MD Consult: Books: Ford: Clinical Toxicology: PREFACE

Use of this content is subject to the Terms and Conditions

Ford: Clinical Toxicology, 1st ed.

Copyright © 2001 W. B. Saunders Company

PREFACE

The significant health impact of deliberate and accidental poisonings resulting from exposures to thousands of drugs, chemicals, and environmental toxins has led to the development of Medical Toxicology as an important medical specialty. In the United States, this development was formalized when the American Board of Medical Specialties recognized Medical Toxicology as a specialty area of practice in 1992. Medical toxicologists provide inpatient and outpatient consultation services in hospitals and clinics, provide direct care for poisoned patients in inpatient toxicology units, and offer clinical expertise to laypeople and health care providers requesting assistance from poison centers. As well, primary care providers and critical care specialists also render care to poisoned patients and thus must have a working knowledge of toxicology.

Our goal has been to provide students, residents, and practitioners with an authoritative, affordable textbook of medical toxicology, one whose format allows easy access to clinical information. Nurses, pharmacists, and other health care providers will also find this book to be a helpful training and reference source. The initial chapters examine broad clinical topics, including variations in advanced life support and airway management necessitated by different poisonings. Section II focuses on the evaluation and treatment of patients with specific signs and symptoms, as well as toxicologic problems encountered in specific organ systems. The third section presents information on commonly encountered drugs and toxins in a standardized format. Emphasis has been placed on clinical presentation and treatment, and the standardized format and tables make this information more readily accessible to the busy practitioner. As often occurs with attempts at uniformity, not every chapter could be fitted to a rigid structure, especially those covering multiple drugs or toxins. In these cases, the format was modified appropriately. Concise addenda cover therapeutic drug dosages, laboratory values, pertinent legal issues, and helpful Internet sites.

Contributors to this textbook represent a diverse group of practitioners of toxicology with varied expertise. We appreciate their hard work and patience during the writing and editing processes and are grateful for the sharing of their knowledge. I (M.D.F) commend my co-editors, whose labors resulted in a more standardized, readable text.

We also thank the staff of W.B. Saunders Company, including Editors Judy Fletcher and Stephanie Donley and Developmental Editors Beth Hatter and Arlene Chappelle. Their constant attention to our editorial needs and timelines got us past many hurdles and to our goal. We are grateful for the work of the many staff assistants, secretaries, and librarians who assisted with secretarial and bibliographic chores. Finally, this project could not have been completed without the support of our families, partners, and friends, who tolerated lost weekends and late evenings—thank you for your understanding.

Marsha D. Ford, Kathleen A. Delaney, Louis J. Ling, Timothy Erickson

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/4.html


MD Consult: Books: Ford: Clinical Toxicology: Frontmatter

CLINICAL TOXICOLOGY

Marsha D Ford, M.D., FACEP, FACMT
Director, Division of Toxicology
Assistant Chairman, Department of Emergency Medicine
Director, Carolinas Poision Center, Carolinas Medical Center, Charlotte, North Carolina
Clinical Associate Professor of Emergency Medicine, University of North Carolina-Chapel Hill, Chapel Hill, North Carolina

Kathleen A Delaney, M.D., FACP, FACEP, ABMT
Professor, Division of Emergency Medicine, University of Texas-Southwestern Medical Center
Medical Director, Emergency Department, Parkland Memorial Hospital, Dallas, Texas

Louis J. Ling, M.D., FACEP, FACMT
Professor and Director, Emergency Medicine Program, University of Minnesota Medical School
Medical Direcotr, Hennepin Regional Poison Center
Associate Medical Director for Medical Education, Hennepin County Medical Center, Minneapolis, Minnesota

Timothy Erickson, M.D., FACEP, FACMT
Associate Professor of Emergency Medicine
Director, Division of Clinical Toxicology
Residency Director, Program in Emergency Medicine, University of Illinois, Chicago, Illinois

Dedication
For our patients, whose lives are entrusted to us and to whom we owe intelligent, informed medical care
and
In memory of Francis M. “Nick” Nichols, Jr., my revered mentor; for my early teachers at the New York City Poison Center, who nourished my love of toxicology; for my colleagues at Carolinas Medical Center and Carolinas Poison Center, who support, challenge, and continuously teach me; and for my family, friends, and partner, whose love and caring sustain me
M. D. FORD
To all my students, from whom I continue to learn
K. A. DELANEY
To the staff of the Hennepin Regional Poison Center, for teaching me toxicology; my parents, Rose and Joseph Ling, for teaching me about caring; and to my family, Amanda, Ali, Eric, and Beth, for teaching me about life. Special thanks to the authors and my fellow editors, who share their wisdom, time, experience, and patience
L. J. LING
To Valerie, Camille, Isabelle, Celeste, Julian, and my parents, brothers, and sisters; my mentors, colleagues, and residents in Emergency Medicine; the Toxikon Consortium faculty and fellows, along with special thanks to Paracelsus
T. ERICKSON

W.B. Saunders Company

A Harcourt Health Sciences Company

The Curtis Center

Independence Square West

Philadelphia London New York St. Louis Sydney Toronto

Philadelphia, Pennsylvania 19106

 Library of Congress Cataloging-in-Publication Data

Clinical Toxicology/Marsha D. Ford.—[et al.]—1st ed.

p.cm.

ISBN 0–7216–5485–1

1. Poisoning—Treatment.2. Toxicology.3. Toxicological emergencies. I. Ford, Marsha D.[DNLM: 1. Poisoning—therapy.2. Poisons 3. Toxins.QV 601 C641 2001]

00-029712

RA1211.C587 2001515.9—dc21

 Publisher's Team

Project Manager: Gina Scala

Production Manager: Peter Faber

Illustration Specialist: Robert Quinn

Book Interior Designer: Ellen Zanoll

CLINICAL TOXICOLOGY

ISBN 0-7216-5485-1

Copyright © 2001 by W.B. Saunders Company

All rights reserved. No part of this publication may be reproduced or transmitted in any form or by any means, electronic or mechanical, including photocopy, recording, or any information storage and retrieval system, without permission in writing from the publisher.

Printed in the United States of America

Last digit is the print number: 9 8 7 6 5 4 3 2 1

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/1.html


MD Consult: Books: Ford: Clinical Toxicology: CONTRIBUTORS

CONTRIBUTORS

Cynthia K. Aaron, M.D., F.A.C.E.P., F.A.C.M.T.
Assistant Professor, Emergency Medicine, University of Massachusetts Medical School;
Director, Toxicology Services, University of Massachusetts Medical Center, Worcester, Massachusetts
Organophosphates and Carbamates

Jawaid Akhtar, M.B.B.S.
Assistant Professor, Department of Emergency Medicine, University of Pittsburgh School of Medicine;
Attending Physician, Department of Emergency Medicine, University of Pittsburgh Medical Center, Pittsburgh, Pennsylvania
Salicylates

Timothy E. Albertson, M.D., Ph.D., F.A.C.M.T., F.A.C.E.P.
Professor of Medicine, Pharmacology/Toxicology and Anesthesiology, University of California, Davis School of Medicine;
Executive Medical Director, California Poison Control System;
Chief, Division of Pulmonary and Critical Care Medicine;
Chief, Pulmonary Division, Northern California VA Hospital and Clinics, Davis, California
Pulmonary Abnormalities

Roblee P. Allen, M.D.
Associate Professor of Clinical Medicine, Division of Pulmonary and Critical Care Medicine, University of California, Davis, School of Medicine;
Medical Director, Laser/Bronchoscopy Lab;
Medical Director, Medical Specialties, ICU;
Co-Director, Lung Transplant/Volume Reduction Program, UC Davis Medical Center, Sacramento, California
Pulmonary Abnormalities

Deborah L. Anderson, Pharm.D.
Director, Hennepin Regional Poison Center, Hennepin County Medical Center, Minneapolis, Minnesota
Camphor and Mothballs

Anthony Anker, M.D., F.A.C.E.P.
Attending Physician, Emergency Department, Rogue Valley Medical Center, Medford, Oregon
Hepatic Failure; Acetaminophen

Beth A. Baker, M.D., M.P.H.
Director of Occupational and Environmental Medicine, Senior Partner, Medical and Toxicology Consulting, Hennepin County Medical Center, Minneapolis, Minnesota
Metal Fume Fever

Theodore Bania, M.D.
Assistant Professor of Clinical Medicine, College of Physicians and Surgeons, Columbia University;
Director, Division of Toxicology, and Assistant Director of Research, St. Luke's–Roosevelt Hospital Center, New York, New York
Thallium and Other Metals

Marc J. Bayer, M.D., F.A.C.E.P., A.B.M.T.
Medical Director, Connecticut Poison Control Center, Vice Chair, Department of Traumatology and Emergency Medicine;
Chief, Division of Toxicology, University of Connecticut School of Medicine, Avon, Connecticut
Inhalation: Gases with Immediate Toxicity; Inhalation: Gases with Delayed Toxicity

Tareg A. Bey, M.D., F.A.C.E.P.
Assistant Professor of Surgery, Division of Emergency Medicine, University of Texas Southwestern Medical School;
Assistant Director, Medical Toxicology Fellowship, University of Texas Southwestern Medical Center, Dallas, Texas
Seizures

Kathleen Birnbaum, Pharm.D., C.S.P.I.
Poison Specialist II, University of New Mexico, Albuquerque, New Mexico
Carbamazepine

Robert A. Bitterman, M.D., J.D., F.A.C.E.P.
Director of Risk Management and Managed Care, Department of Emergency Medicine, Carolinas Medical Center, Charlotte, North Carolina
Appendix B, Patient Refusal of Treatment: Legal Issues; Appendix C, Interhospital Transfer Principles—EMTALA

G. Randall Bond, M.D., F.A.C.M.T.
Professor, Departments of Pediatrics and Emergency Medicine, University of Cincinnati College of Medicine;
Medical Director, Drug and Poison Information Center, Cincinnati, Ohio
Black Widow Spider Envenomation

Jeffrey Brent, M.D., Ph.D., F.A.C.M.T., F.A.C.E.P.
Associate Clinical Professor of Medicine, Surgery, and Pediatrics, University of Colorado School of Medicine;
Toxicology Associates, Denver, Colorado
Cardiovascular Instability Caused by Drugs or Chemicals; Serotonin Reuptake Inhibitors, Newer Antidepressants, and the Serotonin Syndrome

Keith K. Burkhart, M.D., F.A.C.M.T., F.A.C.E.P.
Associate Professor of Medicine and Pharmacology, The Pennsylvania State University School of Medicine;
Medical Director, Central Pennsylvania Poison Center, The Milton S. Hershey Medical Center, Hershey, Pennsylvania
Anticoagulant Rodenticides

E. Martin Caravati, M.D., M.P.H., F.A.C.E.P.
Professor, Division of Emergency Medicine, University of Utah School of Medicine;
Associate Medical Director, Utah Poison Control Center, Salt Lake City, Utah
Insecticides: Pyrethrins, Pyrethroids, Organochlorines; Insecticides: N,N-Diethyl-3-methylbenzamide (DEET)

Edward W. Cetaruk, M.D.
Attending Faculty, Rocky Mountain Poison Center, Denver;
Attending Physician, Department of Emergency Medicine, Swedish Hospital Medical Center, Englewood, Colorado
Vitamins

Calvin Chiang, M.D.
Department of Emergency Medicine, Strong Memorial Hospital, University of Rochester, Rochester, New York
Withdrawal Syndromes

William K. Chiang, M.D.
Assistant Professor of Clinical Surgery/Emergency Medicine, New York University School of Medicine;
Assistant Director, Emergency Department, Bellevue Hospital Center, New York;
Medical Director, Hudson Valley Poison Control Center, Sleepy Hollow, New York
Mercury

Rachel L. Chin, M.D., F.A.C.E.P.
Assistant Clinical Professor of Surgery, University of California, San Francisco;
Attending in Emergency Services, San Francisco General Hospital, San Francisco, California
Antivirals

Peter A. Chyka, Pharm.D.
Professor, Department of Pharmacy Practice and Pharmacoeconomics, and Associate Professor, Department of Physical Therapy, University of Tennessee, College of Medicine;
Executive Director, Southern Poison Center, Memphis, Tennessee
Androgenic-Anabolic Steroids

John J. Cienki, M.D., F.A.C.E.P.
Consultant, Florida Poison Information Center–Miami;
Attending Emergency Physician, Jackson Memorial Hospital, Miami Beach, Florida
Nonanticoagulant Rodenticides

James E. Cisek, M.D., F.A.C.M.T., F.A.C.E.D.
Associate Professor, Emergency Medicine, Medical College of Virginia School of Medicine;
Medical Director, Virginia Poison Center, Richmond, Virginia
Polychlorinated Biphenyls and Related Substances

Cathleen Clancy, M.D., F.A.C.E.P.
Clinical Assistant Professor, University of Maryland School of Pharmacy, Baltimore, Maryland;
Clinical Instructor, Georgetown University Medical Center, Washington, DC;
Medical Toxicologist, Adjunct Assistant Professor, George Washington University Medical Center, Washington, DC;
Medical Director, Maryland Poison Center, Baltimore, Maryland;
Attending Physician, Department of Emergency Medicine, Georgetown University Medical Center, Washington, DC;
Medical Toxicologist, National Capital Poison Center, Washington, DC
Plants: Central Nervous System Toxicity

Richard F. Clark, M.D., F.A.C.M.T., F.A.C.E.P.
Associate Professor of Medicine, University of California, San Diego, School of Medicine;
Director, UCSD Division of Medical Toxicology;
Medical Director, San Diego Division, California Poison Control System, UCSD Medical Center, San Diego, California
Nitroprusside; Rattlesnakes and Other Crotalids; Scorpion Envenomation

Jack C. Clifton II, M.D.
Assistant Professor, Department of Pediatrics, Rush Medical College;
Toxicology Fellow, Toxikon Consortium;
Cook County Hospital, University of Illinois, Rush-Presbyterian-St. Luke's Medical Center;
Attending Physician, Pediatric Emergency Department, Rush Children's Hospital, Rush-Presbyterian-St. Luke's Medical Center, Chicago, Illinois
Acid Ingestion

David M. Cosentino, M.D., F.A.C.E.P.
Clinical Instructor, Department of Emergency Medicine, University of Florida Health Sciences Center, Jacksonville;
Attending Physician, Orange Park Medical Center, Orange Park, Florida
Inhalation: Gases with Delayed Toxicity

Megan C. Cosentino, M.D.
Department of Emergency Medicine, University of Florida Health Sciences Center, Jacksonville, Florida
Inhalation: Gases with Delayed Toxicity

Sandra A. Craig, M.D.
Clinical Instructor, Department of Emergency Medicine, University of North Carolina at Chapel Hill, School of Medicine;
Associate Residency Director, Department of Emergency Medicine, Carolinas Medical Center, Charlotte, North Carolina
Radiology

Merilyn J. Crittenden, R.N., C.S.P.I.
Certified Specialist in Poison Information, Carolinas Poison Center, Carolinas Medical Center, Charlotte, North Carolina
Appendix F, Internet Resources

Barbara Insley Crouch, Pharm.D., M.S.P.H.
Associate Professor (Clinical), Department of Pharmacy Practice, College of Pharmacy, University of Utah;
Director, Utah Poison Control Center, Salt Lake City, Utah
Insecticides: Pyrethrins, Pyrethroids, Organochlorines; Insecticides: N,N-Diethyl-3-methylbenzamide (DEET)

Colleen O'Neil Davis, M.D., F.A.A.P.
Departments of Emergency Medicine and Pediatrics, Strong Memorial Hospital, University of Rochester, Rochester, New York
Focused Physical Examination/Toxidromes

Kathleen A. Delaney, M.D., F.A.C.P., F.A.C.E.P., A.B.M.T.
Professor, Division of Emergency Medicine, University of Texas Southwestern Medical Center;
Medical Director, Emergency Department, Parkland Memorial Hospital, Dallas, Texas
Initial Approach to the Poisoned Patient; Fluids and Electrolytes; Acid-Base Disturbances in the Poisoned Patient; Central Nervous System Depression; Central Nervous System Agitation; Disorders of Thermoregulation: Hyperthermia and Hypothermia; Anticholinergics and Antihistamines (H1 Antagonists); Cyanide; Antiseptics, Disinfectants, and Sterilizing Agents

Francis J. De Roos, M.D., F.A.C.E.P.
Assistant Professor, Department of Emergency Medicine, University of Pennsylvania School of Medicine;
Attending Physician, Department of Emergency Medicine, Hospital of the University of Pennsylvania, Philadelphia, Pennsylvania
Neuroleptics; Plants: Gastrointestinal Toxicity

J. Ward Donovan, M.D., F.A.C.E.P., F.A.C.M.T.
Center for Emergency Medicine, Pennsylvania State University College of Medicine, Hershey, Pennsylvania
Salicylates

Suzanne Doyon, M.D.
Medical Director, Maryland Poison Center, School of Pharmacy, Baltimore, Maryland
Antimalarials

Brent R. Ekins, Pharm.D.
Assistant Professor of Clinical Pharmacy, University of the Pacific School of Pharmacy, Stockton;
Assistant Clinical Professor of Pharmacy, University of California, San Francisco, School of Pharmacy;
Director, California Poison Control System, Fresno Division, Fresno, California
Paraquat and Diquat

Janet Eng, D.O., F.A.C.O.E.P.
Attending Physician, Emergency Medicine, and Medical Toxicologist, Michigan State University Emergency Medicine Residency, Ingham Regional Medical Center, Lansing, Michigan
Arsenic

Kristin M. Engebretsen, Pharm.D.
Associate Clinical Professor, University of Minnesota College of Pharmacy, Minneapolis;
Clinical Toxicologist, Emergency Medicine, Regions Hospital, St. Paul, Minnesota
Caffeine and Related Nonprescription Sympathomimetics

Timothy Erickson, M.D., F.A.C.E.P., F.A.C.M.T.
Associate Professor, Emergency Medicine;
Director, Division of Clinical Toxicology;
Residency Director, Program in Emergency Medicine, University of Illinois at Chicago College of Medicine, Chicago, Illinois
Anticancer and Other Cytotoxic Drugs

Susan E. Farrell, M.D., F.A.A.E.M.
Instructor, Department of Medicine, Harvard Medical School;
Department of Emergency Medicine, Beth Israel Deaconess Medical Center, Boston, Massachusetts
Benzodiazepines

Fun H. Fong Jr., M.D., F.A.C.E.P.
Assistant Medical Director, Emory Adventist Hospital, Smyrna, Georgia
Radiation

Show H. Fong, Ph.D.
Senior Health Physicist, Atlanta, Georgia
Radiation

Marsha D. Ford, M.D., F.A.C.E.P., F.A.C.M.T.
Director, Division of Toxicology;
Assistant Chairman, Department of Emergency Medicine;
Director, Carolinas Poison Center, Charlotte;
Clinical Associate Professor of Emergency Medicine, University of North Carolina at Chapel Hill School of Medicine, Chapel Hill, North Carolina
Initial Approach to the Poisoned Patient; Opioids; Ethylene Glycol and Methanol; Isopropanol; Alkali Ingestions

Gregory G. Gaar, M.D., F.A.C.E.P.
Clinical Associate Professor of Pediatrics, University of South Florida College of Medicine;
Co–Medical Director, Florida Poison Information and Toxicology Resource Center;
Tampa General Healthcare, Tampa, Florida
Valproate and Selected Newer Anticonvulsants; Coral Snakes

Richard J. Geller, M.D., M.P.H., F.A.C.M.T.
Assistant Clinical Professor, Emergency Medicine, University of California, San Francisco, School of Medicine, San Francisco;
Medical Director, Fresno Division, California Poison Control System;
Clinical Director, Emergency Department, Fresno Community Hospital and Medical Center, Fresno, California
Paraquat and Diquat

Laurie Beth Gesell, M.D.
Assistant Professor, Emergency Medicine;
Director, Division of Hyperbaric Medicine, University of Cincinnati College of Medicine, Cincinnati, Ohio
Ethanol

Leon M. Gussow, M.D., A.B.M.T.
Senior Attending Physician, Department of Emergency Medicine;
Toxicology Consultant, Toxikon Consortium, Illinois Poison Center, Cook County Hospital, Chicago, Illinois
Inhalants of Abuse; Lacrimating Agents: Tear Gases and Pepper Spray

Fred P. Harchelroad Jr., M.D., F.A.C.M.T., F.A.C.E.P.
Associate Professor, Emergency Medicine, MCP Hahnemann School of Medicine;
Director, Medical Toxicology Treatment Center, Allegheny General Hospital, Pittsburgh, Pennsylvania
Ergot Alkaloids

Carson R. Harris, M.D., F.A.C.E.P.
Assistant Professor of Clinical Emergency Medicine, Senior Staff Physician and Director of Toxicology, University of Minnesota Medical School;
Consultant, Hennepin Regional Poison Center, Minneapolis, Minnesota
Caffeine and Related Nonprescription Sympathomimetics

Sandra Haynes, M.D.
Assistant Professor of Surgery and Emergency Medicine, New York Hospital/Bellevue Hospital Center, New York, New York
Isoniazid and Other Antituberculous Drugs

Fred M. Henretig, M.D., F.A.C.M.T.
Professor of Pediatrics and Emergency Medicine, University of Pennsylvania School of Medicine;
Director, Section of Clinical Toxicology, Children's Hospital of Philadelphia;
Medical Director, Poison Control Center, Philadelphia, Pennsylvania
Clonidine and Central-Acting Antihypertensives

Glendon C. Henry, M.D.
Medical Director, Harlem Hospital, New York, New York
Isoniazid and Other Antituberculous Drugs

John A. Henry, M.D., R.R.C.P., F.F.A.E.M.
Professor of Accident and Emergency Medicine, Imperial College School of Medicine, St. Mary's Hospital, London, England
Amphetamines

Robert S. Hoffman, M.D., F.A.C.M.T., F.A.C.E.P.
Assistant Professor of Clinical Surgery and Emergency Medicine, New York University School of Medicine;
Director, New York City Poison Center, New York, New York
Peripheral Neuropathy; Cocaine

Judd E. Hollander, M.D., F.A.C.E.P.
Associate Professor, Department of Emergency Medicine, University of Pennsylvania School of Medicine;
Clinical Research Director, Department of Emergency Medicine, Hospital of the University of Pennsylvania, Philadelphia, Pennsylvania
Cocaine

Rivka S. Horowitz, M.D., Ph.D.
Clinical Assistant Professor of Medicine, Brown University School of Medicine, Providence, Rhode Island;
Attending Physician, Emergency Department, Lawrence and Memorial Hospital, New London, Connecticut
Aromatic Hydrocarbons

Susan Hou, M.D.
Staff Physician, Loyola University Medical Center, Maywood, Illinois
Extracorporeal Removal of Drugs and Toxins

Mary Ann Howland, Pharm.D., D.A.B.A.T., F.A.A.C.T.
Clinical Professor of Pharmacy, St. John's University College of Pharmacy;
Consultant, New York City Poison Control Center, Bellevue Hospital Emergency Department, New York, New York
Herbals and Other Dietary Supplements; Theophylline

Daniel O. Hryhorczuk, M.D., M.P.H., F.A.C.M.T.
Chief, Section of Clinical Toxicology, Cook County Hospital, and the Toxikon Consortium;
Professor of Occupational Medicine, University of Illinois;
Director, Great Lakes Center for Occupational and Environmental Health and Safety, Chicago, Illinois
Arsenic

William Kerns II, M.D., F.A.C.E.P., A.C.M.T.
Emergency Medicine and Medical Toxicology, Carolinas Medical Center, Charlotte, North Carolina
Beta-adrenergic Receptor Antagonists

J. Fergus Kerr, M.B.B.S., M.P.H., F.A.C.E.M.
Clinical Toxicologist, Austin and Repatriation Medical Centre, Melbourne, Victoria, Australia
Household Cleaning Products

Christopher Keyes, M.D.
Associate Professor, Division of Emergency Medicine, The University of Texas Southwestern Medical Center;
Medical Director, North Texas Regional Poison Control Center, Dallas, Texas
Psychoactive Drugs

Daniel E. Keyler, Pharm.D.
Professor, Clinical Pharmacy, University of Minnesota College of Pharmacy;
Clinical and Research Toxicologist and Co-Director, Toxicology Research, Hennepin County Medical Center and Minneapolis Medical Research Foundation, Minneapolis, Minnesota
Cyclic Antidepressants

Mark Kirk, M.D., F.A.C.M.T.
Assistant Clinical Professor, Indiana University School of Medicine;
Director, Medical Toxicology Fellowship, Medical Advisory, Indianapolis Fire Department Hazardous Materials Team;
Indiana Poison Center, Emergency Medicine and Trauma Center, Clarian/Methodist Hospital, Indianapolis, Indiana
Managing Patients with Hazardous Chemical Contamination

Wendy Klein-Schwartz, Pharm.D., M.P.H.
Associate Professor, Department of Pharmacy Practice and Science, University of Maryland School of Pharmacy;
Coordinator of Research and Education, Maryland Poison Center, Baltimore, Maryland
Plants: Central Nervous System Toxicity

Kurt C. Kleinschmidt, M.D., F.A.C.E.P.
Assistant Professor of Surgery, Division of Emergency Medicine, University of Texas Southwestern Medical Center, Associate Medical Director, Emergency Department, Parkland Memorial Hospital, Dallas, Texas
Fluids and Electrolytes; Opioids

Jeffrey A. Kline, M.D.
Department of Emergency Medicine, Carolinas Medical Center, Charlotte, North Carolina
Calcium Channel Antagonists

Paul Kolecki, M.D.
Assistant Professor, Department of Surgery, Division of Emergency Medicine, Jefferson Medical College of Thomas Jefferson University;
Consultant, Philadelphia Poison Control Center, Philadelphia, Pennsylvania
Central Nervous System Depression

Gideon Koren, M.D., F.A.C.M.T.
Department of Pediatrics, Division of Clinical Pharmacology, Hospital for Sick Children, Toronto, Ontario, Canada
Special Considerations in the Pregnant Patient

Michael J. Kosnett, M.D., M.P.H., F.A.C.E.P., F.A.C.M.T.
Associate Clinical Professor of Medicine, Division of Clinical Pharmacology and Toxicology, University of Colorado School of Medicine, Denver, Colorado
Lead

Edward P. Krenzelok, Pharm.D.
Professor of Pharmacy and Pediatrics, University of Pittsburgh School of Medicine;
Director, Pittsburgh Poison Center, Children's Hospital of Pittsburgh, Pittsburgh, Pennsylvania
Poison Centers; Household Cleaning Products

Ken Kulig, M.D., F.A.C.M.T., F.A.C.E.P.
Associate Clinical Professor, Division of Emergency Medicine and Trauma, Department of Surgery, University of Colorado School of Medicine;
Director, Porter Regional Toxicology Center;
Chairman, Department of Medicine, Porter Adventist Hospital, Denver, Colorado
Gastrointestinal Decontamination

Jerrold B. Leikin, M.D., F.A.C.P., F.A.C.E.P., D.A.B.M.T., F.A.C.M.T.
Professor of Medicine, Rush Medical College;
Associate Medical Director, Rush Emergency Services, Rush–Presbyterian–St. Luke's Medical Center, Chicago, Illinois
Extracorporeal Removal of Drugs and Toxins; Poison Centers; Hydrogen Sulfide

Erica L. Liebelt, M.D., F.A.A.P., F.A.C.M.T.
Assistant Professor, Department of Pediatrics, Johns Hopkins University School of Medicine;
Attending, Pediatric Emergency Department, and Medical Toxicologist, Johns Hopkins Hospital, Baltimore, Maryland
Sedative-Hypnotics

Christopher H. Linden, M.D., F.A.C.M.T., F.A.C.E.P.
Associate Professor, Department of Emergency Medicine, Division of Medical Toxicology, University of Massachusetts Medical School, Worcester, Massachusetts
Digitalis Glycosides

Louis J. Ling, M.D., F.A.C.E.P., F.A.C.M.T.
Professor and Director, Emergency Medicine Program, University of Minnesota Medical School;
Medical Director, Hennepin Regional Poison Center;
Associate Medical Director for Medical Education, Hennepin County Medical Center, Minneapolis, Minnesota
Pine Oil and Turpentine

Toby Litovitz, M.D., F.A.C.M.T., F.A.C.E.P.
Clinical Professor, Emergency Medicine, The George Washington University School of Medicine;
Director, National Capital Poison Center, Washington, DC
Button Batteries

David Malkevich, M.D.
Department of Emergency Medicine, Lincoln Medical and Mental Health Center, Bronx, New York
Lithium

Richard L. Manka, M.D.
Assistant Professor of Ophthalmology, University of Minnesota Medical School;
Faculty Staff, Hennepin County Medical Center, Minneapolis, Minnesota
Ocular Abnormalities

Gregory P. Marelich, M.D.
Assistant Clinical Professor of Medicine, Division of Pulmonary and Critical Care Medicine, University of California, Davis, School of Medicine, Davis, California
Pulmonary Abnormalities

Thomas G. Martin, M.D., M.P.H., F.A.C.M.T., F.A.A.C.T., F.A.C.E.P.
Associate Professor, Department of Medicine, Division of Emergency Medicine, University of Washington;
Director, University of Washington Medical Toxicology Service, Seattle, Washington
Advanced Life Support in the Poisoned Patient (TOX ACLS)

Nancy J. Matyunas, Pharm.D.
Adjunct Instructor, Department of Pharmacology and Toxicology, University of Louisville School of Medicine;
Managing Director, Kentucky Poison Center, Louisville, Kentucky
Nicotine Poisoning

Susan M. Maynard, Ph.D.
Director of Chemistry and Toxicology Laboratories, Carolinas Medical Center, Charlotte, North Carolina
Drugs and Toxins: Therapeutic and Toxic Levels

Patrick E. McKinney, M.D., F.A.C.M.T., F.A.C.E.P.
Assistant Professor, Department of Emergency Medicine, College of Pharmacy, and Medical Director, New Mexico Poison Center, University of New Mexico, Albuquerque, New Mexico
Carbamazepine; Phenytoin

Kenneth McMartin, Ph.D.
Professor, Department of Pharmacology, Louisiana State University Health Sciences in Shreveport, Shreveport, Louisiana
Ethylene Glycol and Methanol

William J. Meggs, M.D., F.A.C.E.P.
Professor, Department of Emergency Medicine, East Carolina University School of Medicine;
Chief of Toxicology, Pitt County Memorial Hospital, Greenville, North Carolina
Hypersensitivity Reactions; Hymenoptera

M. John Mendelsohn, M.D.
Attending Physician and Toxicologist, Falmouth Hospital, Falmouth, Massachusetts
Monoamine Oxidase Inhibitors

Timothy J. Meredith, M.D.
Professor of Medicine and Pathology, Vanderbilt University School of Medicine;
Director, Center for Clinical Toxicology, Vanderbilt University Medical Center, Nashville, Tennessee
Hydrofluoric Acid

Brent Morgan, M.D.
Assistant Professor of Emergency Medicine, Emory University School of Medicine;
Assistant Medical Director, Georgia Poison Center, Atlanta, Georgia
Renal Failure

Michael F. Murphy, M.D., F.R.C.P.C.
Associate Professor, Emergency Medicine and Anaesthesia, Dalhousie University;
Staff, Emergency Medicine and Anaesthesia, Health Sciences Centre, Halifax, Nova Scotia, Canada
Airway Management in the Poisoned Patient

Lindsay M. Murray, M.B.B.S., F.A.C.E.M.
Senior Lecturer in Emergency Medicine, University of Western Australia;
Emergency Physician and Clinical Toxicologist, Sir Charles Gaironer Hospital, Perth, Western Australia, Australia
Colchicine

Sean Patrick Nordt, Pharm.D.
Assistant Clinical Professor of Medicine, University of California, San Diego, School of Medicine;
Assistant Director, San Diego Division, California Poison Control System, UCSD Medical Center, San Diego, California
Rattlesnakes and Other Crotalids

Sven A. Normann, Pharm.D.
Clinical Associate Professor, Pharmacy Practice;
Director, Working Professional Pharm.D. Program, College of Pharmacy, University of Florida, Gainesville;
Consultant, Florida Poison Information Center, Tampa General Hospital, Tampa, Florida
Valproate and Selected Newer Anticonvulsants; Coral Snakes

Kent R. Olson, M.D.
Clinical Professor of Medicine, Pediatrics and Pharmacy, University of California at San Francisco, School of Medicine, San Francisco, California
Smoke Inhalation

Janis M. Orlowski, M.D.
Executive Dean and Associate Professor, Rush Medical College;
Associate Vice President, Rush Medical Center, Chicago, Illinois
Extracorporeal Removal of Drugs and Toxins

Harold H. Osborn, M.D., F.A.C.E.P.
Emergency Physician, New Rochelle, New York
Heparin; Lithium

Kevin C. Osterhoudt, M.D.
Assistant Professor of Pediatrics, University of Pennsylvania School of Medicine;
Consultant Toxicologist, The Poison Control Center and The Children's Hospital of Philadelphia, Philadelphia, Pennsylvania
Methemoglobinemia

John D. Osterloh, M.D., M.S., F.A.C.M.T.
Professor of Pathology, University of New Mexico School of Medicine;
Medical Director of Chemico-Pathology/Toxicology, University of New Mexico Health Sciences Center and Tricore Laboratories, Albuquerque, New Mexico
Laboratory Testing in Emergency Toxicology

Edward J. Otten, M.D., F.A.C.M.T.
Professor, Emergency Medicine and Pediatrics;
Director, Division of Toxicology, University of Cincinnati College of Medicine, Cincinnati, Ohio
Ethanol

Wesley B. Palatnick, M.D., F.R.C.P.C., A.B.E.M., A.B.M.T.
Head, Section of Emergency Medicine;
Associate Professor, Department of Family Medicine, University of Manitoba Faculty of Medicine;
Medical Director, Emergency Program, Health Sciences Centre, Winnipeg Hospital Authority, Winnipeg, Manitoba, Canada
Metaldehyde

Mary E. Palmer, M.D., F.A.C.E.P.
Fellow in Medical Toxicology, New York City Poison Control Center, New York, New York;
Emergency Medicine Physician, University of Rykjavik, Iceland;
Arlington Hospital, Arlington, Virginia
Herbals and Other Dietary Supplements

Frank P. Paloucek, Pharm.D., A.B.A.T.
Clinical Associate Professor, Department of Pharmacy Practice;
Adjunct Assistant Professor, Department of Emergency Medicine, University of Illinois at Chicago College of Medicine, Chicago, Illinois
Nonsteroidal Anti-inflammatory Drugs (NSAIDs)

Maria Pelucio, M.D., F.A.C.E.P.
Department of Emergency Medicine, Carolinas Medical Center, Charlotte, North Carolina
Appendix E: Drugs and Antidote Dosages

Paul R. Pentel, M.D.
Professor of Medicine and Pharmacology, University of Minnesota Medical School;
Chief, Division of Clinical Pharmacology and Toxicology, Hennepin County Medical Center, Minneapolis, Minnesota
Cyclic Antidepressants

Jeanmarie Perrone, M.D., F.A.C.E.P.
Assistant Professor, Department of Emergency Medicine, University of Pennsylvania School of Medicine;
Attending Physician, and Co-Director, Division of Toxicology, Emergency Department, Hospital of the University of Pennsylvania, Philadelphia, Pennsylvania
Selective Beta-Adrenergic Agonists

Rebecca Perry, D.O.
Assistant Clinical Professor, Department of Emergency Medicine, Wright State University School of Medicine, Dayton, Ohio
Insulin

Scott D. Phillips, M.D., F.A.C.P., F.A.C.M.T.
Associate Clinical Professor, Department of Medicine, Division of Clinical Pharmacology and Toxicology, University of Colorado School of Medicine;
Rocky Mountain Poison and Drug Center, University of Colorado Health Sciences Center;
Attending Physician, Porter Adventist Hospital, Littleton Adventist Hospital, Denver Health Medical Center, and University Hospital, Denver, Colorado
Drug Testing in the Workplace

Michael Policastro, B.A.
Senior Medical Student, Wright State University School of Medicine, Dayton, Ohio
Oral Hypoglycemic Agents; Insulin

Katherine M. Prybys, D.O.
Assistant Professor, Emergency Medicine, University of Maryland Medical School, Baltimore, Maryland
Ethanol

Roy A. Purssell, M.D.
Assistant Professor, Department of Surgery, University of British Columbia Faculty of Medicine;
Head, Department of Emergency Medicine, and Medical Consultant, Drug and Poison Information Center–British Columbia, Vancouver Hospital and Health Sciences Center, Vancouver, British Columbia, Canada
Antihypertensives

Lawrence W. Raymond, M.D., Sc.M.
Clinical Professor of Family Medicine, University of North Carolina at Chapel Hill School of Medicine, Chapel Hill;
Attending Physician, Carolinas Medical Center, Charlotte, North Carolina
Glycol Ethers and Diethylene Glycol

David J. Roberts, M.D.
Clinical Associate Professor, University of Minnesota Medical School;
Senior Consultant, Hennepin Regional Poison Center;
Staff Emergency Physician and Toxicology Consultant, North Memorial Medical Center, Minneapolis, Minnesota
Plants: Cardiovascular Toxicity

George C. Rodgers Jr., M.D., Ph.D., F.A.C.M.T.
Professor of Pediatrics and Pharmacology and Toxicology, University of Louisville School of Medicine;
Medical Director, Kentucky Poison Center, Louisville, Kentucky
Nicotine Poisoning

S. Rutherfoord Rose, Pharm.D.
Clinical Assistant Professor, Department of Emergency Medicine, University of North Carolina at Chapel Hill School of Medicine;
Director, Carolinas Poison Center, Carolinas Medical Center, Charlotte, North Carolina
Pharmacokinetics and Toxicokinetics; Appendix A, Acute Nontoxic Exposures

Brett Roth, M.D., F.A.C.E.P.
Assistant Professor, University of Texas Southwestern Medical Center;
Director of Inpatient Toxicology Service, Parkland Memorial Hospital, Dallas, Texas
Smoke Inhalation

Anna M. Rouse, RPh, C.S.P.I.
Assistant Director, Carolinas Poison Center, Carolinas Medical Center, Charlotte, North Carolina
Appendix E, Drugs and Antidote Dosages

Kevin O. Rynn, Pharm.D., A.B.A.T.
Clinical Assistant Professor, Department of Pharmacy Practice, University of Illinois at Chicago, Chicago, Illinois
Nonsteroidal Anti-inflammatory Drugs (NSAIDs)

Jay L. Schauben, Pharm.D.
Clinical Professor, College of Pharmacy, and Department of Emergency Medicine, College of Medicine, University of Florida;
Director, Florida Poison Information Center;
Director, Clinical Toxicology Service, Shands Jacksonville, Jacksonville, Florida
Muscle Relaxants

Nicola Schiebel, M.D.
Emergency Medicine, University of Alberta, Edmonton, Alberta, Canada
Barbiturates

Robert Schneider, M.D., F.A.C.E.P., F.A.C.S.
Associate Director of Clinical Operations, Department of Emergency Medicine, Carolinas Medical Center, Charlotte, North Carolina
Airway Management in the Poisoned Patient

Sandra M. Schneider, M.D., F.A.C.E.P.
Professor and Chair, Department of Emergency Medicine, University of Rochester School of Medicine, Strong Memorial Hospital, Rochester, New York
Mushrooms

Dirk C. Schrader, M.D.
Emergency Department, Athens Regional Medical Center, Athens, Georgia
Radiation

Charles M. Seamens, M.D., F.A.C.E.P.
Assistant Professor, Emergency Medicine, Vanderbilt University School of Medicine, Nashville, Tennessee
Hydrofluoric Acid

Donna L. Seger, M.D., F.A.C.E.P.
Assistant Professor of Medicine and Emergency Medicine, Vanderbilt University School of Medicine;
Fellowship Director and Chief, Medical Toxicology Service, Vanderbilt University Medical Center;
Medical Director, Middle Tennessee Poison Center, Nashville, Tennessee
Hydrofluoric Acid

Suzanne M. Shepherd, M.S., M.D., F.A.C.E.P.
Associate Professor and Program Director, Residency Training Program in Emergency Medicine, University of Pennsylvania School of Medicine;
Education Director, Penn Travel Medicine, and Attending Physician, Hospital of the University of Pennsylvania, Philadelphia, Pennsylvania
Plants: Gastrointestinal Toxicity; Scombroid, Ciguatera, and Other Seafood Intoxications; Plant Poisoning: Berries

Kathleen Shilalukey, M.B., Ch.B., B.Sc.
Motherisk Program, Division of Clinical Pharmacology and Toxicology, Department of Pediatrics, the Hospital for Sick Children, Toronto, Ontario, Canada
Special Considerations in the Pregnant Patient

William H. Shoff, M.D., F.A.C.E.P.
Assistant Professor, University of Pennsylvania School of Medicine;
Director, Penn Travel Medicine, and Attending Physician, Hospital of the University of Pennsylvania, Philadelphia, Pennsylvania
Scombroid, Ciguatera, and Other Seafood Intoxications; Plant Poisoning: Berries

Marco L.A. Sivilotti, M.D., M.Sc., F.R.C.P.C., F.A.C.E.P.
Fellow, Medical Toxicology, Assistant Professor, Emergency Medicine, University of Massachusetts Medical School;
Instructor, Emergency Medicine, Harvard Medical School, Worcester, Massachusetts
Alkali Ingestions

Frank Smeeks, M.D.
Attending Emergency Physician, Grace Hospital, Morganton, North Carolina
Oral Hypoglycemic Agents

Susan C. Smolinske, Pharm.D.
Assistant Professor, Department of Pediatrics, Wayne State University College of Medicine;
Managing Director, Children's Hospital of Michigan, Regional Poison Control Center, Detroit, Michigan
Laxatives

Vincent C. Speranza, Pharm.D.
Assistant Director, Florida Poison Information and Toxicology Resource Center, Tampa General Hospital, Tampa, Florida
Valproate and Selected Newer Anticonvulsants

Karl A. Sporer, M.D., F.A.C.E.P., F.A.C.P.
Associate Clinical Professor, University of California, San Francisco, School of Medicine;
Attending Physician, San Francisco General Hospital, San Francisco, California
Antidysrhythmics

Christine M. Stork, Pharm.D.
Assistant Professor, Department of Emergency Medicine and Department of Medicine, Section of Clinical Pharmacology, Upstate Medical University;
Director, Central New York Poison Control Center, University Hospital, Syracuse, New York
Theophylline

Young-Jin Sue, A.B., M.D.
Clinical Assistant Professor of Pediatrics, Albert Einstein College of Medicine;
Attending Physician, Pediatric Emergency Services, Montefiore Medical Center, Bronx, New York
Antiseptics, Disinfectants, and Sterilizing Agents

Milton Tenenbein, M.D., F.A.C.M.T.
Professor of Pediatrics, Pharmacology and Medicine, University of Manitoba Faculty of Medicine;
Director, Emergency Services, Children's Hospital;
Director, Manitoba Poison Control Centre, Children's Hospital, Winnipeg, Manitoba, Canada
Iron; Thyroid Hormones

Christian Tomaszewski, M.D.
Assistant Clinical Professor, Department of Emergency Medicine, University of North Carolina–Chapel Hill School of Medicine;
Director, Hyperbaric Medicine, Division of Medical Toxicology, Department of Emergency Medicine, Carolinas Medical Center, Charlotte, North Carolina
Carbon Monoxide; Aquatic Envenomations

Andrew R. Topliff, M.D.
Consultant, Hennepin Regional Poison Center, Minneapolis, Minnesota
Ergot Alkaloids; Camphor and Mothballs; Pine Oil and Turpentine

Richard T. Tovar, M.D., F.A.C.E.P.
Assistant Clinical Professor, Medical College of Wisconsin, Milwaukee;
Chief of Staff, Oconomowoc Memorial Hospital, Oconomowoc, Wisconsin
Halogenated Hydrocarbons

John F. Tucker, M.D.
Clinical Assistant Professor, Medical College of Wisconsin;
Chief of Emergency Medicine, St. Luke's Medical Center, Milwaukee, Wisconsin
Aliphatic Hydrocarbons; Halogenated Hydrocarbons

Brent van Hoozen, M.D.
Assistant Professor of Medicine, Division of Pulmonary and Critical Care Medicine, University of California, Davis, School of Medicine, Davis, California
Pulmonary Abnormalities

Susi Vassallo, M.D., F.A.C.E.P., F.A.C.M.T.
Clinical Assistant Professor of Emergency Medicine/Surgery, New York Hospital, Bellevue Medical Center;
Consultant, New York City Poison Control Center, New York, New York
Essential Oils

Larissa Velez-Daubon, M.D.
Fellow, Medical Toxicology, Clinical Instructor, Division of Emergency Medicine, University of Texas Southwestern Medical School, Dallas, Texas
Central Nervous System Agitation

Ingrid Vicas, M.D.C.M., F.R.C.P.C., A.B.E.M., D.A.B.M.T.
Clinical Associate Professor (Pharmacology and Therapeutics) (Internal Medicine), Family Medicine, University of Calgary Faculty of Medicine;
Director, Poison and Drug Information Service–Calgary; Calgary, Alberta, Canada
Barbiturates

Michael Wahl, M.D., F.A.C.E.P.
Clinical Instructor, University of Illinois at Chicago College of Medicine;
Attending Physician, Department of Emergency Medicine, Illinois Masonic Medical Center;
Medical Director, Illinois Poison Center, Chicago, Illinois
Anticancer and Other Cytotoxic Drugs

Michael Wainscott, M.D., F.A.C.E.P.
Associate Professor, Division of Emergency Medicine, and Emergency Medicine Residency Director, Southwestern Medical School, Dallas, Texas
Opioids

Frank G. Walter, M.D., F.A.C.E.P., F.A.C.M.T.
Associate Professor of Surgery, Division of Emergency Medicine, Section of Medical Toxicology, University of Arizona College of Medicine;
Director, Medical Toxicology Fellowship, and Director of Clinical Toxicology, University Medical Center, Tucson, Arizona
Seizures

Richard Y. Wang, D.O., F.A.C.M.T., F.A.C.E.P.
Assistant Professor, Department of Medicine, Brown University School of Medicine;
Director, Division of Medical Toxicology, Rhode Island Hospital, Providence, Rhode Island
Hematologic Abnormalities

Gary S. Wasserman, D.O., F.A.A.P., F.A.C.M.T., F.A.A.C.T.
Professor of Medicine, Department of Pediatrics, University of Missouri–Kansas City School of Medicine;
Chief, Section of Medical Toxicology;
Director, Poison Control Center, The Children's Mercy Hospital, Kansas City, Missouri
Brown Recluse and Other Necrotizing Spiders

William A. Watson, Pharm.D.
Clinical Professor, Department of Surgery, University of Texas Medical School at San Antonio;
Managing Director, South Texas Poison Center, The University of Texas Health Science Center, San Antonio, Texas
Pharmacokinetics and Toxicokinetics; Disulfiram

Paul M. Wax, M.D., F.A.C.M.T., F.A.C.E.P.
Associate Professor, Emergency Medicine, University of Rochester;
Associate Medical Director, Fingerlakes Regional Poison Control Center;
Attending Physician, Emergency Department, Strong Memorial Hospital, Rochester, New York
Focused Physical Examination/Toxidromes; Withdrawal Syndromes

Alan L. Weiner, M.D.
Medical Toxicologist, Connecticut Poison Control Center, University of Connecticut School of Medicine, Farmington, Connecticut
Inhalation: Gases with Immediate Toxicity

Suzanne R. White, M.D., F.A.C.E.P.
Associate Professor of Pediatrics and Emergency Medicine, Wayne State University School of Medicine;
Medical Director, Regional Poison Control Center, Children's Hospital of Michigan; Detroit, Michigan
Laxatives; Botulism; Food Poisoning

Lena C. Williams, R.N., B.S.N.
Director, North Texas Regional Poison Control Center, Dallas, Texas
Psychoactive Drugs

Saralyn R. Williams, M.D.
Assistant Clinical Professor of Medicine, University of California, San Diego, School of Medicine, San Diego, California
Nitroprusside

Leslie R. Wolf, M.D., A.C.M.T.
Associate Professor, Toxicology Coordinator, Department of Emergency Medicine, Wright State University School of Medicine, Dayton, Ohio
Oral Hypoglycemic Agents; Insulin

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/2.html


MD Consult: Books: Ford: Clinical Toxicology: FOREWORD

FOREWORD

A great textbook appeals to numerous suitors. The pupil, from medical student to pundit, desires an understanding of the fundamentals of the discipline. The clinician appreciates a commonsense-driven approach to patient care. The academician seeks in-depth, state-of-the-art knowledge on the subject, ranging from pathophysiology to management principles. All enjoy an organized, consistent, and scholarly approach to learning.

Clinical Toxicology by Ford and colleagues appeals to each. The first 15 chapters are devoted to general management and cover a breadth of topics, each from the perspective of “what's different for the patient with suspected overdose?” To wit, how does one assess and stabilize the generic poison patient? What are the particulars of managing the airway? Are adjustments in advanced life support peculiar to this population? What are the axioms of gastrointestinal decontamination and extracorporeal removal techniques? What are the idiosyncrasies of laboratory and radiologic evaluation? How should the pregnant patient be handled differently?

For the pragmatic clinician, there are 13 “approach to” chapters. These provide a cogent thought process for the physician confronted with specific clinical scenarios. Critical care disciplines such as toxicology and emergency medicine often require rapid decision-making based on limited clinical information. Patients are frequently categorized as fitting a particular scenario or toxidrome. Based upon this, the care provider maneuvers through a relevant differential diagnosis and prescribed management schemata, then reacts as the case unfolds. These 13 chapters proceed in precisely this manner, handling presentations such as CNS depression, CNS agitation, seizures, methemoglobinemia, and pulmonary abnormalities. Each chapter gives consideration to initial stabilization, relevant differential entities, examination and laboratory findings, definitive treatment, and patient disposition.

The “toxins in depth” chapters, 101 in number, are just that. Within each is discussion of epidemiology, pharmacokinetics, pathophysiology, clinical presentation including specific situations, general and toxin-specific treatment, laboratory analysis, differential considerations, disposition, and sequelae.

Of considerable advantage to the reader, all chapters are consistently organized, well tabulated, and fully annotated.

Finally, there are six “addenda” chapters intended to serve as easy-to-use resources. These include quick references on therapeutic and toxic levels of drugs and toxins as well as dosages for therapeutic drugs and antidotes. Three give perspective on increasingly germane aspects of care. One reviews toxicology-related Internet resources; two offer clear perspective on the medicolegal aspects common to toxicology patients.

In sum, Clinical Toxicology is a carefully formulated text that meets the needs of a wide range of health care providers, teachers, and scientists. Its editors are experienced and expert in the domain of toxicology. And, for the sake of the reader, great care has been taken to consistently arrange and cogently and clearly describe the information.

John Marx, Chairman, Department of Emergency Medicine, Carolinas Medical Center, Charlotte, North Carolina, Editor-in-Chief, Rosen's Emergency Medicine, 5th ed.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/3.html


MD Consult: Books: Ford: Clinical Toxicology: Section I - GENERAL MANAGEMENT PRINCIPLES

Section I – GENERAL MANAGEMENT PRINCIPLES

Chapter 1 – Initial Approach to the Poisoned Patient

Marsha Ford Kathleen A. Delaney

INTRODUCTION

The initial approach to the poisoned patient should focus on six major areas: (1) resuscitation and stabilization; (2) history and physical examination, including evaluation for a specific toxidrome; (3) appropriate decontamination of the gastrointestinal tract, skin, and eyes; (4) judicious use of laboratory tests, electrocardiograms, and radiographic studies; (5) administration of specific antidotes, if indicated; and (6) utilization of enhanced elimination techniques for selected toxins. These topics are covered in detail in selected general management chapters as well as in chapters that deal with specific toxins. This chapter provides a rapid overview of these six areas.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/5.html


MD Consult: Books: Ford: Clinical Toxicology: RESUSCITATION AND STABILIZATION

RESUSCITATION AND STABILIZATION

The first priorities in the management of seriously poisoned patients are the same as with all patients. The patency of the airway must be ensured, followed by assistance of breathing and support of circulation. Cardiac monitoring, pulse oximetry, and intravenous access should be established as indicated by the patient’s clinical condition. Airway management should focus on correcting hypoxia and respiratory acidosis and avoiding pulmonary aspiration. Acidemia due to respiratory depression can exacerbate the toxicity of drugs, such as cyclic antidepressants and salicylates. Certain toxic conditions can pose problems in the performance of standard airway management techniques. For example, severe upper airway injury that occurs following a caustic ingestion may preclude routine endotracheal intubation, necessitating surgical management of the airway. The use of succinylcholine for rapid-sequence intubation can result in prolonged paralysis in patients with organophosphate toxicity.[5] Routine ventilator settings may be grossly inadequate for the patient with severe metabolic acidosis who requires significant respiratory compensation. Similarly, standard advanced cardiac life support (ACLS) protocols may be inadequate or inappropriate for resuscitation of poisoned patients with life-threatening cardiac dysrhythmias or cardiac arrest. Standard ACLS doses of atropine are inadequate for organophosphate-induced cholinergic symptoms. The use of procainamide is contraindicated for ventricular dysrhythmias caused by cyclic antidepressants and other myocardial sodium channel–blocking agents. Intravenous calcium can be lifesaving in a patient poisoned with hydrofluoric acid, a calcium channel–blocking agent, or magnesium. Sodium bicarbonate may be lifesaving in resuscitation of the patient poisoned with cyclic antidepressants or salicylates. Variations in these methods of management are discussed in Chapters 2 and 3 .

In patients with altered mental status, administration of naloxone, dextrose, and thiamine should be considered, while flumazenil should be administered cautiously in cases of benzodiazepine overdose with significant respiratory depression.[3]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/6.html


MD Consult: Books: Ford: Clinical Toxicology: HISTORY AND PHYSICAL EXAMINATION

HISTORY AND PHYSICAL EXAMINATION

The history provides critical information in the assessment of the patient with suspected overdose. A history of medications potentially available to a patient or a history of chronic medical illnesses in members of the household gives clues to classes of medications available. Accurate identification of ingestants is particularly important in the patient exposed to agents that have delayed onset of toxic effects, such as acetonitrile, which is metabolized to cyanide, or monoamine oxidase inhibitors. The physical examination gives important clues to both the severity and the cause of poisoning. Vital sign and mental status abnormalities are important signs of the severity of toxicity and may also suggest the class of toxin involved. Examples include the respiratory depression of barbiturate or opioid poisoning and the tachycardia and hypertension of poisoning with sympathomimetic agents. Characteristic “toxidromes” indicate the presence of agents with cholinergic, anticholinergic, sympathomimetic, and opioid effects. Less specific findings, such as nystagmus, myoclonus, asterixis, and tremor, also suggest various toxins. Characteristic odors suggest the presence of toxins, such as cyanide (almond odor) or ethchlorvynol (vinyl odor).
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/7.html


MD Consult: Books: Ford: Clinical Toxicology: DECONTAMINATION

DECONTAMINATION

Administration of activated charcoal is the primary method of gastrointestinal decontamination, and it should be administered within 1 hour of toxin ingestion whenever possible. Multiple doses of activated charcoal may be beneficial in patients ingesting life-threatening amounts of carbamazepine, dapsone, phenobarbital, quinine, theophylline,[2] and other toxins. Multiplying digital-to-analog converter (MDAC) may also be beneficial in situations of large acute ingestions of substances such as salicylates, where gastric emptying may be delayed. Limited indications for the use of orogastric lavage, nasogastric suction, and whole-bowel irrigation exist, and these are discussed in Chapter 5 . Syrup of ipecac is used rarely in the prehospital setting, and virtually never in hospitals. The use of cathartics has never been shown to alter clinical outcome. However, their overzealous or inappropriate use has been associated with significant morbidity and mortality, and their routine use is no longer recommended.[1]

Dermal decontamination is best accomplished with copious amounts of water. However, the use of water on skin contaminated with metallic sodium, metallic potassium, or phosphorus (white, yellow) may result in further skin injury owing to heat generation and explosive injury. Irrigation of phenol burns with low molecular weight polyethylene glycol is effective.[4] Other therapies, such as topical calcium salts for hydrofluoric acid burns, may be indicated following initial water decontamination. Ocular decontamination can be accomplished with water or normal saline irrigation.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/8.html


MD Consult: Books: Ford: Clinical Toxicology: DIAGNOSTIC TESTING

DIAGNOSTIC TESTING

The results of routine toxicology screens seldom add useful information about the toxins involved that has not already been gleaned from the history, and assessment of signs and symptoms. Additionally, the results of screens may be inaccurate. Many toxic agents are not detected on routine screening, while false-positive results are commonly reported. Unlike broad toxicology screens, serum concentrations of specific drugs are useful in guiding management. A list of the agents in which quantitative serum levels reflect the severity of poisoning and guide management can be found in Table 7–8 .

Other tests, such as serum electrolytes, calculated anion gap, glucose, arterial blood gases, serum creatinine, and liver function tests, can assist in the indirect evaluation of the end-organ effects of a toxin. They may also aid in the diagnosis of specific agents. The toxic differential diagnosis of an anion gap acidosis is found in Chapter 11 . Electrocardiograms should be obtained in patients ingesting toxins known to produce cardiac dysrhythmias or conduction delays, or in significantly poisoned patients as an aid to the diagnosis of an unknown toxin. Routine radiographs may be indicated to evaluate potential adverse effects of toxins, such as pulmonary injury due to inhalation of chlorine gas or aspiration of a hydrocarbon. Routine abdominal radiographs may be unreliable for evaluation of toxins thought to be radiopaque. A thoughtful discussion of their utility can be found in Chapter 8 .
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/9.html


MD Consult: Books: Ford: Clinical Toxicology: ANTIDOTES

ANTIDOTES

Specific antidotes exist for a few toxins. These are listed in Table 1–1 . Specific indications for antidote use and dosing can be found in the chapters dealing with individual toxins and in Appendix E .

Table 1-1 -- Antidotes and Indications for Use
Antidote | Indication for Use
Antivenom (equine)
Crotalid (Crotalidae polyvalent antivenin) | Crotalids: Rattlesnakes (Crotalus spp. and Sistrurus spp.), cottonmouth (Agkistrodon spp.), copperhead (Agkistrodon spp.)
Elapid | Eastern (Micrurus fulvius fulvius) and Texas (Micrurus fulvius tenere) coral snakes
Antivenom (Fab) * | Crotalids
Antivenom, latrodectus (equine) | Black widow spider (Latrodectus spp.)
Antivenom, loxosceles (rabbit) | Brown recluse spider (Loxosceles reclusa)
Antivenom, scorpion (goat) | Scorpions (Centruroides spp.)
Botulinum antitoxin (equine) | Clostridium botulinum
Calcium | Calcium channel antagonists
 | Hydrofluoric acid
 | Hyperkalemia (except cardiac glycosides)
 | Hypermagnesemia
 | Hypocalcemia (e.g., ethylene glycol)
Calcium disodium edetate | Lead
Cyanide antidote kit: | Cyanide
Amyl nitrite |
Sodium nitrite |
Thiosulfate |
Deferoxamine | Iron
Dextrose | Ackee fruit (hypoglycin)
 | Insulin
 | Sulfonylureas
 | Other (e.g., salicylates, pentamidine)
Digoxin-specific antibody fragments (Fab) | Digoxin
 | Digitalis
 | Other cardiac glycosides, e.g., bufodienalides (Bufo toads)
 | Oleander
Dimercaprol | Arsenic
 | Lead
 | Mercury
Ethanol | Diethylene glycol
 | Ethylene glycol
 | Methanol
 | Experimental: sodium monofluoroacetate
Flumazenil | Benzodiazepines
 | Venlafaxine
Folic acid/tetrahydrofolic acid (leucovorin) | Methanol
 | Methotrexate
Fomepizole | Ethylene glycol
 | Methanol
Glucagon | Beta-adrenergic receptor antagonists
 | Calcium channel antagonists
Hyberbaric oxygen | Carbon monoxide
 | Experimental: carbon tetrachloride
 | Cyanide, hydrogen sulfide
Methylene blue | Methemoglobin-producing agents
N-Acetylcysteine | Acetaminophen
 | Experimental: carbon tetrachloride, chloroform, pennyroyal oil
Naloxone, nalmefene, naltrexone | Opioids
Physostigmine | Anticholinergic agents, e.g., diphenhydramine, Jimsonweed (Datura spp.), scopalamine
Pralidoxime | Organophosphates
Protamine | Heparin
Pyridoxine | Ethylene glycol (theoretical efficacy)
 | Isoniazid
 | Monomethylhydrazine mushrooms (Gyrometra esculenta)
Sodium bicarbonate | Myocardial sodium channel blockers, e.g., cyclic antidepressants, cocaine, norpropoxyphene, class Ia and Ic antidysrhythmics, piperidine phenothiazines (thioridazine, mesoridazine)
 | Altered tissue distribution/enhanced elimination: chlorophenoxy herbicides, chlorpropamide, formic acid (methanol), methotrexate, phenobarbital, salicylates
 | Neutralization: inhaled chlorine gas, hydrogen chloride, phosgene
Succimer | Arsenic
 | Lead
 | Mercury
Vitamin K | Anticoagulants, e.g., warfarin, long-acting anticoagulant rodenticides
* Experimental, not yet approved.

Enhanced Elimination

Important methods for enhancing toxin elimination involve manipulations of urine pH, with subsequent increased urinary excretion of certain toxins; and extracorporeal removal via hemodialysis and charcoal hemoperfusion. Urinary alkalinization through parenteral administration of sodium bicarbonate enhances the elimination of weak acids, such as salicylates, phenobarbital, chlorpropamide, chlorophenoxy herbicides, formic acid, and methotrexate. Urinary acidification, previously used for drugs such as phencyclidine and amphetamines, is no longer recommended owing to complications associated with metabolic and urinary acidosis.

Hemodialysis is the primary extracorporeal method for increasing the elimination of ethylene glycol, glycolic acid, methanol, lithium, and salicylates. It is used rarely to remove isopropanol, ethanol, metformin, and bromide and to clear theophylline if charcoal hemoperfusion is unavailable. Charcoal hemoperfusion removes theophylline more effectively than hemodialysis and also will enhance the elimination of phenobarbital. A more thorough discussion of these techniques and indications for their use can be found in Chapter 6 .
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/10.html


MD Consult: Books: Ford: Clinical Toxicology: REFERENCES

REFERENCES

1. American Academy of Clinical Toxicology, European Association of Poisons Centres and Clinical Toxicologists: Position statement: Cathartics. J Toxicol Clin Toxicol 1997; 35:743.

2. American Academy of Clinical Toxicology, European Association of Poisons Centres and Clinical Toxicologists: Position statement and practice guidelines on the use of multi-dose activated charcoal in the treatment of acute poisoning. J Toxicol Clin Toxicol 1999; 37:731.

3. Hoffman RS, Goldfrank LR: The poisoned patient with altered consciousness: Controversies in the use of a ‘coma cocktail.’. JAMA 1995; 274:562.

4. Hunter DM, Timerding BL, Leonard RB, et al: Effects of isopropyl alcohol, ethanol and polyethylene glycol/industrial methylated spirits in the treatment of acute phenol burns. Ann Emerg Med 1992; 21:1303.

5. Selden BS, Curry SC: Prolonged succinylcholine-induced paralysis in organophosphate insecticide poisoning. Ann Emerg Med 1987; 16:215.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/11.html


MD Consult: Books: Ford: Clinical Toxicology: Chapter 2 - Airway Management in the Poisoned Patient

Chapter 2 – Airway Management in the Poisoned Patient

Michael F. Murphy Robert Schneider

When and how to manage the airway is fundamental to the management of a patient suffering a toxicologic exposure. Little is written specifically addressing airway management in the poisoned patient, aside from highlighting its importance. Issues to be considered in managing the airway of the poisoned patient are, for the most part, no different than those for any other patient requiring intubation. However, the poisoned patient may present unique clinical situations that demand a customized approach. Examples include drug:drug interactions, substances that lead to physical distortion of the airway, and profound physiologic compromise as a result of the exposure.

 AIRWAY MANAGEMENT

When and how to manage the airway are challenges that must be individualized on a case-by-case basis. The decision to actively and definitively manage the airway is ordinarily straightforward. The indications generally fall into the following categories:
• | Failure to maintain reasonable gas exchange
• | Failure to maintain a patent airway
• | Failure to adequately protect the airway against aspiration (which may be especially problematic in the toxicologic patient prone to vomiting)
• | To provide a route for pulmonary toilette
• | To facilitate patient and symptom control

However, timing the intubation is not quite so straightforward. The pace of change in each clinical situation is an important dimension affecting the timing of the intubation. For instance, it is well recognized that the pace of deterioration in cyclic antidepressant overdose is often rapid, motivating intubation earlier rather than later. Therefore, one must anticipate with some degree of certainty that intubation will ultimately be required and act to secure the airway in an appropriate manner.

All things being equal, rapid sequence intubation (RSI) is the preferred method of intubation because it produces the highest success rate coupled with the lowest complication rate. However, before embarking on an RSI course the following points must be addressed:
• | Am I certain that I can intubate this patient?
• | If intubation fails, will I be able to maintain airway support with a bag and mask?
• | What central nervous system, cardiovascular, and ventilatory reserve does the patient have?
• | What drug:drug interactions and adverse drug reactions need I consider in the RSI sequence?

The ability to successfully intubate any patient is never a certainty. However, it is possible to predict with some accuracy those patients in whom the possibility of failure is significant. If one predicts that failure is a significant possibility the patient should not be paralyzed until an evaluation indicates that success is likely.

 The Difficult Intubation

Anticipating the difficult intubation and selecting the appropriate technique to secure the airway reduces the incidence of failed intubation. Successful application of these principles is predicated on (1) recognizing and predicting the difficult intubation, (2) choosing the most appropriate technique and equipment for the particular situation, and (3) possessing a comprehensive set of pharmacologic and manual skills.

The physician may be able to rapidly ascertain a prior history of airway management difficulty from individuals accompanying the patient or from other sources (e.g., a Medic Alert bracelet). Some estimation of degree of difficulty is possible from observation and simple maneuvers during the physical examination, although the clinical situation may impose some limitations. It is important to appreciate that this evaluation will fail to predict all difficult intubations and may predict difficulty when none exists.

 Physical Examination of the Airway

Certain anatomic factors need to be considered in the evaluation of a difficult airway:
• | C-spine mobility: C-spine immobilization of and by itself adds a dimension of difficulty to the airway management scenario. It also affects the performance of Sellick’s maneuver because the application of cricoid pressure has the potential to cause motion in the case of an unstable C-spine injury.
• | Mouth opening: An adult with normal temporomandibular joint (TMJ) function should be able to open the mouth to accommodate three to four fingers (3–4 cm), incisor to incisor, top to bottom. The physician can check this distance if limited TMJ mobility is a concern and the clinical scenario permits. TMJ involvement in the patient with rheumatoid arthritis may lead to limited mouth opening. Rheumatoid arthritis also has the potential to produce atlantoaxial subluxation and instability.
• | External dimensions: The mandible should be sufficiently large to accommodate a normal-sized tongue. Patients with small mandibles have tongues that obstruct access to the airway during intubation. In the adult, one should expect 3 to 4 fingerbreadths between the symphysis and the hyoid bone.
• | Neck length and larynx position: The larynx descends in the neck from the C3–4 level in infancy to the C5–6 level by the age of 8 or 9. A larynx that is higher may be more difficult to visualize at the time of orotracheal intubation than one that is lower (e.g., in obese individuals or those with “short” necks. Typically, one should be able to get two fingers between the top of the thyroid cartilage and the base of the neck in a normal adult.
• | Teeth: All false teeth, especially full upper or lower plates, should be removed before intubation. Large upper incisors may obstruct visualization of the larynx. Protruding teeth reduce visualization and access because they elongate the anteroposterior axis of the mouth. Jagged teeth may lacerate the balloon on an endotracheal tube.
• | Oral dimension: The airway may be difficult to intubate in patients with narrow facial features and high arched palates. Access to the airway is limited because of the reduced space from side to side in the mouth. In addition, the longer anteroposterior dimension limits the ability to visualize the larynx.

In addition to anatomic features that portend a difficult airway, illnesses and injuries that lead to upper airway distortion may also lead to a failed intubation. Classic disorders include caustic and thermal upper airway injuries ( Fig. 2–1 ); blunt and penetrating neck and facial injuries; upper airway neoplasms; upper airway infections, such as epiglottitis, parapharyngeal and retropharyngeal abscesses, and Ludwig’s angina; and angioedema.

Figure 2-1 This young man has suffered upper airway thermal trauma secondary to freon abuse. He was intubated via the nasotracheal route, awake and in a sitting position. Concerns about swelling in the anterior oropharyngeal airway precluded intubation via the oropharyngeal route.

In the event the intubating physician cannot be assured of success, awake intubation should be undertaken. At some point in this process the physician may visualize sufficient airway structures to be reassured that success is certain and revert to an RSI strategy.

 Rapid Sequence Intubation

Frequently, poisoned patients have a decreased level of consciousness, impaired airway protective reflexes, delayed gastric emptying, and a full stomach. In addition, management usually requires activated charcoal administration and may necessitate gastric lavage, enhancing the risk of aspiration. There is some evidence to suggest that gastric aspiration in the acute phase of the poisoning contributes substantially to a poor outcome.[12]

It is clear that airway protection and the prevention of aspiration in the poisoned patient are primary concerns, and ones for which RSI was specifically designed. A French study of 394 poisoned patients intubated out of hospital found that sedation with any agent followed by neuromuscular blockade facilitated intubation; only 3 of 46 (7 per cent) intubations were difficult. Similar results were obtained with propofol sedation alone (8 per cent [1/12] difficult), whereas etomidate alone resulted in difficulty with 47 per cent (17/36).[1] RSI is the use of medications and techniques to sedate/induce, paralyze, and prevent aspiration in the course of endotracheal intubation. It also is designed to mitigate the adverse physiologic responses to intubation.

Patients who are, or are predicted to be, imminently unable to protect the airway, as evidenced by their level of consciousness or the absence of gag and swallowing reflexes, require active airway intervention. Patients who are currently, or who imminently will be, marginally capable of protecting their airway and who are to be given activated charcoal or lavaged should be intubated. The sequence is presented here and is summarized in Table 2–1 .

Table 2-1 -- Simplified Schema for Rapid Sequence Intubation (RSI)
1. Evaluate the airway for degree of difficulty.
2. Attempt to maintain acceptable blood gas tensions:
a. Preoxygenate.
b. Assist ventilation if necessary.
3. Pretreat 3 minutes before intubation if possible.
a. Defasciculate with 10% of the paralyzing dose of a nondepolarizer drug
b. Fentanyl, 2–9 μg/kg
c. Lidocaine, 1.5 mg/kg
4. Induce and paralyze:
a. Etomidate, 0.3 mg/kg
b. Succinylcholine, 1.5 mg/kg
c. Vecuronium, 0.15 mg/kg
5. Minimize the risk of aspiration (e.g., Sellick’s maneuver)

.

 Evaluate the Airway

Caution is essential with C-spine immobility, limited mouth opening, a big tongue, a high arched palate, buck teeth, a receding chin, a thick neck, or an anatomically disrupted airway (e.g., blunt trauma to face, neck).

If there is time and there is concern that intubation may not be possible, the laryngoscope can be used to ensure that the epiglottis can be visualized, indicating that orotracheal intubation is possible. Sedation of the patient may be necessary to achieve this. In desperate situations this is not an option, but they are not the norm.

Caustic ingestions may require visualization to determine the need for intubation, particularly in the patient who is unable to swallow or is hoarse. Furthermore, this visualization may reveal hypopharyngeal burns that may preclude endoscopy.[5][13] Flexible, fiberoptic nasopharyngoscopy may be the most appropriate method of viewing the upper airway in these patients and should be a skill in the armamentarium of the physician managing the airway.

 Preoxygenate and Avoid Hypercapnea

A pulse oximeter is used and the patient is preoxygenated. This replaces the functional residual capacity of the lung (30 mL/kg) with oxygen, providing a buffer when the patient is apneic during the RSI sequence. Preoxygenation is done with three to five vital capacity breaths if the patient is cooperative or, alternatively, with 3 to 5 minutes of tidal respiration of 100 per cent oxygen. In reality, this involves placing 100 per cent oxygen on the patient as soon as it is apparent that intubation is a possibility.

The Paco2 is usually not a significant concern (rises at 3 mm Hg/min when apneic) unless the patient has a head injury, severe ventilatory failure, or poisoning with drugs such as cyclic antidepressants or salicylates, in which worsening of the systemic acidosis could lead to rapid clinical deterioration. In these cases one should (1) assist ventilation in synchrony with natural respirations and (2) gently “bag” the patient after apnea has been induced with cricoid pressure applied (modified RSI). Ordinarily the patient is not “bagged” when apneic to avoid inflating the stomach and increasing the risk of aspiration.

 Nondepolarizer Pretreatment

Nondepolarizer pretreatment to abolish fasciculations secondary to succinylcholine is probably done for cosmetic reasons only. Pretreatment is done 3 minutes before administration of succinylcholine. The dose is 10 per cent of paralyzing dose:
Pancuronium, 10 per cent of 0.1 mg/kg
d-Tubocurarine, 10 per cent of 0.5 mg/kg
Vecuronium, 10 per cent of 0.1 mg/kg
Rocuronium, 10 per cent of 0.6 mg/kg

Pretreatment and priming are not the same. Priming implies that a small (10 per cent) dose of a nondepolarizer (pancuronium, vecuronium), given 3 to 5 minutes before a full paralyzing dose of the same drug leads to a more rapid onset of paralysis (this may or may not be true). Pretreatment refers to the use of a small dose of a nondepolarizer to abolish fasciculations due to the subsequent administration of succinylcholine.

 Attenuation of Adverse Cardiovascular and Intracranial Pressure Responses

The attenuation of adverse physiologic consequences of intubation, particularly hypertension, tachycardia, and intracranial pressure elevation, may be of concern in the patient poisoned with sympathomimetics or monoamine oxidase inhibitors, or those with cerebral edema from agents such as salicylates, ethylene glycol, and methanol.

Drugs ( Table 2–2 ) are given 3 minutes before intubation (like pretreatment) to be optimally effective. This procedure should not be performed in moribund and desperate situations. Medications that are used include (1) the opioids fentanyl, 2 to 9 μg/kg, and alfentanil, 20 to 30 μg/kg; (2) lidocaine, 1.5 mg/kg (probably effective for intracranial pressure, less so for blood pressure); and the β-adrenergic receptor antagonists esmolol, 1.5 mg/kg over 30 seconds (implies rock stable patient), and labetalol, 0.25 mg/kg over 2 minutes.

Table 2-2 -- Agents That Mitigate Hypertensive Responses to Endotracheal Intubation *
Class | Drug | Dose | Comments
Sedative-hypnotics | Thiopentone | 1–5 mg/kg | Significant decreased blood pressure if compromised cardiovascular reserve.
 | Midazolam | 0.1–0.35 mg/kg | Remember adrenal suppression with etomidate.
 | Propofol | 0.5–2 mg/kg |
 | Etomidate | 0.2–0.4 mg/kg |
 | Methohexital | 0.5–2.5 mg/kg |
Dissociative agents | Ketamine | 1–1.5 mg/kg | 1 mg/kg if compromised hemodynamics.
Beta-adrenergic receptor antagonists | Esmolol |  | Beta-adrenergic antagonists and calcium channel antagonists are rarely, if ever, of use in emergent RSI. Avoid if compromised cardiovascular reserve.
Calcium channel antagonists | Diltiazem
 | Verapamil
 | Nicardipine
Local anesthetics | Lidocaine | 1.5 mg/kg | Questionable efficacy.
 | Mexilitine | 3 mg/kg
Nitrates | Nitroglycerin | 1–4 μg/kg | Watch for decreased blood pressure!
 |  |  | Causes cerebrovasodilatation and increased intracranial pressure.
* Refer to the text for a discussion and dosing guidelines for opioids.

Postintubation surges in blood pressure and heart rate can be managed with the β-adrenergic receptor antagonists or intermittent bolus doses of thiopental, 1 to 2 mg/kg. This is especially important in the patient with cerebral edema or with a concomitant head injury.

β-Adrenergic receptor antagonists and thiopental are contraindicated in the poisoned patient who is currently, or anticipated to be, hemodynamically unstable. Examples include patients poisoned with β-adrenergic receptor antagonists, calcium channel antagonists, digoxin, antihypertensives, antidysrhythmic drugs, barbiturates, cyclic antidepressants, iron, and phenothiazines.

Small doses of nitrates (sodium nitroprusside and nitroglycerin, 1 μg/kg) have been used with some success immediately before intubation to control the hypertensive response to intubation. However, cerebral vasodilatation leads to increased cerebral blood flow and increased intracranial pressure.

 Optimize Intubating Conditions

Preparations should include suctioning equipment, a selection of tubes, airways, stylets (routinely inserted in an endotracheal tube for emergent intubation), a percutaneous transtracheal ventilator, and a formal cricothyroidostomy kit. Other devices, such as Laryngeal Mask Airways, Combitubes, and Lightwands serve as rescue devices in the event that intubation proves to be impossible.

Sedative hypnotics are often used to produce amnesia and obtund sensibilities and adverse physiologic responses to intubation, such as tachycardia, hypertension, bronchospasm, and elevations in intracranial pressure. In each case the need to use such agents must be balanced against the risks of using them. This risk evaluation involves estimating the “reserve” of the cardiovascular and sympathetic nervous systems in accommodating the additional cardiovascular and sympathetic depressant activities of these medications. This is especially apropos in toxicology, in which the toxin may additionally compromise these systems ( Table 2–3 ).

Table 2-3 -- Drugs and Doses Used in the RSI Sequence to Produce Sedation *
Drug | Light Sedation | Deep Sedation | Induction
Midazolam | PO: 0.5 mg/kg; max, 10 mg; may repeat 0.25 mg/kg × 1; max total, 15 mg | 0.01–0.1 mg/kg IV titrated to effect; no maximum | 0.1–0.35 mg/kg IV
 | IM: 0.1 mg/kg |  |
Thiopentone | N/A | 0.2 mg/kg IV titrated to effect; no maximum | 3–5 mg/kg IV
Methohexital | N/A | 0.1 mg/kg IV titrated to effect; no maximum | 1–2 mg/kg IV
Propofol | N/A | 0.1 mg/kg IV titrated to effect; no maximum | 1–2 mg/kg IV
Etomidate | N/A | N/A | 0.3 mg/kg IV
Pentobarbital | IM: 2 mg/kg | IM: up to 6 mg/kg | N/A
Ketamine | N/A | IV: 0.1–0.5 mg/kg | 1–1.5 mg/kg IV
 |  | IM: 1–4 mg/kg |
 |  | PO: 4 mg/kg |
* Caution is advised in the poisoned patient when sedative-hypnotic, opioid, neuroleptic, major tranquilizers, and other central nervous system and cardiovascular active medications are already in the patient.

The following sedative hypnotic agents are used:
Thiopental, 1 to 5 mg/kg (1 mg/kg potentially unstable; 3 mg/kg probably stable; 5 mg/kg rock stable)
Midazolam, 0.1 to 0.3 mg/kg (0.1 mg/kg potentially unstable; 0.2 mg/kg probably stable; 0.3 mg/kg rock stable)
Ketamine, 1 to 1.5 mg/kg (1 mg/kg unstable but alert, 1.5 mg/kg asthmatic)
Etomidate, 0.3 mg/kg (decrease the dose if hemodynamic instability is possible)

The neuromuscular blocker succinylcholine is given in a dose of 1.5 mg/kg intravenously or 3 mg/kg intramuscularly ( Table 2–4 ). Onset is virtually immediate, with complete paralysis in 30 to 90 seconds. Hyperkalemia may be seen in the presence of neuromuscular disorders, burns, crush injuries, and rhabdomyolysis, although not usually in the acute phase.[9][14][15] It is possible to see as much as a 0.5-mEq/L rise in potassium in normal individuals with succinylcholine. This increase may be an issue in poisonings that lead to hyperkalemia, such as toxicity due to cardiac glycosides, hydrofluoric acid, potassium-sparing diuretics, and high doses of penicillin. Atropine, 0.01 mg/kg (minimum, 0.1 mg), should be administered routinely in children younger than the age of 5 years, in children younger than age 8 if bradycardic, and in all patients with symptomatic bradycardia. A second dose of succinylcholine may precipitate profound bradycardia at all ages.

Table 2-4 -- Neuromuscular Blocking Drugs Commonly Used in the Emergency Department
Class | Drug | Dose | Comments
Depolarizer | Succinylcholine | 1.5 mg/kg | Contraindications:
 |  |  | Hyperkalemia
 |  |  | Globe trauma or glaucoma
 |  |  | Increased intracranial pressure
 |  |  | Recent major burns, soft tissue trauma
 |  |  | Spinal cord injuries with paraplegia or quadriplegia
 |  |  | Muscular dystrophies
Nondepolarizers (pretreatment dose is 10% of paralyzing dose given 3 minutes before intubation) | Rocuronium | 0.6 mg/kg | Rapid onset
 | Vecuronium | 0.2 mg/kg | “Prime” with 0.02 mg/kg 3 minutes before endotracheal intubation
 | Curare (dTc) | 0.5 mg/kg | Histamine release
 | Atracurium | 0.5 mg/kg | Elimination neither renal nor hepatic
 | Pancuronium | 0.1 mg/kg | Moderate sympathomimetic effects
dTc = d-tubocurarine.

Vecuronium may be substituted at a dose of 0.15 mg/kg if succinylcholine is contraindicated. Its onset and time to complete paralysis is slower than those of succinylcholine (1 to 2 minutes, depending on circulation time).

Rocuronium, 0.6 mg/kg, may have a more rapid onset than vecuronium (comparable to succinylcholine), but like vecuronium it has a duration of paralysis of 20 to 40 minutes before reversal is possible.

 Minimize the Risk of Aspiration

Knowing that the patient has had no recent oral intake (NPO status) is not practical in the emergency department.

Sellick’s maneuver (10 lb pressure to the cricoid ring unless there is a potentially unstable C-spine) is applied.

Stomach contents are aspirated through a nasogastric tube if one is already in place. Then the tube is removed (a tube left in place may interfere with the function of the gastroesophageal junction, increasing the risk of regurgitation). Some authors, notably Sellick, do not believe that this is necessary. If an acute gastric dilatation exists, some would advocate placing a nasogastric tube before RSI. This depends on how urgently the endotracheal intubation must be performed and on the relative risk of passing a nasogastric tube.

An attempt is made to avoid “bagging” the patient throughout the sequence. If it must be done, then Sellick’s maneuver is applied (modified RSI). Adequate suction should be readily available.

Cricoid pressure is not released until the tube is in the trachea and the endotracheal tube balloon is inflated. If the esophagus has been intubated and the stomach inflated, the tube is left in place but moved to the left side of the mouth and then the patient is reintubated (similar to the endotracheal obturator airway technique). In the setting of low oxygen saturations, the patient should have the endotracheal tube removed from the esophagus and subsequently should be “bagged.” However, the risk of aspiration can be reduced by the following maneuvers:
1. | Inflate the balloon maximally with the tube in the esophagus.
2. | Press on the epigastrium to force gas and gastric contents out through the tube.
3. | Deflate the balloon and remove the tube with suction ready.
4. | “Bag” the patient.

When using drugs to facilitate intubation, remember the old adage: Don’t take anything away from the patient that you cannot replace.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/12.html


MD Consult: Books: Ford: Clinical Toxicology: AIRWAY MANAGEMENT: SPECIFIC TOXICOLOGIC ISSUES

AIRWAY MANAGEMENT: SPECIFIC TOXICOLOGIC ISSUES

Adverse Drug Interactions

Medications are routinely used to facilitate airway management. These medications have the potential to interact with the pharmacologic or physical effects of a toxin, leading to further patient compromise. The most common interactions to be considered in toxicology include succinylcholine in organophosphate poisoning, succinylcholine in situations in which hyperkalemia may be expected, and the use of medications that compromise cardiovascular or ventilatory performance.

Succinylcholine is metabolized rapidly in the liver and plasma by the enzyme butyrylcholinesterase, also known as pseudocholinesterase. Many conditions are associated with a decrease in serum pseudocholinesterase levels, including liver disease, cocaine use,[11] and others. However, this ordinarily is of little clinical significance because even profound decreases in serum activity produce a maximum duration of paralysis in the 20- to 25-minute range.[14] However, the same cannot be said of patients exposed to organophosphate compounds. Cases of paralysis lasting more than 3 hours have been reported.[16] This prolonged paralysis can be problematic if the intubation is difficult or if the clinician wants to observe for seizures. With organophosphate toxicity, consider using short-acting nondepolarizing drugs such as vecuronium or rocuronium instead of succinylcholine.

Succinylcholine is known to produce life-threatening elevations in serum potassium in some clinical conditions:
• | Burned patients may be susceptible to excessive potassium release beginning 24 hours after the injury and persisting for up to 2 years.[15] Although the magnitude of the hyperkalemic response in burn patients does not correlate well with the magnitude of the burn, it is recommended that succinylcholine be avoided in patients suffering burns exceeding 8 per cent body surface area.[15]
• | Patients with extensive neuromuscular disorders, particularly denervation syndromes (spinal cord lesions, progressive muscle wasting disorders), are known to be susceptible to exuberant potassium release with succinylcholine.[9]
• | Patients with severe intra-abdominal infections persisting longer than 1 week have also been reported to have a hyperkalemic response to succinylcholine.[9]

Although succinylcholine produces little elevation of serum potassium levels in normal individuals (up to 0.5 mg/dL), it seems reasonable to avoid succinylcholine in situations in which hyperkalemia may exist, such as cardiac glycoside poisoning or hydrofluoric acid exposure. Muscle cell membrane instability in any clinical setting associated with rhabdomyolysis is likely a setup for hazardous potassium release with succinylcholine. Rhabdomyolysis has been reported with toxicity due to sympathomimetics, phencyclidine, doxylamine, heroin, and envenomation by scorpions, Latrodectus spiders, and crotalids.

Lidocaine can be safely used in patients with cocaine toxicity[18]( Table 2–5 ).

Table 2-5 -- Contraindications to RSI in the Poisoned Patient
Moribund patient, desperate situation in patient with no muscle tone
RSI not needed; can proceed with endotracheal intubation
Anatomically abnormal or disrupted airway
Caustic injury to the airway
Severe swelling
Contraindication to individual medications used in the sequence
Allergy
Lethal electrolyte disturbance
Severely compromised hemodynamics
Prolonged drug effect

Upper Airway Distortion

Caustic and thermal injuries to the upper airway are known to lead to complete airway obstruction and are ordinarily managed aggressively in a controlled manner before an uncontrolled, emergency intubation is precipitated by complete airway obstruction.[6][10] Hints that an aggressive approach is indicated in these situations include (1) patient sitting up, leaning forward with the mandible protruded; (2) inability to swallow; (3) “hot potato” voice; (4) stridor; and (5) hoarseness. Although hoarseness may indicate impending upper airway obstruction, it does not possess nearly the strength of association that the previous four signs do. These patients should be intubated using direct visualization; severe burns of the hypopharynx may predispose to perforation during blind intubation attempts.[13]

Obstruction can also result from angioedema of the tongue and glottis with use of angiotensin-converting enzyme inhibitors and with angiotensin II receptor antagonist drugs.[17][19] Life-threatening airway obstruction has been reported from the bite of a pet rattlesnake to its owner’s tongue. This patient was nasotracheally intubated for several days until the obstruction subsided.[8]

Paralysis to facilitate intubation in these situations should occur only if a high degree of certainty exists that the intubation will be successful. An evaluation of the airway with the patient awake may deliver the required degree of certainty. Alternatively, nasotracheal intubation may be attempted initially and be successful, as in the case of the boy shown in Figure 2–1 .

 Patient and Symptom Control

There are some very specific dilemmas that face the physician from time to time in the management of poisoned patients in whom paralysis and intubation is considered. Examples include, but are clearly not limited to
• | The patient with violent or combative behavior producing a risk to health care personnel (e.g., from anticholinergics, phencyclidine, sympathomimetics, and abrupt opioid withdrawal secondary to naloxone administration)
• | The patient with intermittent or intractable vomiting (e.g., in organophosphate or theophylline poisoning) to the point that it interferes with management
• | The patient with seizures refractory to pharmacologic management when the cycle of lactic acidosis, hyperthermia, and muscle tissue damage exists (e.g., isoniazid or theophylline toxicity)
• | The patient whose condition is rapidly deteriorating after cyclic antidepressant overdose

In each of these situations, paralysis and intubation may be a reasonable strategy. In general, the risk of paralysis and intubation must be weighed carefully against the benefit. Material risks include failure to intubate, airway injury attendant with the procedure, and aspiration. These risks are minimized if the principles of airway management articulated earlier are adhered to, including careful airway evaluation, facility with the skill of intubation, and adherence to the details of RSI.

Specific risks associated with the pharmacologic management of the intubation must be recognized. Examples include the use of succinylcholine in status seizure patients in whom potassium release is a risk or precipitation of cardiovascular collapse with the use of a sedative hypnotic (e.g., midazolam, etomidate, thiopental) in a hypotensive patient. In a retrospective study of 167 patients poisoned with chloroquine, prehospital cardiac arrest occurred in 25 patients; of the 9 patients not in arrest on arrival of prehospital personnel, 7 had cardiac arrest immediately after administration of thiopental.[4] Administration of intravenous diazepam was followed closely by asystole in two patients with salicylate toxicity.[2] The diazepam may have led to respiratory acidosis, facilitating salicylate entry into the central nervous system.[7]

Ventilating the Poisoned Patient

The principles dictating how to ventilate the poisoned patient are no different than for any other patient. The most fundamental issue to be addressed in determining minute ventilation is how much carbon dioxide needs to be eliminated. Patients who are hypothermic or anesthetized have low metabolic rates and require less minute ventilation than patients who are actively seizing or acidemic. This latter example is particularly important to appreciate in toxicology, because acid-base status is often a concern. For example, it may be necessary initially to ventilate a salicylate-toxic patient at two to three times the normal rate to compensate for his or her metabolic acidosis. Failure to do this may result in a relative respiratory acidosis with increased shift of salicylate into the central nervous system.[3] Factors guiding the amount of minute ventilation to provide include the patient’s respiratory rate before intubation, knowledge about the particular poison, laboratory investigations, end-tidal carbon dioxide monitoring, and others.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/13.html


MD Consult: Books: Ford: Clinical Toxicology: REFERENCES

REFERENCES

1. Adnet F, Borron SW, Finot M-A, et al: Intubation difficulty in poisoned patients: Association with initial Glasgow Coma Scale score. Acad Emerg Med 1998; 5:123.

2. Berk WA, Andersen JC: Salicylate-associated asystole: Report of two cases. Am J Med 1989; 86:505.

3. Chapman BJ, Proudfoot AT: Adult salicylate poisoning: Deaths and outcome in patients with high plasma salicylate concentrations. Q J Med 1989; 72:699.

4. Clemessy JL, Taboulet P, Hoffman JR, et al: Treatment of acute chloroquine poisoning: A 5-year experience. Crit Care Med 1996; 24:1189.

5. di Constanzo J, Noirclerc M, Jouglard J, et al: New therapeutic approach to corrosive burns of the upper gastrointestinal tract. Gut 1980; 21:370.

6. Ferguson MK, Migliore M, Staszak VM, et al: Early evaluation and therapy for caustic esophageal injury. Am J Surg 1989; 157:116.

7. Gabow PA, Anderson RJ, Potts DE, et al: Acid-base disturbances in the salicylate-intoxicated adult. Arch Intern Med 1978; 138:1481.

8. Gerkin R, Sergen KC, Curry SC, et al: Life-threatening airway obstruction from rattlesnake bite to the tongue. Ann Emerg Med 1987; 16:813.

9. Gronert GA, Theye RA: Pathophysiology of hyperkalemia induced by succinylcholine. Anaesthesiology 1975; 43:89.

10. Hawkins DB, Demeter MJ, Barnett TE: Caustic ingestion: Controversies in management: A review of 214 cases. Laryngoscope 1980; 90:98.

11. Hoffman RS, Morasco R, Goldfrank LR: Administration of purified human plasma cholinesterase protects against cocaine toxicity in mice. J Toxicol Clin Toxicol 1996; 34:259.

12. Jay SJ, Johanson WG, Pierce AK: Respiratory complications of overdose with sedative drugs. Am Rev Respir Dis 1975; 112:591.

13. Middelkamp JN, Cone AJ, Ogura JH, et al: Endoscopic diagnosis and steroid and antibiotic therapy of acute lye burns of the esophagus. Laryngoscope 1961; 71:1354.

14. In: Miller RD, ed. Anesthesia, 4th ed. New York: Churchill Livingstone; 1994:427.

15. In: Miller RD, ed. Anesthesia, 4th ed. New York: Churchill Livingstone; 1994:472-473.

16. Selden BS, Curry SC: Prolonged succinylcholine-induced paralysis in organophosphate insecticide poisoning. Ann Emerg Med 1987; 16:215.

17. Sharma PK, Yium JJ: Angioedema associated with angiotensin II receptor antagonist losartan. South Med J 1997; 90:552.

18. Shih RD, Hollander JE, Burstein JL, et al: Clinical safety of lidocaine in patients with cocaine-associated myocardial infarction. Ann Emerg Med 1995; 26:702.

19. Wang PK, Wang HW, Lin JK, et al: Late-onset life-threatening angioedema and upper airway obstruction caused by angiotensin-converting enzyme inhibitor: Report of a case. Ear Nose Throat J 1997; 76:404.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/14.html


MD Consult: Books: Ford: Clinical Toxicology: Chapter 3 - Advanced Life Support in the Poisoned Patient (TOX ACLS)

Chapter 3 – Advanced Life Support in the Poisoned Patient (TOX ACLS)

THOMAS G. MARTIN

INTRODUCTION

A basic tenet of medical toxicology is that most poisonings can be adequately managed with standard supportive care. Standard supportive care for critically ill patients often follows the advanced cardiac life support (ACLS) algorithms published by the American Heart Association (AHA).[20] The fact that most poisonings respond adequately to conventional care may be true only because most poisonings are not very severe. Evidence suggests that standard supportive care may not be adequate for critically ill poisoned patients. The infrequent occurrence of severe life-threatening poisonings is a major obstacle to clinical research in this area. Resuscitation recommendations for severe poisonings are based on data derived primarily from small case series, complex case reports, and animal studies. Many basic questions have not been well studied, and most remain unanswered. The purpose of this chapter is to introduce toxicology-oriented (TOX) ACLS; that is, modifications of or additions to standard ACLS algorithms for critically ill poisoned patients. The topics are discussed using a problem-oriented, rather than a toxin-oriented, approach. When one manages a severe or unusual poisoning, a medical toxicologist or certified regional poison information center should be consulted unless the physician is especially experienced with and knowledgeable about these special cases.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/15.html


MD Consult: Books: Ford: Clinical Toxicology: BASIC LIFE SUPPORT

BASIC LIFE SUPPORT

Airway Management

The fundamental principles of airway management also apply to poisoned patients (see Chapter 2 ). Because poisoned patients can deteriorate rapidly, frequent reassessment of airway protection and ventilation is necessary (see Chapter 2 ). Aspiration pneumonia is a common complication that may be avoided with appropriate airway management. Ensuring an adequate airway and ventilation is basic life support and ideally should begin during prehospital care. However, administration of opioid antagonists is indicated prior to intubating patients with suspected drug-induced coma. Reversal of benzodiazepine intoxication is more hazardous than reversal of opioid intoxication; therefore, the routine inclusion of flumazenil in the “coma cocktail,” the protocol used in a comatose patient, is not recommended. When one uses opioid or benzodiazepine antagonists, the recommended endpoint is arousal of the patient to the point where intubation is not required, but not complete arousal. By titrating the dose of antagonist and leaving the patient with some degree of residual sedation, acute withdrawal may be avoided.

Successful reversal of heroin-induced respiratory depression almost always occurs with total doses of less than 2 mg of naloxone. Synthetic or semisynthetic opioid poisoning may be more resistant to opioid antagonists. “China white” and other illicit fentanyl analogs are notoriously resistant to opioid antagonists. As much as 10 mg of naloxone has been required for adequate reversal in rare cases. Titration to higher total doses of opioid antagonists is indicated when an opioid overdose is strongly suspected and there has been an inadequate response to the usual doses. In Emergency Medical Service (EMS) systems in which opioid-poisoned patients are not permitted to sign out against medical advice in the field, application of restraints prior to opioid reversal may be prudent. In some EMS systems, naloxone is administered intramuscularly first, then intravenously. The intramuscular dose is more slowly absorbed and so reduces the risk of relapse. Rapid-sequence intubation to prevent aspiration pneumonia is recommended prior to performing gastric lavage on an obtunded or comatose patient.

 Prolonged Resuscitation

In the usual ACLS cases, cardiopulmonary resuscitation (CPR) is terminated within 30 min unless signs of viability of the central nervous system are present. One reason for this is that cerebral blood flow has been shown to drop dramatically with prolonged CPR in animal models of cardiac arrest. However, recovery that includes good neurologic outcome has been reported in cases of severe poisoning requiring prolonged CPR that extended to periods of up to 3 to 5 hours.[88][99][108] One hypothesis is that the marked vasodilation associated with many types of severe poisoning prevents the severe vasoconstriction seen in standard CPR cases. Prolonged CPR is frequently warranted in poisoned patients who have had a witnessed cardiac arrest.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/16.html


MD Consult: Books: Ford: Clinical Toxicology: ADVANCED LIFE SUPPORT

ADVANCED LIFE SUPPORT

Hyperadrenergic States (Tachycardia and Hypertension)

Severe tachycardia may cause hypotension, high-output heart failure, or myocardial ischemia and infarction, especially in susceptible populations. Synchronized cardioversion for hemodynamically significant supraventricular tachycardia may be appropriate for patients with primary cardiac disease, but it should be avoided in severely poisoned patients. Drug-induced, hemodynamically significant tachycardia is very likely to recur after cardioversion, so rate control with pharmaceutical agents (specific antagonists when available) is preferred. For example, physostigmine (Antilirium) is indicated for hemodynamically significant tachycardia associated with pure anticholinergic poisoning.[86]

Benzodiazepines such as diazepam or lorazepam are generally safe and effective for chest pain, hypertension, or tachycardia associated with drug-induced hyperadrenergic states. However, deep sedation requiring respiratory assistance must be avoided. In experimental patients undergoing cardiac catheterization, nitroglycerin and phentolamine have been shown to reverse cocaine-induced vasoconstriction, whereas labetalol had no effect and propranolol worsened it.[9][11][68][69] Conventional pharmacologic treatment of hypertension and chest pain may also be effective. In general, short-acting agents are preferred because the hyperadrenergic effects may be short-lived or followed by cardiovascular depression in severe poisonings.

The use of β-adrenergic receptor antagonists for severe sympathomimetic poisonings is controversial. In one case of acute cocaine toxicity, the use of propranolol (a nonselective β2-adrenergic receptor antagonist) was followed by worsened hypertension. In this case β2-adrenergic receptor blockade may have led to unopposed α-adrenergic receptor stimulation.[97] Esmolol and metoprolol (β1- but not β2-adrenergic receptor antagonists) should not worsen hypertension and may be used to treat drug-induced tachycardia, but not hypertension.[102] Esmolol has the advantage of a very short half-life, which allows its adverse effects to disappear within minutes. Labetalol (a nonselective β-adrenergic receptor antagonist with weak α-adrenergic receptor antagonist properties and β2-adrenergic receptor agonistic properties) has been reported to be effective in case reports of cocaine toxicity and other hyperadrenergic states.[22][24][30][78] The β-adrenergic receptor antagonists must be used cautiously in drug-induced hyperadrenergic states, and a medical toxicology consultation is warranted when one is uncertain of their appropriate indications or utilization.

 Cardioversion and Defibrillation

Electrical cardioversion is appropriate for drug-induced, hemodynamically significant tachycardias and for less severe cases that are refractory to pharmacologic therapy and overdrive pacing.

 Bradycardias

In the ACLS bradycardia algorithm, atropine, pacing, dopamine, epinephrine, and isoproterenol are recommended in sequence for hemodynamically significant or “symptomatic” bradycardia. In bradycardias due to severe poisoning by digoxin, calcium channel antagonists, or β-adrenergic receptor antagonists, atropine may be ineffective even in high doses.[50][98][118]

In drug-induced, symptomatic bradycardia, many authors have cautioned that isoproterenol (a nonselective β-adrenergic receptor agonist) may induce or aggravate hypotension (β2 effect) and ventricular dysrhythmias (β1 effect). However, such aggravation of hypotension or induction of dysrhythmias has been documented only infrequently.[103] In fact, in massive β-adrenergic receptor antagonist poisonings, very high-dose isoproterenol therapy has been effective.[1][44][71][113] Isoproterenol appears to be indicated only in acute β-adrenergic receptor antagonist poisonings.

Drug-induced, symptomatic bradycardia refractory to atropine is an indication for cardiac pacing (electrical). In some cases, short periods of external cardiac pacing may provide adequate support. When external pacing is poorly tolerated or electrical capture is difficult to maintain, transvenous pacing is indicated. Prophylactic transvenous pacemaker placement is not recommended because the catheter tip may trigger ventricular dysrhythmias when the endocardium is irritable. When the pacemaker fails to capture, repositioning the tip (under fluoroscopy if necessary) may regain capture. In very severe poisonings, the myocardium may fail to capture, even when properly located and with the highest voltage settings.

In cases of drug-induced, hemodynamically significant bradycardia resistant to atropine and pacing, vasopressors with greater β-adrenergic receptor agonist activity are indicated ( Table 3–1 ). In cases refractory to conventional therapy, more heroic measures may be indicated such as high-dose vasopressors or circulatory assist devices (see the later section).

Table 3-1 -- Doses and Properties of Standard Vasopressor Agents
Drug | Usual Dosage | Alpha | Beta
Dopamine (Intropin) | 2.5–20 μg/kg/min | ++ | ++
Dobutamine (Dobutrex) | 2–20 μg/kg/min | + | +++
Epinephrine (Adrenalin) | 2–10 μg/min (0.1 to 1.0 μg/kg/min) | ++ | +++
Norepinephrine (Levophed) | 0.5–30 μg/min (0.1 μg/kg/min) | +++ | ++
Phenylephrine (Neo-Synephrine) | Initial: 100–180 μg/min | +++ | +
 | Maintenance: 40–60 μg/min |  |

In acute organophosphate or carbamate poisoning, successful management of severe cholinesterase inhibition may require atropine in doses much greater than the maximum parasympatholytic dose of 2–3 mg recommended in ACLS guidelines. The recommended adult starting dose for insecticide poisoning is 2–4 mg. In a case of severe insecticide poisoning, approximately 20 g of atropine over 24 h was required.[33] Atropine cannot reverse the severe nicotinic effects seen with organophosphate insecticides (i.e., muscle paralysis and fasciculations), and pralidoxime will be required.

Digoxin-specific Fab antibody fragments have been shown to be extremely effective therapy for severe digoxin and cardiac glycoside poisoning.[2] Digoxin-induced, life-threatening ventricular dysrhythmias and conduction blocks are appropriate indications for Fab antibody fragments. A high potassium level in digoxin intoxication is a sign of severe potassium sodium ATPase blockade and is an indication for use of Fab antibody fragments when other causes of hyperkalemia (e.g., renal failure) are unlikely.[8] Debatable indications include very high (>10 ng/mL), steady-state (more than 8–10 hr after ingestion) digoxin levels and very large ingested doses (>10 mg in adults). Digoxin levels drawn before a steady state is achieved are not useful predictors of outcome. Patients with digoxin levels as high as 20 ng/mL drawn just hours after an overdose may remain asymptomatic without therapy.

 Ventricular Dysrhythmias (Tachycardia and Fibrillation)

Antidysrhythmics

Standard ACLS treatment of unstable, monomorphic ventricular tachycardia involves defibrillation, epinephrine, lidocaine, bretylium, magnesium, procainamide, and sodium bicarbonate. Procainamide (a type Ia antidysrhythmic) may exacerbate cardiovascular toxicity in poisonings by cyclic antidepressants because of its similar antidysrhythmic properties, although there are no studies (in vitro or in vivo) of procainamide use in poisoning by cyclic antidepressants. In some animal models, lidocaine exacerbated the cardiac or central nervous system toxicity of cocaine,[4][21] but in other models lidocaine reduced toxicity.[35][39][72][120] In cocaine users with chest pain, lidocaine was reportedly used frequently, and without adverse effects, to treat ventricular dysrhythmias.[106] Earlier investigators suggested that phenytoin was indicated for ventricular dysrhythmias due to cyclic antidepressant poisonings, but more recent investigators have questioned its efficacy and safety.[13][83] Although bretylium tosylate has been recommended for refractory cases of drug-induced ventricular tachycardia or fibrillation, there are few data to support its use. Magnesium has shown conflicting results in a rat model of poisoning by a cyclic antidepressant, but it may also aggravate drug-induced hypotension.[56][62] Magnesium was also effective in an animal model of epinephrine-induced dysrhythmias.[82] In most types of drug-induced monomorphic ventricular tachycardia or fibrillation, lidocaine is the antidysrhythmic of choice.

Certain acute poisonings are associated with elevated catecholamine levels (e.g., amphetamines, methamphetamines, cocaine, cyclic antidepressants, caffeine, theophylline, monoamine oxidase inhibitors). In poisonings in which high catecholamine levels are suspected, the role of epinephrine in the management of refractory ventricular fibrillation is questionable. The current ACLS recommendation in these cases—to avoid high-dose epinephrine therapy and to increase the interval between doses—seems prudent. Furthermore, in such poisonings, β-adrenergic receptor blockade may be beneficial for refractory ventricular tachycardia or fibrillation.[7][28][29][111] The current ACLS recommendation of propranolol, 1 mg over 1 min, for refractory ventricular fibrillation associated with hyperadrenergic poisonings may be excessive and may lead to significant hemodynamic deterioration.

Torsades de pointes is a type of atypical (polymorphic) ventricular tachycardia characterized by a ventricular axis that gradually swings between positive and negative values ( Fig. 3–1 ). The mechanism of drug-induced torsades de pointes is not known with certainty but is believed to be delayed repolarization and associated early after-depolarizations.[18] A prolonged QT interval is a sign of delayed repolarization. Increased QT dispersion is a sign of abnormal repolarization and may be a more reliable indicator than QT prolongation.[43] Torsades de pointes has been associated with both therapeutic and toxic drug exposures. Many drugs have been implicated in torsades de pointes ( Table 3–2 ). Imperfect elimination of these drugs due to renal or hepatic impairment (depending on route of elimination), specific hepatic enzyme inhibition (e.g., imidazole antifungals such as ketoconazole or macrolide antibiotics such as erythromycin), or hypothyroidism may predispose a patient to torsades de pointes. Correctable factors that increase the risk of torsades de pointes include hypoxemia, hypokalemia, and hypomagnesemia.

Figure 3-1 Torsades de pointes. (From Chou T-C: Electrocardiography in Clinical Practice: Adult and Pediatric, 4th ed. Philadelphia, WB Saunders, 1996, p 430.)

Table 3-2 -- Drugs Associated with Torsades de Pointes
Antihistamines
Astemizole, terfenadine, terodiline
Butyrophenones
Droperidol, haloperidol
Class Ia antidysrhythmics
Disopyramide, N-acetyl-procainamide (NAPA), procainamide, quinidine
Class III antidysrhythmics
Amiodarone, almokalant, sotalol
Metals
Antimony, arsenic
Macrolides
Erythromycin, clarithromycin, spiramycin
Organophosphates
Phenothiazines
Chlorpromazine, mesoridazine, thioridazine
Other
Adenosine, bepridil, cisapride, fluoride, ibutilide, pentamidine, pimozide, propafenone, quinine, vasopressin

Recommended treatments for drug-induced torsades de pointes include correcting risk factors as well as providing electric and pharmacologic therapy. Magnesium has been recommended for polymorphic ventricular tachycardia, even when magnesium levels in the blood are normal.[49][90][114] The AHA-recommended loading dose of magnesium sulfate is 1–2 g over 1–2 min with a maintenance dose of 1 g/hr titrated to rhythm suppression. The usual total magnesium dose needed to extinguish this rhythm is 4–6 g. Adverse effects of magnesium include hypotension and respiratory depression. It is not yet known whether these doses of magnesium are either effective or safe in critically poisoned patients. In experimental studies of torsades de pointes, lidocaine has had mixed results.[3][15] Prehospital data suggest that polymorphic ventricular tachycardia and monomorphic ventricular tachycardia respond to lidocaine.[10]

Pacing

Electric and pharmacologic cardiac pacing may be indicated in critically poisoned patients with asystole, hemodynamically significant bradycardias, or torsades de pointes.[16][45][109][112] External electrical pacing is quicker and easier and should be considered first.[48] Because external pacing is often painful for conscious patients, makes it difficult to maintain capture for prolonged periods, and may interfere with patient care, it should be replaced with internal pacing when time permits. Electrical (overdrive) pacing at rates up to 100–120 beats/min is usually effective in terminating torsades de pointes. Pharmacologic overdrive pacing has been recommended with isoproterenol, as well. However, isoproterenol may aggravate the hypotension or ventricular dysrhythmias associated with some acute poisonings.

 Hypertonic Saline and Systemic Alkalinization

Type I antidysrhythmics (fast, inward sodium channel antagonists) decrease the influx of sodium during phase 0 of the action potential in nonpacemaker myocytes. Subsequently, poisonings with sodium channel antagonists (membrane stabilizing agents) result in a prolonged action potential and prolonged ventricular conduction (an increased QRS interval), predisposing to monomorphic ventricular tachycardia. Modalities such as hypertonic saline and systemic alkalinization have been shown to reverse these adverse electrophysiologic effects and to prevent or terminate ventricular tachycardia secondary to many types of poisoning caused by sodium channel blocking agents.[12] Hypertonic sodium bicarbonate provides both hypertonic saline and systemic alkalinization and has been shown to be more beneficial than either modality individually in several, though not in all, types of sodium channel antagonist toxicity. Beneficial effects of hypertonic sodium bicarbonate have been reported in serious poisonings with sodium channel antagonists such as cyclic antidepressants,[85][89][104] cocaine,[5][21] propranolol,[51] diphenhydramine,[17][25] type Ia[55] and Ic[54][64] antidysrhythmics, and propoxyphene.[110] When used in severe poisonings, the goal is an arterial pH of 7.50–7.55. Respiratory alkalosis can be used as a temporizing measure until the appropriate degree of metabolic alkalosis can be attained with sodium bicarbonate. Systemic alkalinization can be achieved by means of repetitive administration of 1–2 mEq/kg of sodium bicarbonate as needed to achieve the desired arterial pH. This degree of alkalinization is maintained via a titrated infusion of an alkaline solution (i.e., three ampules of sodium bicarbonate (150 mEq) and potassium chloride (30 mEq) in 850 mL of D5W), although use of this constant infusion is now disputed.

 Potassium

Hypokalemia is a risk factor for ventricular dysrhythmias and a well-recognized sequela of both hyperadrenergic states and alkalinization. Hyperadrenergic states induce hypokalemia as a result of excessive β2-adrenergic receptor stimulation. Alkalinization induces hydrogen ions to leave the cells in exchange for potassium, which enters the cells, causing an intracellular potassium shift. Potassium should be supplemented during alkalinization to avoid the theoretic increased risk of ventricular dysrhythmias. Accordingly, potassium chloride, 30–40 mEq, may be added to each liter of bicarbonate solution. Excessive potassium administration (rate or amount) may result in significant myocardial depression and must be carefully avoided. Even with normal potassium levels, potassium supplementation has been recommended in torsades de pointes.[36]

Shock

Vasopressor Agents

Shock secondary to critical poisoning commonly results from decreases in intravascular volume, systemic vascular resistance (SVR), myocardial contractility, or a combination of factors ( Table 3–3 ). Initial treatment usually includes correction of clinically suspected hypovolemia and a fluid challenge. Cardiotoxic agents often reduce a patient’s ability to handle aggressive volume loading, especially in those with underlying cardiopulmonary disease.[6] Excess fluid therapy may result in fluid overload and iatrogenic congestive heart failure, even in young and previously healthy patients. When shock persists despite initial volume loading, a vasopressor is indicated. Many prefer to start with dopamine. Some of dopamine’s pressor effects are indirect (it stimulates the release of norepinephrine stores), so it may not be effective when norepinephrine stores are depleted such as in poisoning by a cyclic antidepressant or monoamine oxidase inhibitor. Nonetheless, dopamine has been shown to be effective in mild to moderate poisoning by a cyclic antidepressant.[115] In severe cases of cyclic antidepressant poisoning, dopamine may not be sufficient and more potent vasopressors may be necessary.

Table 3-3 -- Typical Hemodynamic Findings in Shock
Type | PAOP | CO | SVR
Drug-induced (typical) | ↓ | ↓↓ | ↓↓
Distributive (↑ vasodilation) | ↓↓ | ↑↑ | ↓↓
Cardiogenic (↓ contractility) | ↑↑ | ↓↓ | ↑↑
Hypovolemic | ↓↓ | ↓↓ | ↑↑
Obstructive | ↑↑ | ↓↓ | ↑
Spinal | ↓ | ↑ | ↓↓
PAOP, pulmonary artery occlusion pressure; CO, cardiac output; SVR, systemic vascular resistance.

Even though many forms of drug-induced shock are caused by decreased contractility and SVR, sometimes increased SVR is encountered. Appropriate treatment varies depending upon whether shock is present with high or low SVR. When drug-induced shock is unresponsive to correction of clinically suspected hypovolemia and moderate-dose vasopressor therapy, Swan-Ganz central hemodynamic monitoring is indicated to help guide more aggressive therapy. Once central hemodynamic monitoring has been established, the first goal is to ensure adequate preload, as indicated by a pulmonary artery occlusion pressure (PAOP) of 15–18 mmHg. When the POAP is < 18 mmHg, further volume therapy is warranted. Once adequate preload has been attained, appropriate vasopressor selection and use of an inotrope are guided by measured cardiac output (CO) and SVR. When CO is normal or elevated and SVR is decreased (distributive shock), vasopressors with greater α-adrenergic effects are preferred (see Table 3–1 ). Because dobutamine and isoproterenol decrease SVR, these agents may be ineffective or even deleterious when used alone to treat distributive shock. When drug-induced distributive shock is refractory to standard vasopressor therapy, high-dose vasopressor therapy is indicated.[27][42][47] Conventional dose limits for vasopressors do not apply to drug-induced shock. The dose of vasopressor is titrated until the desired blood pressure is attained or adverse effects such as ventricular dysrhythmias are observed. Some poisoned patients can be adequately resuscitated only with doses of vasopressors that are far beyond the usual doses used in nonpoisoned patients.

 Inotropic Agents

In drug-induced shock characterized by a low CO and high SVR (cardiogenic-like shock) or low SVR (typical drug-induced shock), inotropic agents may be required. Calcium, amrinone, glucagon, insulin, and isoproterenol are inotropic agents commonly used in severely poisoned patients ( Table 3–4 ). Sometimes more than one inotropic agent may be required.[75]121 These agents may increase contractility and CO, but they may also decrease SVR. Often a concomitant vasopressor is required, especially in typical drug-induced shock.[63]

Table 3-4 -- Inotropic Agents
Agents | Usual Starting Dose
Amrinone | 0.75–2.0 mg/kg SIVP
Calcium | 1–3 g SIVP
Glucagon | 5–10 mg IVP
GIK
Glucose (D50W) | 1 g/kg
Insulin (regular) | 1.5 U/kg
Potassium chloride | 10 mEq
Isoproterenol | 2–20 μg/min
SIVP, slow intravenous push.

 Intravenous Calcium

Intracellular calcium plays an essential role in the coupling of excitation to mechanical contraction in both the vascular smooth muscle and the heart. Conditions that result in lower cytoplasmic calcium concentrations may impair contraction. Conversely, supplemental extracellular calcium can increase the strength of contraction in these muscles. In cases of acute fluoride poisoning, calcium deficiency occurs due to the binding of calcium with fluoride. Calcium channel antagonists (including magnesium) and β-adrenergic receptor antagonists impair calcium influx and intracellular calcium release. Although textbooks often state that calcium is contraindicated in digoxin poisoning, there are few published reports to support this statement. Calcium therapy has been shown to be beneficial for acute fluoride and calcium channel and β-adrenergic receptor antagonist poisonings.[41][73][80][98][116] However, the optimal dose and rate of administration of intravenous calcium has not been established for these indications. A common practice is to give up to 3 g of calcium chloride by means of slow intravenous (IV) administration. Marked reductions in blood pressure and heart rate may occur with too rapid an administration of calcium intravenously.[14] The treating physician should personally administer calcium at the bedside while monitoring heart rate and blood pressure. The recommended rate of administration is 1 g/min or slower, depending on the cardiovascular response. Calcium chloride is preferred to calcium gluconate because of higher concentrations of ionic calcium in the chloride preparation.[119] Experimental and case report data suggest that total or ionized serum calcium levels may be meaningless when intravenous calcium is administered for these indications. High-dose (>3 g) calcium delivered intravenously should be considered experimental and should be employed only as a last resort in acute poisonings.

 Glucagon

Glucagon is a polypeptide hormone produced in the alpha cells of the pancreas. Glucagon’s beneficial cardiac effects include increased contractility and heart rate. These cardiotonic effects result from glucagon’s binding to nonadrenergic receptors, producing increased levels of cyclic adenosine 3′,5′-monophosphate (cAMP).[77] Increased cAMP levels enhance calcium uptake by the sarcoplasmic reticulum and plasma membrane. Glucagon has been reported to reverse myocardial depression caused by many types of poisonings, including β-adrenergic receptor antagonists,[65][74] calcium channel antagonists,[23][46] imipramine,[105] ouabain,[95] procainamide,[96] and quinidine.[94] In electrophysiologic studies in human papillary muscle, glucagon has been shown to enhance the membrane responsiveness (increase the Vmax) of phase 0 of the action potential.[92][93] Thus, there is a theoretic rationale for its possible effectiveness in treating toxicity resulting from membrane-stabilizing or sodium-channel–blocking agents such as imipramine, procainamide, and quinidine.

The recommended initial adult dose in acute poisonings is a 3–10 mg (0.05–0.15 mg/kg) IV bolus. The duration of effect of glucagon has been estimated to be 20–30 min.[31] If one or more boluses are effective, a glucagon infusion at 5–15 mg/hr is indicated as needed.[87][91] Use of the standard 0.2 per cent phenol diluent may worsen myocardial depression when large amounts of glucagon are utilized.[19] D5W is the recommended diluent when large doses of glucagon are given. Adverse effects of glucagon include vomiting, hyperglycemia, and hypokalemia. Glucagon may be effective in mild to moderate poisonings, but it is not always effective in very severe poisonings.

 Type III Phosphodiesterase Inhibitors

Type III phosphodiesterase inhibitors are selective for heart and vascular smooth muscle. These inhibitors increase cytoplasmic cAMP and ionic calcium (as does glucagon) and thereby enhance myocardial contractility and vascular smooth muscle relaxation. Type III phosphodiesterase inhibitors consistently increase cardiac output but inconsistently increase heart rate and blood pressure. Beneficial hemodynamic effects have been reported when phosphodiesterase inhibitors were used in animal models of acute poisoning caused by β-adrenergic receptor antagonists,[76] calcium channel antagonists,[32] barbiturates, bupivacaine, chloroquine, labetalol, procainamide, and cyclic antidepressants. Amrinone is a type III phosphodiesterase inhibitor with a recommended dose of 0.75–2.0 mg/kg IV over 2–3 min, followed, if effective, by an infusion of 5–15 μg/kg/min. The addition of α- or β-adrenergic receptor agonists may be required to increase SVR or heart rate, respectively. In very large doses, phosphodiesterase inhibitors may be myocardial depressants and dysrhythmogenic, and the maximum safe and effective dose is not known for cases of severe poisoning.

 Insulin Pump or Glucose-Insulin-Potassium (GIK)

The positive inotropic properties of insulin have been recognized for many years.[101] Glucose was added to prevent hypoglycemia, and potassium to avoid the associated hypokalemia; together, they are known by the acronym GIK. GIK has been reported to counteract the negative inotropic effects of β-adrenergic receptor antagonists,[53][66][100][101] calcium channel antagonists,[52][57][59][61] ouabain, and halothane. The exact mechanism by which insulin enhances inotropy is uncertain. Verapamil inhibits myocardial fatty acid uptake, induces systemic insulin resistance, and blocks insulin release, which leads to myocardial nutrient deprivation that contributes to clinically relevant negative inotropy.[58][60] In verapamil-poisoned animals, insulin-induced increases in myocardial carbohydrate uptake were associated with positive inotropic effects.[57] Insulin improves systolic and diastolic heart function (increased end-systolic elastance and myocardial mechanical efficiency) during aerobic shock and accelerates in vivo myocardial lactate oxidation without increasing glucose uptake.[59] Thus, insulin-glucose treatment increases myocardial contractile function independent of increased sugar transport.

Although insulin or GIK therapy appears to enhance contractility, it may also decrease SVR. Because of its vasodilatory properties, combination with a vasopressor may be necessary in critical poisonings. Sufficient glucose and insulin must be given to stimulate myocardial glucose uptake and glycolysis. The recommended initial dosages are dextrose 50 per cent, 1 g/kg; regular insulin, 1.5 U/kg; and potassium, 10 mEq. The initial dose of insulin is followed by a constant infusion at 0.5–1.0 U/kg/hr with dextrose and potassium supplementation as needed to avoid hypoglycemia and hypokalemia. The use of GIK is promising, but further studies must be performed before it can be recommended as first-line therapy.

 Circulatory Assist Devices

In fatal poisonings, death results from failure to maintain adequate perfusion of vital organs. Intra-aortic balloon pumps (IABPs) and cardiopulmonary bypass circuits are circulatory assist devices that have been used successfully in critical poisonings. Along with providing life support, these devices may enhance tissue perfusion and thereby increase drug distribution and elimination. Circulatory assist devices may permit hemodialysis and perfusion in patients who would otherwise be too hypotensive. Because these techniques are expensive, require a large staff, and have significant associated morbidity, they should be employed only in cases refractory to maximal medical supportive care. To be effective, they must be employed rapidly, before the irreversible effects of severe shock have occurred. Agreement about the initiation criteria and procedures for these techniques must be reached in advance with the appropriate cardiology and cardiothoracic surgery services.

The most widely used circulatory assist device is the IABP. The IABP can be inserted in any critical care area of a hospital, including the emergency department. A disadvantage of the IABP is the need for an intrinsic cardiac rhythm for synchronization and optimal augmentation. Successful resuscitation with an IABP has been reported for many types of severe poisonings, such as quinidine,[107] propranolol,[67] and antihistamine[26] poisonings. Emergency cardiopulmonary bypass and extracorporeal life support do not require an intrinsic rhythm to augment perfusion. Recent technologic advancements have made rapid application through peripheral vessels possible in critical care areas of a hospital. Extracorporeal life support has been utilized in successful resuscitations of patients with very severe poisonings, including poisoning by verapamil,[40] propranolol[84] and cyclic antidepressants.[34][70][79][81] In some cases, the patient was eventually weaned from the circuits and demonstrated good neurologic recovery.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/17.html


MD Consult: Books: Ford: Clinical Toxicology: BRAIN DEATH AND ORGAN DONATION CRITERIA

BRAIN DEATH AND ORGAN DONATION CRITERIA

Electroencephalograms and neurologic examinations do not provide valid criteria for proof of brain death during acute toxic encephalopathy and can be applied only when drug levels are no longer toxic. In the presence of toxic drug levels, the only valid criterion for ascertaining brain death is the absence of cerebral blood flow. Successful transplantation has been reported in cases of organ donation from victims of fatal poisoning caused by acetaminophen, cyanide, methanol, and carbon monoxide.[38] However, failures suspected to be the result of irreversible end-organ damage (direct or indirect) have also been reported. In general, the overall success rate of transplantation from poisoned donors is comparable to that from nonpoisoned donors.[37] Organ transplantation following a fatal poisoning by agents capable of severe end-organ damage (e.g., carbon monoxide, cocaine, iron) is controversial but may be appropriate in donors who are thoroughly evaluated.

 SUMMARY

Utilization of standard AHA ACLS protocols for critically poisoned patients may not result in optimal outcomes. In a small but significant proportion of cases, rapid administration of specific antidotes may result in dramatic improvement. In critical poisonings that do not respond to conventional therapy, a more toxicology-oriented type of ACLS (TOX ACLS) may be effective. Elements of TOX ACLS not usually included in standard ACLS protocols include higher doses of standard drugs, nonstandard drugs (amrinone, calcium, esmolol, glucagon, glucose-insulin-potassium (GIK), metoprolol, phenylephrine, physostigmine, and sodium bicarbonate) and nonstandard techniques such as prolonged CPR and circulatory assist devices. Proper application of TOX ACLS techniques requires basic understanding of the pathophysiology of acute poisonings. In some cases in which resuscitation after a critical poisoning failed, organ donation has been successful. Care of critically poisoned patients can be enhanced through consultation with a medical toxicologist or a regional poison information center.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/18.html


MD Consult: Books: Ford: Clinical Toxicology: REFERENCES

REFERENCES

1. Agura ED, Wexler LF, Witzburg RA: Massive propranolol overdose: Successful treatment with high-dose isoproterenol and glucagon. Am J Med 1986; 80:755-757.

2. Antman EM, Wenger TL, Butler Jr VP, et al: Treatment of 150 cases of life-threatening digitalis intoxication with digoxin-specific Fab antibody fragments: Final report of a multicenter study. Circulation 1990; 81:1744-1752.

3. Assimes TL, Malcolm I: Torsades de pointes with sotalol overdose treated successfully with lidocaine. Can J Cardiol 1998; 14:753-756.

4. Barat SA, Abdel-Rahman MS: Cocaine and lidocaine in combination are synergistic convulsants. Brain Res 1996; 742:157-162.

5. Beckman KJ, Parker RB, Hariman RJ, et al: Hemodynamic and electrophysiological actions of cocaine. Effects of sodium bicarbonate as an antidote in dogs. Circulation 1991; 83:1799-1807.

6. Benowitz NL, Rosenberg J, Becker CE: Cardiopulmonary catastrophes in drug-overdosed patients. Med Clin North Am 1979; 63:267-296.

7. Billman GE: The effect of adrenergic receptor antagonists on cocaine-induced ventricular fibrillation: Alpha but not beta adrenergic receptor antagonists prevent malignant arrhythmias independent of heart rate. J Pharmacol Exp Ther 1994; 269:409-416.

8. Bismuth C, Gaultier M, Conso F, et al: Hyperkalemia in acute digitalis poisoning: Prognostic significance and therapeutic implications. J Toxicol Clin Toxicol 1973; 6:153-162.

9. Boehrer JD, Moliterno DJ, Willard JE, et al: Influence of labetalol on cocaine-induced coronary vasoconstriction in humans. Am J Med. 1993; 94:608-610.

10. Brady WJ, DeBehnke DJ, Laundrie D: Prevalence, therapeutic response, and outcome of ventricular tachycardia in the out-of-hospital setting: A comparison of monomorphic ventricular tachycardia, polymorphic ventricular tachycardia, and torsades de pointes. Acad Emerg Med 1999; 6:609-617.

11. Brogan WC, Lange RA, Kim AS, et al: Alleviation of cocaine-induced coronary vasoconstriction by nitroglycerin. J Am Coll Cardiol 1991; 18:581-586.

12. Brown TCK: Tricyclic antidepressant overdosage: Experimental studies on the management of circulatory complications. Clin Toxicol 1976; 9:255-272.

13. Callaham M, Schumaker H, Pentel P: Phenytoin prophylaxis of cardiotoxicity in experimental amitriptyline poisoning. J Pharmacol Exp Ther 1988; 245:216-220.

14. Carlon GC, Howland WS, Goldiner PL, et al: Adverse effects of calcium administration: Report of two cases. Arch Surg 1978; 113:882-885.

15. Chalak W, Taha A, Araoya M, et al: Torsades de pointes: Report of 18 cases. J Med Liban 1993; 41:62-68.discussion 68–69.

16. Citrin DL, O’Malley K, Hillis WS: Cardiac standstill due to digoxin poisoning successfully treated with atrial pacing. Br Med J. 1973; 2:526-527.

17. Clark RF, Vance MV: Massive diphenhydramine poisoning resulting in a wide-complex tachycardia: Successful treatment with sodium bicarbonate. Ann Emerg Med 1992; 21:318-321.

18. Cranefield PF, Aronson RS: Torsades de pointes and early afterdepolarizations. Cardiovasc Drug Ther 1991; 5:531-538.

19. Cronk JD: Phenol with glucagon in cardiotherapy. N Engl J Med 1971; 284:219-220.

20. Cummins RO: Toxicologic Cardiac Emergencies in Advanced Cardiac Life Support, Dallas, American Heart Association, 1997.

21. Derlet RW, Albertson TE, Tharratt RS: Lidocaine potentiation of cocaine toxicity. Ann Emerg Med 1991; 20:135-138.

22. Domenighetti GM, Savary G, Stricker H: Hyperadrenergic syndrome in severe tetanus: Extreme rise in catecholamines responsive to labetalol. Br Med J (Clin Res Ed) 1984; 288:1483-1884.

23. Doyon S, Roberts JR: The use of glucagon in a case of calcium channel blocker overdose. Ann Emerg Med 1993; 22:1229-1233.

24. Dusenberry SJ, Hicks MJ, Mariani PJ: Labetalol treatment of cocaine toxicity. Ann Emerg Med 1987; 16:235.

25. Farrell M, Heinrichs M, Tilelli JA: Response of life-threatening dimenhydrinate intoxication to sodium bicarbonate administration. J Toxicol Clin Toxicol 1991; 29:527-535.

26. Freedberg RS, Friedman GR, Palu RN, et al: Cardiogenic shock due to antihistamine overdose. Reversal with intra-aortic balloon counterpulsation. JAMA 1987; 257:660-661.

27. Frierson J, Bailly D, Shultz T, et al: Refractory cardiogenic shock and complete heart block after unsuspected verapamil-SR and atenolol overdose. Clin Cardiol 1991; 14:933-935.

28. Friesen RM, Bonet JF: The antiarrhythmic effects of verapamil and propranolol in aminophylline toxic dogs. Can Anaesth Soc J 1983; 30:124-131.

29. Gantenberg NS, Hageman GR: Cocaine-enhanced arrhythmogenesis: Neural and nonneural mechanisms. Can J Physiol Pharmacol 1992; 70:240-246.

30. Gay GR, Loper KA: The use of labetalol in the management of cocaine crisis. Ann Emerg Med 1988; 17:282-283.

31. Glick G, Parmley WW, Wechsler AS, et al: Glucagon. Its enhancement of cardiac performance in the cat and dog and persistence of its inotropic action despite beta-receptor blockade with propranolol. Circ Res 1968; 22:789-799.

32. Goenen M, Col J, Compere A, et al: Treatment of severe verapamil poisoning with combined amrinone-isoproterenol therapy. Am J Cardiol 1986; 58:1142-1143.

33. Golsousidis H, Kokkas V: Use of 19,590 mg of atropine during 24 days of treatment after a case of unusually severe parathion poisoning. Hum Toxicol 1985; 4:339-340.

34. Goodwin DA, Lally KP, Null DM: Extracorporeal membrane oxygenation support for cardiac dysfunction from tricyclic antidepressant overdose. Crit Care Med 1993; 21:625-627.

35. Grawe JJ, Hariman RJ, Winecoff AP, et al: Reversal of the electrocardiographic effects of cocaine by lidocaine. Part 2. Concentration-effect relationships. Pharmacotherapy 1994; 14:704-711.

36. Haberl R: Medicamentous anti-arrhythmia therapy. Is oral adjuvant therapy with electrolytes of value? Herz 1997; 22(Suppl 1):77-80.

37. Hantson P, Vekemans MC, Squifflet JP, et al: Outcome following organ removal from poisoning donors: Experience with 12 cases and a review of the literature. Transpl Int 1995; 8:185-189.

38. Hebert MJ, Boucher A, Beaugage G, et al: Transplantation of kidneys from donor with carbon monoxide poisoning. N Engl J Med 1992; 326:1571.

39. Heit J, Hoffman RS, Goldfrank LR: The effects of lidocaine pretreatment on cocaine neurotoxicity and lethality in mice. Acad Emerg Med 1994; 1:438-442.

40. Hendren WG, Schieber RS, Garrettson LK: Extracorporeal bypass for the treatment of verapamil poisoning. Ann Emerg Med 1989; 18:984-987.

41. Henry M, Kay MM, Viccellio P: Cardiogenic shock associated with calcium-channel and beta blockers: Reversal with intravenous calcium chloride. Am J Emerg Med 1985; 3:334-336.

42. Hicks PR, Rankin AP: Massive adrenaline doses in labetalol overdose. Anaesth Intensive Care 1991; 19:447-449.

43. Hii JT, Wyse DG, Gillis AM, et al: Precordial QT interval dispersion as a marker of torsades de pointes: Disparate effects of class Ia antiarrhythmic drugs and amiodarone. Circulation 1992; 86:1376-1382.

44. Hurwitz MD, Kallenbach JM, Pincus PS: Massive propranolol overdose. Am J Med 1986; 81:1118.

45. Immonen P, Linkola A, Waris E: Three cases of severe verapamil poisoning. Int J Cardiol 1981; 1:101-105.

46. Jolly SR, Kipnis JN, Lucchesi BR: Cardiovascular depression by verapamil: Reversal by glucagon and interactions with propranolol. Pharmacology 1987; 35:249-255.

47. Kalman S, Berg S, Lisander B: Combined overdose with verapamil and atenolol: Treatment with high doses of adrenergic agonists. Acta Anaesthesiol Scand 1998; 42:379-382.

48. Kenyon CJ: Successful resuscitation using external cardiac pacing in β-adrenergic antagonist induced bradyasystolic arrest. Ann Emerg Med 1988; 17:711-713.

49. Keren A, Tzivoni D: Torsades de pointes: Prevention and therapy. Cardiovasc Drugs Ther 1991; 5:509-513.

50. Kerns W, Kline J, Ford MD: β-Blocker and calcium channel blocker toxicity. Emerg Clin North Am 1994; 12:365-390.

51. Kerns W, Ransom M, Tomaszewski C, et al: The effect of hypertonic sodium and dantrolene on propranolol cardiotoxicity. Acad Emerg Med 1997; 4:545-551.

52. Kerns W, Schroeder D, Williams C, et al: Insulin improves survival in lethal canine propranolol toxicity. Ann Emerg Med 1996; 27:154.

53. Kerns W, Schroeder D, Williams C, et al: Insulin improves survival in a canine model of acute β-blocker toxicity. Ann Emerg Med 1997; 29:748-757.

54. Keyler DE, Pentel PR: Hypertonic sodium bicarbonate partially reverses QRS prolongation due to flecainide in rats. Life Sci 1989; 45:1575-1580.

55. Kim SY, Benowitz NL: Poisoning due to class IA antiarrhythmic drugs. Quinidine, procainamide and disopyramide. Drug Saf 1990; 5:393-420.

56. Kline JA, DeStefano AA, Schroeder JD, et al: Magnesium potentiates imipramine toxicity in the isolated rat heart. Ann Emerg Med 1994; 24:224-232.

57. Kline JA, Leonova E, Raymond RM: Beneficial myocardial metabolic effects of insulin during verapamil toxicity in the anesthetized canine. Crit Care Med 1995; 23:1251-1263.

58. Kline JA, Leonova E, Williams TC, et al: Myocardial metabolism during graded intraportal verapamil infusion in awake dogs. J Cardiovasc Pharmacol 1996; 27:719-726.

59. Kline JA, Raymond RM, Leonova ED, et al: Insulin improves heart function and metabolism during non-ischemic cardiogenic shock in awake canines. Cardiovasc Res 1997; 34:289-298.

60. Kline JA, Raymond RM, Schroeder JD, et al: The diabetogenic effects of acute verapamil poisoning. Toxicol Appl Pharmacol 1997; 145:357-362.

61. Kline JA, Tomaszewski CA, Schroeder DJ, et al: Insulin is a superior antidote for cardiovascular toxicity induced by verapamil in the anesthetized canine. J Pharmacol Exp Ther 1993; 267:744-750.

62. Knudsen K, Abrahamsson J: Effects of magnesium sulfate and lidocaine in the treatment of ventricular arrhythmias in experimental amitriptyline poisoning in the rat. Crit Care Med 1994; 22:494-498.

63. Kollef MH: Labetalol overdose successfully treated with amrinone and alpha-adrenergic receptor agonists. Chest 1994; 105:626-627.

64. Koppel C, Oberdisse U, Heinemeyer G: Clinical course and outcome in class IC antiarrhythmic overdose. J Toxicol Clin Toxicol 1990; 28:433-444.

65. Kosinski EJ, Malindzak GS: Glucagon and isoproterenol in reversing propranolol toxicity. Arch Intern Med 1973; 132:840-843.

66. Krukenkamp I, Sorlie D, Silverman N, et al: Direct effect of high-dose insulin on the depressed heart after beta blockade or ischemia. Thorac Cardiovasc Surg 1986; 34:305-309.

67. Lane AS, Woodward AC, Goldman MR: Massive propranolol overdose poorly responsive to pharmacologic therapy: Use of the intra-aortic balloon pump. Ann Emerg Med 1987; 16:1381-1383.

68. Lange RA, Cigarroa RG, Clyde WY, et al: Cocaine-induced coronary-artery vasoconstriction. N Engl J Med 1989; 321:1557-1562.

69. Lange RA, Cigarroa RG, Flores ED, et al: Potentiation of cocaine-induced coronary vasoconstriction by beta-adrenergic blockade. Ann Intern Med 1990; 112:897-903.

70. Larkin GL, Graeber GM, Hollingsed MJ: Experimental amitriptyline poisoning: Treatment of severe cardiovascular toxicity with cardiopulmonary bypass. Ann Emerg Med 1994; 23:480-486.

71. Lewis M, Kallenbach J, Germond C, et al: Survival following massive overdose of adrenergic blocking agents (acebutolol and labetalol). Eur Heart J 1983; 4:328-332.

72. Liu D, Hariman RJ, Bauman JL: Cocaine concentration-effect relationship in the presence and absence of lidocaine: Evidence of competitive binding between cocaine and lidocaine. J Pharmacol Exp Ther 1996; 276:568-577.

73. Love JN, Hanfling D, Howell JM: Hemodynamic effects of calcium chloride in a canine model of acute propranolol intoxication. Ann Emerg Med 1996; 28:1-6.

74. Love JN, Howell JM: Glucagon therapy in the treatment of symptomatic bradycardia. Ann Emerg Med 1997; 29:181-183.

75. Love JN, Leasure JA, Mundt DJ: A comparison of combined amrinone and glucagon therapy to glucagon alone for cardiovascular depression associated with propranolol toxicity in a canine model. Am J Emerg Med 1993; 11:360-363.

76. Love JN, Leasure JA, Mundt DJ, et al: A comparison of amrinone and glucagon therapy for cardiovascular depression associated with propranolol toxicity in a canine model. J Toxicol Clin Toxicol 1992; 30:399-412.

77. MacLeod KM, Rodgers RL, McNeil JH: Characterization of glucagon-induced changes in rate, contractility and cyclic AMP levels in isolated cardiac preparations of the rat and guinea pig. J Pharmacol Exp Ther 1981; 217:798-804.

78. Mariani PJ: Pseudoephedrine-induced hypertensive emergency: Treatment with labetalol. Am J Emerg Med 1986; 4:141-142.

79. Martin TG, Klain MM, Molner RL, et al: Extracorporeal life support vs thumper after lethal desipramine OD. [Abstract.] Vet Hum Toxicol 1990; 32:349.

80. Martin TG, Menegazzi JJ, Perel HM, et al: Extraordinary medical therapy for severe verapamil overdose. [Abstract]. Ann Emerg Med 1992; 21:627.

81. Martin TG, O’Connell JJ, Pentel P, et al: Resuscitation from severe cyclic antidepressant toxicity using cardiopulmonary bypass. [Abstract.] Vet Hum Toxicol 1988; 30:354.

82. Mayer DB, Miletich DJ, Feld JM, et al: The effects of magnesium salts on the duration of epinephrine-induced ventricular tachyarrhythmias in anesthetized rats. Anesthesiology 1989; 71:923-928.

83. Mayron R, Ruiz E: Phenytoin: does it reverse tricyclic-antidepressant–induced cardiac conduction abnormalities?. Ann Emerg Med 1986; 15:876-880.

84. McVey FK, Corke CF: Extracorporeal circulation in the management of massive propranolol overdose. Anaesthesia 1991; 46:744-746.

85. Nattel S, Mittleman M: Treatment of ventricular tachyarrhythmias resulting from amitriptyline toxicity in dogs. J Pharmacol Exp Ther 1984; 231:430-435.

86. Nickalls RW, Nickalls EA: The first use of physostigmine in the treatment of atropine poisoning. [Translation.] Anaesthesia 1988; 43:776-779.

87. O’Mahony D, O’Leary P, Molloy MG: Severe oxprenolol poisoning: The importance of glucagon infusion. Hum Exp Toxicol 1990; 9:101-103.

88. Orr DA, Bramble MG: Tricyclic antidepressant poisoning and prolonged external cardiac massage during asystole. Br Med J 1981; 282:1107-1108.

89. Pentel P, Benowitz N: Efficacy and mechanism of action of sodium bicarbonate in the treatment of desipramine toxicity in rats. J Pharmacol Exp Ther 1984; 230:12-19.

90. Perticone F, Ceravolo R, De Novara G, et al: New data on the antiarrhythmic value of parenteral magnesium treatment: Magnesium and ventricular arrhythmias. Magnes Res 1992; 5:265-272.

91. Peterson CD, Leeder JS, Sterner S: Glucagon therapy for beta-blocker overdose. Drug Intell Clin Pharm 1984; 18:394-398.

92. Prasad K: Glucagon-induced changes in the action potential, contraction, and Na+-K+-ATPase of cardiac muscle. Cardiovasc Res 1975; 9:355-365.

93. Prasad K: Electrophysiologic effects of glucagon on human cardiac muscle. Clin Pharmacol Ther 1975; 18:22-30.

94. Prasad K: Use of glucagon in the treatment of quinidine toxicity in the heart. Cardiovasc Res 1977; 11:55-63.

95. Prasad K, Desousa HH: Glucagon in the treatment of ouabain-induced cardiac arrhythmias in dogs. Cardiovasc Res 1972; 6:333-343.

96. Prasad K, Weckworth P: Glucagon in procainamide-induced cardiac toxicity. Toxicol Appl Pharmacol 1978; 46:517-528.

97. Ramoska E, Sacchetti AD: Propranolol-induced hypertension in treatment of cocaine intoxication. Ann Emerg Med 1985; 14:1112-1113.

98. Ramoska EA, Spiller HA, Winter M, et al: A one-year evaluation of calcium channel blocker overdoses: Toxicity and treatment. Ann Emerg Med 1993; 22:196-200.

99. Ramsey ID: Survival after imipramine poisoning. Lancet 1967; 2:1308-1309.

100. Reikeras O, Gunnes P, Sorlie D, et al: Metabolic effects of low and high doses of insulin during beta-receptor blockade in dogs. Clin Physiol 1985; 5:469-478.

101. Reikeras O, Gunnes P, Sorlie D, et al: Haemodynamic effects of insulin and beta receptor blockade during acute left ventricular failure in dogs. Eur Heart J 1986; 7:227-233.

102. Sand C, Brody SL, Wrenn KD, et al: Experience with esmolol for the treatment of cocaine-associated cardiovascular complications. Am J Emerg Med 1991; 9:161-163.

103. Sangster B, de Groot G, Borst C, et al: Dopamine and isoproterenol in imipramine intoxication in the dog. J Toxicol Clin Toxicol 1985; 23:407-420.

104. Sasyniuk BI, Jhamandas V, Valois M: Experimental amitriptyline intoxication: Treatment of cardiac toxicity with sodium bicarbonate. Ann Emerg Med 1986; 15:1052-1059.

105. Sener EK, Gabe S, Henry JA: Response to glucagon in imipramine overdose. J Toxicol Clin Toxicol 1995; 33:51-53.

106. Shih RD, Hollander JE, Burstein JL, et al: Clinical safety of lidocaine in patients with cocaine-associated myocardial infarction. Ann Emerg Med 1995; 26:702-706.

107. Shub C, Gau GT, Sidell PM, et al: The management of acute quinidine intoxication. Chest 1978; 73:173-178.

108. Southall DR, Kilpatrick SM: Imipramine poisoning: Survival of a child after prolonged cardiac massage. Br Med J 1974; 4:508.

109. Stinson J, Walsh M, Feely J: Ventricular asystole and overdose with atenolol. Br Med J 1992; 305:693.

110. Stork CM, Redd JT, Fine K, et al: Propoxyphene-induced wide QRS complex dysrhythmia responsive to sodium bicarbonate—a case report [see comments]. J Toxicol Clin Toxicol 1995; 33:179-183.

111. Strubelt O, Diederich KW: Experimental treatment of the acute cardiovascular toxicity of caffeine. J Toxicol Clin Toxicol 1999; 37:29-33.

112. Totterman KJ, Turto H, Pellinen T: Overdrive pacing as treatment of sotalol-induced ventricular tachyarrhythmias (torsades de pointes). Acta Med Scand Suppl 1982; 668:28-33.

113. Tynan RF, Fisher MM, Ibels LS: Self-poisoning with propranolol. Med J Aust 1981; 1:82-83.

114. Tzivoni D, Keren A, Cohen AM, et al: Magnesium therapy for torsades de pointes. Am J Cardiol 1984; 53:528-530.

115. Vernon DD, Banner Jr W, Garrett JS: Efficacy of dopamine and norepinephrine for treatment of hemodynamic compromise in amitriptyline intoxication. Crit Care Med 1991; 19:544-549.

116. Vick JA, Kandil A, Herman EH, et al: Reversal of propranolol and verapamil toxicity by calcium. Vet Hum Toxicol 1983; 25:8-10.

118. Weinstein RS: Recognition and management of poisoning with beta-adrenergic blocking agents. Ann Emerg Med. 1984; 13:1123-1131.

119. White RD, Goldsmith RS, Rodriguez R, et al: Plasma ionic calcium levels following injection of chloride, gluconate, and gluceptate salts of calcium. J Thorac Cardiovasc Surg 1976; 71:609-613.

120. Winecoff AP, Hariman RJ, Grawe JJ, et al: Reversal of the electrocardiographic effects of cocaine by lidocaine. Part 1. Comparison with sodium bicarbonate and quinidine. Pharmacotherapy 1994; 14:698-703.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/19.html


MD Consult: Books: Ford: Clinical Toxicology: Uncited reference

Uncited reference

Visscher MB, Muller EA: The influence of insulin upon the mammalian heart. J Physiol 1927; 62:341-348.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/20.html


MD Consult: Books: Ford: Clinical Toxicology: Chapter 4 - Focused Physical Examination/Toxidromes

Chapter 4 – Focused Physical Examination/Toxidromes

COLLEEN O’NEIL DAVIS PAUL M. WAX

Many toxic exposures cause characteristic physical findings that are detectable by a carefully focused physical examination. This aspect of the evaluation of a poisoned patient is particularly important when a reliable history cannot be obtained. In the case of a patient who is unresponsive or delirious, the physical examination may provide the only clues to the presence of a toxin.

This chapter discusses characteristic clinical manifestations of toxins, including effects on vital signs, mental status, pupils, skin, hair, oral cavity, and gastrointestinal tract. It also reviews the five common “toxidromes”—constellations of physical findings that characterize poisoning with anticholinergic, sympathomimetic, opioid, anticholinesterase, and sedative-hypnotic agents.[59] These hallmark physical findings often prove invaluable during the early assessment of an overdosed patient, even when only a few of the features of a specific toxidrome are present.

 FOCUSED PHYSICAL EXAMINATION: VITAL SIGNS

The physical examination begins with a full set of vital signs which should be performed immediately upon presentation to the emergency department. Pulse oximetry is a valuable “fifth vital sign” that may provide valuable information.

 Temperature

Exposure to various toxins can result in hyperthermia or hypothermia ( Tables 4–1 and 4–2 ). Accurate measurement of the core temperature is essential in all patients with temperature disturbances. Because the maximal temperature range for standard thermometers is 32°C to 43°C, special high- and low-recording thermometers are needed to measure the core temperature in patients with suspected extreme temperature abnormalities. Once the diagnosis of hyperthermia or hypothermia has been established, the core temperature should be continuously monitored.

Table 4-1 -- Mechanisms and Common Examples of Drug- and Toxin-Induced Hyperthermia
Increased Heat Production
Excessive muscle activity and muscle tone
Amphetamines
Anticholinergics
Cocaine
Cyclic antidepressants
Lysergic acid diethylamide (LSD)
Methylenedioxymethamphetamine (MDMA), other designer amphetamines
Monoamine oxidase inhibitors (MAOIs)
Phencyclidine (PCP)
Strychnine
Withdrawal from ethanol and sedative-hypnotics
Uncoupling of oxidative phosphorylation
Arsenic
Dinitrophenol
Pentachlorophenol
Salicylates
Increased metabolic rate
Thyroid hormones
Decreased Heat Loss
Impaired sweating
Anticholinergics
Antihistamines
Cyclic antidepressants
Phenothiazines
Vasoconstriction
Sympathomimetics
Amphetamines
Cocaine
Ephedrine
Phenylephrine
Phenylpropanolamine
Pseudoephedrine
Other
Malignant hyperthermia
Halothane
Succinylcholine
Neuroleptic malignant syndrome
Haloperidol
Fluphenazine
Trifluoperazine
Serotonin syndrome
Dextromethorphan–MAOI interaction
Meperidine–MAOI interaction
Selective serotonin reuptake inhibitor (SSRI)–MAOI interaction
SSRI overdose
Metal fume fever
Copper oxide fumes
Zinc oxide fumes
Hydrocarbon aspiration
Gasoline
Lamp oil

Table 4-2 -- Mechanisms and Common Examples of Drug- and Toxin-Induced Hypothermia
Vasodilation
Cyclic antidepressants
Ethanol
Phenothiazines
Impaired perception of cold
Carbon monoxide
Ethanol
Opioids
Sedative-hypnotics
Depressed hypothalamic/central nervous system function
Barbiturates
Ethanol
Opioids
Phenothiazines
Sedative-hypnotics
Substrate depletion
Ethanol
Insulin
Oral hypoglycemics
Decreased heat production or metabolic activity
Beta-adrenergic receptor antagonists
Cyanide
Hydrogen sulfide
Organophosphates

Hyperthermia

Pathophysiology.

The thermoregulatory center in the hypothalamus maintains body temperature at a set-point of 37°C (98.6°F) by regulating sweating, vasodilation, and shivering.[8] Hyperthermia occurs when the body temperature has risen higher than the normal thermal set-point, whereas fever occurs when the thermal set-point has been increased. Both hyperthermia and fever occur as consequences of drug overdose.

Elevation of body temperature in the setting of drug overdose may be due to increased heat production, decreased heat loss, or fever related to the pyrogenic effects of drugs or their diluents. Mechanisms of increased heat production include increased muscle activity or muscle tone, uncoupling of oxidative phosphorylation, and increased metabolic rate. The ability to lose heat is adversely affected by impairment of sweating, extreme vasoconstriction, and impairment of cardiac function. Pyrogens such as drugs, bacteria, viruses, and fungi raise the thermal set-point in the preoptic area of the anterior hypothalamus, causing fever.[46] Pyrogens are also released from endogenous sources by stimulation of neutrophils, monocytes, and Kupffer cells.

 Hyperthermia Associated with Drugs and Toxins.

Excessive heat production follows exposure to toxins that cause agitation, muscular hyperactivity, seizures, and increased muscle tone. Common examples of drugs that do this include amphetamines,[27] cocaine,[58] lysergic acid diethylamide (LSD), phencyclidine, cyclic antidepressants, antihistamines, monoamine oxidase inhibitors (MAOIs), and strychnine.[10] Fatal hyperthermia has been associated with methylenedioxymethamphetamine (MDMA) use and dancing at rave parties.[36] Tremors associated with withdrawal from ethanol, barbiturates, and other sedative-hypnotics also increase temperature by this mechanism.

Even therapeutic doses of drugs may cause an elevation of body temperature during heavy exercise, infection, or exposure to a warm environment. Heat stress in the setting of therapeutic dosing of α-adrenergic receptor agonists, including over-the-counter pseudoephedrine or phenylpropanolamine, has resulted in life-threatening hyperthermia.[6][43] Impaired sweating due to the anticholinergic effects of antihistamines, cyclic antidepressants, phenothiazines, and belladonna alkaloids may also cause significant hyperthermia. Salicylates, dinitrophenol, and pentachlorophenol cause an increase in body heat production by uncoupling oxidative phosphorylation. Overdose of exogenous thyroid hormone raises body temperature by increasing the basal metabolic rate.

“Drug fever” typically occurs 7 to 10 days after initiation of a new drug, although it may have many patterns. It resolves within 48 hours of discontinuing the medication and recurs withing a few hours of re-exposure.[52] Penicillins, sulfonamides, salicylates, antihistamines, barbiturates, procainamide, quinidine, methyldopa, phenytoin, isoniazid, allopurinol, and cimetidine are some of the more common drugs reported to cause drug fever in therapeutic doses.

Other drug-induced etiologies of hyperthermia include malignant hyperthermia, neuroleptic malignant syndrome (NMS), and serotonin syndrome. Malignant hyperthermia is a rare autosomal dominant disorder associated with abnormal calcium regulation. It develops as a complication of general anesthesia with inhaled agents such as halothane. Severe, sudden muscle rigidity precipitates extreme hyperthermia, with tachycardia, acidosis, and hyperkalemia. NMS is seen following exposure to antipsychotic drugs that block dopaminergic receptors and after withdrawal of dopaminergic agonists such as amantadine or bromocriptine. The diagnosis of NMS is based on the presence of hyperthermia, increased muscle tone, altered mental status, and autonomic dysfunction. Haloperidol, fluphenazine, and trifluoperazine are common etiologic agents of this syndrome. Acute dystonias may be associated with elevated temperature as well. The serotonin syndrome is most commonly associated with drug interactions between serotonergic agents such as selective serotonin reuptake inhibitors (SSRIs) and MAOIs or lithium.[61] The notorious combination of meperidine with an MAOI has resulted in life-threatening hyperthermia attributed to the serotonin syndrome.[11]

Metal fume fever following exposure to zinc oxide and copper oxide fumes is postulated to be due to a cytokine response.[9][48] Hyperthermia that occurs during the first 12 to 24 hours following hydrocarbon exposure is due to a chemical pyrogenic response. This is distinguished from the fever caused by bacterial superinfection, which typically develops after 24 to 48 hours.

 Differential Diagnosis of Hyperthermia.

The differential diagnosis of hyperthermia includes environmental exposure (heat exhaustion, heatstroke); increased motor activity due to psychosis, status epilepticus, chorea, and parkinsonism; and fever from thyrotoxicosis or infection.

.

 Hypothermia

Pathophysiology.

Hypothermia, defined as a core temperature less than 35°C, has multiple etiologies, particularly when environmental exposure is mild.[19] Defenses against hypothermia include increased heat production by shivering and metabolic activities, vasoconstriction to reduce heat loss to the environment, and behavioral responses that include dressing and seeking shelter. Drugs and toxins induce hypothermia by causing vasodilation, impairing behavioral responses to cold, depressing hypothalamic and central nervous system (CNS) function, depleting substrates, and decreasing metabolic heat production.

 Drug-Induced Hypothermia.

Ethanol, a common cause of toxin-related hypothermia, impedes shivering, causes vasodilation, depresses the CNS, can cause hypoglycemia, and is a risk factor for trauma.[66] Drugs with prominent α-adrenergic receptor antagonist properties, such as phenothiazines, potentiate hypothermia by inducing vasodilation. Opioids, sedative-hypnotics, general anesthetics, phenothiazines, and carbon monoxide directly inhibit hypothalamic function. Oral hypoglycemic agents and insulin cause hypothermia by depleting substrates needed for thermogenesis.[42] Beta-adrenergic receptor antagonists interfere with the mobilization of thermogenic substrates and inhibit the ability to maintain euthermia during cold stress.[56]

Differential Diagnosis of Hypothermia.

Infections, hypoglycemia, hypothyroidism, trauma, burns, and cachexia predispose to hypothermia. The very young, very old, unconscious, immobile, and intoxicated are particularly susceptible. The term “urban hypothermia” has been used to describe two different situations: (1) a syndrome of homelessness and substance abuse that leads to exposure-related hypothermia, and (2) mild hypothermia occurring in elderly urban dwellers who are reluctant to heat their homes because of the cost.[60] Hypothermia has been noted as a presenting sign of shaken baby syndrome[54][76] and child abuse.[33] Hypothermia should be suspected in every patient with coma.

 Pulse

The heart rate is the product of competing influences that include the sympathetic and parasympathetic nervous systems, core temperature, and endocrine function. Causes of tachycardia include sinus, supraventricular, or ventricular mechanisms. Bradycardia may be due to direct depression of myocardial pacemakers, reflex mechanisms, decreased central sympathetic outflow, parasympathomimetic effects, CNS depressant effects, and severe membrane depressant effects.

 Tachycardia

Drug-Induced Tachycardia.

Stimulants associated with an increased heart rate include amphetamines, caffeine, cocaine, ephedrine, and other sympatholytics; phencyclidine; and theophylline ( Table 4–3 ). Withdrawal from ethanol, barbiturates, and other sedative-hypnotic drugs increases the heart rate owing to enhanced noradrenergic stimulation. Anticholinergics and antihistamines decrease parasympathetic tone by blocking muscarinic receptors, inducing tachycardia. Poisoning with anticholinesterase agents such as organophosphate and carbamate pesticides causes tachycardia through acetylcholine stimulation of sympathetic preganglionic nicotinic receptors. Tachycardia may also be a compensatory response to bronchorrhea-induced hypoxemia. Drugs and toxins that decrease peripheral resistance (calcium channel antagonists, ethanol, iron, nitrites, arsenic, and salicylates) are associated with reflex tachycardia, as are agents that cause intravascular volume loss from vomiting, diarrhea, or bleeding (iron, salicylates, colchicine). Agents that increase myocardial sensitization to catecholamines, such as the halogenated hydrocarbons or chloral hydrate, may also precipitate tachycardia. Thyroid hormones cause tachycardia by increasing the metabolic rate.

Table 4-3 -- Mechanisms and Common Examples of Drug- and Toxin-Induced Tachycardia
Sympathomimetic–β1-adrenergic receptor stimulation
Amphetamines
Caffeine
Cocaine
Methylenedioxymethamphetamine (MDMA), other designer amphetamines
Phencyclidine (PCP)
Theophylline
Withdrawal from ethanol, barbiturates, and sedative-hypnotics
Acetylcholine excess
Carbamates
Organophosphates
Therapeutic cholinesterase inhibitors (e.g., physostigmine, pyridostigmine, neostigmine)
Anticholinergic-muscarinic blockade
Antihistamines
Belladonna-containing plants
Cyclic antidepressants
Lomotil (atropine and diphenoxylate)
Phenothiazines
Vasodilation
Arsenic
Calcium channel antagonists
Cyclic antidepressants
Disulfiram reactions
Ethanol
Iron
Nitrites
Phenothiazines
Volume loss
Antibiotics
Arsenic (acute)
Colchicine
Disulfiram-ethanol interaction
Iron
Mushrooms (e.g., Amanita phalloides)
Opioid withdrawal
Thallium
Theophylline
Increased metabolic rate
Thyroid hormones
Increased sensitivity to catecholamines
Halogenated hydrocarbons
Hypoxemia
Carbamates
Organophosphates
Prodysrhythmic
Amiodarone
Amphetamines
Arsenic
Caffeine
Chloral hydrate
Cocaine
Cyclic antidepressants
Digitalis glycosides
Diphenhydramine
Flecainide
Halogenated hydrocarbons
Phenothiazines
Procainamide
Quinidine
Thallium
Theophylline
Cellular asphyxia
Carbon monoxide
Cyanide
Hydrogen sulfide
Oxidizing agents
Sodium azide

A number of drugs and toxins can cause ventricular tachycardia or conduction disturbances such as Q-Tc prolongation, which may precipitate atypical ventricular tachycardia, torsades de pointes, and ventricular fibrillation. Excessive doses or drug interactions with certain antidysrhythmics such as quinidine and procainamide may also result in tachycardia.

 Differential Diagnosis of Tachycardia.

The nontoxic differential diagnosis of sinus tachycardia includes sympathetic stimulation due to psychiatric disorders, volume depletion, fever or hyperthermia, hyperthyroidism, hypoxemia, vasodilation (in sepsis, for example), and heart failure. In one study, an increase in core temperature of 1°C was associated with a mean increase in heart rate of 8.5 beats per minute.[41] Conduction disturbances in the atria or ventricles may result in supraventricular or ventricular tachycardias.

 Bradycardia

Drug-Induced Bradycardia.

Sedative-hypnotics such as barbiturates cause bradycardia through their CNS depressant effects ( Table 4–4 ). Opioids and central α2 agonists such as clonidine, guanfacine, and imidazoline-containing eye drops[28][50][55] cause bradycardia by decreasing central noradrenergic outflow from the locus ceruleus. Alpha1-adrenergic receptor agonists such as phenylpropanolamine cause peripheral vasoconstriction and hypertension that secondarily result in bradycardia mediated by baroreceptor reflexes. Group IA antidysrhythmic agents such as procainamide cause bradycardia by blocking the sodium (fast) channels in conduction tissue.

Table 4-4 -- Mechanisms and Common Examples of Drug- and Toxin-Induced Bradycardia
Direct myocardial pacemaker depressant effects
Calcium channel antagonists
Cardiac glycoside-containing plants (e.g., lily of the valley, oleander, foxglove) and toads
Digitalis
Reflex mechanisms
Alpha-adrenergic receptor agonists (phenylpropanolamine)
CNS depressants
Opioids
Sedative-hypnotics
Decreased sympathetic outflow
Beta-adrenergic receptor antagonists
Clonidine
Guanabenz
Guanfacine
Imidazoline, topical
Methyldopa
Opioids
Cholinomimetic agents
Carbamates
Mushrooms containing muscarine (Clitocybe and Inocybe spp.)
Organophosphates
Physostigmine, other medicinal cholinesterase inhibitors
Antidysrhythmics—membrane depressant effects
Beta-adrenergic receptor antagonists
Cyclic antidepressants (severe)
Encainide/flecainide (severe)
Quinidine/procainamide/disopyramide (severe)

Digoxin and plants that contain cardiac glycosides such as lily of the valley (Convallaria majalis), foxglove (Digitalis purpurea), and oleander (Nerium oleander); β-adrenergic receptor antagonists; and calcium channel antagonists cause bradycardia by directly affecting myocardial conduction. The muscarinic effects of organophosphates and carbamate insecticides may cause bradycardia. Aphrodisiacs such as “Rock Hard” and “Love Shop,” intended for topical application, contain cardioactive toad venoms (bufadienolides) that cause vomiting, bradycardia, and dysrhythmias when ingested. Significant toxicity has been reported after licking or ingesting Cane and Colorado River toads.[12]

Differential Diagnosis of Bradycardia.

Increased intracranial pressure from mass lesions or cerebral edema may cause bradycardia and hypertension as manifestations of the Cushing reflex. Myocardial depression by ischemia or hypoxia, or myocardial conduction disturbances, may also be associated with bradycardia. Increased vagal tone of any etiology also results in bradycardia.

 Blood Pressure

Measurement of blood pressure should be done with a cuff that covers two thirds of the upper arm or leg. Too small a cuff results in falsely elevated readings, and too large a cuff causes falsely depressed readings.

 Hypertension

The major mechanism of drug- and toxin-induced hypertension is vasoconstriction ( Table 4–5 ). Amphetamines and cocaine increase the availability of norepinephrine at α1-adrenergic receptors, resulting in vasoconstriction and hypertension. Phenylpropanolamine[37][38] and phenylephrine are potent α1-adrenergic receptor agonists that cause significant vasoconstriction and hypertension. Hypertension also occurs in the early stages of a clonidine overdose owing to nonselective postsynaptic stimulation of peripheral α1-adrenergic receptors. Ergot is also a powerful vasoconstrictor, and ingestion of ergot-containing compounds sometimes results in hypertension. The MAOIs are among the most notorious agents causing hypertension. MAOIs inhibit the breakdown of catecholamines, increasing the pool of norepinephrine in the presynaptic sympathetic nerve terminal. Indirect-acting sympathomimetic agents and foods that contain tyramine (e.g., Chianti wine, aged cheese, pickled herring, and chicken livers) release this stored pool of norepinephrine, resulting in hypertensive crisis. Overdose of MAOIs or cyclic antidepressants may be associated with hypertension that is followed by hypotension due to “washout” and depletion of catecholamines. Chronic lead exposure has been associated with hypertension due to lead-induced nephropathy or increased catecholamine levels.[14][65][69]

Table 4-5 -- Mechanisms and Common Examples of Drug- and Toxin-Induced Hypertension
Vasoconstriction
Amphetamines
Clonidine (early intoxication)
Cocaine
Cyclic antidepressant overdoses (early)
Ephedrine
Ergot
Imidazolines (naphazoline, oxymetazoline, tetrahydrozoline)
Monoamine oxidase inhibitors
Nicotine
Phencyclidine
Phenylephrine
Phenylpropanolamine
Pseudoephedrine
Thyroid hormones
Withdrawal from ethanol, barbiturates, sedative-hypnotics
Nephropathy
Chronic lead exposure

Differential Diagnosis of Hypertension.

Nontoxic causes of hypertension, including renal disease, aldosteronism, pheochromocytoma, coarctation of the aorta and thyrotoxicosis should be considered during evaluation of the patient.

 Hypotension

Drug-induced hypotension is caused by hypovolemia, decreased peripheral vascular resistance, decreased myocardial contractility, and dysrhythmias ( Table 4–6 ). Gastrointestinal fluid losses from vomiting or diarrhea often contribute to hypotension but are seldom the sole cause. Treatment with ipecac and cathartics such as sorbitol can lead to excessive volume losses. Antibiotics, organophosphates, carbamates, iodine, laxatives and cathartics, lithium, and opioid withdrawal are some causes of drug-induced vomiting or diarrhea. The etiology of hypotension due to arsenic and theophylline is multifactorial and includes decreased systemic vascular resistance and hypovolemia. Gastrointestinal tract burns secondary to ingestion of caustic agents such as strong alkalis, strong acids, or mercuric chloride can result in massive fluid shifts that cause hypotension.

Table 4-6 -- Mechanisms and Common Examples of Drug- and Toxin-Induced Hypotension
Decreased peripheral resistance—vasodilation
Alpha-adrenergic receptor antagonists (e.g., phenoxybenzamine, phentolamine, tolazoline, prazosin, terazosin, yohimbine, indoramin)
Angiotensin-converting enzyme inhibitors
Arsenic
Caffeine
Calcium channel antagonists
Clonidine, guanfacine, guanabenz, imidazolines (oral)
Cyclic antidepressants
Disulfiram-ethanol interaction
Ethanol
Iron
Isopropanol
Nitrates/nitrites
Nitroprusside
Opioids
Phenothiazines
Salicylates
Sedative-hypnotics
Theophylline
Trimethaphan
Decreased myocardial contractility
Beta-adrenergic receptor antagonists
Calcium channel antagonists
Cyclic antidepressants
Iron
Hypovolemia or third spacing of intravascular volume
Antibiotics
Caustic injuries
Colchicine, other antimitotics
Coprinus-ethanol interaction
Disulfiram-ethanol interaction
Iron
Lead
Lithium (diabetes insipidus)
Mercury salts
Mushrooms
Nicotine
Organophosphates/carbamates
Plants (e.g., pokeweed)
Rattlesnake envenomation
Theophylline (late)
Zinc phosphate
Other/unknown
Cyanide
Monoamine oxidase inhibitors

High doses of CNS depressants such as barbiturates and opioids result in centrally mediated vasodilation, which may lead to vasomotor collapse. Clonidine, guanfacine, and other central α2-adrenergic agonists decrease sympathetic stimulation, which in turn decreases peripheral vascular resistance. A number of antihypertensive agents such as nifedipine, nitroprusside, and prazosin are potent peripheral vasodilators. Nitroglycerin, disulfiram-ethanol reactions, and phenothiazines also cause decreased peripheral resistance.

Overdoses of β-adrenergic receptor antagonists and calcium channel antagonists such as verapamil and diltiazem produce profound hypotension by their negative inotropic effects on cardiac function.[78] Calcium channel antagonists also cause peripheral vasodilation. Cyclic antidepressants cause consequential hypotension through impairment of myocardial contractility, as well as the α-adrenergic receptor antagonist effects. The hypotension associated with severe iron poisoning is also multifactorial, a consequence of hypovolemia, increased capillary permeability, decreased myocardial function, bradycardia, and vasodilation.[75]

Differential Diagnosis of Hypotension.

Traumatic and spontaneous hemorrhage, spinal cord injury, sepsis, and myocardial ischemia are important causes of hypotension that should be considered during the evaluation of a patient with circulatory insufficiency.

 Respiratory Rate

An evaluation of the rate and depth of respirations is a critical aspect of the physical examination. In the past, many deaths due to drug overdose occurred because of untreated hypoventilation and apnea. Although prehospital respiratory arrest is still a significant cause of morbidity and mortality, modern approaches to airway management and ventilation, including judicious use of certain antidotes such as naloxone, should limit the consequences of many cases of respiratory failure.

 Tachypnea.

Tachypnea is defined as rapid breathing. Tachypnea is seen with toxins that cause metabolic acidosis, directly stimulate the CNS, produce seizures, are aspirated, or cause noncardiogenic pulmonary edema ( Table 4–7 ). Cases of hydrocarbon aspiration often present with tachypnea. Salicylates, dinitrophenol, pentachlorophenol, and theophylline increase the respiratory rate by directly stimulating the CNS. Agents that cause metabolic acidosis such as ethylene glycol, methanol, phenformin, metformin, and salicylates stimulate respiratory compensatory mechanisms for acidosis. Aspiration, restrictive lung disease, pleuritic chest pain, cardiac tamponade, and congestive heart failure are among the many nontoxic causes of tachypnea.

Table 4-7 -- Mechanisms and Common Examples of Drug- and Toxin-Induced Hyperventilation (Tachypnea or Hyperpnea)
Stimulation of the central nervous system
Dinitrophenol
Nicotine (early)
Pentachlorophenol
Salicylates
Metabolic acidosis
Arsenic (acute)
Cyanide
Ethylene glycol
Hydrogen sulfide
Isoniazid
Iron
Ketoacidosis (alcoholic)
Methanol
Metformin
Nonsteroidal anti-inflammatory drugs (propionic acid class)
Paraldehyde
Phenformin
Sodium azide
Sodium monofluoroacetate
Toluene
Hyperadrenergic stimulation
Amphetamines
Cocaine
Aspiration of gastric contents
Hydrocarbons
Noncardiogenic pulmonary edema
Barbiturates
Cadmium
Carbon monoxide
Cocaine
Ethchlorvynol
Glutethimide
Opioids
Phosgene
Salicylates
Hypoxia
Carbon monoxide
Methemoglobin-producing drugs and toxins
Pulmonary edema—multiple drugs/toxins

Hyperpnea, a pattern of deep breathing, occurs with exercise, anxiety, and metabolic acidosis. Increased intracranial pressure, myocardial infarction, hypoxia, and hypoglycemia also cause hyperpnea. At times, salicylate intoxication may cause hyperpnea without tachypnea.

 Pulmonary Edema.

Noncardiogenic pulmonary edema has been associated with heroin,[72] meperidine, methadone,[45] barbiturates,[29] ethchlorvynol, cocaine,[17] and salicylates.[32][35] Leakage of pulmonary capillaries is the postulated mechanism. Pulmonary edema in an otherwise healthy patient should raise the suspicion of an overdose. Toxic gases such as phosgene, carbon monoxide, and the toxic components of smoke may also cause noncardiogenic pulmonary edema.

 Bradypnea.

Bradypnea, a decreased respiratory rate, results from CNS depression or ventilatory muscle failure. Exposure to sedative-hypnotics, barbiturates, opioids, clonidine,[31] and alcohol causes respiratory depression. Respiratory failure occurs as a result of muscle weakness following exposure to organophosphates, carbamates,[51] neuromuscular blocking agents, strychnine, tetrodotoxin, venom from elapids and the Mojave rattlesnake (Crotalus scutulatus scutulatus), and botulinum toxin ( Table 4–8 ). Although increased intracranial pressure more commonly causes hyperpnea, it is also associated with bradypnea.

Table 4-8 -- Mechanisms and Common Examples of Drug- and Toxin-Induced Respiratory Depression
Depression of central respiratory drive
Barbiturates
Clonidine
Cyclic antidepressants
Ethanol and other alcohols
Opioids
Sedative-hypnotics
Zolpidem
Respiratory muscle failure
Botulinum toxin
Coelenterate venom (Physalia, Chironex fleckeri)
Elapid venom (e.g., coral snake)
Ibuprofen (high doses, especially in children)
Mojave rattlesnake (Crotalus scutulatus scutulatus)
Neuromuscular blocking agents (e.g., succinylcholine, nondepolarizing drugs)
Nicotine (late)
Organophosphates/carbamates
Phenylbutazone
Poison hemlock (conine)
Strychnine
Tetrodotoxin (toxin found in puffer fish, blue-ringed octopus)

Pulse Oximetry

Maintenance of adequate oxygenation is fundamental to the management of poisoned or intoxicated patients.[34][39] Pulse oximetry provides a continuous, noninvasive, painless, and relatively fast measure of arterial hemoglobin oxygen saturation (Sao2).[47] Most pulse oximeters measure only two forms of hemoglobin (oxygenated and reduced) and do not accurately reflect the presence of abnormal forms of hemoglobin such as carboxyhemoglobin, methemoglobin, and sulfhemoglobin.[80] The detection of abnormal forms of hemoglobin requires the use of co-oximetry. Whereas pulse oximeters may record falsely elevated amounts of oxyhemoglobin in patients with abnormal forms of hemoglobin, falsely decreased levels of oxyhemoglobin are reported with agents that decrease the respiratory rate or cause pulmonary edema.

Any condition that reduces the strength of the arterial pulse may interfere with the measurement of the Sao2. This includes hypotension, hypothermia, vasoconstrictive drugs, or the placement of the oximeter sensor distal to a blood pressure cuff or indwelling arterial line.[47] Patient movement also interferes with the detection of the arterial pulse. This can be a problem with patients who are agitated or who require transport, or with pediatric patients.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/21.html


MD Consult: Books: Ford: Clinical Toxicology: FOCUSED PHYSICAL EXAMINATION: NEUROLOGIC MANIFESTATIONS OF TOXINS

FOCUSED PHYSICAL EXAMINATION: NEUROLOGIC MANIFESTATIONS OF TOXINS

Altered Mental Status

Drugs and toxins commonly produce alteration of the mental status. Although agitated delirium and coma may appear to be distinct presentations, they are more often manifestations of a continuum of CNS depression, and many drugs cause both conditions. Sedative-hypnotic agents such as ethanol and barbiturates cause an initial period of disinhibition manifested by excitement and agitation. Higher doses lead to sedation and unresponsiveness. Many patients intoxicated with cocaine present with agitation or delirium that is followed by marked lethargy, known as the “washed-out syndrome.”[73] The cyclic antidepressants cause dose-related CNS excitation and depression.

 Agitation and Delirium.

Anticholinergic agents, cocaine, amphetamines, ethanol, sedative-hypnotic withdrawal, and hypoglycemic agents are among the most common precipitants of agitation and delirium ( Table 4–9 ). Toxic causes of hypoglycemia include ingestion of akee fruit, ethanol, or sulfonylureas or use of insulin. Carbon monoxide, cyanide, and simple asphyxiants cause hypoxia that leads to agitation and delirium. Acute lead intoxication causes encephalopathy that may present as irritability in children.

Table 4-9 -- Mechanisms and Common Examples of Drug- and Toxin-Induced Agitation and Delirium
Direct central nervous system stimulation
Amphetamines
Anticholinergics
Arsenic
Carbamazepine
Disulfiram reaction
Ethanol, sedative-hypnotic, barbiturate withdrawal
Lead
Lithium
Meperidine (normeperidine)
Methylphenidate
Monoamine oxidase inhibitors
Neuroleptic malignant syndrome
Nicotine
Nonsteroidal anti-inflammatory drugs (phenylbutazone, diclofenac, fenoprofen)
Organochlorines
Phenothiazines
Propoxyphene (norpropoxyphene)
Salicylates
Serotonin syndrome
Thallium
Theophylline
Hypoglycemic agents
Akee fruit
Insulin
Sulfonylureas
Antidysrhythmic agents
Lidocaine
Hypoxia-producing agents
Carbon monoxide
Cyanide
Simple asphyxiant hydrocarbons
Hallucinogens
Ibotenic acid, muscimol-containing mushrooms
Khat, methcathinone
Lysergic acid diethylamide (LSD)
Other psychoactive agents
Envenomations
Black widow spiders
Pit vipers
Scorpions
Other
Mefloquine
Quinine (cinchonism)

Sedation and Coma.

Sedation and coma in the setting of a toxic exposure are most commonly caused by global depression of the CNS by drugs, hypoglycemia, or hypoxia ( Table 4–10 ). Agents that directly depress the CNS include benzodiazepines, sedative-hypnotics, barbiturates, and alcohols. Agents such as ethanol and salicylates induce hypoglycemia, which may contribute to the direct CNS depressant effects. Other toxic causes of CNS depression include agents associated with cellular asphyxia such as cyanide, hydrogen sulfide, carbon monoxide, and sodium azide; methemoglobinemia; anticholinergics; and acetylcholinesterase inhibitors.

Table 4-10 -- Mechanisms and Common Examples of Drug- and Toxin-Induced Sedation and Coma
Hypoxia
Carbon monoxide
Cyanide
Hydrogen sulfide
Methemoglobin-producing drugs and toxins
Oxidants
Simple asphyxiants (methane, ethane, butane, propane)
Acetylcholinesterase inhibitors
Organophosphates
Central nervous system depression
Alcohols
Anticholinergics
Anticonvulsants (carbamazepine, phenytoin, valproic acid, ethosuximide)
Bromides
Clonidine, guanfacine, imidazolines
Cyclic antidepressants
Lithium
Magnesium

Seizures.

Agitation, delirium, or sedation may also result from toxin-induced seizures, resulting in a prolonged postictal state. Some toxins known to cause seizures include camphor,[26] cocaine,[24] cyclic antidepressants,[22] hypoglycemics, isoniazid, lead, lidocaine,[21] lithium,[23] penicillin, phenothiazines, salicylates, and theophylline[3] ( Table 4–11; see Chapter 18 for a more complete discussion). Seizures are the major toxic effect of the potent cicutoxin found in water hemlock (Cicuta spp). Overdoses of anticonvulsants such as carbamazepine are often associated with seizures.[77] Seizures caused by theophylline or isoniazid can be very difficult to control.

Table 4-11 -- Mechanisms and Common Examples of Drug- and Toxin-Induced Seizures
Central nervous system—various mechanisms
Amphetamines
Anticholinergics
Baclofen
Camphor
Carbamazepine
Chloroquine
Clonidine, other central α2 agonists
Cocaine
Cyclic antidepressants
Ethanol, sedative-hypnotic, barbiturate withdrawal
Insulin
Isoniazid
Lead
Lidocaine
Lindane
Lithium
Meperidine (normeperidine)
Monoamine oxidase inhibitors
Organochlorines
Penicillin
Phencyclidine
Phenothiazines
Phenylbutazone (especially in children)
Propoxyphene (norpropoxyphene)
Propranolol
Quinine (cinchonism)
Quinolones (enoxacin, norfloxacin, ofloxacin)
Strychnine
Sulfonylureas
Theophylline
Water hemlock (cicutoxin)
Hypoglycemia
Akee fruit
Ethanol
Insulin
Salicylates
Sulfonylureas
Cerebral edema
Arsenic
Ethylene glycol
Lead
Methanol
Salicylates
Other
Cisplatin
Pyrimidine analogs (cytarabine, fluorouracil)
Vinblastine (intrathecal)

Laboratory Evaluation.

Serum chemistry determination, computed tomography of the head (head CT), and lumbar puncture may be required to exclude metabolic, infectious, or structural etiologies of altered mental status in a poisoned patient. A positive drug screen should not be interpreted as proving causality for a patient’s altered mental status. A positive drug screen only confirms exposure to a particular drug during a recent period.

Differential Diagnosis.

Many patients are brought to the emergency department with altered mental status. Although a past history of drug overdose, alcohol abuse, or psychiatric problems may tempt the physician to attribute the altered mental status to a drug or toxin, other important causes of altered mental status or seizures need to be considered. Differentiating delirium caused by a drug or toxin from other organic etiologies such as encephalitis, head trauma, hypoglycemia, or hypoxemia is critical in order to expeditiously treat the underlying condition. Although some acute psychiatric disorders that present with altered thought and behavior may at times be confused with a drug-precipitated delirium, patients presenting with an altered mental status due to a psychiatric etiology tend to maintain a clear sensorium, are able to attend, and do not have the waxing and waning agitation commonly associated with organic disturbances.

A patient whose mental status is altered by drugs or toxins may also have associated traumatic injuries, including diffuse axonal injury, cerebral contusion, or space-occupying lesions such as subdural or epidural hematomas. Physicians should have a high index of suspicion for underlying closed head injuries in patients with altered mental status.[64]

Pupils

Pupillary size may be particularly helpful in the evaluation of a toxic patient. Normal pupil size ranges between 2.5 and 5.5 mm in diameter and varies with age.[5] Miosis is defined as a pupillary diameter of 2.5 mm or less. Mydriasis is defined as a pupillary diameter of 6 mm or greater. Actual pupil size results from a balance between sympathetic and parasympathetic innervation. Sympathetic stimulation of α1 receptors causes the radial muscle of the iris to dilate. Blockade of these receptors causes pupillary constriction. Cholinergic stimulation of the iris sphincter muscle via the third cranial nerve also causes pupillary constriction and miosis. Anticholinergic blockade causes mydriasis.

 Miosis.

Parasympathetic stimulation of the iris constricts the pupils. Extremely constricted or “pinpoint” pupils are associated with opioid effects. Other causes of miosis include central α2 agonists (clonidine, guanfacine, guanabenz, imidazolines), phenothiazines, organophosphates, carbamates, physostigmine, phencyclidine, and some sedative-hypnotics. Miosis also occurs with topical ophthalmologic miotics such as pilocarpine. Central pontine lesions secondary to trauma, tumor, or vascular insult also cause miosis.

 Mydriasis.

Mydriasis is a less specific physical finding than miosis. Sympathomimetics, anticholinergics, antihistamines, and hypoxia cause the pupils to dilate. Amphetamines, cocaine, LSD, and withdrawal from sedative-hypnotics and opioids can cause mydriasis due to sympathetic stimulation of pupillary dilator muscles. The topical application of sympathomimetics such as phenylephrine (Neo-Synephrine) to the eye also causes mydriasis. Antihistamines and anticholinergics block iris sphincter muscle contraction. Unilateral mydriasis has been reported in association with scopolamine patches placed behind the ear.[68] This blockade of parasympathetic tone causes nonreactive, fixed, dilated pupils, which may be differentiated from the reactive, dilated pupils associated with sympathomimetic toxicity. This difference, however, is not consistent.

Certain opioids and sedative-hypnotics such as meperidine and glutethimide can also cause mydriasis. Botulinum toxin can cause delayed mydriasis. Methanol and quinine cause mydriasis due to the blindness and loss of pupillary light reflex that result from their toxic effects.

A useful test to distinguish mydriasis induced by a topical mydriatic agent such as scopolamine from that due to a third nerve palsy involves the administration of pilocarpine eye drops (0.5 or 1 per cent). Topical pilocarpine eye drops will not constrict a pupil blocked by a mydriatic agent but will constrict a pupil dilated secondary to injury to the third cranial nerve.[44] At times, the distinction between drug-induced mydriasis and anoxic brain injury may be difficult.

 Nystagmus.

Nystagmus is commonly associated with exposure to anticonvulsants (especially carbamazepine and phenytoin), lithium,[15][16] ethanol, barbiturates, and sedative-hypnotics. MAOIs and isoniazid may also cause nystagmus. Phencyclidine characteristically causes both rotatory and vertical nystagmus.[79]

Retinal Manifestations of Poisoning.

Methanol causes retinal hyperemia. Arteriolization of retinal veins has been reported with cyanide poisoning.[40] Papilledema can occur with methanol, quinine, and vitamin A toxicity and other drug causes of pseudotumor cerebri. Emboli can be seen in the fundi of intravenous drug abusers. Carbon monoxide[53] and methaqualone can cause retinal hemorrhages. Retinal hemorrhages should always suggest the possibility of physical abuse in infants and children. They are also associated with hypertensive encephalopathy, subarachnoid hemorrhage, and endocarditis.

 Movement Disorders.

Movement disorders associated with decreased movement are classified as akinesias; those associated with increased movement are classified as dyskinesias. The most common akinesia associated with drugs or toxins is parkinsonism. Dyskinesias include tremors, chorea, dystonia, tardive dyskinesia, myoclonus, and asterixis.

Toxin-induced parkinsonism manifests as resting tremor and extrapyramidal rigidity and can be seen following poisoning with carbon disulfide, carbon monoxide, cyanide, manganese, and 1-methyl-4-phenyl-1,2,3,6-tetrahydropyridine (MPTP). It is also a common adverse effect of the therapeutic use of neuroleptic drugs.

Tremors that increase with movement are called postural tremors. Causes of postural tremors include amiodarone, amphetamines, caffeine, cocaine, cyclic antidepressants, ergotamine, lithium, mercury, phenytoin, theophylline, valproic acid, and withdrawal from ethanol and sedative-hypnotics.

Chorea is characterized by rapid, jerky, involuntary movements of the major joints, trunk, and face. Dystonic reactions are involuntary, slow, twisting spasms typically involving proximal muscles of the extremities, trunk, and neck. Neuroleptic drugs, antimalarials, cyclic antidepressants, phenytoin, strychnine, lithium, cocaine, and phencyclidine cause dystonic reactions. Tardive dyskinesia is characterized by choreoathetoid movements of the trunk, limbs, and face that occur after prolonged use of neuroleptic drugs.

Myoclonus is a series of forced, alternating contractions and partial relaxations of the same muscle. Toxic causes of myoclonus include lithium and anticholinergic drugs. Myoclonus may occur secondary to fatigue. It is also seen with disorders associated with hyperactive reflexes such as upper motor neuron disease, hyperthyroidism, hypocalcemia, and brain stem tumors.

Asterixis is an abnormal flapping tremor characterized by involuntary transient relaxation of muscles that causes a brief loss of posture. Asterixis was originally described in patients with hepatic failure but is also associated with many drug-induced encephalopathies, including anticonvulsants, benzodiazepines, bismuth, cyclic antidepressants, DDT, ethanol, lead, levodopa, mercury, methylbromide, and sedative-hypnotics.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/22.html


MD Consult: Books: Ford: Clinical Toxicology: FOCUSED PHYSICAL EXAMINATION: DERMATOLOGIC MANIFESTATIONS OF TOXINS

FOCUSED PHYSICAL EXAMINATION: DERMATOLOGIC MANIFESTATIONS OF TOXINS

Cyanosis

Cyanosis is a dark blue or purple discoloration of the skin and mucous membranes. When cyanosis cannot be explained by cardiac or pulmonary disease, the diagnosis of methemoglobinemia should be considered. Methemoglobin is an abnormal hemoglobin in which the iron molecule is in the oxidized ferric (Fe3+) state rather than the normal ferrous (Fe2+) state. Methemoglobin is darker than unoxygenated hemoglobin and may cause a marked cyanosis even without other symptoms. Oxygen saturation measured by the bedside pulse oximeter can be falsely estimated in patients with methemoglobinemia. Methemoglobinemia follows exposure to an oxidizing drug or chemical, especially organic nitrates, nitrites, benzocaine, dapsone, phenazopyridine (Pyridium), and aniline dyes.[67] Rare causes of hereditary methemoglobinemia may also occur[18](see Chapter 24 for a complete discussion).

 Erythema

Dry, flushed skin is a hallmark of anticholinergic poisoning. Erythema or flushing is also associated with ethanol, very high levels of carbon monoxide, and nitrites. Niacin ingestion causes sudden marked flushing. Chronic boric acid poisoning is associated with intense erythema and desquamation, resulting in a “boiled lobster appearance.”[70] Rapid intravenous infusion of vancomycin may cause extreme flushing that is sometimes referred to as the “red man syndrome.” Scombroid fish poisoning is associated with intense erythema of the upper torso and face due to a release of histamine. Disulfiram-ethanol interaction and disulfiram-like interactions between ethanol and other agents such as metronidazole, sulfonylureas, cephalosporins, chloral hydrate, griseofulvin, carbon disulfide, trichloroethylene, and Coprinus mushrooms may also manifest by erythematous flushing. Ingestion of monosodium glutamate (MSG) causes the flushing associated with Chinese restaurant syndrome. Examples of medications that induce photosensitivity reactions include tetracyclines, captopril, cyclic antidepressants, furosemide, nonsteroidal anti-inflammatory drugs (NSAIDs; especially piroxicam), phenothiazines, warfarin, antihistamines, griseofulvin, and sulfonamides. Flushing, headache, and hypertension are hallmarks of the tyramine reaction seen in patients on MAOIs who ingest foods that contain tyramine.

 Ecchymosis

Anticoagulant toxicity may inhibit clotting and present with ecchymosis.

 Icterus

Exposure to naphthalene mothballs or arsine gas can cause hemolysis that results in jaundice. Various forms of toxin-induced liver injury result in jaundice, including exposure to acetaminophen, carbon tetrachloride, chloroform, cyclopeptide- and monomethylhydrazine-containing mushrooms, copper, phosphorus, and iron.

 Bullous Lesions

Barbiturate poisoning is associated with bullous skin lesions. The mechanism of barbiturate-induced skin lesions is controversial. Some authors propose a direct toxic effect that results in sweat gland necrosis[57]; others argue that the lesions are simply due to prolonged recumbency.[1][4][7][20][63] Methadone, meprobamate, carbon monoxide,[53] and glutethimide have also been associated with bullous skin lesions.

 Track Marks

Intravenous drug use results in scarring along veins, or “track marks.”

 Skin Necrosis

The extravasation of certain intravenous medications may result in skin necrosis. These agents include potassium salts, calcium salts, phenytoin, norepinephrine, and chemotherapeutic agents.

 Diaphoresis

Diaphoresis can occur with sympathomimetic agents such as cocaine or amphetamines, as well as with organophosphates, salicylates, and withdrawal from ethanol, sedative-hypnotics, and barbiturates. Hypoglycemia, thyroid storm, and shock can also result in diaphoresis.

 Alopecia

Alopecia (hair loss) can occur as a result of illness, hormonal disturbances, and numerous drugs. Arrested hair growth and hair loss are commonly associated with the use of agents that interfere with rapidly dividing cells, such as chemotherapeutic agents and metals. The combination of rapid, diffuse alopecia and gastrointestinal and neurologic abnormalities is pathognomonic for thallium toxicity.[25] Lithium and valproate have been reported to cause diffuse but rarely total hair loss.[74] Total hair loss has been associated with selenium.[71] Alopecia areata (patchy alopecia) has been described with fluconazole[62] and amiodarone.[2] Delayed alopecia occurs after exposure to arsenic and colchicine. Localized alopecia can occur late after carbon monoxide poisoning.[53] Scarring and nonscarring alopecia has been reported with gold therapy.[13] Fortunately, drug-induced alopecia usually reverses after the drug is withdrawn.

 Hair Color

Copper workers have been reported to have green hair as a result of exogenous deposition of copper.[30][49]

Nails

Several weeks after poisoning with arsenic and thallium, patients develop horizontal white lines on the finger- and toenails known as Mees lines. Cancer chemotherapeutic agents have been associated with the development of horizontal notches in the nail plate known as Beau lines. Nail staining has been associated with direct exposure to iodine (brown), nicotine (yellow-brown), cupric sulfate (blue), mercury (red), and formaldehyde (gray).
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/23.html


MD Consult: Books: Ford: Clinical Toxicology: FOCUSED PHYSICAL EXAMINATION: GASTROINTESTINAL MANIFESTATIONS OF TOXINS

FOCUSED PHYSICAL EXAMINATION: GASTROINTESTINAL MANIFESTATIONS OF TOXINS

Oral Cavity

Salivation or the lack of salivation may be a helpful physical finding. Hypersalivation (sialorrhea) has been associated with cholinesterase inhibitors (organophosphates, carbamates, physostigmine), clozapine, caustic agents, and iodides. Foaming of the mouth may also be a manifestation of drug- or toxin-induced pulmonary edema. Dry mouth (xerostomia) may be caused by anticholinergics and opioids. Angioedema of the lips, mouth, and oropharynx occurs with allergic reactions and may occur secondary to burns from strong acids or alkalis. Captopril and other angiotensin-converting enzyme (ACE) inhibitors may cause significant tongue swelling that can compromise the airway. Ulcerative burns to the lips, mouth, and oropharynx occur after exposure to strong acids and alkalis and other caustic or corrosive agents.

 Breath Odors

The odor of mothballs suggests ingestion of naphthalene or paradichlorobenzene. Acetone smells fruity. Arsine gas, thallium, and organophosphates cause a garlic-like odor. The scent of wintergreen suggests methyl salicylate exposure. Cyanide has a bitter almond odor detectable by 60 to 80 per cent of the population.

 Vomiting/Hematemesis

Causes of vomiting in poisoned patients include direct irritation of the gastric mucosa (alkalis, acids, salicylates, colchicine, mushrooms, fluoride, thallium, iron, mercury, and arsenic) or stimulation of the chemoreceptor trigger zone in the fourth ventricle by substances in the blood or cerebrospinal fluid (opioids, nicotine, cardiac glycosides, theophylline, and carbon monoxide).[53] Vomiting also occurs with excessive acetylcholine activity due to poisoning with acetylcholinesterase inhibitors such as organophosphates. Cocaine, amphetamines, and phenylpropanolamine can cause intracranial hemorrhage that presents with vomiting. Severe lead poisoning can also cause elevated intracranial pressure and vomiting. Increased intracranial pressure due to anoxic brain injury, traumatic hematomas, and other mass lesions must also be considered.

Hematemesis results from direct toxic injury to the intestinal mucosa, toxin-induced coagulopathy, or a Mallory-Weiss tear associated with persistent vomiting.

 Altered Intestinal Activity

Diarrhea.

Causes of diarrhea include intestinal irritation and increased autonomic activity of the bowel. Direct irritation or injury to the bowel mucosa results from chemical burns, mushrooms, solanine-containing plants, cathartics, heavy metals, and colchicine. Cholinesterase inhibitors, nicotine, and opioid withdrawal can cause diarrhea by increasing autonomic activity. Diarrhea also occurs with ingestion of magnesium-containing compounds and sorbitol and in a variety of marine ingestions (see Chapter 121 ).

 Constipation.

Anticholinergic agents, calcium channel antagonists, opioids, and sedative-hypnotics decrease bowel activity, leading to constipation. Bowel sounds may be absent or diminished after exposure to anticholinergic agents.

 Abdominal Pain

Black widow spider envenomation is characterized by spasms of large muscle groups that may present as a rigid abdomen.

 Urinary Bladder

Palpation of the lower abdomen should include assessment of bladder size. Urinary retention occurs with overdose of anticholinergic agents.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/24.html


MD Consult: Books: Ford: Clinical Toxicology: TOXIDROMES

TOXIDROMES

Anticholinergic, sympathomimetic, opioid, anticholinesterase, and sedative-hypnotic or barbiturate poisonings may be recognized by their characteristic toxidromes. In the clinical setting when the patient’s history is limited or nonexistent, characteristic physical findings suggesting a specific drug class may be critical in refining the diagnosis, focusing the management, and directing the antidotal intervention, such as naloxone for opioids or physostigmine for anticholinergic overdoses. Limitations of this approach include the not infrequent occurrence of mixed intoxications and presentations that manifest only a few of the “textbook” signs and symptoms. Failure of the physical findings to be readily categorized as a toxidrome certainly does not exclude a toxic etiology.

 Anticholinergic Syndrome

Drugs and toxins that block acetylcholine at muscarinic receptors cause the anticholinergic toxidrome. Physical findings include elevated temperature; delirium; mumbling speech; tachycardia; dry, flushed skin; dry mucous membranes; urinary retention; decreased to absent bowel sounds; mydriasis; and blurred vision. Seizures and coma may also occur. A simple mnemonic, “hot as a hare, blind as a bat, dry as a bone, red as a beet, mad as a hatter, bloated as a bladder,” describes many of the features of the anticholinergic toxidrome.

Atropine and atropine-like agents cause this syndrome. Atropine-like agents include a number of commonly used over-the-counter cold medications containing antihistamines, antiparkinson medications such as benztropine and trihexyphenidyl, topical mydriatics, antispasmodics such as Donnatal and dicyclomine, muscle relaxants such as cyclobenzaprine and orphenadrine, and belladonna alkaloids such as scopolamine and hyoscyamine. Cyclic antidepressants also cause anticholinergic symptoms. Plants that contain belladonna alkaloids include jimson weed (Datura stramonium), deadly nightshade (Atropa belladonna), and henbane (Hyoscyamus niger).

 Sympathomimetic Syndrome

Sympathetic agonists such as cocaine and amphetamine produce hypertension, diaphoresis, tachycardia, tachypnea, hyperthermia, and mydriasis. Restlessness, agitation, excessive speech, tremors, and insomnia also occur. Severe cases are associated with dysrhythmias and seizures. Other agents that may cause sympathomimetic effects include over-the-counter decongestants such as phenylpropanolamine, ephedrine, and pseudoephedrine. Theophylline and caffeine may cause many of these findings by enhancing catecholamine release. Overdoses with β2-adrenergic receptor agonists, methylphenidate, and Ephedra species such as ma huang cause sympathomimetic symptoms.

This symptom complex may be difficult to distinguish from the anticholinergic syndrome. Whereas sweating and normal to hyperactive bowel sounds are associated with sympathomimetic overdose, the anticholinergic toxidrome is manifested by dry skin and diminished bowel sounds.

 Opioid Syndrome

The classic triad of opioid intoxication is mental status depression, respiratory depression, and pinpoint pupils. Bradycardia, hypotension (rare), hypothermia, hyporeflexia, and needle marks may be present. Opioids commonly associated with this toxidrome include morphine, heroin, designer fentanyls, oxycodone, hydromorphone, and propoxyphene. Meperidine, pentazocine, and dextromethorphan may cause CNS and respiratory depression but are often associated with dilated pupils. Central α2-receptor agonists such as clonidine, guanabenz, guanfacine, and imidazoline derivatives that act on the locus ceruleus of the CNS cause many of these same symptoms in the overdose setting.

 Anticholinesterase Syndrome

Organophosphates are commonly available as insecticides. They are readily absorbed through the skin, mucous membranes, and respiratory and gastrointestinal tracts. Organophosphates inactivate cholinesterase enzymes, resulting in accumulation of acetylcholine at receptor sites and overstimulation of muscarinic, nicotinic, and central acetylcholine receptors. Other causes of cholinesterase inhibition include carbamates and therapeutic cholinesterase inhibitors such as physostigmine, pyridostigmine, neostigmine, and edrophonium.

Clinical findings suggestive of acute anticholinesterase intoxication include muscarinic effects as well as muscle weakness, fasciculations, altered mental status, seizures, and coma. DUMBELS is a mnemonic used to recall many of the muscarinic effects: defecation, urination, miosis, bronchorrhea, bronchospasm, bradycardia, emesis, lacrimation, and salivation.

 Sedative-Hypnotic Syndrome

Sedative-hypnotic overdoses are associated with hypotension, bradypnea, hypothermia, mental status depression, slurred speech, ataxia, and hyporeflexia. The sedative-hypnotic group includes barbiturates, benzodiazepines, buspirone, paraldehyde, chloral hydrate, meprobamate, methaqualone, ethchlorvynol, glutethimide, and zolpidem. Of course, ethanol intoxication may also present with many of these symptoms. Ingestion of neuroleptics, cyclic antidepressants, and skeletal muscle relaxants may also cause significant sedation. Bullous lesions have been reported in some patients with sedative-hypnotic overdoses. Paradoxical excitement is seen with some of the sedative-hypnotics, especially in very young and elderly patients.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/25.html


MD Consult: Books: Ford: Clinical Toxicology: REFERENCES

REFERENCES

1. Ackerman A, Mandy S: Skin lesions in barbiturate poisoning [letter]. N Engl J Med 1970; 283:764.

2. Ahmad S: Amidarone and reversible alopecia. Arch Intern Med 1995; 155:1106.

3. Aitken M, Martin T: Life-threatening theophylline toxicity is not predictable by serum levels. Chest 1987; 91:10.

4. Alexander G: Skin lesions in barbiturate poisoning [letter]. N Engl J Med 1970; 283:764.

5. Appenzeller O: The normal pupil and some pupillary abnormalities. In: Appenzeller O, ed. The Autonomic Nervous System, 3rd ed. New York: Elsevier; 1982:319.

6. Armstrong LE, Epstein Y, Greenleaf JE, et al: American College of Sports Medicine position stand: Heat and cold illnesses during distance running. Med Sci Sports Exerc 1996; 28:i.

7. Baden M: Bullous skin lesions in barbiturate overdosage and carbon monoxide poisoning [letter]. JAMA 1970; 213:2271.

8. Benzinger T, Pratt A, Kitzinger C: The thermostatic control of human metabolic heat production. Physiology 1961; 47:730.

9. Blanc P, Boushey H, Wong H, et al: Cytokines in metal fume fever. Am Rev Respir Dis 1993; 147:134.

10. Boyd RE, Brennan PT, Deng JF, et al: Strychnine poisoning: Recovery from profound lactic acidosis, hyperthermia, and rhabdomyolysis. Am J Med 1983; 74:507.

11. Browne B, Linter S: Monoamine oxidase inhibitors and narcotic analgesics: A critical review of the implications for treatment. Br J Psychol 1987; 151:210.

12. Brubacher J, Ravikumar P, Bania T, et al: Treatment of toad venom poisoning with digoxin-specific Fab fragments. Chest 1996; 110:1282.

13. Burrows N, Grant J, Crisp A, et al: Scarring alopecia following gold therapy [letter]. Acta Derm Venereol 1994; 74:486.

14. Campbell BC, Meredith PA, Scott JJ: Lead exposure and changes in the renin-angiotensin-aldosterone system in man. Toxicology 1985; 25:25.

15. Chrousos G, Cowdry R, Schuelein M, et al: Two cases of downbeat nystagmus and oscillopsia associated with carbamazepine. Am J Ophthalmol 1987; 103:221.

16. Corbett J, Jacobson D, Thompson H, et al: Downbeating nystagmus and other ocular motor defects caused by lithium toxicity. Neurology 1989; 39:481.

17. Cucco R, Yoo O, Cregler L, et al: Nonfatal pulmonary edema after “freebase” cocaine smoking. Am Rev Respir Dis 1987; 136:179.

18. Curry S: Methemoglobinemia. Ann Emerg Med 1982; 11:214.

19. Danzl D, Pozos R: Multicenter hypothermia survey. Ann Emerg Med 1987; 16:1042.

20. Dunn C, Held J, Spitz J, et al: Coma blisters: Report and review. Cutis 1990; 45:423.

21. Edgren B, Tilelli J, Gehrz R: Intravenous lidocaine overdose in a child. Clin Toxicol 1986; 24:51.

22. Ellison D, Pentel P: Clinical features and consequences of seizures due to cyclic antidepressant overdose. Am J Emerg Med 1989; 7:5.

23. El-Mallakh R, Lee R: Seizures and transient cognitive deterioration as sequelae of acute lithium intoxication. Vet Hum Toxicol 1987; 29:143.

24. Ernst A, Sanders W: Unexpected cocaine intoxication presenting as seizures in children. Ann Emerg Med 1989; 18:774.

25. Feldman J, Levisohn D: Acute alopecia: Clue to thallium toxicity. Pediatr Dermatol 1993; 10:29.

26. Gibson D, Moore G, Pfaff J: Camphor ingestion. Am J Emerg Med 1989; 7:41.

27. Ginsberg MD, Hertzman M, Schmidt-Nowara WV: Amphetamine intoxication with coagulopathy, hyperthermia and reversible renal failure. Ann Intern Med 1970; 73:81.

28. Glazener F, Blake K, Gradman M: Bradycardia, hypotension, and near-syncope associated with Afrin (oxymetazoline) nasal spray. N Engl J Med 1983; 309:731.

29. Goodman J, Bischel M, Wagers P, et al: Barbiturate intoxication morbidity and mortality. West J Med 1976; 124:179.

30. Gould D, Slater D, Durrant T: A case of green hair—a consequence of exogenous copper deposition and permanent waving. Clin Exp Dermatol 1984; 9:545.

31. Grabert B, Conner C, Rumack B, et al: Clonidine-recurrent apnea following overdose. Drug Intelligence Clin Pharmacy 1979; 13:778.

32. Granville-Grossman K, Sergeant H: Pulmonary oedema due to salicylate intoxication. Lancet 1960; 1:575.

33. Gustavson E, Levitt C: Physical abuse with severe hypothermia. Arch Pediatr Adolesc Med 1996; 150:111.

34. Hall C, Hall W, Speers D: Clinical and physiological manifestations of bronchiolitis and pneumonia. Am J Dis Child 1979; 133:798.

35. Heffner J, Sahn S: Salicylate-induced pulmonary edema. Ann Intern Med 1981; 95:405.

36. Henry J, Jeffreys K, Dawling S: Toxicity and deaths from 3,4-methylenedioxymethamphetamine (“ecstasy”). Lancet 1992; 340:384.

37. Horowitz J, McNeil J, Sweet B, et al: Hypertension and postural hypotension induced by phenylpropanolamine (Trimolets). Med J 1979; 1:175.

38. Howrie D, Wolfson J: Phenylpropanolamine-induced hypertensive seizures. J Pediatr 1983; 102:143.

39. Hurwitz M, Burney R, Howatt W, et al: Clinical scoring does not accurately assess hypoxemia in pediatric asthma patients. Ann Emerg Med 1984; 13:1040.

40. Johnson RP, Mellors JW: Arteriolization of venous blood gases: A clue to the diagnosis of cyanide poisoning. J Emerg Med 1988; 6:401.

41. Karjalainen J, Viitasalo M: Fever and cardiac rhythm. Arch Intern Med 1986; 146:1169.

42. Kedes L, Field J: Hypothermia—a clue to hypoglycemia. N Engl J Med 15:785.

43. Kew M, Hopp M, Rothberg A: Fatal heart-stroke in a child taking appetite-suppressant drugs. S Afr Med J 1982; 62:905.

44. Kiyama S: A simple test for scopolamine mydriasis [letter]. Anesth Analg 1991; 73:824.

45. Kjeldgaard J, Hahn G, Heckenlively J, et al: Methadone-induced pulmonary edema. JAMA 1971; 218:882.

46. Kluger M: Fever. Pediatrics 1980; 66:720.

47. Kulick R: Pulse oximetry. Pediatr Emerg Care 1987; 3:127.

48. Kuschner W, D’Alessandro A, Wintermeyer S, et al: Pulmonary responses to purified zinc oxide fume. J Investig Med 1995; 43:371.

49. Lampe R, Henderson A, Hansen G: Green hair. JAMA 1977; 237:2092.

50. Lev R, Clark R: Visine overdose: Case report of an adult with hemodynamic compromise. J Emerg Med 1995; 13:649.

51. Lifshitz M, Rotenberg M, Sofer S, et al: Carbamate poisoning and oxime treatment in children: A clinical and laboratory study. Pediatrics 1994; 93:652.

52. Lipsky B, Hirschmann J: Drug fever. JAMA 1981; 245:851.

53. Lowe-Ponsford F, Henry J: Clinical aspects of carbon monoxide poisoning. Adverse Drug React Acute Poisoning Rev 1989; 8:217.

54. Ludwig S, Warman M: Shaken baby syndrome: A review of 20 cases. Ann Emerg Med 1984; 13:104.

55. Mahieu L, Rooman R, Goossens E: Imidazoline intoxication in children. Eur J Pediatr 1993; 152:944.

56. Maickel R: Interaction of drugs with autonomic nervous function and thermoregulation. Federation Proceedings 1970; 29:1973.

57. Mandy S, Ackerman A: Characteristic traumatic skin lesions in drug-induced coma. JAMA 1970; 213:253.

58. Merigian K, Roberts J: Cocaine intoxication: Hyperpyrexia, rhabdomyolysis and acute renal failure. Clin Toxicol 1987; 25:135.

59. Mofenson H, Greensher J: The unknown poison. Pediatrics for the Clinician 1974; 54:336.

60. Morgan R, King D: Urban hypothermia. BMJ 1996; 312:124.

61. Muly E, McDonald W, Steffens D, et al: Serotonin syndrome produced by a combination of fluoxetine and lithium [letter]. Am J Psychol 1993; 150:1565.

62. Pappas P, Kauffman C, Perfect J, et al: Alopecia associated with fluconazole therapy. Ann Intern Med 1995; 123:354.

63. Parrish J, Arndt K: Skin lesions in barbiturate poisoning [letter]. N Engl J Med 1970; 43:764.

64. Plum F, Posner J: The Diagnosis of Stupor and Coma, 3rd ed. Philadelphia: Davis; 1982:87-151.

65. Restek-Samarzija N, Momcilovic B: Delayed effects of lead on the kidney-factor analysis. Arh Hig Rada Toksikol 1993; 44:9.

66. Reuler J: Hypothermia: Pathophysiology, clinical settings, and management. Ann Intern Med 1978; 89:519.

67. Ross J: Deficient activity of DPNH-dependent methemoglobin diaphorase in cord blood erythrocytes. Blood 1963; 21:51.

68. Rubin M, Sadoff R, Cozzi G: Unilateral mydriasis caused by transdermal scopolamine. Oral Surg Oral Med Oral Pathol 1990; 70:569.

69. Sanchez-Fructuoso A, Torralbo A, Arroyo M, et al: Occult lead intoxication as a cause of hypertension and renal failure. Nephrol Dial Transplant 1996; 11:1775.

70. Schillinger B, Berstein M, Goldberg L, et al: Boric acid poisoning. Am Acad Dermatol 1982; 7:667.

71. Srivastava A, Gupta B, Bihari V, et al: Generalized hair loss and selenium exposure. Vet Hum Toxicol 1995; 37:568.

72. Steinberg A, Karliner J: The clinical spectrum of heroin pulmonary edema. Arch Intern Med 1968; 122:122.

73. Trabulsy M: Cocaine washed out syndrome in a patient with acute myocardial infarction. Am J Emerg Med 1995; 13:538.

74. Uehlinger C, Barrelet L, Touabi M, et al: Alopecia and mood stabilizers: Two case reports. Eur Arch Psychiatry Clin Neurosci 1992; 242:85.

75. Vernon D, Banner W, Dean J: Hemodynamic effects of experimental iron poisoning. Ann Emerg Med 1989; 18:863.

76. Wahl N, Woodall B: Hypothermia in shaken infant syndrome. Pediatr Emerg Care 1995; 11:233.

77. Weaver D, Camfield P, Fraser A: Massive carbamazepine overdose: Clinical and pharmacologic observations in five episodes. Neurology 1988; 38:755.

78. Weinstein R: Recognition and management of poisoning with beta-adrenergic blocking agents. Ann Emerg Med 1984; 13:1123.

79. Welch M, Correa G: PCP intoxication in young children and infants. Clin Pediatr 1980; 19:510.

80. Yelderman M, New W: Evaluation of pulse oximetry. Anesthesiology 1983; 59:349.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/26.html


MD Consult: Books: Ford: Clinical Toxicology: Chapter 5 - Gastrointestinal Decontamination

Chapter 5 – Gastrointestinal Decontamination

KEN KULIG

“Gastrointestinal decontamination” is a common term in toxicology, but it is not synonymous with “gastric emptying,” with which it is often confused. Such confusion has caused this aspect of patient care to be controversial, when in fact decisions involving the initial management of an overdose patient can be logical and relatively straightforward if the physician has a clear goal in mind—preventing drug absorption in the most effective manner.

The typical overdose patient presenting to the emergency department is an adult who has acutely ingested multiple medications in a suicide attempt approximately 3 hours before arrival.[60] Alcohol as a co-ingestant is often involved. The patient is often minimally symptomatic despite the delay in presentation. The history is often inaccurate regarding what was ingested and when, as well as the amounts of medications ingested. This hypothetical typical patient is the focus of the treatment modalities discussed.

This chapter discusses methods of gastrointestinal (GI) decontamination—syrup of ipecac gastric lavage, activated charcoal, observation alone, cathartics, whole bowel irrigation ( Table 5–1 )—as well as the initial treatment of the body packer/body stuffer. The objective is to provide a basis for simplified decision making when the goal is to decontaminate the entire GI tract not just the stomach while reducing the risk of iatrogenic harm.

Table 5-1 -- Common Methods of Gastrointestinal (GI) Decontamination
Activated charcoal
Adult dose: 50 g orally or down nasogastric (NG) tube. May repeat q 2–4 hr if the ingested substance is adsorbed to charcoal, the ingestant is likely to result in significant toxicity, and the patient has bowel sounds and an intact GI tract.
Pediatric dose: 25 g orally or down NG tube. May repeat q 2–4 hr if the ingested substance is adsorbed to charcoal, the ingestant is likely to result in significant toxicity, and the patient has bowel sounds and an intact GI tract.
Gastric lavage
Adult tube size: 32–40 Fr
Pediatric tube size: 16–32 Fr
Tube placement should be clinically verified in every case. Stomach contents should be aspirated first, then aliquots of water or saline, 50–100 mL in children and 250 mL in adults, should be instilled and then aspirated repeatedly until clear. Airway equipment and suction should be readily available. Instillation of activated charcoal before lavage should be considered. Gastric lavage should not be done routinely.
Syrup of ipecac
Adult dose: 30 mL orally; may repeat in 20 min.
Pediatric dose: 10 mL orally if between 9 and 12 mo of age; 15 mL orally if older than 1 year of age; may repeat in 20 min. Should not be given to children younger than 9 mo of age.
Syrup of ipecac is rarely if ever indicated in the emergency department.
Cathartics
Sorbitol adult dose: 1 g/kg
Sorbitol pediatric dose: 1 g/kg
Magnesium sulfate (10%) adult dose: 15 g
Magnesium sulfate pediatric dose: 250 mg/kg up to 15 g
Magnesium citrate (6%) adult dose: 300 mL
Magnesium citrate pediatric dose: 4 mL/kg up to 300 mL
Cathartics are commonly used but are of questionable benefit. If used, only one dose should be given with the first dose of activated charcoal. Some commercial charcoal preparations come premixed with sorbitol.
Whole bowel irrigation
Adult dose: start at 500 mL/hr, increase as tolerated to 2000 mL/hr, continue until rectal effluent clear.
Pediatric dose: 20 mL/kg/hr, increase as tolerated to 50 mL/kg/hr to 500 mL/hr maximum, continue until rectal effluent clear.

SYRUP OF IPECAC

Ipecac is rarely if ever indicated in the prehospital or emergency department setting, for a number of reasons. It is a mixture of alkaloids that includes emetine and cephaeline, both of which are potent emetic agents that stimulate the mucosa locally as well as the chemoreceptor trigger zone in the brain. It is available over the counter in syrup form for ease of administration and rapid absorption. Syrup of ipecac initially gained its popularity as a home treatment for pediatric ingestions, where it is still commonly used, although firm data on outcome improvement even in this setting are lacking.

One traditional approach to the overdose patient in the emergency department has also been to empty the stomach by using syrup of ipecac. This became popular in the 1960s, when several animal and clinical studies documented that syrup of ipecac was a safe and effective emetic in terms of its ability to induce vomiting in 20 to 30 minutes and to remove a small amount of a marker given shortly before the ipecac.[1][9][12][25][26] Inducing emesis per se became synonymous with efficacy, as opposed to altering clinical outcome.

Subsequent studies in human volunteers or patients demonstrated that in many cases, after 30 to 60 minutes, ipecac was not able to decrease absorption of drugs and was inferior to activated charcoal at most time points studied.[28][59][72][79][80][81][82][83][84][85][86][98][110] It gradually became clear that although ipecac administration resulted in vomiting in almost all cases within 20 to 30 minutes, the amount of drug actually removed was small and variable. In addition, serious complications have been reported after ipecac administration, including aspiration pneumonia, gastric rupture, and stroke in an elderly patient. Contraindications to ipecac include acid or alkali ingestion (if there are no co-ingestants), hydrocarbon ingestion (unless the hydrocarbon is also a systemic toxin such as a halogenated hydrocarbon or is a vehicle for a toxin such as a pesticide), and cases in which the ingested agent is likely to result in rapid onset of central nervous system (CNS) depression (e.g., a tricyclic antidepressant).

The administration of ipecac also results in a substantial delay in the administration of activated charcoal.[60][93] Data from the American Association of Poison Control Centers have demonstrated a steady decline in the use of ipecac and a steady increase in the use of activated charcoal over the past several years.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/27.html


MD Consult: Books: Ford: Clinical Toxicology: GASTRIC LAVAGE

GASTRIC LAVAGE

Gastric lavage should not be performed routinely in overdose patients. As the name implies, gastric lavage is a procedure that is intended to remove material from the stomach. It is not intended to, nor could it, remove drugs from the small bowel, the primary site of drug absorption. Most lavage tubes or systems in common use today use a large-bore hose (adults, 36–40 French; pediatrics, 16–28 French). Aliquots of about 50–250 mL of water or saline are used to repeatedly rinse the stomach, with the patient usually in the Trendelenburg position on the left side to prevent aspiration.[23] Most clinicians believe that lavage can be performed safely without prior endotracheal intubation if the patient can adequately protect his or her own airway and is monitored carefully and if there is airway equipment and suction on hand if the patient vomits or otherwise rapidly deteriorates.

As previously noted, adult drug overdose patients tend to present to the emergency department at least 3 hours after ingestion, making it unlikely that a significant amount of drug is still in the stomach. The holes in even the large-bore lavage tubes are too small to allow many pills to pass through them. Experimental evidence in both animals and humans demonstrates that lavage can remove only a small amount of material from the stomach even when it is performed shortly after administration of a study marker.[1][9][12][26][110] The life-threatening complications of gastric lavage include aspiration pneumonitis, esophageal perforation, endotracheal placement, cardiac arrhythmias, and oxygen desaturation.[3][44][53][60]

Clinical studies of overdose patients have not demonstrated a beneficial effect of lavage when compared with the administration of activated charcoal alone.[3][60][75][93] The one exception was in a small subset of patients already obtunded on presentation who seemed to improve if lavage was done within 1 hour of ingestion (not presentation).[60] However, this study did not show that lavage is beneficial within 1 hour of presentation in patients who are minimally symptomatic. Three other studies could not demonstrate a benefit to lavage in any group of patients.[3][75][93]

Gastric lavage should be reserved for those patients who have ingested a significant dose of a medication or chemical that is likely to result in morbidity, and only if the procedure can be done very soon after ingestion. If the drugs or chemicals are known to be well adsorbed to charcoal ( Table 5–2 ), the clinician must have an adequate rationale for performing lavage, with its known complications, instead of just administering activated charcoal either orally or down a nasogastric tube. In cases in which lavage is to be performed, administering a dose of charcoal down the lavage tube first, before stomach washes, is theoretically attractive.[18] In cases in which only a liquid (e.g., ethylene glycol or methanol) has been ingested, aspirating stomach contents with a smaller-bore nasogastric tube instead of a large orogastric lavage tube is an alternative treatment. Activated charcoal can then be administered down the tube if the substance is adsorbed to charcoal (see Table 5–2 ).

Table 5-2 -- Charcoal Adsorption of Drugs and Chemicals Commonly Cited as Not Being Adsorbed
Not Significantly Adsorbed *
Substance | Study
Iron | Smith et al, 1967[102]
 | Decker 1968[31]
Lithium | Favin 1988[38]
Borates | Decker 1968[31]
 | Oderda 1987[86]
Bromide | Edwards 1967[34]
Potassium | Welch 1986[115]
Mineral acids and alkalis | Cooney 1980[24]
 | Decker 1968[31]
Ethanol † | Andersen 1948[4]
 | Smith 1967[103]
 | Neuvonen 1984[84]
 | Hulton 1985[51]
 | Jackson 1980[52]
 | Minocha 1986[76]
 | Katona 1989[55]
Evidence of Significant Adsorption *
Substance | Study
Cyanide | Andersen 1946[5]
 | Lambert 1988[61]
Malathion | Picchioni 1966[91]
 | Decker 1968[31]
 | Hayden 1975[46]
Parathion | Guven 1994[43]
Diazinon | Orisakwe 1993[88]
Dichlorvos | Guven 1994[43]
DDT | Decker 1968[31]
Carbamates | Buck 1986 ‡ [13]
Mercuric chloride | Andersen 1946[5]
Methanol | Decker 1981[32]
N-Methyl carbamate | Decker 1968[31]
Ethylene glycol | Decker 1981[32]
 | Szabuniewicz 1975[105]
Kerosene | Decker 1981[32]
Turpentine | Decker 1981[32]
Isopropyl alcohol | Burkhart 1992[16]
Tolbutamide | Neuvonen 1982[81]
* | “Significant adsorption” in this context is arbitrarily assumed to exist when 50 g of activated charcoal could adsorb a toxic dose (significant symptoms expected) in adults based on an extrapolation of in vitro data, or when in vivo studies have shown that toxicity or morbidity was decreased by charcoal.
† | Ethanol appears to be adsorbed in vitro but not in vivo in human studies.
‡ | Typographical error in manuscript; 10/10 (not 0/10) animals given activated charcoal after carbaryl survived, versus 0/10 controls.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/28.html


MD Consult: Books: Ford: Clinical Toxicology: ACTIVATED CHARCOAL ALONE

ACTIVATED CHARCOAL ALONE

Administering charcoal to the typical overdose patient without gastric emptying has become a common treatment modality. There is significant literature support for this approach.

Charcoal has been used for medicinal purposes since antiquity; the first recorded use was by the ancient Egyptians circa 1550 b.c. [24] The first recorded scientific studies of charcoal being used to treat human poisoning were from France, England, and America in the 1800s. Medical use of charcoal has greatly increased since those earliest studies alluded to its effectiveness.[20][21][22][23][24][33][42][50][55][90][102][113]

Modern activated charcoal is a far more efficient product than that used in initial studies. It is manufactured by the pyrolysis of wood or other carbonaceous material, which is then oxidized at high temperatures using steam, air, carbon dioxide, or oxygen. Metallic chlorides may be used to enhance pore development and removed later with a dilute acid. The final product has a surface area of 950 to 2000 m2/g. A superactivated charcoal with a surface area of 3150 m2/g was previously marketed[29] but is not currently available.

There are several advantages to the use of activated charcoal not seen with other methods of GI decontamination:
1. | It can be administered very quickly. If the patient is awake and cooperative, the patient may drink a dose immediately after presentation. If the patient is comatose or uncooperative, the dose can be quickly administered down a nasogastric tube. Drugs or chemicals can continue to be absorbed during more time-consuming procedures such as ipecac-induced emesis or gastric lavage.
2. | Charcoal is effective even if the history is inaccurate. Even if the substances in question and the time of ingestion are unknown, charcoal can still be effective, as it adsorbs most commonly ingested drugs and chemicals (see Table 5–2 ).
3. | Unlike induced vomiting and lavage, which under the best of circumstances might remove some of the ingested material still in the stomach, a charcoal slurry can easily pass through the pylorus to the primary site of drug absorption—the small intestine.

There are no contraindications to the use of activated charcoal in overdose patients if the GI tract is intact (i.e., without perforation) and there is no bowel obstruction or ileus to impede passage through the gut. Because acids and alkalis are not well adsorbed to charcoal, and because charcoal may obscure the view of an endoscopist, it should not be given in cases of isolated acid or alkali ingestion. However, if charcoal is administered for other ingested agents that are systemic toxins, the corrosive is not a contraindication. There are no published cases of anaphylaxis from charcoal.

There are several disadvantages to and complications from activated charcoal:
1. Charcoal may induce vomiting in some patients.[77] Whether this is due to the gritty texture of the charcoal, the volume administered, additives such as sorbitol, or a combination of factors is unclear. Volunteers who drink charcoal have a low incidence of vomiting.[79] Some options for antiemetics in patients vomiting from either the charcoal or the ingested drugs are shown in Table 5–3 .

Table 5-3 -- Parenteral Antiemetics of Possible Utility in Poisoned Patients with Severe Vomiting
Generic Name | Trade Name | Adult IV Dose | Pediatric IV Dose *
Prochlorperazine | Compazine | 2.5–10 mg q 4 hr | 0.06 mg/lb IM †
Promethazine | Phenergan | 12.5–25 mg q 4 hr | 0.50 mg/lb IM †
Metoclopramide | Reglan | 10 mg | 0.25 mg/kg
Droperidol | Inapsine | 1.25–5 mg q 4 hr prn | 0.05 mg/kg/dose ‡
Ondansetron | Zofran | 4–32 mg qd | 0.1 mg/kg qd
Granisetron | Kytril | 10 μg/kg qd | 10 μg/kg qd
Dolasetron | Anzemet | 12.5 mg qd | 0.35 mg/kg qd up to 12.5 mg qd
* | For children 2 years of age and older. Doses may be based on those used during chemotherapy; the package insert may not have a recommended pediatric dose.
† | Children are very susceptible to the dystonic effects of these agents, and they should be used only if essential for treatment. Based on the package insert, intramuscular (IM) and not intravenous (IV) use is recommended.
‡ | May cause significant sedation or dysphoria.
2. Although charcoal itself is inert, aspiration into the lungs can result in a mechanical obstruction of the airways, particularly if the slurry is inadequately diluted. This may result in respiratory failure and other pulmonary complications.[35][44][53][74][92][94] In most cases, aspiration of the acidic stomach contents is the likely cause of the pneumonitis seen, and the presence of charcoal in the aspirate is incidental.
3. Charcoal may cause constipation and mechanical bowel obstruction when used in a multiple-dose manner.[10][41][69][114] This is not seen after a single dose.
4. Charcoal may not be readily accepted by children, which might necessitate a nasogastric tube for administration.
5. Charcoal might theoretically adsorb oral antidotes such as N-acetylcysteine, d-penicillamine, and DMSA (dimercaptosuccinic acid; Chemet). Usual adult doses of charcoal have not been shown to significantly alter absorption of N-acetylcysteine.
6. Charcoal is generally unpleasant for health care personnel to use, as it stains clothing, walls, floors, ceilings, and so forth.

The evidence for the efficacy of activated charcoal in the treatment of poisoning comes primarily from in vitro binding studies, in vivo mortality studies, volunteer studies, and comparison studies in overdose patients. The combined knowledge gathered from these studies demonstrates that charcoal effectively binds the vast majority of drugs and chemicals likely to be acutely ingested (see Table 5–2 ). There have been some differences of opinion regarding what constitutes “significant adsorption,” resulting in numerous review articles claiming that, for example, cyanide, DDT, N-methyl carbamate, and others are not adsorbed. If the goal of charcoal therapy is to bind an amount of toxin that could result in major toxicologic effects (for example, as defined by the Amercian Association of Poison Control Centers), then by extrapolating these data to humans or by examining the in vivo data, these chemicals are adsorbed by charcoal. Using the same criteria, substances more clearly shown not to be adsorbed are also listed in Table 5–2 .

Cyanide is an example of the importance of the principles just outlined. The original research[6] demonstrated that 1 g of charcoal could bind 35 mg of potassium cyanide in vitro. This was claimed in multiple review articles to demonstrate lack of adsorption, which seems to overlook that as little as 200 mg of potassium cyanide is a potentially lethal dose in humans, while 50 g of charcoal is a typical charcoal dose. If this stoichiometry holds at higher doses, 50 g of charcoal might bind up to 1750 mg of cyanide, which would be multiple potential lethal doses. Adsorption was clearly demonstrated by in vivo research,[61] whereby the mortality rate in rats given 35 mg/kg of cyanide was reduced from 93 per cent to 33 per cent when charcoal was administered immediately afterward, and from 100 per cent to 27 per cent when a dose of 40 mg/kg of cyanide was used. It is disturbing that clinicians relying on inaccurate information over the years might have withheld charcoal therapy in patients known to be poisoned by cyanide.

Another approach to the issue of adsorbability is demonstrated for boric acid. In this case, the original research[31] showed that 5 g of charcoal could bind 30–45 mg of borate. Another in vitro study[86] demonstrated that 30 g of charcoal bound 38.6 per cent of 1 g of boric acid. Extrapolating the latter data, 100 g of charcoal would likely be unable to bind a significant amount of a toxic adult dose of borate (approximately 15 g).

The advantage of in vitro work is that many different substances can be tested at the same time, and the research is relatively less expensive and less time intensive than other types of charcoal research. Historically, in vitro studies[4][5][6][22][31][32][65] have provided important background that has driven the enthusiasm for the use of charcoal in patients and for additional charcoal research.

In vivo studies of charcoal are commonly performed in small animals in which the median lethal dose (LD50) or LD100 of the substance in question is administered, with and without activated charcoal, and the decrease in mortality is evaluated. Assuming that the doses of drug and charcoal are, by extrapolation, analogous to what might be seen in overdose patients, this type of study provides some evidence for the efficacy of charcoal in humans. However, because of the higher metabolic rates of small animals, charcoal is usually administered very soon after the toxin. This technique has been employed, for example, for cyanide[61] and carbamates.[13]

A different in vivo approach in dogs was used to evaluate lavage versus charcoal versus a charcoal-lavage-charcoal approach in which the 6-hour level of salicylate was measured and used to compare efficacy.[18] In this study, charcoal was superior to lavage, and the combined approach tended toward even more efficacy but did not achieve statistical significance. This type of charcoal study can be very valuable, as toxic doses of drugs can be administered, but it has the disadvantage of requiring anesthesia and a large budget.

Volunteer studies in general have attempted to compare activated charcoal with ipecac or lavage when volunteers are given a therapeutic or slightly supratherapeutic dose of medications. By examining the area under the serum concentration time curve, or the total amount of drug excreted (by implication, the amount absorbed), a comparison of the efficacy of charcoal versus lavage versus ipecac can be attempted. This technique has been used to evaluate many drugs, including acetaminophen, ampicillin, aspirin, chlorpropamide, theophylline, and numerous others.[63][72][79][80][81][82][83][84][85][98][110] In most cases, charcoal alone proved superior to ipecac and lavage either alone or with charcoal. The obvious disadvantage to volunteer studies is the inability to administer an overdose of medications and chemicals, the kinetics and the binding ability of charcoal not necessarily being similar to what is seen after overdose.

Charcoal studies in actual overdose patients are few in number and may be the hardest to interpret because of the heterogeneous nature of overdose patients and the difficulty in determining whether it was the charcoal that altered the outcome. The first of these compared charcoal alone versus ipecac plus charcoal and found no difference in clinical outcomes.[60] The same study also compared charcoal by nasogastric tube alone versus lavage plus charcoal and detected a difference only if lavage was performed within 1 hour of ingestion in patients who were already obtunded from the overdose. It was clear from these data that charcoal alone was a viable treatment option to gastric emptying.

A similar study[3] examined ipecac plus charcoal versus charcoal alone in overdose patients. Outcomes were similar, but the group that received ipecac had a higher incidence of iatrogenic complications (5.4 per cent vs. 0.9 per cent; p < .05), which included four cases of aspiration pneumonitis after ipecac-induced vomiting.

One must be cautious in ascribing certain complications to “charcoal,” as if they occurred from a single dose and not from multiple doses. The two main published complications have been pulmonary aspiration with sequelae[35][44][45][53][74][92][94] and GI obstruction.[10][69][95][114] The pulmonary complications are more commonly seen after multiple-dose rather than single-dose charcoal, and it is not clear whether they are from the charcoal or the accompanying acidic gastric contents in the aspirate.

Likewise, inspissated charcoal causing obstruction is not seen from single-dose charcoal and should not be considered a complication of “charcoal” but of repeated use in patients with decreased GI motility.

There have been reports of corneal abrasions from charcoal getting into the eyes of overdose patients during vomiting.[71] This complication should be avoidable or easily treatable if it occurs.

Not infrequently, it is desirable to administer charcoal to a patient who is vomiting and therefore unlikely to retain charcoal or an oral antidote in the GI tract. Antiemetics can be effectively used in this setting (see Table 5–3 ). Serotonin 5-HT3 antagonists appear particularly effective in this regard but are very expensive. The less expensive agents may be used first, with the more expensive agents used only if the former are ineffective.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/29.html


MD Consult: Books: Ford: Clinical Toxicology: CATHARTICS

CATHARTICS

It is recommended that one dose of a cathartic, preferably sorbitol 1 g/kg, be administered with the first dose of activated charcoal. However, it has never been shown in clinical studies that the use of cathartics makes a difference in clinical outcome. When given, cathartics are commonly co-administered with activated charcoal on the theory that they may cause the drug-charcoal complex to be excreted more quickly, thereby resulting in less risk of desorption (de-binding of the charcoal-drug complex) or charcoal inspissation. Some experimental evidence suggests that cathartics do not interfere with charcoal adsorption of drugs and may actually enhance it. Sorbitol may also make the charcoal more palatable. Cathartics in common use include magnesium sulfate, magnesium citrate, and sorbitol. Some commercial charcoal preparations come premixed with sorbitol.

Several case reports have demonstrated the dangers of multiple doses of magnesium-containing cathartics resulting in life-threatening hypermagnesemia. Excessive sorbitol use in children may result in severe dehydration. The use of multiple doses of cathartics is not recommended, as their theoretic benefit is outweighed by the potential for harm.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/30.html


MD Consult: Books: Ford: Clinical Toxicology: OBSERVATION ALONE

OBSERVATION ALONE

An innovative approach was taken in one study of overdose patients in which one group of asymptomatic or minimally symptomatic patients received neither gastric emptying nor charcoal, but observation only.[75] This study demonstrated a higher incidence of aspiration pneumonitis in patients in whom gastric emptying was performed (8.5 per cent vs. 0 per cent; p = .001) but failed to demonstrate a beneficial effect of activated charcoal use. The authors concluded that in asymptomatic overdose patients presenting to the emergency department, observation only is an option.

Although this may be a safe approach in some patients with trivial ingestion, if the patient has not provided an accurate history and has really ingested something very dangerous, the absence of any initial decontamination measures may be of clinical and medicolegal significance.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/31.html


MD Consult: Books: Ford: Clinical Toxicology: WHOLE BOWEL IRRIGATION

WHOLE BOWEL IRRIGATION

Whole bowel irrigation entails flushing the entire GI tract with a nonabsorbable isotonic electrolyte solution containing polyethylene glycol (PEG).[30][36][57][100][106][108][109][110] This can be done by having the patient drink the solution or by infusing it down a nasogastric tube. Typical doses in adults are 500 mL/hr of Colyte or GoLYTELY initially down a nasogastric tube, which can be increased to 1000–2000 mL/hr in patients who are not vomiting.

Pediatric doses are generally 100–200 mL/hr by nasogastric tube. This is generally administered until the rectal effluent is clear or, in cases in which the ingested substance is radiopaque, such as iron, until the abdominal films are clear. A dose of activated charcoal can be administered first if the ingested material is adsorbed to it to both prevent absorption and act as a marker for the procedure. Some studies have shown a slightly decreased efficacy of charcoal in the presence of PEG.[47][58][99]

Much of the evidence for the effectiveness of the procedure is anecdotal. It has been used for a variety of drugs, including sustained-release preparations.[7][8][14][15][17][37][57][73][78][87] Whole bowel irrigation seems to be, from both a practical and an effectiveness standpoint, useful primarily when the ingested drugs are not adsorbed to charcoal or when bags of illicit drugs have been ingested that need to be removed as quickly as possible before rupture occurs (see discussion later). Drugs or chemicals not well adsorbed to charcoal for which this procedure might be particularly beneficial include iron,[37][54][66][106][108][109] lead,[96] other metals,[62] lithium,[103][106][108] and borates (see Table 5–2 ).
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/32.html


MD Consult: Books: Ford: Clinical Toxicology: THE BODY PACKER/BODY STUFFER PATIENT

THE BODY PACKER/BODY STUFFER PATIENT

Body packers and stuffers may be therapeutic dilemmas in GI decontamination, because the packets containing the illicit drugs are large and not easily removed, and a life-threatening situation can occur if a packet ruptures (iatrogenically or spontaneously).[19][39][68][70][116] Drugs can also leak from intact packets.[2] Body packers are smugglers who swallow tightly sealed packets of cocaine, amphetamines, tetrahydrocannabinol (THC), or heroin.[70] Body stuffers are usually drug sellers on the street who are suddenly confronted by the police and swallow the evidence, which is often not tightly or efficiently packaged.[97] Crack vials may also be ingested.[48] Radiographic evidence of packets in the GI tract may be seen, with the larger, denser packets in body packers being far more likely to be visible than those in body stuffers.[11][19] Abdominal computed tomography (CT),[27] plain films with contrast,[40][67] or ultrasonography may also be useful in visualizing packets. If packets are not clearly seen despite a good history of ingestion, consultation with the radiologist is recommended to determine which of these procedures is preferable. Screening ultrasonography can often be performed by the emergency department physician, although its value in the detection of drug packets is currently unknown.

The drugs involved (cocaine,[111] heroin, amphetamines, or THC) are adsorbed to charcoal, but if rupture occurs, there must be a large amount of charcoal in the immediate vicinity of the packets to be effective. Surgery is an option but is unnecessary if the packets can be removed by less invasive maneuvers. If packets rupture, however, surgery may be lifesaving. Endoscopy may be useful to visualize packets, but packets may rupture if the endoscopist attempts to snare and remove them. Ipecac has been used successfully to remove packets from the stomach,[64] but doing so is theoretically dangerous and seldom recommended.

Whole bowel irrigation is often useful in body packers and stuffers.[48][49] The solution may act as a lubricating surface in addition to a mechanical force to push packets along and out the GI tract. At least one dose of activated charcoal should be administered first, although the PEG solution will decrease its efficacy somewhat.[65] If the drug involved is heroin, naloxone or naltrexone should be kept at the bedside and administered at the first sign of opioid toxicity. Whenever packet rupture is suspected on the basis of patient deterioration, emergent surgery to remove packets should remain an option.[104][112]

Whole bowel irrigation after one dose of charcoal, without ipecac, lavage, or endoscopy, is the current treatment recommendation for both body packers and body stuffers.

Because of the potential for catastrophic deterioration, patients should be kept in a closely monitored setting with frequent observation and measurement of vital signs. It is prudent to maintain the patient in that setting for at least 12 hours after it is thought that the last packet has been removed, based on radiographic studies, clinical appearance, vital signs, and, in some cases, the number of packets ingested by history, if known. Patients on a police hold should be monitored as closely as patients who are not.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/33.html


MD Consult: Books: Ford: Clinical Toxicology: CONCLUSION

CONCLUSION

Which methods of GI decontamination to use in a specific overdose patient can be determined largely by common sense. For the typical adult overdose patient who has ingested several different drugs several hours ago and is minimally symptomatic, the most sensible as well as the easiest approach is to simply administer a dose of activated charcoal. If the history turns out to be inaccurate, the clinician has still addressed the other drugs or chemicals ingested, except in the rare case of ingestion of drugs not adsorbed to charcoal. There is little reason to perform lavage in these patients, and no reason to administer ipecac. One dose of a cathartic is commonly used but is of unproven benefit. Multiple dose of cathartics should be avoided. Whole bowel irrigation should be reserved for patients who have ingested iron, other metals and radiopaque material, and substances not adsorbed to charcoal or for body packers or body stuffers.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/34.html


MD Consult: Books: Ford: Clinical Toxicology: REFERENCES

REFERENCES

1. Abdallah AH, Tye A: A comparison of the efficacy of emetic drugs and stomach lavage. Am J Dis Child 1967; 113:571.

2. Aks SE, Vander Hoek TL, Hryhorczuk DO, et al: Cocaine liberation from body packets in an in vitro model. Ann Emerg Med 1992; 21:1321.

3. Albertson TE, Derlet RW, Foulke GE, et al: Superiority of activated charcoal alone compared with ipecac and activated charcoal in the treatment of acute toxic ingestions. Ann Emerg Med 1989; 18:56.

4. Andersen AH: Experimental studies on the pharmacology of activated charcoal. III. Adsorption from gastro-intestinal contents. Acta Pharmacol 1948; 4:275.

5. Andersen AH: Experimental studies on the pharmacology of activated charcoal. II. The effect of pH on the adsorption by charcoal from aqueous solutions. Acta Pharmacol 1946; 3:199.

6. Andersen AH: Experimental studies on the pharmacology of activated charcoal. I. Adsorption power of charcoal in aqueous solutions. Acta Pharmacol 1946; 2:69.

7. Arimori K, Deshimaru M, Furukawa E, Nakano M: Adsorption of mexiletine onto activated charcoal in macrogol-electrolyte solution. Chem Pharm Bull 1993; 41:766.

8. Arimori K, Furukawa E, Nakano M: Adsorption of imipramine onto activated charcoal and a cation exchange resin in macrogol-electrolyte solution. Chem Pharm Bull 1992; 40:3105.

9. Arnold FJ, Hodges JB, Barta PA, et al: Evaluation of the efficacy of lavage and emesis in the treatment of salicylate poisoning. Pediatrics 1959; 23:286.

10. Atkinson SW, Young Y, Trotter GA: Treatment with activated charcoal complicated by gastrointestinal obstruction requiring surgery. BMJ 1992; 305:563.

11. Beerman R, Nunez Jr D, Wetli CV: Radiographic evaluation of the cocaine smuggler. Gastrointest Radiol 1986; 11:351.

12. Boxer L, Anderson FP, Rowe DS: Comparison of ipecac-induced emesis with gastric lavage in the treatment of acute salicylate ingestion. J Pediatr 1969; 74:800.

13. Buck WB, Bratich PM: Activated charcoal: Preventing unnecessary death by poisoning. Vet Med 1986; 73(Jan):

14. Buckley N, Dawson AH, Howarth D, Whyte IM: Slow-release verapamil poisoning: Use of polyethylene glycol whole-bowel irrigation lavage and high-dose calcium. Med J Aust 1993; 158:202.

15. Burkhart KK, Kulig KK, Rumack B: Whole-bowel irrigation as treatment for zinc sulfate overdose. Ann Emerg Med 1990; 19:1167.

16. Burkhart KK, Martinez MA: The adsorption of isopropanol and acetone by activated charcoal. Clin Toxicol 1992; 30:371.

17. Burkhart KK, Wuerz RC, Donovan JW: Whole-bowel irrigation as adjunctive treatment for sustained-release theophylline overdose. Ann Emerg Med 1992; 21:1316.

18. Burton BT, Bayer MJ, Barron L, et al: Comparison of activated charcoal and gastric lavage in the prevention of aspirin absorption. J Emerg Med 1984; 1:411.

19. Caruana DS, Weinbach B, Goerg D, et al: Cocaine-packet ingestion. Ann Intern Med 1984; 100:73.

20. Chin L, Picchioni AL, Bourn WM, et al: Optimal antidotal dose of activated charcoal. Toxicol Appl Pharmacol 1973; 26:103.

21. Chin L, Picchioni AL, Duplisse BR: The action of activated charcoal on poisons in the digestive tract. Toxicol Appl Pharmacol 1970; 16:786.

22. Chin L, Picchioni AL, Duplisse BR: Comparative antidotal effectiveness of activated charcoal, Arizona montmorillonite, and evaporated milk. J Pharm Sci 1968; 58:1353.

23. Comstock EG, Boisaubin EV, Comstock BS, et al: Assessment of the efficacy of activated charcoal following gastric lavage in acute drug emergencies. Clin Toxicol 1982; 19:149.

24. Cooney DO: Activated Charcoal: Antidotal and Other Medical Uses, New York, Marcel Dekker, 1980.

25. Corby DC, Decker W: Clinical comparison of pharmacologic emetics in children. Pediatrics 1968; 42:361.

26. Corby DC, Lisiandro RC, Lehman RH, et al: The efficacy of methods used to evacuate the stomach after acute ingestions. Pediatrics 1967; 40:871.

27. Cranston PE, Pollack Jr CV, Harrison RB: CT of crack cocaine ingestion. J Comput Assist Tomogr 1992; 16:560.

28. Curtis RA, Barone J, Giacona N: Efficacy of ipecac and activated charcoal/cathartic: Prevention of salicylate absorption in a simulated overdose. Arch Intern Med 1984; 144:48.

29. Curt-Sneed CD, Parks KS, Bordelon JG, et al: In vitro adsorption of sodium pentobarbital by superchar, USP and Darco G-60 activated charcoals. Clin Toxicol 1987; 25:1.

30. Davis GR, Santa Ana CA, Morawski SG, et al: Development of a lavage solution associated with minimal water and electrolyte absorption or secretion. Gastroenterology 1980; 78:991.

31. Decker WJ, Combs HF, Corby DG: Adsorption of drugs and poisons by activated charcoal. Toxicol Appl Pharmacol 1968; 13:454.

32. Decker WJ, Corby DG, Hilburn RE, et al: Adsorption of solvents by activated charcoal, polymers, and mineral sorbents. Vet Hum Toxicol 1981; 23(suppl 1):44.

33. Derlet RW, Albertson RE: Activated charcoal—past, present, and future. West J Med 1986; 145:493.

34. Edwards DG, McCredie M: Binding properties of acidic, basic, and neutral drugs to anion and cation exchange resins and charcoal in vitro. Med J Aust 1967; 1:535.

35. Elliot CG, Colby TV, Kelly TM, et al: Charcoal lung: Brochiolitis obliterans after aspiration of activated charcoal. Chest 1989; 96:672.

36. Ernstoff JJ, Howard DA, Marshall JB, et al: A randomized blinded clinical trial of a rapid colonic lavage solution (GoLYTELY) compared with standard preparation for colonoscopy and barium enema. Gastroenterology 1983; 84:1512.

37. Everson GW, Bertaccini EJ, O’Leary J: Use of whole bowel irrigation in an infant following iron overdose. Am J Emerg Med 1991; 9:366.

38. Favin FD, Klein-Schwartz W, Oderda GM, Rose SR: In vitro study of lithium carbonate adsorption by activated charcoal. J Toxicol Clin Toxicol 1988; 26:443.

39. Fishbain DA, Wetli CV: Cocaine intoxication, delirium, death in a body packer. Ann Emerg Med 1981; 10:531.

40. Gherardi R, Marc B, Alberti X, et al: A cocaine body packer with normal abdominal plain radiograms: Value of drug detection in urine and contrast study of the bowel. Am J Forensic Med Pathol 1990; 11:154.

41. Gomez HF, Brent JA, Munoz DC, et al: Charcoal stercolith with intestinal perforation in a patient treated for amitriptyline ingestion. J Emerg Med 1994; 12:57.

42. Greensher J, Mofenson HC, Picchioni AL, et al: Activated charcoal updated. J Am Coll Emerg Phys 1979; 8:261.

43. Guven H, Tuncok Y, Gidener S, et al: In vitro adsorption of dichlorvos and parathion by activated charcoal. Clin Toxicol 1994; 32:157.

44. Harris CR, Filandrinos D: Accidental administration of activated charcoal into the lung: Aspiration by proxy. Ann Emerg Med 1993; 22:1470.

45. Harsch HH: Aspiration of activated charcoal. N Engl J Med 1986; 314:318.

46. Hayden JW, Comstock EG: Use of activated charcoal in acute poisoning. Clin Toxicol 1975; 8:515.

47. Hoffman RS, Chiang WK, Howland MA, et al: Theophylline desorption from activated charcoal caused by whole bowel irrigation solution. J Clin Toxicol 1991; 29:191.

48. Hoffman RS, Chiang WK, Weisman RS, et al: Prospective evaluation of “crack-vial” ingestions. Vet Hum Toxicol 1990; 32:164.

49. Hoffman RS, Smilkstein MJ, Goldfrank LR: Whole bowel irrigation and the cocaine “body-packer”: A new approach to a common problem. Am J Emerg Med 1990; 8:523.

50. Holt LE, Holz PH: The black bottle. Pediatrics 1963; 63:306.

51. Hulton BA, Heath A, Mellstrand T, et al: Does alcohol adsorb to activated charcoal?. Hum Toxicol 1985; 5:211.

52. Jackson JE, Picchioni AL, Chin L: Contraindications for activated charcoal use. Ann Emerg Med 1980; 9:599.

53. Justiani FR, Hippalgaonkar R, Martinez LO: Charcoal containing empyema complicating treatment for overdose. Chest 1985; 87:404.

54. Kaczorowski JM, Wax PM: Five days of whole-bowel irrigation in a case of pediatric iron ingestion. Ann Emerg Med 1996; 27:258.

55. Katona BG, Siegel EG, Cluxton RJ, et al: The new black magic: Activated charcoal and new therapeutic uses. J Emerg Med 1987; 5:9.

57. Kirshenbaum LA, Mathews SC, Sitar DS, et al: Whole-bowel irrigation versus activated charcoal in sorbitol for the ingestion of modified-release pharmaceuticals. Clin Pharmacol Ther 1989; 46:264.

58. Kirshenbaum LA, Sitar DS, Tenenbein M: Interaction between whole-bowel irrigation solution and activated charcoal: Implications for the treatment of toxic ingestion. Ann Emerg Med 1990; 19:1129.

59. Kornberg AE, Dolgin J: Pediatric ingestions: Charcoal alone versus ipecac and charcoal. Ann Emerg Med 1991; 20:648.

60. Kulig K, Bar-Or D, Cantrill SV, et al: Management of acutely poisoned patients without gastric emptying. Ann Emerg Med 1985; 14:562.

61. Lambert RJ, Kindler BL, Schaeffer DJ: The efficacy of superactivated charcoal in treating rats exposed to a lethal oral dose of potassium cyanide. Ann Emerg Med 1988; 17:595.

62. Lee DC, Roberts JR, Kelly JJ, Fishman SM: Whole-bowel irrigation as an adjunct in the treatment of radiopaque arsenic. Am J Emerg Med 1995; 13:244.

63. Levy G, Tsuchiya T: Effect of activated charcoal on aspirin absorption in man. Clin Pharmacol Ther 1972; 13:317.

64. Linden CH: Ipecac for ingested drug packets [abstract A-29]. Vet Hum Toxicol 1984; 26:404.

65. Makosiej FJ, Hoffman RS, Howland MA, et al: An in vitro evaluation of cocaine hydrochloride adsorption by activated charcoal and desorption upon addition of polyethylene glycol electrolyte lavage solution. J Toxicol Clin Toxicol 1993; 31:381.

66. Mann KV, Picciotti MA, Spevack TA, Durbin DR: Management of acute iron overdose. Clin Pharm 1989; 8:428.

67. Marc B, Baud FJ, Aelion MJ, et al: The cocaine body-packer syndrome: Evaluation of a method of contrast study of the bowel. J Forensic Sci 1990; 35:345.

68. Marc B, Gherardi RK, Baud FJ, et al: Managing drug dealers who swallow the evidence. BMJ 1989; 299:1082.

69. Mariani PJ, Pool N: Gastrointestinal tract perforation with charcoal peritoneum complicating orogastric intubation and lavage. Ann Emerg Med 1993; 132:606.

70. McCarron MM, Wood JD: The cocaine bodypacker syndrome. JAMA 1983; 250:1417.

71. McKinney PE, Phillips S, Gomez HF, et al: Corneal abrasions secondary to activated charcoal. Am J Emerg Med 1993; 11:562.

72. McNamara RM, Aaron CK, Gemborys M, et al: Efficacy of charcoal and cathartic versus ipecac in reducing serum acetaminophen in a simulated overdose. Ann Emerg Med 1989; 18:934.

73. Melandri R, Re G, Morigi A, et al: Whole bowel irrigation after delayed release fenfluramine overdose. J Toxicol Clin Toxicol 1995; 33:161.

74. Menzies DG, Busuttil A, Prescott LF: Fatal pulmonary aspiration of oral activated charcoal. BMJ 1988; 297:459.

75. Merigian KS, Woodard M, Hedges JR, et al: Prospective evaluation of gastric emptying in the self poisoned patient. Am J Emerg Med 1990; 8:479.

76. Minocha A, Herold DA, Barth JT, et al: Activated charcoal in oral ethanol absorption: Lack of effect in humans. J Toxicol Clin Toxicol 1986; 24:225.

77. Minocha A, Krenzolek EP, Spyker DA: Dosage recommendations for activated charcoal-sorbitol treatment. J Toxicol Clin Toxicol 1985; 23:579.

78. Mizutani T, Yamashita M, Okubo N, et al: Efficacy of whole bowel irrigation using solutions with or without adsorbent in the removal of paraquat in dogs. Hum Exp Toxicol 1992; 11:495.

79. Neuvonen PJ: Clinical pharmacokinetics of oral activated charcoal in acute intoxications. Clin Pharmacokinet 1982; 7:465.

80. Neuvonen PJ, Elonen E: Effect of activated charcoal on absorption and elimination of phenobarbitone, carbamazepine, and phenylbutazone in man. Eur J Pharmacol 1980; 17:51.

81. Neuvonen PJ, Kannisto H, Alanen T et al. Effect of activated charcoal on the absorption of tolbutamide and valproate in man [abstract]. Joint meeting of the British and Scandinavian Pharmacological Societies, July 4–6, 1982.

82. Neuvonen PJ, Karkkainen S: Effects of charcoal, sodium bicarbonate, and ammonium chloride on chlorpropamide kinetics. Clin Pharmacol Ther 1983; 33:386.

83. Neuvonen PJ, Olkkola KT: Oral activated charcoal in the treatment of intoxications: Role of single and repeated doses. Med Toxicol 1988; 3:33.

84. Neuvonen PJ, Olkkola KT: Activated charcoal and syrup of ipecac in prevention of cimetidine and pindolol absorption in man after administration of metoclopramide as an antiemetic agent. Clin Toxicol 1984; 22:103.

85. Neuvonen PJ, Variainen M, Tokola O: Comparison of activated charcoal and ipecac syrup in prevention of drug absorption. Eur J Clin Pharmacol 1983; 24:557.

86. Oderda GM, Klein-Schwartz W, Insley BM: In vitro study of boric acid and activated charcoal. Clin Toxicol 1987; 25:13.

87. Olsen KM, Ma FH, Ackerman BH, Stall RE: Low-volume whole bowel irrigation and salicylate absorption: A comparison with ipecac charcoal. Pharmacotherapy 1993; 13:229.

88. Orisakwe OE, Obi N: In vitro and in vivo adsorption studies of diazinon. Hum Exp Toxicol 1993; 12:301.

90. Picchioni AL, Chin L, Laird HE: Activated charcoal preparations— relative antidotal efficacy. Clin Toxicol 1974; 7:97.

91. Picchioni AL, Chin L, Verhulst HL, et al: Activated charcoal vs. universal antidote as an antidote for poisons. Toxicol Appl Pharmacol 1966; 8:447.

92. Pollack MM, Dunbar BS, Holbrook PR, et al: Aspiration of activated charcoal and gastric contents. Ann Emerg Med 1981; 10:528.

93. Pond SM, Lewis-Driver DJ, Williams GM, et al: Gastric emptying in acute overdose: A prospective randomised controlled trial. Med J Aust 1995; 163:345.

94. Rau NR, Nagara MV, Prakesh PS, et al: Fatal pulmonary aspiration of activated charcoal. BMJ 1988; 297:918.

95. Ray MJ, Padin R, Condie JD, et al: Charcoal bezoar: Small bowel obstruction secondary to amitriptyline overdose therapy. Dig Dis Sci 1988; 33:106.

96. Roberge RJ, Martin TG: Whole bowel irrigation in an acute oral lead intoxication. Am J Emerg Med 1992; 10:577.

97. Roberts JR, Price D, Goldfrank L, et al: The bodystuffer syndrome: A clandestine form of drug overdose. Am J Emerg Med 1986; 4:24.

98. Rose SR, Gorman RL, Oderda GM, et al: Simulated acetaminophen overdose: Pharmacokinetics and effectiveness of activated charcoal. Ann Emerg Med 1991; 20:1064.

99. Rosenberg PJ, Livingstone DJ, McLellan BA: Effect of whole-bowel irrigation on the antidotal efficacy of oral activated charcoal. Ann Emerg Med 1988; 17:681.

100. Scharman EJ, Lembarsky R, Krenzelok EP: Efficacy of whole bowel irrigation with and without metoclopramide pretreatment. Am J Emerg Med 1994; 12:302.

102. Smith RP, Gosselin RE, Henderson JA, et al: Comparison of the adsorptive properties of activated charcoal and Alaskan montmorillonite for some common poisons. Toxicol Appl Pharmacol 1967; 10:95.

103. Smith SW, Ling LJ, Halstenson CE: Whole-bowel irrigation as a treatment for acute lithium overdose. Ann Emerg Med 1991; 20:536.

104. Suarez CA, Arango A, Lester III JL: Cocaine-condom ingestion: Surgical treatment. JAMA 1977; 238:1391.

105. Szabuniewicz M, Bailey EM, Wiersig DO: A new regimen for the treatment of ethylene glycol poisoning. IRCS Medical Science 1975; 3:102.

106. Tenenbein M: Whole bowel irrigation as a gastrointestinal decontamination procedure after acute poisoning. Med Toxicol 1988; 3:77.

108. Tenenbein M: Whole bowel irrigation for toxic ingestions. Clin Toxicol 1985; 23:177.

109. Tenenbein M, Cohen S, Sitar DS: Whole bowel irrigation as a decontamination procedure after acute drug overdose. Arch Intern Med 1987; 147:905.

110. Tenenbein M, Cohen S, Sitar DS: Efficacy of ipecac-induced emesis, orogastric lavage, and activated charcoal for acute overdose. Ann Emerg Med 1987; 16:838.

111. Tomaszewski C, McKinney P, Phillips S, et al: Prevention of toxicity from oral cocaine by activated charcoal in mice. Ann Emerg Med 1993; 22:1804.

112. Trent MS, Kim U: Cocaine packet ingestion. Arch Surg 1987; 122:1179.

113. Vale JA, Proudfoot AT: How useful is activated charcoal?. BMJ 1993; 306:78.

114. Watson WA, Cremer KF, Chapman JA: Gastrointestinal obstruction associated with multiple dose activated charcoal. J Emerg Med 1986; 4:401.

115. Welch DW, Johnson PN, Driscoll JL, et al: In vitro potassium binding: A comparison, of activated charcoal and sodium polystyrene sulfonate. Vet Hum Toxicol 1986; 28:495.

116. Wetli CV, Mittleman RE: The “body packer syndrome”—toxicity following ingestion of illicit drugs packaged for transportation. J Forensic Sci 1981; 26:492.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/35.html


MD Consult: Books: Ford: Clinical Toxicology: Uncited references

Uncited references

Katona BG, Siegel EG, Roberts JR, et al: The effect of “superactive” charcoal and magnesium citrate solution on blood ethanol concentration and area under the curve in humans. J Toxicol Clin Toxicol 1989; 27:129.

Palatnick W, Tenenbein M: Activated charcoal in the treament of drug overdose. Drug Safety 1992; 7:3.

Schneider SM, Michelson EA: Enhanced activated charcoal delivery through small-bore tubing. Vet Hum Toxicol 1993; 35:503.

Tenenbein M: Whole bowel irrigation in iron poisoning. J Pediatr 1987; 111:142.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/36.html


MD Consult: Books: Ford: Clinical Toxicology: Chapter 6 - Extracorporeal Removal of Drugs and Toxins

Chapter 6 – Extracorporeal Removal of Drugs and Toxins

JANIS M. ORLOWSKI SUSAN HOU JERROLD B. LEIKIN

Although very few toxic exposures require, or are effectively treated by, extracorporeal techniques, these techniques are essential modalities that may be lifesaving in the treatment of selected poisoned patients. The extracorporeal techniques most commonly employed for the removal of toxins are hemodialysis and charcoal hemoperfusion, although plasmapheresis, exchange transfusion, and continuous ultrafiltration techniques may also be used. According to the 1998 American Association of Poison Control Centers (AAPCC) data, extracorporeal procedures were utilized in fewer than 0.05 per cent of cases, with hemodialysis accounting for 93 per cent.[33] Implementation of these invasive techniques requires the 24-hour availability of nephrologists and other critical care specialists, dialysis equipment, technicians, and reference laboratory personnel who monitor the efficacy of treatment.

Employing extracorporeal techniques to remove toxins should be considered if, in so doing, total body elimination of the toxin can be increased by 30 per cent or more.[45] Specific criteria related to physical characteristics of the toxin, the efficacy of alternative therapies, the presence of renal failure, and the severity of poisoning guide decisions regarding the utilization of these techniques ( Table 6–1 ). Certain agents that predictably cause severe toxicity are routinely dialyzed, based on an assessment of blood levels or clinical manifestations of toxicity. These include lithium, ethylene glycol, methanol, salicylates, and theophylline ( Table 6–2 ). Extracorporeal techniques may also be beneficial in the treatment of severe poisoning with other agents ( Tables 6–3 and 6–4 ). Physical characteristics that predict the successful removal of an agent by dialysis or charcoal hemoperfusion include low volume of distribution (<1 L/kg), the presence of the toxin in the central compartment, and low endogenous clearance (< 4 mL/min per kilogram). Additionally, for hemodialysis, a low molecular weight (<500 daltons), low protein binding, and water solubility of the toxin are necessary, whereas for hemoperfusion, adsorption of the toxin to activated charcoal is important ( Table 6–5 ). For some toxins, extracorporeal removal is instituted in an effort to prevent delayed toxicity. Early removal of toxic alcohols prevents toxicity from their conversion to toxic metabolites, which are also removed by hemodialysis.[23] For some drugs, hemodialysis results in not only removal of the drug but also correction of the metabolic consequences of the poisoning; for example, the metabolic acidosis associated with salicylates, ethylene glycol, methanol, or metformin.[7] Although the great majority of patients poisoned with barbiturates and sedative-hypnotic agents, such as phenobarbital, chloral hydrate, ethanol, or isopropyl alcohol, do well with supportive care, extracorporeal removal may be indicated for unstable patients. Patients with renal or cardiac insufficiency may not tolerate the alkaline load required for treating salicylism, and may benefit from the earlier institution of dialysis or initiation at lower serum levels of the toxin.[14] In addition to removal of a toxin, the treatment of renal failure and the correction of the metabolic abnormalities associated with poisoning, hemodialysis increases the temperature of the blood in poisonings complicated by hypothermia.[15]

Table 6-1 -- Indications for Extracorporeal Removal of Extractable Drugs and Toxins
Intoxication with a drug or poison whose removal is enhanced 30 per cent or more by extracorporeal techniques
AND ONE OR MORE OF THE FOLLOWING:
Blood level or ingested quantity that is generally associated with severe or lethal toxicity
Natural removal mechanism impaired
Clinical condition deteriorating with supportive care
Clinical evidence exists of severe toxicity, including hypotension, coma, metabolic acidosis, respiratory depression, dysrhythmias, or cardiac decomposition
Ingestion of a toxin with serious delayed effects

Table 6-2 -- Toxins for Which Extracorporeal Removal Is Indicated
Toxin | Serum Level | Molecular Weight (Daltons) | Volume of Distribution (L/kg) | Protein Binding | Modality
Ethylene glycol | 50 mg/dL | 62 | 0.6–0.7 | Negligible | HD
Lithium | Clinical |  | 0.8 | Negligible | HD
Methanol | 50 mg/dL | 32 | 0.6–0.7 | Negligible | HD
Phenobarbital | Clinical | 232 | 0.50–0.88 | 50% | HP/HD
Salicylates | Acute: ≥100 mg/dL | 138 | 0.15–>0.3 (increases with increasing levels) | 50–90% (binding decreases with increasing levels) | HD
 | Chronic: Clinical
Theophylline | Acute: 90 μg/mL | 180 | 0.5 | 56% | HP/HD
 | Chronic: 40 μg/mL and poorly responsive to therapy

Table 6-3 -- Toxins and Drugs Removed by Hemodialysis/Hemoperfusion
Common | Uncommon *
Barbiturates | Aminoglycosides
Ethylene glycol | Atenolol
Lithium | Boric acid
Methanol | Bromide
Salicylates | Carbamazepine
Theophylline | Chloral hydrate (trichloroethanol)
 | Diethylene glycol
 | Ethanol
 | Isopropanol
 | Magnesium
 | Metformin
 | Methotrexate (high flux)
 | Paraquat (very early)
 | Procainamide/N-acetylprocainamide
 | Sotalol
 | Thallium
 | Valproic acid
* Extracorporeal removal uncommonly performed or use based on one or more case reports and not well established.

Table 6-4 -- Therapeutic Agents Removed by Hemodialysis or Hemoperfusion
Aminoglycosides
β-Adrenergic receptor antagonists (atenolol, sotalol)
Carbamazepine
Glutethimide
Isoniazid
Methaqualone
Methyldopa
Metronidazole
Penicillins
Procainamide
Pyrazinamide
Quinidine
Sulfonamides
Thyroid hormone
Valproic acid
Vidarabine

Table 6-5 -- Characteristics of Toxin Removed by Extracorporeal Therapy
 | Hemodialysis | Hemoperfusion
Distribution time | Short | Short
Low endogenous clearance | <4 mL/min/kg | <4 mL/min/kg
Volume of distribution | ≤1 L/kg | ≤1 L/kg
Protein binding | Low | Low or high
Solubility | Water | Water or lipid
Molecular weight | ≤500 daltons | ≤40,000 daltons

 TYPES OF EXTRACORPOREAL THERAPY

Intermittent Hemodialysis

Hemodialysis is accomplished by actively pumping blood past a semipermeable membrane, most commonly configured as a bundle of hollow fibers that has a nonsterile solution on the opposite side of the membrane. The diffusion of dialyzable substances across the membrane, from an area of high concentration to an area of low concentration, allows their removal. Solutes dissolved in fluid are also removed by convection, which has a more prominent role in some of the continuous forms of dialysis therapy.

Most of the hemodialysis systems currently in use are single-pass systems; that is, the dialysate comes in contact with the blood only one time. Single-pass systems use 30 to 40 L/hr of nonsterile treated water, which dilutes a concentrated solution of electrolytes. The maximum gradient between the serum and the dialysate is maintained throughout the treatment.

In the acute setting, the REDY sorbent system, which regenerates dialysate and requires only 6 L of water per treatment, is sometimes used in place of a single-pass system.[46] Dialysate is regenerated by passage through a five-layered sorbent cartridge that uses urease to convert urea to ammonium carbonate and binds other toxins at other levels of the cartridge. A disadvantage of this system is that the toxin may be incompletely bound by the cartridge, so that over time the concentration of the toxin in the dialysate increases, thereby decreasing the gradient of toxin from blood to dialysate and markedly decreasing the efficiency of toxin removal. This system is less efficient for poison removal and should be used only if standard hemodialysis is not available.

 Effect of the Dialysis Membrane on Toxin Removal

Many characteristics of the dialysis system influence the efficacy of dialysis, including membrane surface area, pore size, and rate of blood flow through the dialyzer. The ability of a substance to cross the membrane depends on membrane thickness and on pore size and shape. There is significant variation in the characteristics of dialysis membranes. They are divided into three basic categories based on permeability to solutes and ease of ultrafiltration of fluid: standard, high-efficiency, and high-flux. High-flux membranes can be used only with specialized dialysis machines that continuously adjust ultrafiltration, based on computerized measurements. Dialysis machines require recalibration to switch from standard to high-flux membranes. For the treatment of acute poisoning, time constraints and availability of personnel usually make it necessary to use the more readily available standard hemodialysis systems. There is little advantage to a more efficient dialyser for small molecules such as lithium (atomic weight = 6.94), which are almost completely removed by the passage of blood through any dialyzer.[18] Larger molecules, such as methotrexate (molecular weight = 454.45 daltons) are poorly removed by standard dialyzers but may be removed by high-flux dialyzers and highly permeable filters used for continuous therapies.[38] The permeability of the membrane is usually expressed in terms of the clearance of urea. Most manufacturers also specify the clearance of vitamin B12 as a representative of molecules of middle molecular weight. A knowledge of the permeability characteristics of the dialyzers that are available in a specific setting allows the nephrologist to better predict the efficacy of dialysis for the removal of a given substance.

 Effects of Characteristics of the Toxin on Efficacy of Removal by Dialysis

There are several characteristics of toxins that determine the efficacy of dialysis in the treatment of poisoning or overdose.

 Size and Charge

The rate at which molecules travel down a concentration gradient and across the dialysis membrane is inversely proportional to molecular weight. Simply put, large molecules move more slowly than small molecules. From the example noted earlier, a molecule of vitamin B12 (molecular weight = 1355 daltons) would be dialyzed more slowly than a molecule of urea (molecular weight = 60 daltons), and a molecule of lithium would be dialyzed more rapidly than a molecule of methotrexate.

 Protein Binding.

The dialysis membrane is designed to prevent the movement of large quantities of plasma proteins into the dialysate. For this reason, only drugs that are not protein bound are removed by dialysis. Protein binding may vary with the concentration of a drug. Although both salicylates and valproic acid are highly protein bound at therapeutic levels, the fraction of protein binding is decreased at toxic levels, allowing for their removal by hemodialysis.[28][53]

Volume of Distribution

The volume of distribution is the theoretical space over which a substance is distributed. Substances that are widely distributed in tissues have a higher calculated volume of distribution than substances that are confined to the intravascular space. For example, the administration of a given amount of a toxin that is confined to the intravascular space results in a higher serum concentration and a lower volume of distribution than the same amount of a substance that is distributed into the intravascular space plus fat and muscle. Hemodialysis removes only the toxins that are in the intravascular space. Substances that can be effectively removed by dialysis have a volume of distribution that is less than 1 L/kg. Although widely distributed substances may be efficiently extracted from the blood by hemodialysis or hemoperfusion, they are still not effectively removed because only a small percentage of the toxin is in the intravascular space. An example is cyclic antidepressants, which have a volume of distribution of more than 10 L/kg. Although easily removed from the intravascular space by dialysis, they are so widely distributed in tissue that their removal has little impact on total body burden and toxicity. For some of these substances, there is a critical time period between ingestion of the toxin and the concentration of toxin in tissues, when removal is feasible.

 Water Solubility

In order to be removed by hemodialysis, a substance must be soluble in the aqueous phase of plasma. Lipid-soluble drugs are poorly removed. Lipid-soluble drugs also frequently have a large volume of distribution.

 Rate of Transfer from Tissues

As a substance is removed from the intravascular space, a portion of the drug distributed in tissue (including red blood cells) and in interstitial water diffuses into the serum. This movement accounts for the postdialysis rebound in the blood level of some drugs that occurs independent of continued gastrointestinal absorption. The rate of transfer during the treatment affects the efficiency of removal. This rebound effect is prominent following the removal of lithium by hemodialysis.[18]

Hemoperfusion

Hemoperfusion is similar to hemodialysis except that blood passes through a cartridge containing either charcoal or a resin that adsorbs the toxin directly, rather than passing through a hollow fiber. Hemoperfusion efficiently removes toxins that adsorb to activated charcoal or resin, including substances that are lipid soluble or have a higher molecular weight than those able to pass a hollow-fiber hemodialyzer.[19] It is also more effective in removing substances that are protein bound. Hemoperfusion is very efficient in removing toxin located within the intravascular space, including the lipid portion of plasma as well as red blood cells. It does not overcome the problem of removing a toxin that has a large volume of distribution.

Although the same machine used for hemodialysis can be used for hemoperfusion, hemoperfusion is not as readily available as hemodialysis. Cartridges are not available in many hospitals, and familiarity with hemoperfusion, even by nephrologists, is limited owing to its low frequency of utilization. Certain complications occur frequently, including hypotension, thrombocytopenia, leukopenia, and electrolyte disturbances. The causes of hypotension are multifactorial. It may be caused by the toxin itself, the blood volume used to prime the filter, or a pyrogen reaction to the filter itself. Leukopenia and thrombocytopenia are frequently seen, although with newer hemoperfusion cartridges, thrombocytopenia is usually limited to approximately a 30 per cent drop in platelet count.[19] Nonselective binding of important molecules, such as calcium, phosphate, and glucose, to the charcoal or the resin in the hemofiltration cartridge requires close monitoring for hypocalcemia, hypophosphatemia, and hypoglycemia. Systemic anticoagulation, which is necessary to prevent clotting of the filter, may lead to bleeding problems. Charcoal embolization has been reported but is uncommon with the newer hemofiltration cartridges.

The efficiency of hemoperfusion may be increased by using a standard hemodialyzer and hemoperfusion cartridges in series. The removal of small molecules, such as urea, by hemodialysis decreases their concentration in the blood reaching the hemoperfusion cartridge, thus decreasing their binding to the charcoal or resin. This leaves a greater portion of the cartridge surface area available for binding the targeted toxin, increasing the time before the cartridge is saturated and must be replaced. As with any extracorporeal system for toxin removal, repeated treatments may be necessary, as plasma levels of the toxin rebound. While hemoperfusion has been used in the treatment of numerous poisonings, there are few studies comparing the long-term outcomes of patients treated with hemoperfusion versus those treated with conservative therapy.[52]

Continuous Therapies

Continuous renal replacement therapies, introduced for the treatment of acute renal failure in hemodynamically unstable patients, allow ongoing removal of small volumes of fluid and toxins at low blood flow rates.[35] Blood is pumped continuously through a very permeable hollow-fiber membrane, either from an artery to a vein, relying on the patient’s own blood pressure, or by a blood pump from a large vein with a double-lumen catheter. The permeable membrane allows for an ultrafiltration rate as high as 1 to 1.5 L/hr. When continuous arteriovenous hemofiltration (CAVH) is done without the use of a blood pump, the ultrafiltration rate is determined by the positive pressure caused by venous resistance on the blood side of the filter and the negative pressure generated by gravity as determined by the height of the drain bag on the ultrafiltrate side. When the rate of ultrafiltration exceeds the desired rate of fluid removal, replacement fluid is given. A wide range of sophisticated ultrafiltration controls are available for continuous venovenous hemofiltration (CVVH) or CAVH, with new refinements being introduced regularly. For all continuous therapies, toxins are removed by convection in concentrations approximately equal to the unbound blood level, but the serum concentration does not change until replacement solution is given. Continuous therapies are relatively inefficient for solute (and thus toxin) removal. The efficiency can be increased by circulating dialysate on the outside of the hollow fibers. Because the membrane is permeable enough to allow the passage of larger molecules, including inflammatory mediators, the dialysate solution must be sterile. One of a number of specifically formulated dialysis fluids, including peritoneal dialysate, can be used. Many of the fluids designed for continuous systems use lactate as the base precursor, which needs to be changed to a bicarbonate-containing solution in patients with lactic acidosis. The dialysate flow rate with continuous therapies is usually no more than 4 L/hr (more commonly 1 or 2 L/hr), rather than the 30 L/hr used in hemodialysis.

Continuous methods have several advantages. The larger pore size allows removal of molecules up to 50,000 daltons. These methods are better tolerated in hemodynamically unstable patients. For conditions in which there is endogenous production of a toxic substance, such as lactate or ongoing absorption from an inadequately decontaminated gastrointestinal tract, continuous therapies provide ongoing removal. Finally, they avoid the problem of rebound toxicity by removing the toxin continuously as it reenters the intravascular space.

 Peritoneal Dialysis

Peritoneal dialysis involves instillation of a dialysate of electrolytes, glucose, calcium, and magnesium into the peritoneal space through a percutaneously placed catheter. Toxins from the splanchnic circulation diffuse across the abdominal mesentery into the dialysate, which is then drained from the body. The efficiency of dialysis depends largely on dialysate flow rate. When acute dialysis is done, the fluid is usually changed hourly. Peritoneal dialysis is much less efficient than hemodialysis in the removal of toxins, and it is generally used only when hemodialysis is not available.[51] Peritoneal dialysis is more efficient in children than in adults because the peritoneal surface area in children is larger than that in adults relative to body surface area.[10] The base precursor in most peritoneal dialysis solutions is lactate, which precludes its use in intoxications associated with lactic acidosis. When dialysis is instituted for the treatment of toxin-induced renal failure, rather than for toxin removal, peritoneal dialysis is an acceptable alternative in all but the most catabolic patients.

 Plasmapheresis

Plasmapheresis is the removal of plasma in exchange for albumin or fresh frozen plasma from another donor. It removes toxins only from the intravascular space. The plasma concentration of toxins is lowered by the plasma volume exchanged. Double-lumen central access is required, as well as a centrifugal separator to remove the plasma. Specifically trained technicians are required for monitoring plasma removal, with appropriate physician directed replacement. Complications include hypotension, bleeding, hypocalcemia, alkalosis secondary to the citrate preservative in the blood products, and complications of central venous access. Bleeding complications are exacerbated when albumin is used for replacement because the patient’s clotting factors are removed, along with plasma and the toxin. Plasmapheresis is most useful for removing protein-bound toxins, such as phenytoin, that are not removed by hemodialysis and are inefficiently removed by hemoperfusion.[30]

Exchange Transfusion

Exchange transfusion is the technique of removing blood from a patient, followed by transfusions of the similar quantity of blood from a donor. The process is usually repeated several times, in order to remove a sufficient quantity of the toxin. This technique is theoretically helpful in situations of hemoglobin toxicity, such as methemoglobinemia, or in cases of severe hemolysis.[42] This technique is rarely used except in neonates. The complications are those associated with the risk of transfusions.

 Chelation Therapy Combined with Extracorporeal Removal

Occasionally, metals such as iron and aluminum accumulate in the body in quantities sufficient to cause neurologic and hematologic toxicity, severe bone disease, or liver disease. Patients with renal failure are at particular risk for the accumulation of metals. The neurologic complications of aluminum accumulation include myoclonus, dementia, and coma. Aluminum can also cause a microcytic anemia and osteomalacia. Iron accumulates in patients receiving frequent blood transfusions. Patients with renal failure who receive frequent transfusions or intravenous infusions of iron as part of treatment with erythropoietin are at particular risk for iron accumulation, with its associated liver and heart disease. Removal from the body is achieved only after combination of these metals with chelating agents. Chelation therapy may be effective in patients with normal renal function, but in patients with renal failure chelation of some metals must be combined with hemodialysis in order to have effective removal.[34][50] Caution must be taken when one uses chelating agents to avoid precipitating acute toxicity because of an increase in serum levels due to mobilization from tissues. This therapy is also associated with anaphylactic reactions and severe hypotension. Long-term therapy with deferoxamine can predispose to fungal infections.[34][49]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/37.html


MD Consult: Books: Ford: Clinical Toxicology: DRUGS AND TOXINS COMMONLY REMOVED BY EXTRACORPOREAL THERAPY

DRUGS AND TOXINS COMMONLY REMOVED BY EXTRACORPOREAL THERAPY

Because of the characteristics required for effective removal of a drug or toxin by extracorporeal techniques, the number of drugs for which hemodialysis is useful is relatively small. For the drugs that are removed well by both hemoperfusion and hemodialysis, hemodialysis is usually preferred because of the greater experience with its use and because it simultaneously corrects associated electrolyte abnormalities. For drugs and toxins for which hemoperfusion is superior, hemodialysis should be used only when hemoperfusion is not available.

 Barbiturates

Most patients with barbiturate overdose do well with supportive care. Chronic users of these drugs may tolerate very high levels with minimal symptoms, so that a decision to dialyze a patient with barbiturate overdose should be based on evidence of severe toxicity unresponsive to conservative management, rather than on blood levels. Phenobarbital can be removed by hemoperfusion or hemodialysis because of its low volume of distribution, its adsorbency to activated charcoal, and its slow intrinsic elimination rate. It is the barbiturate most frequently considered for extracorporeal removal. Hemoperfusion (more effective) or hemodialysis should be considered for toxicity associated with hypotension, respiratory depression, or deep and prolonged coma.[26][32] When extracorporeal removal is instituted for barbiturate overdose, the treatment may precipitate a state of acute withdrawal manifested by seizures or delirium tremens in the chronic user.

 Ethylene Glycol

Ethylene glycol is converted by multiple enzymatic reactions to metabolites that cause metabolic acidosis, renal failure, pulmonary edema, and central nervous system damage, including cerebral edema. The treatment for ethylene glycol poisoning consists of inhibiting alcohol dehydrogenase, the initial enzyme in the metabolic pathway, and instituting hemodialysis to remove the parent compound and its metabolites, to treat the metabolic acidosis and to treat the renal failure. The indications for dialysis include an ethylene glycol level of at least 50 mg/dl or evidence of ongoing metabolic acidosis with end-organ failure; for example, rising serum creatinine, decreased urine output, pulmonary edema, and cerebral edema, regardless of the serum level.[11] Hemodialysis clearance rates of 156 mL/min and 210 mL/min have been achieved for ethylene glycol. These clearances are significantly greater than the normal renal clearance rate reported at 27.5±4.1 mL/min.[43][47] Glycolate, the metabolite responsible for the acidosis, is also cleared by hemodialysis. In 10 patients studied as part of a multicenter, prospective trial[5] the hemodialysis clearance of glycolate was 170±23mL/min (flow rates 250 to 400 mL/min) with an elimination half-time of 155±42 minutes. This compared favorably to a nonhemodialysis elimination rate of 1.08±0.67 mmol/L per hour with an elimination half-time of 626±474 minutes.[39]

Lithium

Lithium is ideally suited to removal by hemodialysis. With a weight of 74 daltons, it passes readily across virtually all dialysis membranes. It has a volume of distribution of 0.8 L/kg of body weight and is not protein bound. Extraction by dialysis is 90 per cent. In a series of 14 patients, hemodialysis clearances in three patients ranged from 63.2 to 114.4 mL/min.[20] Because 70 to 80 per cent of lithium filtered by the kidney is reabsorbed in the proximal tubule, removal by dialysis is more efficient than removal by the kidney. In the study of 14 patients discussed earlier, mean renal clearance was 17.2±5.4 mL/min. In patients in whom renal function is preserved, dialysis and renal excretion are additive. Hemodialysis should be instituted regardless of serum levels if moderate to severe central nervous system abnormalities such as confusion, stupor, coma, or seizures are present. The serum lithium level is effectively lowered by hemodialysis. However, a rebound in serum lithium levels that peaks at 6 to 8 hours after a treatment occurs as lithium enters the blood from the interstitial and intracellular spaces. This rebound often necessitates repeated treatments until the serum lithium level remains below 1.0 mEq/L.[20] Lithium is also removed via continuous hemofiltration. In 7 patients treated with CAVH or CVVH for 18 to 44 hours, mean lithium clearances were 41.4±4.6 mL/min (CAVH, flow rate 4 L/hr) and 48.4±1.4 to 61.9±2.3 mL/min (CVVH, flow rate 1 to 2 L/hr). No significant rebound in the serum lithium levels occurred.[31] This technique may also be employed after initial hemodialysis.[4]

Methanol

Methanol toxicity causes blindness, severe metabolic acidosis, central nervous system toxicity, and death. Formic acid is responsible for the toxic manifestations and acidosis. It is produced when methanol is metabolized to formaldehyde by alcohol dehydrogenase and then to formic acid by aldehyde dehydrogenase. Like ethylene glycol, methanol poisoning is treated by infusion of an alcohol dehydrogenase inhibitor to block metabolism, followed by hemodialysis.

Hemodialysis indications mirror those for ethylene glycol listed earlier and include a plasma level of 50 mg/dL or greater or evidence of ongoing metabolic acidosis with end-organ failure; for example, visual disturbances, metabolic acidosis, cerebral edema, and seizures. Hemodialysis clearance rates of 142 to 286 mL/min have been reported for methanol, while formic acid clearances range 148 to 203 mL/min.[9][22][24][25][48] However, the hemodialysis elimination half-time of formic acid does not vary appreciably from the nonhemodialysis half-time. In a prospective multicenter trial involving 11 patients poisoned with methanol, seven of whom underwent hemodialysis, the nonhemodialysis half-time of formic acid was 205±25 minutes, while the hemodialysis half-time was 185±62.7 minutes. Overall, the hemodialysis clearance for formic acid was 223±24.5 mL/min.[29]

When hemodialysis is used to treat methanol or ethylene glycol intoxication, the dose of fomepizole or ethanol should be increased during dialysis to offset the removal of these alcohol dehydrogenase inhibitors (see Chapter 93 ).

 Salicylates

Salicylates are poorly removed by dialysis at therapeutic levels because protein binding exceeds 90 per cent. However, at toxic levels, protein binding saturates and decreases to 50 to 75 per cent, leaving a large free fraction that can be readily removed.[1] Hemodialysis should be instituted when the serum level is 100 mg/dL or greater or when altered mental status (cerebral edema), noncardiogenic pulmonary edema, noncorrectable severe acid-base disturbances, renal failure, or a deteriorating clinical condition occur at lower levels.[53] Hemoperfusion removes salicylates more effectively; however, hemodialysis facilitates correction of the associated acid-base disturbances while also removing the toxin.

 Theophylline

Hemoperfusion is the preferred method for removal of theophylline, which is more than 50 per cent protein bound, but hemodialysis is also effective.[52] Theophylline avidly binds to the activated charcoal cartridges. The level at which extracorporeal removal should be instituted depends on whether the poisoning results from acute ingestion or chronic toxicity. With acute ingestion, extracorporeal removal is usually instituted if the serum level is 90 μg/mL or more. In the setting of chronic ingestion, hemoperfusion or hemodialysis is instituted if serum levels are more than 40 μg/mL and the patient manifests serious toxicity.[13] Extracorporeal removal should be used in the presence of ventricular dysrhythmias, metabolic acidosis, refractory hypotension, or seizures. See Chapter 48 for a more extensive discussion of the indications for extracorporeal therapy and extracorporeal elimination rates in theophylline toxicity.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/38.html


MD Consult: Books: Ford: Clinical Toxicology: COMPLICATIONS AND LIMITATIONS OF EXTRACORPOREAL REMOVAL OF TOXINS

COMPLICATIONS AND LIMITATIONS OF EXTRACORPOREAL REMOVAL OF TOXINS

Although in the United States only 900 to 1000 poisoned patients are treated with hemodialysis yearly, the total number of hemodialysis treatments performed annually has reached the tens of millions. Extensive experience has made it a relatively safe procedure, particularly when only a few treatments are needed. Although it is rational to use extracorporeal techniques in cases of severe poisoning when these techniques can remove significant amounts of toxin, there are few data that clearly demonstrate decreases in mortality and long-term disability produced by these interventions.

 Vascular Access

With the exception of peritoneal dialysis, all the aforementioned therapies require access to the intravascular space with a large-bore catheter. For hemodialysis or CVVH, a large-bore catheter is placed in either the femoral, subclavian, or jugular vein. For poisoned patients who do not have renal failure, treatment is limited to one or two treatments and the problems of long- or intermediate-term vascular access are usually not of concern. If short-term treatment is anticipated, placement of the catheter in the femoral vein carries the lowest risk of complications. Perforation of an artery or of the opposite side of the vein is a risk associated with placement of a line in any of these vessels, but control of bleeding is easiest with the femoral placement. Placement in the subclavian vein also carries the risk of pneumothorax, hemothorax, hemopericardium, and laceration of the thoracic duct. A later complication of subclavian lines is stenosis of the subclavian vein. CAVH requires the placement of a catheter in a large artery, and the patient must be monitored for signs of arterial occlusion distal to the catheter. As with any intravenous access, catheters placed for hemodialysis or hemoperfusion can introduce infection. The risk increases with the length of time the catheter is in place.

 Hypotension

Hypotension, the most common complication of dialysis, is most often precipitated by fluid removal. The extracorporeal circuit itself contains 70 to 175 mL in the dialyzer and 100 to 150 mL in the blood lines. The blood flow is usually 200 to 400 mL/min. In an otherwise stable patient, dialysis without the removal of fluid causes hemodynamic demands that are easily met. In the patient with a drug overdose, dialysis may exacerbate hypotension in a patient with hemodynamic instability from the effects of the drug. If the intoxication involves a drug that causes renal failure, the patient may have received large quantities of fluid during an attempt at conservative treatment that must now be removed by dialysis. When hemodynamic instability is a limiting factor, a continuous therapy such as CVVH may be used, although the efficacy of these modalities is unknown. Hypotension may also be caused by sepsis, bleeding, or pericardial tamponade or by toxin-induced sympathetic blockade, acidosis, myocardial depression, or dysrhythmia.

 Bleeding

The performance of hemodialysis, CAVH and CVVH are facilitated by the use of heparin or other anticoagulants, although hemodialysis can be performed without anticoagulation in patients at high risk for bleeding. When heparin is not used, there is an increased risk of clotting of the extracorporeal circuit, but the risk of late bleeding is minimal. Hemoperfusion cannot be done without full anticoagulation. The bleeding tendency increases during hemoperfusion if thrombocytopenia develops owing to platelet adherence to the cartridge. Bleeding may occur at any site, and severe bleeding into the retroperitoneum may occur without clinical manifestations until hypotension develops.

Citrate has been used as an anticoagulant in continuous therapies that combine diffusive and convective clearance.[37] It is associated with fewer bleeding complications, but with a higher risk of disturbances of calcium metabolism and metabolic alkalosis.

Accidental disconnection of blood lines in any of these therapies can result in death from exsanguination. The risk is higher with continuous therapies in which the caretaker generally has other responsibilities in addition to tending the renal replacement therapy. Hemodialysis machines are equipped with alarms that will detect a change in pressure associated with disconnection and stop the blood pump and clamp the blood lines. The most sophisticated machines will not run if the alarms are disarmed. Most pumps for CVVH are similarly equipped with pressure monitors and air detectors. CAVH, which does not employ a blood pump, requires that the connections always be exposed so that accidental disconnection is immediately detected. The use of Luer lock connections minimizes this risk.

 Other Complications

The use of intermittent hemodialysis on a widespread basis for acute and chronic renal failure has led to technology that minimizes many of the risks. Several of the most feared complications of dialysis have become uncommon. Virtually all dialysis machines are equipped with air detectors that shut off the blood pump and prevent air emboli. Many machines will not function unless the air detector is armed. On the outflow path of the dialysate, there is a colorimetric blood leak detector that will detect small quantities of blood in the dialysate exiting the dialyzer. If small quantities of blood are detected, the blood pump is shut off, preventing the return of blood contaminated by nonsterile dialysate to the patient. The amount of blood loss with rupture of the membrane in a hollow fiber kidney is trivial.

There are monitoring systems that detect changes in the osmolality of dialysate and shunt blood away from the dialysate to prevent exposure to very hypotonic or hypertonic solution. A temperature monitor prevents exposure to overheated dialysate that may result in hemolysis.

Some dialyzers, particularly with membranes made of cuprophane, have occasionally been associated with anaphylactic reactions. These membranes have been replaced largely by more biocompatible synthetic membranes, particularly in the hospital setting, which have been associated with a more rapid recovery from acute renal failure.

 Removal of Therapeutic Agents

During dialysis it should be remembered that some drugs will be removed and must be supplemented. Categories of drugs removed by extracorporeal therapy are listed in Table 6–4 .[3] Not every drug in a category is removed equally well. As new drugs in each category are introduced, the need for replacement during or after extracorporeal therapy should be checked. For some drugs, removal with extracorporeal therapy may be sufficient to interfere with therapeutic levels, but such therapy may not be good enough to reliably treat overdose. When dialysis is used in the absence of renal failure, the loss of some solutes that are generally present in excess in renal failure may become a problem. These include phosphorus and magnesium.

 Toxic Injuries Caused by Exposure to Dialysis During Treatment of Chronic Renal Failure

Chronic dialysis patients have received significant toxic exposures via contaminated dialysis equipment. The primary vehicle of toxic exposure is contaminated water used in the dialysis process. Elevated water levels of calcium,[12] copper,[36] fluoride,[2] chloramines,[8] hydrogen peroxide,[16] sodium,[40] formaldehyde,[41] sodium azide,[17] sodium hypochlorite,[21] aluminum,[6] and zinc[44] all have been reported to cause toxicity in dialysis patients. Recently, 50 deaths occurred in Brazil when microcystins produced by Cyanobacteria in the public water system caused acute hepatic failure in dialysis patients at one dialysis center.[27]

SUMMARY

Extracorporeal removal of drugs and toxins is an essential though infrequently utilized tool in the management of the poisoned patient. Specific criteria related to the physical characteristics of the toxin, the efficacy of alternative therapies, and the severity of poisoning guide decisions regarding the utilization of these techniques. These are not “last ditch” heroic maneuvers, but essential modalities for toxin removal that have an important role in the treatment of selected poisoned patients.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/39.html


MD Consult: Books: Ford: Clinical Toxicology: REFERENCES

REFERENCES

1. Alvan G, Bergman U, Gustafsson LL: High unbound fraction of salicylate in plasma during intoxication. Br J Clin Pharmacol 1981; 11:625.

2. Arnow PM, Bland LA, Garcia-Houchins S, et al: An outbreak of fatal fluoride intoxication in a long-term hemodialysis unit. Ann Intern Med 1994; 121:339.

3. Aronoff GR, Berns JS, Brier ME, et al: Drug Prescribing in Renal Failure, Philadelphia: American College of Physicians; 1999.

4. Bellomo R, Kearly Y, Parkin G, et al: Treatment of life-threatening lithium toxicity with continuous arterio-venous hemodiafiltration. Critical Care Med 1991; 19:836.

5. Brent J, McMartin K, Phillips S, et al: Fomepizole treatment of ethylene glycol poisoning. N Engl J Med 1999; 340:832.

6. Burwen DR, Olsen SM, Bland LA, et al: Epidemic aluminum intoxication in hemodialysis patients traced to use of an aluminum pump. Kidney Int 1995; 48:469.

7. Cutler RE, Forland SC, John St, Hammond PG, Evans JR: Extracorporeal removal of drugs and poisons by hemodialysis and hemoperfusion. Annu Rev Pharmacol Toxicol 1987; 27:169.

8. Eaton JW, Kolpin CF, Swofford HS, et al: Chlorinated urban water: A cause of dialysis-induced hemolytic anemia. Science 1973; 181:463.

9. Ekins BR, Rollins DE, Duffy DP, et al: Standardized treatment of severe methanol poisoning with ethanol and hemodialysis. West J Med 1985; 142:337.

10. Fine RN, Tejani A: Dialysis in infants and children. In: Daugirdas JT, Ing TS, ed. Handbook of Dialysis, Boston: Little, Brown; 1994:553-568.

11. Ford MD, Sivilotti MLA: Alcohols and glycols. In: Irwin RS, Cerra FB, Rippe JM, ed. Irwin and Rippe’s Intensive Care Medicine, 4th ed. Philadelphia: Lippincott-Raven; 1999:1478-1493.

12. Freeman RM, Lawton RL, Chamberlain MA: Hard-water syndrome. N Engl J Med 1967; 276:1113.

13. Garella S: Extracorporeal techniques in the treatment of exogenous intoxications. Kidney Int 1988; 33:735.

14. Garrettson LK, Geller RJ: Acid and alkaline diuresis: When are they of value in the treatment of poisoning. Drug Safety 1990; 5:220.

15. Gentilello LM, Cobean RA, Offner PJ, et al: Continuous arteriovenous rewarming: Rapid reversal of hypothermia in critically ill patients. J Trauma 1992; 32:316.

16. Gordon SM, Bland LA, Alexander SR, et al: Hemolysis associated with hydrogen peroxide at a pediatric dialysis center. Am J Nephrol 1990; 10:123.

17. Gordon SM, Drachman J, Bland LA, et al: Epidemic hypotension in a dialysis center caused by sodium azide. Kidney Int 1990; 37:110.

18. Groleau G: Lithium toxicity. Emerg Med Clin North Am 1994; 12:511.

19. Gurland H, Samtleben W, Lysaght MJ, Winchester JF: Extracorporeal blood purification techniques: Plasmapheresis and hemoperfusion. In: Jacob C, Kjellstrand CM, Kock KM, Winchester JF, ed. Replacement of Renal Function by Dialysis, Dordrecht: Kluwer Academic; 1996.

20. Hansen HE, Amdisen A: Lithium intoxication: Report of 23 cases and review of 100 cases from the literature. Q J Med 1978; 186:123.

21. Hoy RH: Accidental systemic exposure to sodium hypochlorite (Chlorox) during hemodialysis. Am J Hosp Pharm 1981; 38:1512.

22. Jacobsen D, Jansen H, Wilk-Larsen E, et al: Studies on methanol poisoning. Acta Med Scand 1982; 212:5.

23. Jacobsen D, McMartin KE: Antidotes for methanol and ethylene glycol poisoning. J Toxicol Clin Toxicol 1997; 35:127.

24. Jacobsen D, Ovrebo S, Sejersted OM: Toxicokinetics of formate during hemodialysis. Acta Med Scand 1983; 214:409.

25. Jacobsen D, Webb R, Collins TD, et al: Methanol and formate kinetics in late diagnosed methanol intoxication. Med Toxicol 1988; 3:418.

26. Jacobsen D, Wilk-Larsen E, Dahl T, et al: Pharmacokinetic evaluation of haemoperfusion in phenobarbital poisoning. Eur J Clin Pharm 1984; 26:109.

27. Jochimsen EM, Carmichael WW, An JS, et al: Liver Failure and Death after Exposure to Microcystins at a Hemodialysis Center in Brazil. N Engl J Med 1998; 338:873.

28. Johnson LZ, Martinez I, Fernández MC, et al: Successful treatment of valproic acid overdose with hemodialysis. Am J Kidney Dis 1999; 33:786.

29. Kerns W, Tomaszewski C, McMartin K, et al: Formate kinetics in methanol poisoning [abstract]. J Toxicol Clin Toxicol 1999; 37:669.

30. Larsen LS, Sterrett JR, Whitehead B, Marcus SM: Adjunctive therapy of phenytoin overdose: A case report using plasmapheresis. J Toxicol Clin Toxicol 1986; 24:37.

31. Leblanc M, Raymond M, Bonnardeaux A, et al: Lithium poisoning treated by high-performance continuous arteriovenous and venovenous hemodiafiltration. Am J Kidney Dis 1996; 27:365.

32. Lim PS, Lim JL: Continuous arteriovenous hemoperfusion in acute poisoning. Ann Emerg Med 1995; 26:725.

33. Litovitz TL, Klein-Schwartz W, Caravati EM, et al: 1998 Annual Report of the American Association of Poison Control Centers. Am J Emerg Med 1999; 17:435.

34. Malluche HH, Smith AJ, Abreo K, Faugere MC: The use of desferoxamine in the management of aluminum accumulation in bone in patients with renal failure. N Engl J Med 1984; 311:140.

35. Manns M, Sigler MH, Teehan BP: Continuous renal replacement therapies: An update. Am J Kidney Dis 1998; 32:185.

36. Manzler AD, Schreiner AW: Copper-induced acute hemolytic anemia: A new complication of hemodialysis. Ann Intern Med 1970; 73:409.

37. Mehta RL, Dobos GJ, Ward DM: Anticoagulation in continuous renal replacement therapy. Semin Dial 1992; 5:61.

38. Molina R, Fabian C, Cowley B: Use of charcoal hemoperfusion with sequential hemodialysis to reduce serum methotrexate levels in a patient with acute renal insufficiency. Am J Med 1987; 82:350.

39. Moreau CL, Kerns W, Tomaszewski CA, et al: Glycolate kinetics and hemodialysis clearance in ethylene glycol poisoning. J Toxicol Clin Toxicol 1998; 36:659.

40. Nickey WA, Chinitz VL, Kim DE, et al: Hypernatremia from water softener malfunction during home dialysis. JAMA 1970; 214:915.

41. Orringer EP, Mattern WD: Formaldehyde-induced hemolysis during chronic hemodialysis. N Engl J Med 1976; 294:1416.

42. Osborn HH, Henry G, Wax P, et al: Theophylline toxicity in a premature neonate: Elimination kinetics of exchange transfusion. J Toxicol Clin Toxicol 1993; 31:639.

43. Peterson CD, Collins AJ, Himes JM, et al: Ethylene glycol poisoning: Pharmacokinetics during therapy with ethanol and hemodialysis. N Engl J Med 1981; 304:21.

44. Petrie JJB, Row PG: Dialysis anaemia caused by subacute zinc toxicity. Lancet 1977; 1:1178.

45. Pond SM: Extracorporeal techniques in the treatment of poisoned patients. Med J Aust 1991; 154:617.

46. Roberts M, Daugirdas JT: REDY sorbent hemodialysis. In: Daugirdas JT, Ing TS, ed. Handbook of Dialysis, Boston: Little, Brown; 1994.

47. Sabeel AI, Kurkus J, Lindholm T: Intensified dialysis treatment of ethylene glycol intoxication. Scand J Urol Nephrol 1995; 29:125.

48. Swartz RD, Millman RP, Billi JE, et al: Epidemic methanol poisoning: Clinical and biochemical analysis of a recent episode. Medicine 1981; 60:373.

49. US Department of Health and Human Services: Hemoperfusion in Conjunction with Desferoxamine for the Treatment of Aluminum Toxicity and Iron Overload in Patients with End-Stage Renal Disease, Rockville, MD, USDHHS, 1986.

50. Vaziri ND, Upham T, Barton CH: Hemodialysis clearance of arsenic. J Toxicol Clin Toxicol 1980; 17:451.

51. Winchester JF: Use of dialysis and hemoperfusion in treatment of poisoning. In: Daugirdas JT, Ing TS, ed. Handbook of Dialysis, Boston: Little, Brown; 1994.

52. Woo OF, Pond SM, Benowitz NL, Olson KR: Benefit of hemoperfusion in acute theophylline intoxication. J Toxicol Clin Toxicol 1984; 22:411.

53. Yip L, Dart RC, Gabow PA: Concepts and controversies in salicylate toxicity. Emerg Med Clin North Am 1994; 12:351.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/40.html


MD Consult: Books: Ford: Clinical Toxicology: Chapter 7 - Laboratory Testing in Emergency Toxicology

Chapter 7 – Laboratory Testing in Emergency Toxicology

JOHN D. OSTERLOH

INTRODUCTION

The majority of toxicologic diagnoses and therapeutic decisions are made on a clinical basis, even though technology has provided the ability to measure many toxins. The applications of these laboratory measurements are limited by practical considerations. Analytic turnaround time is often longer than the critical time course of an overdose, and laboratories cannot support the cost of maintaining the procedures, instruments, training, and specialized labor that would be needed to analyze every toxin.[34] In addition, most hospital laboratories do not have discrete toxicology sections; many of the laboratory tests used by toxicologists are distributed throughout the laboratory. This trend will continue with the use of more automated analyzers that incorporate a diverse selection of tests and with ongoing workforce reductions. This can mean more rapid turnaround time for some tests but will tend to dilute expertise in a specialty area such as toxicology and preclude time-consuming searches for unusual or less prevalent toxins.

The initial workup of a poisoned patient always starts with a history and physical examination, during which a preliminary toxicologic diagnosis can usually be made based on the constellation of signs and symptoms.[12][26][33] General laboratory tests help identify and confirm the presence of a pathologic process or a nonhomeostatic state on which a suspected diagnosis can be postulated. The use of arterial blood gases, electrolytes, anion gaps, osmol gaps, metabolic substrates and products (e.g., glucose, ketones), and markers of organ damage (e.g., creatine kinase, creatinine, alanine aminotransferase, amylase) are discussed in other chapters.

Some tests for drugs can aid in the diagnosis and treatment of an intoxicated patient. The interpretation of such measurements requires that the relationship between the presence or concentration of a toxin and its pharmacologic or toxicologic effects be known. Sometimes the drug concentration and its concentration-related toxic effects can provide a better indicator of clinical condition or prognosis than the clinical signs (e.g., with acetaminophen toxicity). Unfortunately, our knowledge of such relationships is limited for most toxins. Even when toxins have been well studied, there may be no clear relationship. For example, a toxin at an effector site may not be in rapid equilibrium with the sampled fluid (e.g., lithium in the serum is not representative of lithium in the brain during acute overdose), or the measured toxin may be metabolized to an unknown, unmeasured, and active metabolite (e.g., organophosphate toxicity). In addition, predictions based on pharmacokinetics or pharmacodynamics in the therapeutic range do not always extrapolate to overdose (e.g., theophylline elimination is first order at therapeutic doses and zero order in overdose).

The prior probability (prevalence) strongly influences the reliability of any test (predictive value of a positive or negative test) at any given sensitivity and specificity. For example, in employee drug screening (low prior probability of drugs being present), toxicologic methods are adapted to improve sensitivity and specificity for finding low concentrations of a few drugs in unselected populations.[18][41] Without such adaptations, the false positives would be too high in this low-prevalence setting. In emergency toxicology, procedures are geared toward rapidly finding a large number of drugs at a high concentration in populations clinically suspected of overdose (i.e., high prior probability, diagnostic situations).

In brief, for any test to serve its function, it must be (1) analytically valid (defined and tested for detection limits, calibration-response relationship, precision, referenced accuracy, dynamic range, interferents); (2) clinically reliable (investigated for clinical sensitivity, specificity, and predictive value in the actual clinical setting); (3) applied correctly to monitor (measure change), diagnose (categorize or sort), or screen (find without preselection); and (4) useful (i.e., the test result will assist in making a diagnosis or change the course of therapy or disposition of the patient).

The following discussion is limited to currently available drug tests used in the emergency evaluation of acutely overdosed patients. Methadone testing programs, employee (surveillance) drug testing, forensic (cause-of-death) testing, therapeutic drug monitoring, and mechanisms or methodologies of tests are not discussed here.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/41.html


MD Consult: Books: Ford: Clinical Toxicology: TOXICOLOGY SCREENS

TOXICOLOGY SCREENS

Toxicology (tox) screens have limited utility and should be applied when the diagnosis (drug vs. disease) is not known. Use of history and clinical signs and symptoms precludes the need for screens on most occasions. When a tox screen in necessary:
• | Write the suspected diagnoses and suspected drugs on the requisition form.
• | Know which drugs are included and not included on the screen to avoid interpretive false positives and negatives.
• | Do not order emergency screens for surveillance purposes.

The techniques for detecting the presence of drugs include a variety of chromatographic methods, immunoassays, and chemical and spectrometric techniques. Each of these general techniques can be adapted to detect a wide number of drugs and chemicals, or focused to detect and quantitate certain drugs. The analysis of drugs, chemicals, or toxins requires matching the properties (e.g., chemical, chromatographic, light absorption) of a substance with those of a reference compound. For each drug, a laboratory must possess that particular reference compound. Because the blood or urine sample may contain components that can interfere in the detection of a drug, isolation of the drug from the sample is often necessary before applying characterization procedures.

Immunoassays are most widely used for discrete analysis, and gas chromatographic techniques are used for broad screens. A comparison of the common toxicologic methods is given in Table 7–1 . Most broad screening methods are limited by the range of drugs detectable or by sensitivity. Methods that can detect many drugs simultaneously can vary considerably in their sensitivity to individual drugs.[14] For example, ease of detection for morphine would be ranked in order of sensitivity as follows: immunoassay (IA), thin-layer chromatography (TLC), gas chromatography (GC); for fluoxetine, the order is reversed. Tables 7–2 and 7–3 show the types of discrete tests applied to urine and serum and some common interferents.

Table 7-1 -- Comparison of Generic Toxicologic Methods for Drugs
Method | Specificity * | Sensitivity * | Multidrug Detection Possible | Quantitative Ability | Turnaround Time (hr) | Labor Intensive | Technical Expertise | Initial Capital Costs ($)
Chemical spot | + | + | No | No | <0.5 | + | 0 | 500
Spectrometric † | + | + | No | Some | <2–4 | ++ | ++ | 10,000
Immunoassay † | ++ | ++ | Some | Some ‡ | <1 | + | + | 15,000
Thin-layer chromatography | ++ | + | Yes | No | 2–4 | +++ | +++ | 1500
Gas chromatography | ++ | ++ | Yes | Yes ‡ | <4 | ++ | ++ | 15,000
High-performance liquid chromatography | ++ | ++ | Yes | Yes ‡ | <4 | ++ | ++ | 20,000
Gas chromatography–mass spectrometry | +++ | +++ | Yes | Yes ‡ | <8 | +++ | ++++ | 60,000
* | Relative comparison for a specific analyte.
† | Can be performed on analyzers widely used in clinical laboratory.
‡ | Adaptable.

Table 7-2 -- Qualitative Toxicologic Methods Used in Urine
Drug/Group | Reagent/Method Name | Type of Method | Sensitivity * (Detection Interval) | Interferences, Nonspecificity †
Salicylate | Trinder’s | Spot, SC | TD (<1 d), OD | Salicylamide, diflunisal, ketonuria, phenylketonuria, proteinuria, sulfonamides, hippuric acids (from toluene, xylene ‡ )
Acetaminophen (p-aminophenol detected) | Orthocresol | Spot, SC | TD (<1 d), OD | N-acetylcysteine, phenols from throat lozenges and mouthwashes ‡ , proteinuria
Phenothiazines (metabolites) | Forrest or ferric-perchlorate-nitric (FPN) | Spot | TD for some (<3 d), OD | Salicylates, ketonuria ‡ , proteinuria
Ethchlorvynol | Diphenylamine | Spot, SC | OD (<3 d) |
Phencyclidine-methadone-tricyclics ∥ | Tetrabromophenophthalein ethyl ester | Spot | OD | Other opiates, antihistamines, antipsychotics ‡
Chloral hydrate (trichloroethanol) | Fujiwara | Spot | OD (<2 d) | Chlorinated hydrocarbons ‡
Opiates (morphine, codeine) | EMIT, FPIA, KIMS, CEDIA, RIA, CMI | IA | RD (<3 d), OD | Other opiates (hydrocodone, hydromorphone, oxycodone, dihydrocodeine), morphine from poppy seeds, adulterants § , rifampin, ofloxacin
Barbiturates | EMIT, FPIA, KIMS, CEDIA, RIA, CMI | IA | RD (<4 d), OD | Other less used barbiturates, NSAIDs # ¤ , adulterants §
Benzodiazepine (metabolites) | EMIT, FPIA, KIMS, CEDIA, CMI | IA | TD for some, OD (days to weeks) | Other less used benzodiazepines, NSAIDs # ¤ , less sensitive to triazolam, lorazepam, and alprazolam (diazepam, nordiazepam, chlordiazepoxide, temazepam, midazolam, oxazepam are typically detected)
Amphetamines (amphetamine/methamphetamine) | EMIT, FPIA, KIMS, CEDIA, RIA, CMI | IA | RD (<2 d), OD | Newer-generation assays react with MDA, MDMA, STP, and l-methamphetamine (in Vicks inhaler); older assays cross-reacted with many adrenergic amines ¥ , chlorpromazine ‡
Marijuana (11-nor-9-carboxy-tetrahydrocannabinol) | EMIT, FPIA, KIMS, CEDIA, CMI | IA | RD (<2 wk, <2 mo (if chronic), OD | Adulterants §
Cocaine (benzoylecgonine) | EMIT, FPIA, KIMS, CEDIA, CMI | IA | RD (<2 d), OD | Few; teas made from coca leaf, adulterants §
Phencyclidine | EMIT, FPIA, KIMS, CEDIA, CMI | IA | RD (<1 wk), OD | PCP analogs, chlorpromazine, diphenhydramine, dextromethorphan
Ethanol | Enzymatic | SC | RD (<1 d), OD | Microbiologic production of ethanol in poorly stored urine
CEDIA, cloned enzyme donor immunoassay; CMI, colloidal cold microparticle immunoassay; EMIT, enzyme multiplied immunoassay technique; FPIA, fluorescent polarization immunoassay; IA, immunoassay; KIMS, kinetic interaction of microparticle spheres; MDA, methylenedioxyamphetamine; MDMA, methylenedioxymethamphetamine; RIA, radioimmunoassay; SC, spectrochemical; STP, 2,5-dimethoxy-4-methylamphetamine.
* | Method sensitive to overdose dosage (OD), therapeutic dosage (TD), or recreational dosage (RD) for window of time detectable in parentheses.
† | Immunoassays vary in cross-reactivity.
‡ | Requires extremely large amounts.
∥ | Amitriptyline and similar tertiary amine tricyclic antidepressants.
§ | Adulterants intended to cause false negatives.
# | Not all reagents/methods cross-react to the same extent.
¤ | Negative interference.
¥ | Adrenergic amines such as phenylpropanolamine, ephedrine, pseudoephedrine, fenfluramine, phentermine, isometheptene, propylhexedrine. Also ranitidine, ritodrine, labetalol, and others in the past.

Table 7-3 -- Potential Interferences in Quantitative Serum Drug and Chemistry Tests Used in Emergency Toxicology
Drug or Toxin | Method | Causes of Falsely Increased Blood Level
Acetaminophen | SC * | Salicylate, salicylamide, methyl salicylate (each will increase acetaminophen level by 10% of salicylate level using mg/L for salicylate); bilirubin; phenols; renal failure (each 1 mg/dL increase in creatinine = 30 mg/L acetaminophen)
 | HPLC * | Cephalosporins; sulfonamides
Amitriptyline | HPLC, GC | Cyclobenzaprine
Carboxyhemoglobin | SC | Fetal hemoglobin
Chloride | SC, EL | Bromide (0.8 mEq Cl = 1 mEq Br)
Creatinine | SC * | Ketoacidosis (may increase creatinine up to 2–3 mg/dL); cephalosporins; creatine (e.g., with rhabdomyolysis), isopropanol
 | ENZ | Lidocaine metabolite, 5-fluorouracil
Digoxin | IA | Endogenous digoxin-like immunoreactive substances (up to 1 ng/mL) in newborns, renal failure, pregnancy, liver failure; oleander and toad toxin ingestion (cardiac glycosides identified as digoxin); after digoxin antibody (Fab) administration
Ethylene glycol | SC * | Other glycols; elevated triglycerides
 | GC | Propylene glycol
Iron | SC | Deferoxamine causes 15% lowering of total iron-binding capacity (TIBC); Lavender-top Vacutainer tube contains EDTA, which lowers total iron
Isopropanol | GC | Skin disinfectant containing isopropyl alcohol used before venipuncture (highly variable, usually trivial, but up to 40 mg/dL)
Lithium | F, EL | Green-top Vacutainer specimen tube (contains lithium heparin) may cause marked elevation (up to 6–8 mEq/L)
 | SC | Quinidine, procainamide
Methemoglobin | SC | Sulfhemoglobin (cross-positive 10% by oximeter); methylene blue (2 mg/kg dose gives transient false positive as high as 15% methemoglobin); hyperlipidemia (triglyceride, 6000 mg/dL, may give false methemoglobin up to 28.6%)
 |  | Falsely decreased level with in vitro spontaneous reduction to hemoglobin in Vacutainer tube (∼10%/hr); analyze within 1 hr
Osmolality | Osm | Lavender-top (EDTA) Vacutainer Specimen tube (15 mOsm/L); gray-top (fluoride-oxalate) tube (150 mOsm/L); blue-top (citrate) tube (10 mOsm/L); green-top (lithium heparin) tube (theoretically, up to 6–8 mOsm/L). Falsely normal if vapor pressure method used (alcohols are volatilized)
Salicylate | SC | Diflunisal > ketosis, salicylamide; accumulated salicylate metabolites in patients with renal failure (∼10% increase)
 | IA | Diflunisal
 | SC | Decreased or altered salicylate level with bilirubin; phenylketones
Theophylline | SC * | Diazepam; caffeine; accumulated theophylline metabolite
 | HPLC * | Acetazolamide; cephalosporins; endogenous xanthines; theophylline metabolites in renal failure (minor effect)
 | IA | Caffeine; accumulated theophylline metabolites in renal failure
EL, electrochemical; F, flame emission; GC, gas chromatography (interferences primarily with older methods); HPLC, high-pressure liquid chromatography; IA, immunoassay; SC, spectrochemical; TLC, thin-layer chromatography; ENZ, enzymatic; Osm, osmometer.
* Method rarely used today.

Components

A toxicology screen is a combination of procedures aimed at identifying common drugs in emergency toxicology and is often adapted to reflect regional differences in drug prevalence.[27] Also, screens can be tailored to suit particular diagnostic categories (e.g., panels for coma drugs, seizure drugs, illicit drugs, or comprehensive screens). Most laboratories do not report a drug unless it has been confirmed by two procedures or by a single method that is known to be highly specific for a highly prevalent intoxicant (e.g., ethanol by GC). Initial identification of a drug by one method (e.g., codeine-morphine by IA) is only presumptive. Subsequent confirmation (e.g., by TLC or GC-MS [gas chromatography–mass spectrometry]) would make the result reportable, and lack of confirmation would be reported as not detected. Confirmation is not always a requirement in clinical testing; it depends on the prevalence of the drug, the specificity of the initial test, and the implications of a positive result. For illicit drugs, confirmation should always be used, because the consequences of recording this event in the medical chart may extend beyond the patient’s care. Some highly prevalent drugs, such as benzodiazepines, may not require confirmation or individual identification, as these drugs often are present in hospital populations (high prior probability) and may contribute little to the clinical picture. Communication between the treating physician and the laboratory reduces the likelihood of false positives or false negatives, speeds up analysis time, and helps the laboratory better use its resources.

A comprehensive urine toxicology screen is a labor-intensive approach intended to detect as many drugs as reasonably possible using common techniques. A comprehensive screen may include the following methods: two spot tests (salicylate and phenothiazines); eight IAs (for codeine-morphine, benzodiazepine metabolite, amphetamine-methamphetamine, methadone, phencyclidine, ethanol, cocaine metabolite, and barbiturates); TLC for 30 to 60 drugs; and GC (or GC-MS) by two columns using nitrogen-phosphorus and flame ionization detectors, which detect about 60 to 80 drugs. The drugs screened by this combination of methods are listed in Table 7–4 . Toxins not usually detectable in such a comprehensive toxicology screen are listed in Table 7–5 . Many of these unscreened drugs have low prevalence or low toxicity, but many important intoxicants are not detected in comprehensive screening procedures (e.g., ethylene glycol, isoniazid, cyanide). Drugs not detectable on the tox screen can often be requested separately for screening or sent out for quantitation. Because the composition of tox screens varies from laboratory to laboratory, the clinician should know which drugs or toxins are not included on the tox screens at their hospitals (see Tables 7–4 and 7–5 , for example).

Table 7-4 -- Common Drugs Included on a Comprehensive Toxicology Screen *
Alcohols: ethanol, methanol, isopropanol, acetone
Barbiturates/sedatives: amobarbital, secobarbital, pentobarbital, butalbital, butabarbital, phenobarbital, glutethimide, ethychlorvynol, methaqualone
Antiepileptics: phenytoin, carbamazepine, primidone, phenobarbital
Benzodiazepines: chlordiazepoxide, diazepam, alprazolam, temazepam
Antihistamines: diphenhydramine, chlorpheniramine, brompheniramine, tripelennamine, trihexyphenidyl, doxylamine, pyrilamine, methapyrilene
Antidepressants: amitriptyline, nortriptyline, doxepin, imipramine, desipramine, trazodone, amoxapine, maprotiline, fluoxetine, paroxetine
Antipsychotics: trifluoperazine, perphenazine, prochlorperazine, chlorpromazine
Stimulants: amphetamine, methamphetamine, phenylpropanolamine, ephedrine, MDA, MDMA (other phenylethylamines) cocaine, phencyclidine
Opioid analgesics: heroin, morphine, codeine, oxycodone, hydrocodone, hydromorphone, meperidine, pentazocine, propoxyphene
Other analgesics: salicylates, acetaminophen
Cardiovascular drugs: lidocaine, propranolol, metoprolol, quinidine, procainamide, verapamil
Others: theophylline, caffeine, nicotine, oral hypoglycemics, strychnine

MDA, 3,4-methylenedioxyamphetamine; MDMA, 3,4-methylenedioxymethamphetamine.

* Comprehensive screens vary considerably in content, and the physician should be familiar with the drugs tested at a particular hospital. Tailored screens, such as “drugs of abuse screens,” usually focus on illicit drugs using 4–8 immunoassays in the initial screening process.

Table 7-5 -- Toxins Not Detectable by Emergency Toxicology Screens Classified by Area of Difficulty
Too polar: antibiotics, diuretics, isoniazid, ethylene glycol, lithium, lead, iron
Too nonpolar: steroids, tetrahydrocannabinol (THC), digoxin, polychlorinated biphenyls, organochlorine pesticides
Too nonvolatile: plant and fungal alkaloids, some phenothiazines
Too volatile: aromatic and halogenated hydrocarbon solvents, anesthetic gases, noxious gases (hydrogen sulfide, nitrogen dioxide, carbon monoxide)
Concentration too low (potent drugs or drugs with large volume of distribution): clonidine, fentanyl, colchicine, ergot alkaloids, lysergic acid diethylamide (LSD), dioxin, digoxin, THC, polychlorinated biphenyls
Toxic anions (too polar): thiocyanate, cyanide, fluoride, bromide, borate, nitrite
New drugs: buspirone

Because the turnaround time for comprehensive screens is often several hours to several days, their utility and impact are limited. A focused screen, most commonly for illicit drugs or drugs of abuse, is composed of the four to eight IAs with confirmation procedures as needed, and results can be available in minutes. This screen is used mostly by emergency and psychiatric services, where cases of drug overdose and abuse constitute the largest proportion of screening requests. Such limited screens detect many of the prevalent drugs in emergency departments, but the limitations of sensitivity and specificity must be realized (see Table 7–2 ). For example, an illicit drug panel may include an IA for benzodiazepines but not detect a potent benzodiazepine such as triazolam. Also, many laboratories do not screen for marijuana metabolite in emergency situations because it is present in many overdoses among the drug-using population, is rarely considered responsible for serious toxicologic effects, is excreted in urine for a long time after use, and may not be related to the acute clinical picture.

 Rationale and Use of Toxicology Screens

In the emergency setting, specimens should be obtained as soon as a toxicologic diagnosis is considered in a seriously ill patient. Although comprehensive screening is unlikely to affect emergency management (see under Clinical Utility later), the results may assist the admitting physicians in evaluating the patient if the diagnosis remains unclear.

Urine is the best specimen for finding the greatest number of drugs and produces the highest rate of positive findings when compared with serum or gastric aspirates.[20][23][34] The earlier the urine collection, the greater the chance of finding a drug, because many have short intervals of detection (see Table 7–2 for detection intervals of common illicit drugs). Rarely has a drug gone undetected because the urine collection was too soon after a single acute ingestion. Adding a blood sample to a urine specimen produces a slightly greater overall yield of positives when extraordinary screening techniques are available. However, because of lower concentrations in serum or blood, smaller sample size, and incompatibility with some methodologies, serum or blood testing cannot identify as many drugs as urine screening. Gastric specimens often contain high concentrations of the parent drugs, which can help in identification when the drug is extensively metabolized and is not identifiable on the basis of urinary metabolites, although this is rarely necessary. In one study, patients who had received gastric lavage for initial management showed the following percentage of the positive results in their specimens: urine 93 per cent, serum 54 per cent (only sedative-hypnotics screened), and gastric aspirate or lavage 38 per cent.[1]

Tox screens should be applied as diagnostic tests and not screening tests. These “screens” are intended to aid the physician in considering whether a set of signs and symptoms is drug induced or has some other cause. When ordering a tox screen, suspected drugs or drug classes, key symptoms, or the working diagnosis should be written on the requisition. This will facilitate testing as well as communication back to the ordering physician. For instance, if a tox screen is ordered with “clonidine” as the suspected drug causing “pinpoint pupils,” the laboratory can call the physician and indicate that the screening methods would be unlikely to detect clonidine but could rule out opiates. In another case, a physician may order only a test for “amphetamine” in urine because of a “bizarrely acting” patient. Because antihistamines are common and produce anticholinergic delirium with similarities to both functional and amphetamine psychoses, a tox screen or limited screen may be better. Fligner and Robertson indicated that the best method of communication is with adequate prompting and space on requisition forms, but only 48 per cent of forms surveyed had space to list suspected drugs.[15]

Drug Overdose and Drugs Found

The drug categories responsible for the most deaths reported by poison control centers are analgesics (opioid and nonopioid), antidepressants, stimulants (including amphetamines, cocaine, phencyclidine), sedative-hypnotics, cardiovascular drugs, and alcohol.[28] All these classes of drugs are detectable by comprehensive toxicology screening. Comprehensive toxicology screening is positive for 50 to 80 per cent of the cases in which testing is requested (varies by center and composition of the screen), and the top five drug classes account for 70 to 90 per cent of all drugs found.[20][34] The most common second drug group detected is benzodiazepines, regardless of the primary drug abused.[39] From the 1970s through the 1980s, there was a decrease in the incidence of barbiturates and ethanol and an increase in benzodiazepines, tricyclic antidepressants, sympathomimetic amines, and cocaine. Bailey[2] reported that the incidence of cocaine-positive tox screens rose from 1 per cent in 1978 to 10 per cent in 1986. In larger centers dealing with emergency drug testing, cocaine may be positive in a quarter or more of all submitted specimens.

In contrast to tox screens and poison control center reports, medical examiners report a slightly different spectrum of drug involvement, including carbon monoxide (includes fire deaths), ethanol, sedative-hypnotics, opioids, cyclic antidepresssants, and propoxyphene as the more common causes of drug-related deaths.[9][32] In pediatric overdose, suicide and drug abuse are less likely. Drugs are responsible for only a minority of all exposures in children (40 per cent) but account for a large portion of intoxications, hospital admissions, and deaths, particularly in the teenage group.[13][21][28][44] Drug exposures in patients younger than 6 years old are usually due to single agents, whereas 27 to 66 per cent of adults ingested multiple drugs.[34]

Analytic Accuracy of Toxicology Screens

Clinicians should realize that not all drugs are detectable with the technologies used in toxicologic testing. For the average laboratory today, false negatives occur at a rate of 10 to 30 per cent (when considering all drugs) and false positives at a rate of 0 to 10 per cent. The most common reason for an analytic false negative is that the laboratory has not validated or quality controlled its detection limits. The most common reason for a clinical false negative is ordering a screen in which the suspected drug is not included. Many false positives and some false negatives are due to misidentification within a class (e.g., pentobarbital for amobarbital), so the impact on the clinical diagnosis would be small.

Hospital laboratories can be assessed by participation in proficiency testing programs from the American Association of Clinical Chemists and College of American Pathologists. A random sample of proficiency test results for a single quarter demonstrated that, in a set of four specimens, false negatives for a rare drug such as carisoprodol were as high as 60 per cent, versus about 10 per cent for a common drug such as codeine.[10] False positives are low partly because of high concentrations and confirmatory techniques. A more difficult challenge was presented to 26 specialty toxicology laboratories in the West.[7] A case history was presented along with a urine sample containing four drugs. Only two laboratories were able to identify all four drugs present. Sixty-five per cent identified dihydrocodeine, 54 per cent identified MDEA (3,4-methylenedioxymethamphetamine), 23 per cent identified naloxone, and 23 per cent identified aminoflunitrazepam (metabolite of Rohypnol).

False negative identification may also be due to interferences from adulterants. These are more likely in surveillance programs (probational, employee, methadone) and are unusual in emergency toxicologic screening. Common adulterations include dilution (by ingestion or direct addition of water), substitution (with purchased urine or the urine of a second person or animal), ingestion of weak acids and bases (vinegar, bicarbonate) to influence the excretion of acidic or basic drugs, the use of interfering substances to alter test results (e.g., benzalkonium chloride), and the addition of strong chemicals to impair biologically based IAs (soap, bleach, glutaraldehyde).[17][30][40][46] The aim of adulterant use is to interfere with the initial test by IA. Because there is a wide variety of IA methodologies, not every adulterant will have the same effect in each assay.

 Accuracy of the Clinical Diagnosis

Rygnestad and Berg[37] showed that in 265 self-poisoned overdoses, the correct drug or class of drug could be identified in 85 per cent of the cases using patient history, physical examination, and basic laboratory tests, including acetaminophen, salicylate, barbiturates, and lithium. Diagnosis was incorrect or unknown in 14 per cent when compared with extensive follow-up and other toxicologic testing. Toxicologic screening was needed to identify drugs in only 5 per cent of cases and was most useful in identifying ethanol and benzodiazepines. Nice and colleagues[31] assessed the use of “toxidromes” for the identification of drug-intoxicated patients and showed that nurses, physicians, and clinical pharmacists could identify the drug or class causing intoxication in over 80 per cent of cases. In contrast, Bury and Mashford[6] indicated that information on drug intake was unreliable or unavailable in 75 per cent of 167 drug overdose cases, confirming earlier suspicions of Teitelbaum and associates.[43] Complete concordance of clinical predictions with toxicology results (all drugs named vs. all drugs found) is estimated at only 20 to 32 per cent, because additional drugs are often found by screening (20 to 48 per cent of the time). The clinically predicted drug is not found in 9 to 25 per cent of cases.[34]

Clinical Reliability of Toxicology Screens

Overall clinical reliability depends on analytic sensitivity and specificity, whether the laboratory will test for the drugs that are expected in the screen, and the prevalence of drug-positive cases and intoxications in the clinical setting. The prevalence of drug-positive screens in past surveys of overdoses is about 50 to 80 per cent,[34] but it varies by situation and by region.

If the prior probability of drugs being present in a patient is 50 per cent and the tox screen has an average sensitivity of 70 to 90 per cent (based on proficiency testing data given earlier), the predictive value of a negative test is 63 to 83 per cent. With a specificity of 90 to 100 per cent, the predictive value of a positive test is 83 to 100 per cent. Thus the “rule-in” value of the tox screen is better than the “rule-out” ( Fig. 7–1 ). Kellermann and colleagues[24] indicated that most physicians tend to use tox screens to rule out drug toxicity as a diagnosis and are less likely to use tox screens for rule-in purposes. This is disconcerting if tox screens have a higher positive than negative predictive value in high-prevalence settings. In contrast, when diagnostic choices are few and the working diagnosis is less likely to be drug intoxication, rule-out testing makes some sense (see Fig. 7–1 ). For example, if a patient was strongly believed to have a non–drug-induced coma, the prior probability of detectable drugs might be considered very low (e.g., 5 per cent). With this prior probability and the same specificity and sensitivity of the tox screen, the predictive value of a negative test is 76 to 90 per cent, and the predictive value of a positive test is 33 per cent; hence there is a better rule-out value.

Figure 7-1 Posterior probability of finding any common drug in the toxicology screen at various prevalences (prior probabilities) given a screen that is 70 per cent sensitive (on average to any of the drugs detectable) and a specificity of 95 per cent. PV+ is posterior probability of a positive test and PV- is posterior probability of a negative test.

Clinical Utility of Toxicology Screens

Tox screens are reliable for limited clinical use, but do the results make a diagnosis or change a plan of management? Tox screens may be suspected of having little usefulness because (1) diagnostic and management decisions are made before results are returned; (2) benign and diagnostic intervention may preclude the need for these tests (e.g., response to naloxone for opioids); (3) there are only a few specific interventions or antidotes in toxicologic management that could possibly hinge on toxicologic test outcomes[5]; (4) the incidence of morbidity is less than 1 per cent[21][28]; and (5) toxicity is often apparent on presentation. Clinical features not only identify a toxic syndrome but also are prognostic for outcome. In 209 overdose patients, Brett demonstrated that they could be categorized as low or high risk with respect to developing complications or requiring intensive care interventions based on initial clinical, blood gas, or electrocardiogram findings.[4]

Although comprehensive screens can detect most of the drugs causing toxicologic deaths as well as many drugs unsuspected by the physician, their impact is limited. Most studies in Table 7–6 indicate that the impact of screening on clinical diagnosis and management is low (<15 per cent). In prospective evaluations of diagnostic certainty before and after the return of toxicologic screen results, Kellermann and colleagues[24] showed that the use of toxicologic screening increased diagnostic certainty by 16.5 per cent (the prior probability of drug toxicity was 75.5 per cent and increased to an after-test probability of 92.0 per cent), and that these changes in diagnostic certainty occurred in 66 per cent of the 183 cases evaluated. Such estimates of utility validate the impression of most toxicologists. However, many of the studies in Table 7–6 focused only on positive tox screen results. The impact of a negative test is difficult to assess. No intervention as a result of a negative test can also be considered contributory to the diagnostic and treatment process. For example, when considering the differential diagnosis of drug-induced or functional psychosis, the negative toxicology screen is considered by some as a predictor of the need for greater psychiatric care.[38] However, thorough study of this hypothesis is needed.

Table 7-6 -- Impact of Toxicology Screening on Clinical Diagnosis and Management
Reference (Year) | No. of Patients Studied | % of Cases in Which Diagnosis or Management Altered Due to Tox Screen | Study Methods | Type of Patient
Wiltbank (1974)[45] | 148 | <7 | R, chart review | ED
Helliwell (1979)[19] | 108 | 15 | P, verbal, chart | ED coma
Bury (1981)[6] | 167 | 66 | R, chart review | OD *
Mahoney (1987)[29] | 176 | 8 | R,? | OD
Kellermann (1987)[24] | 183 | 4.4 (66.3) † | P, questionnaire before/after | ED-OD
Brett (1988)[4] | 198 | 1.5 | R, records review | Intentional OD
ED, emergency department patients suspected of drug toxicity; OD, overdosed patients; P, prospective; R, retrospective.
* | Self-poisoning excluded.
† | 4.4% altered management; 66.3% had slightly improved diagnostic certainty.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/42.html


MD Consult: Books: Ford: Clinical Toxicology: SERUM QUANTITATION OF OVERDOSED DRUGS

SERUM QUANTITATION OF OVERDOSED DRUGS

For serum concentrations of a drug to be useful, there must be a relationship between the drug concentration and the toxic effects or therapeutic decision points. The underlying clinical condition of the patient may alter the concentration-effect relationship or its interpretation. Serum concentrations have proved useful in only a limited number of emergency situations.

 Rationale and Uses

Quantitative drug levels in overdose can monitor the course of the patient, predict whether toxicity is occurring but not yet clinically apparent, or predict that toxicity will occur in the future. In the emergency setting, there are relatively few quantitative measurements that meet these goals. These measurements include quantitation for acetaminophen, salicylates, theophylline, methanol, ethanol, ethylene glycol, iron, carboxyhemoglobin, and lithium. Quantitation is also useful when hazardous therapy is being considered or in evaluating the efficacy of such therapy.

Two criteria need to be satisfied for blood levels to be useful. First, there should be an absence of reliable clinical indicators that reveal the status or condition of the patient. If a toxin is suspected and toxicity is apparent (clinical effects), a drug level will yield little additional information, except for the drugs listed earlier. For most drug intoxications, the clinical indicators of toxicity are better indicators than are drug concentrations. For example, the clinical manifestations of a cyclic antidepresssant overdose indicate the course and severity of the ingestion better than drug concentrations.[3][8]

The second criterion for the use of drug concentrations is the existence of a concentration-effect relationship. In therapeutic drug monitoring, these relationships are well described for the endpoints of efficacy or toxicity, but these cannot be extrapolated to the overdose setting. For instance, carbamazepine is an anticonvulsant at therapeutic concentrations of 5–10 mg/L but may cause seizures in overdose (see under Altered Pharmacokinetic and Pharmacodynamic Relationships in Overdosage).

Prescott[35] considered the most important role for the toxicology laboratory to be the quantitation of drug concentrations to determine the need for dangerous or expensive treatment. These drugs may require hemoperfusion (e.g., theophylline, phenobarbital) or hemodialysis (e.g., salicylate, methanol, lithium) to avoid life-threatening concentrations, to shorten coma, and to evaluate the efficacy of extracorporeal elimination. Drug concentrations are required for similar reasons when deciding to treat a digoxin overdose with Fab fragments (Digibind) and for the appropriate use of chelators in metal poisoning. Table 7–7 presents commonly used criteria for evaluating when to use these hazardous interventions.

Table 7-7 -- Examples of the Utility of Drug Concentrations in the Use and Evaluation of Hazardous Therapies
Drug/Toxin | Clinical Presentation * | Concentration Criteria | Therapy † | Rationale for Intervention
Acetaminophen | History or none | >150 μg/mL @ 4 hr | NAC | Prevent hepatotoxicity
Theophylline | Hypotension, seizures, dysrhythmias | >90–100 μg/mL (acute OD only) | HP/HD | Avoid seizures, dysrhythmias, fatality
Lithium | Altered mental status, rigidity, renal insufficiency | >1.5 mEq/L ‡ (chronic OD) | HD § | Reduce CNS effects, avoid seizures
Methanol | AG metabolic acidosis ± osmol gap, visual changes | >50 mg/dL | HD | Avoid blindness, fatality
Ethylene glycol | AG metabolic acidosis ± osmol gap | >50 mg/dL | HD | Avoid renal failure, fatality
Salicylates | AG metabolic acidosis, confusion, pulmonary or cerebral edema, seizures | >100 mg/dL (acute OD only) | HD | Avoid fatality
Digoxin | AV block, hyperkalemia, symptomatic bradycardia or ventricular ectopy | >4 ng/mL § (acute OD) | Fab ∥ | Avoid cardiovascular failure, fatality
Iron | History, nausea, vomiting | >350–500 μg/dL | Deferoxamine | Avoid cardiovascular collapse, acidosis, hepatic failure
Carboxyhemoglobin | Stupor, coma, acidosis, ischemic chest pain | >15% | Oxygen, HBO | Avoid CNS injury
AG, anion gap; AV, atrioventricular; CNS, central nervous system; HBO, hyperbaric oxygen; HD, hemodialysis; HP, hemoperfusion; NAC, N-acetylcysteine, OD, overdose.
* | Important signs or symptoms that suggest the need for the listed therapy. All diagnostic symptoms are not listed.
† | Only concentration-related therapies listed; other therapies may be instituted at earlier stages. In some cases, the clinical condition may indicate the need for the listed therapy at lower than listed concentrations.
‡ | Upper limit of therapeutic range, varies by locale.
§ | Therapeutic decision weighted more heavily on clinical signs and symptoms than on drug levels.
∥ | Consider contribution of digoxin metabolites with renal insufficiency and digoxin-like immunoreactive substances to the measured digoxin concentration.

 Availability and Reliability

Measurements should be available on an immediate, 24-hour basis and should be precise (not semiquantitative) in order to discern real change in the concentration within a given patient. With the increasing use of quantitative IAs on rapid chemistry analyzers, most large hospital laboratories have assays available for therapeutic drug monitoring (TDM). However, of all hospitals capable of routine chemistry tests, only 63 per cent performed iron tests, 38 per cent lithium, 79 per cent theophylline, 51 per cent salicylate, and 51 per cent acetaminophen.[10]

Although serum quantitations require adequate precision to recognize change from time point to time point, they should also be accurate so that management decisions can be made correctly. The accuracy and interlaboratory variability of quantitative concentrations may be assessed from proficiency testing programs.[10] In general, accuracy (defined as nearness to target concentrations) and agreement between laboratories are most apparent for drugs measured commonly and by uniform techniques, such as antiepileptic drugs. For drugs that are measured infrequently and by more diverse methods, the results are more diverse. Today, most TDM-type drugs demonstrate interlaboratory variation of less than 8 per cent and biases of less than 15 per cent.[10]

Altered Pharmacokinetic and Pharmacodynamic Relationships in Overdosage

Serum drug quantitations must be evaluated with respect to each patient’s clinical condition. The variation in pharmacology from person to person, the interactions of diseases and medications, the altered pharmacodynamics and pharmacokinetics with overdose, and potential interferences in assays (see Table 7–3 ) may change how a drug concentration is interpreted.[36] For example, salicylate overdose is more toxic than linear extrapolation of therapeutic concentrations would predict. This is due to increased free (unbound) concentrations at increasing serum concentrations, increased central nervous system (CNS) penetration at acidic blood pH, and slower (saturated) metabolism at higher concentrations. Also important in interpreting concentration–toxic effect relationships are the conditions under which these relationships were established. Therapeutic concentrations and concentrations associated with lithium toxicity are based on chronic dose regimens in which there is equilibrium between serum and CNS concentrations. Early in an acute lithium overdose (without chronic use), serum levels appear high but do not yet reflect CNS concentrations, and the patient can be asymptomatic. Many other drugs have different clinical presentations in acute versus chronic overdose (e.g., salicylate, theophylline, digoxin).

Interpretation of drug levels may be altered by multiple factors simultaneously. For instance, a patient with renal failure on digoxin may have no digoxin-related symptoms with a level of 4 ng/mL while taking normal doses. Falsely measured digoxin-like immunoreactive substances in renal failure may raise the patient’s measured “digoxin” level by 1 ng/mL, and cross-reaction of accumulated metabolites due to poor renal clearance may falsely raise the measured level an additional 2 ng/mL. In contrast, another patient with a level of 2 ng/mL may exhibit digoxin-related toxicity due to exacerbation from hypokalemia. Therefore, each drug concentration must be interpreted relative to the condition of the patient and less by the use of rigid therapeutic windows.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/43.html


MD Consult: Books: Ford: Clinical Toxicology: TESTING FOR OTHER TOXINS

TESTING FOR OTHER TOXINS

Toxins from plants, animals, microorganisms, and chemical sources are numerous, but exposure to them is relatively infrequent compared to drug ingestions. Although there are many potent and deadly toxins in those categories, most exposures tend to be insufficient in quantity, short-lived, or benign in toxicity. Therefore, few tests have been developed or studied or have any commercial potential. Certain plant toxins such as nicotine, strychnine, and atropine can be recognized on comprehensive toxicology screens. Specific tests for digoxin (and oleander), cyanide (from cyanogenic glycoside-containing plants, fires, or chemical ingestion), and carbon monoxide (as carboxyhemoglobin) can be ordered from larger hospitals laboratories. Many specific plant and fungal toxins cannot be measured, and the clinician must use the history and physical examination as a guide. However, most regional poison centers have contacts with a wide variety of agencies that may help in identifying specimens from plants, mushrooms, or chemicals used in agriculture.

In hazardous chemical exposure (e.g., metals, hydrocarbons), guidelines for interpreting concentrations are usually based on timed or chronic exposures. These guidelines and cutoffs are often used to discern excessive but not necessarily toxic exposure rather than amounts associated with ill effects. Guidelines and laboratory methods are available for a narrow variety of commonly encountered chemicals (e.g., lead, mercury, cadmium, arsenic, trichloroethylene, benzene, toluene, hexane, polychlorinated biphenyls).[25][42]

SUMMARY

Emergency physicians using toxicologic testing should learn the capabilities of their laboratories: What is detectable? What is not? What is the expected turnaround time? Do pharmacologic relationships exist? The laboratory should allow the physician to order limited test combinations, and the physician can assist the laboratory in the search for unknowns by indicating the possible diagnosis and suspected drugs. Only a few drugs require quantitation in serum in order to assist in therapeutic decisions ( Table 7–8 ). Comprehensive urine drug screening is useful in documenting intoxications due to drugs and in demonstrating other drugs not clinically expected. The impact of comprehensive drug screening on diagnosis and therapy in emergency patients appears to be low. However, focused screens based on IAs that can be turned around quickly are widely used. Generally, drug screening in the emergency setting has a better positive predictive value (rule in) than negative predictive value. Drug testing on patients in hospital settings may prove to have other benefits affecting patient disposition.

Table 7-8 -- Situations in Which Toxicology Testing Is Useful
Overdoses and toxic conditions requiring serum drug concentration to diagnose severity, monitor course, assess need or effectiveness of therapy
Acetaminophen
Salicylates
Theophylline
Lithium
Digoxin
Ethanol
Carboxyhemoglobin
Methemoglobin
Iron
Methanol
Ethylene glycol
Lead, mercury, arsenic
Organophosphates (cholinesterases)
Anticonvulsants (e.g., phenytoin, phenobarbital, carbamazepine, valproate)
Situations in which qualitative toxicology tests or screens have utility
When the differential diagnosis is sufficiently narrowed to a drug cause vs. a disease cause (e.g., psychosis—functional vs. amphetamines)
Documentation that the working diagnosis was correct (post facto)
After admission if the diagnosis is still unclear

Future directions include new IAs that can be used directly within the emergency department. Also, with improvements in technology, screening of serum drugs will become more common, including the discovery of more quantitative relationships between serum concentration and toxic effects.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/44.html


MD Consult: Books: Ford: Clinical Toxicology: REFERENCES

REFERENCES

1. Auerbach PS, Osterloh J, Braun O, et al: Efficacy of gastric emptying: Gastric lavage vs. emesis induced with ipecac. Ann Emerg Med 1986; 15:692.

2. Bailey DN: Changing trends in drug abuse [abstract]. California Association of Toxicologists Newsletter, winter 1990, p 20.

3. Boehnert MT, Lovejoy FH: Value of the QRS duration versus the serum drug level in predicting seizures and ventricular arrhythmias after an acute overdose of tricyclic antidepressants. N Engl J Med 1985; 313:474.

4. Brett AS: Implications of discordance between clinical impression and toxicology analysis in drug overdose. Arch Intern Med 1988; 148:437.

5. Brett AS, Rothschild N, Gray R, et al: Predicting the clinical course in intentional drug overdose: Implications for use of the intensive care unit. Arch Intern Med 1987; 147:133.

6. Bury RW, Mashford ML: Use of a drug-screening service in an inner-city teaching hospital. Med J Aust 1981; 1:132.

7. California Association of Toxicologists Newsletter, summer 1995, pp 13–16.

8. Callahan M: Tricyclic antidepressant overdose. JACEP 1979; 8:413.

9. Caplan YH, Ottinger WE, Park J, et al: Drug and chemical related deaths: Incidence in the state of Maryland—1975 to 1980. J Forensic Sci 1985; 30:1012.

10. College of American Pathologists—CAP Surveys; Urine Toxicology Survey 1995 Set UT-B; Therapeutic Drug Monitoring Survey 1995 Set Z-B; Chemistry Survey 1995 Set C4–B., Northfield, College of American Pathologists, 1995.

12. Ellenhorn MJ, Barceloux DG: Medical Toxicology: Diagnosis and Treatment of Human Poisoning, New York, Elsevier, 1988.

13. Fazen LE, Lovejoy FH, Crone RK, et al: Acute poisoning in a children’s hospital: A 2-year experience. Pediatrics 1986; 77:144.

14. Ferrara SD, Tedeschi L, Frison G, et al: Drugs-of-abuse testing in urine: Statistical approach and experimental comparison of immunochemical and chromatographic techniques. J Anal Toxicol 1994; 18:278.

15. Fligner CL, Robertson WO: Request and report forms in toxicology screening [abstract]. Vet Hum Toxicol 1985; 28:306.

17. Goldberger BA, Kaplan YH: Effect of glutaraldehyde (UrinAid) on detection of abused drugs in urine by immunoassay. Clin Chem 1994; 40:1606.

18. Griner PF, Glaser RJ: Misuse of laboratory tests and diagnostic procedures. N Engl J Med 1982; 307:1336.

19. Helliwell M, Hampel G, Sinclair E: Value of emergency toxicological investigations in differential diagnosis of coma. BMJ 1979; 2:819.

20. Hepler BR, Sutheimer CA, Sunshine I: The role of the toxicology laboratory in emergency medicine. II. Study of an integrated approach. J Toxicol Clin Toxicol 1984–1985; 22:503.

21. Jacobsen D, Fredericksen PS, Knutsen KM, et al: A prospective study of 1212 cases of acute poisoning: General epidemiology. Hum Toxicol 1984; 3:93.

23. Kellerman AL, Fihn SD, Logerfro JP, et al: Utilization and yield of drug screening in the emergency department. Am J Emerg Med 1988; 6:14.

24. Kellermann AL, Fihn SD, Logerfro JP, et al: Impact of drug screening in suspected overdose. Ann Emerg Med 1987; 16:1206.

25. Kneip TJ, Crable JV: Methods for Biologic Monitoring: A Manual for Assessing Human Exposure to Hazardous Substances, Washington, DC, American Public Health Association, 1988.

26. Kulig K: Utilization of emergency toxicology screens. Am J Emerg Med 1985; 6:573.

27. Lasky FD, Wesley JF, Marx AJ: Changes in the pattern of drugs detected in a toxicology screen in an upstate New York hospital. Pathol Annu 1985; 20:161.

28. Litovitz TL, Felberg L, White S, Klein-Schwartz W: 1995 annual report of the American Association of Poison Control Centers: Toxic Exposure Surveillance System. Am J Emerg Med 1996; 14:487.

29. Mahoney JD, Gross PL, Stern TA: The use of the toxic screen in the management of overdosed patients [abstract]. Vet Hum Toxicol 1987; 29:474.

30. Mikkelsen SL, Ash KO: Adulterants causing false negatives in illicit drug testing. Clin Chem 1988; 34:2333.

31. Nice A, Leikin JB, Maturen A, et al: Toxidrome recognition to improve efficiency of emergency urine drug screens. Ann Emerg Med 1988; 17:676.

32. Norton LE, Garriott JC, Di Maio VJM: Drug detection at autopsy: A prospective study of 247 cases. J Forensic Sci 1982; 27:61.

33. Olson KR: Comprehensive evaluation and treatment of poisoning and overdose. In: Olson KR, et al ed. Poisoning and Drug Overdose, 2nd ed. Norwalk, CT: Appleton and Lange; 1994:1-58.

34. Osterloh JD: Utility and reliability of emergency toxicologic testing. Emerg Med Clin North Am 1990; 8:693.

35. Prescott LF: Limitations of hemodialysis and forced diuresis. In: Curry AS, ed. Symposium on the Poisoned Patient—Role of the Laboratory. CIBA Foundation Symposium, New York: Elsevier; 1974:278-282.

36. Rosenberg J, Benowitz NL, Pond S: Pharmacokinetics of drug overdose. Clin Pharmacokinet 1981; 6:161.

37. Rygnestad T, Berg KJ: Evaluation of benefits of drug analysis in the routine clinical management of acute self-poisoning. J Toxicol Clin Toxicol 1984; 22:51.

38. Sanguineti VR, Samuel SE: Comorbid substance abuse and recovery from acute psychiatric relapse. Hosp Community Psych 1993; 44:1073.

39. Schwartz JG, Stuckey JH, Prihoda TJ, et al: Hospital-based toxicology: Patterns of use and abuse. Tex Med 1990; 86:44.

40. Schwarzhoff R, Cody JT: The effects of adulterating agents on FPIA analysis of urine for drugs of abuse. J Anal Toxicol 1993; 17:14.

41. Spiehler VR, O’Donnell CM, Gokhale DV: Confirmation and certainty in toxicologic screening. Clin Chem 1988; 34:1535.

42. Tarcher AB: Principles and Practice of Environmental Medicine, New York, Plenum Medical Book Company, 1992.

43. Teitelbaum DT, Morgan J, Gray G: Nonconcordance between clinical impression and laboratory findings in clinical toxicology. Clin Tox 1977; 10:417.

44. Trinkoff AM, Baker SP: Poisoning hospitalizations and deaths from solids and liquids among children and teenagers. Am J Public Health 1986; 76:657.

45. Wiltbank TB, Sine HE, Brody BB: Are emergency toxicology measurements really used?. Clin Chem 1974; 20:116.

46. Wu AH, Forte E, Casella G, et al: CEDIA for screening drugs of abuse in urine and the effect of adulterants. J Forensic Sci 1995; 40:614.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/45.html


MD Consult: Books: Ford: Clinical Toxicology: Uncited references

Uncited references

Dalrymple RW, Sterns FM: Diflunisal interferes with determination of salicylate by Trinder, Abbott TDx and Dupont aca methods. Clin Chem 1986; 32:230.

Frings CS, Battaglia DJ, White RM: Status of drug-of-abuse testing in urine under blind conditions: An AACC study. Clin Chem 1989; 35:891.

Jacobsen D, Halvorsen K, Marstrander J, et al: Acute poisonings of children in Oslo. Acta Paediatr Scand 1983; 72:553.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/46.html


MD Consult: Books: Ford: Clinical Toxicology: Chapter 8 - Radiology

Chapter 8 – Radiology

SANDRA A. CRAIG

Poisoned patients present to the clinician in a number of ways. Some are known to be victims of a toxin at the outset, and for these patients diagnostic radiology can be a valuable tool in documenting the presence of the toxin or assessing its impact on the patient. Other patients present with symptoms not recognized as being related to a poison, and the physician must always consider the possibility that a clinical or radiologic finding might be related to an unrecognized toxin.

 THE ABDOMEN

Direct Visualization of Toxins

Solid Medications

Much has been written about the use of plain abdominal radiography in the assessment of patients suspected of ingesting solid medications ( Table 8–1 ). Early studies by Handy[25] and O’Brien and associates[44] evaluated the radiopacity of common solid medications using a 20-cm water bath to simulate the radiodensity of the human abdomen. A variety of medications were found to be visible using this technique, leading to the often-quoted mnemonic “CHIPES” for solid medications likely to be visible on abdominal films. This mnemonic, first coined by Handy and later revised by others, stands for Chloral hydrate, calcium carbonate, Heavy metals, Iron, iodides, Psychotropics, potassium preparations, and Enteric-coated and Slow-release formulations.[53]

Table 8-1 -- Toxins Known to Cause Abnormalities on Abdominal Imaging Studies
Kidney-Ureter-Bladder Views
Direct Visualization of Toxin
Solids
Iron tablets (except chewable vitamins with iron)
Contraband drug packets
Lead-containing products
Zinc sulfate tablets
Thallium-tainted foods
Elemental mercury
Arsenic
Button batteries
Paradichlorobenzene deodorizers/moth repellents
Liquids
Carbon tetrachloride
Methylchloroform
Methylene iodide
Kerosene
Indirect Clues
Colonic Ileus
Amphetamine
Cyclic antidepressants
Heroin
Methadone
Morphine
Antiparkinsonian drugs
Anticholinesterase insecticides
Diltiazem
Clonidine
Multiple-dose activated charcoal
Phenothiazines
Verapamil
Small Bowel Obstruction
Activated charcoal
Aluminum hydroxide antacids
Pneumoperitoneum
Cocaine
Pneumatosis Intestinalis
Intravenous drug use
Nifedipine overdose
Phenobarbital overdose
Abdominal Computed Tomography
Aluminum hydroxide antacid bezoar
Brodifacoum rodenticide-induced hemoperitoneum
Upper Gastrointestinal Series
Enteric-coated aspirin concretions

Use of the CHIPES mnemonic in clinical practice is limited by several factors. One is the failure of the water bath model to accurately simulate the heterogeneous radiodensity of the human abdomen. Savitt and coworkers[52] demonstrated that, of 312 medications tested, the only ones consistently radiopaque when placed inside a human cadaver were chloral hydrate, calcium carbonate, iron preparations, iodinated compounds, acetazolamide, busulfan, and potassium preparations. Second, neither a water bath nor a human cadaver model accounts for the time-dependent process of dissolution of these solid medications in gastric secretions.

Dissolution data collected by Handy in 1971 suggest that medications that are radiopaque in the human cadaver and likely to remain undissolved at least 90 minutes after ingestion include iron preparations, potassium iodide, and potassium chloride. In actual clinical practice abdominal films have been reported helpful only in the case of iron ingestion, both for documenting the presence of medication in the gastrointestinal tract and tracking its elimination during decontamination procedures.[43]

In summary, the literature supports the following conclusions with respect to the use of plain abdominal radiography in patients with known or suspected ingestion of solid medications:
1. The majority of solid medications are not radiopaque on abdominal films, and nonvisualization of a medication should never be the sole criterion used to eliminate the possibility of a toxic ingestion.
2. Specific medications will not be identifiable based on their radiographic appearance; hence, routine abdominal radiography is of little benefit in the patient who has ingested an unknown medication.
3. Of the medications included in the mnemonic CHIPES, those that have been visualized on radiographs of the human cadaver and have a measured dissolution time of at least 90 minutes in gastric secretions are limited to iron preparations, potassium chloride, and potassium iodide.
4. The abdominal radiograph has been reported clinically useful only in ingestions of iron tablet preparations and not in the subgroup of chewable multivitamins with iron.[21] Serial radiographic examinations can be useful to document successful gastrointestinal decontamination in a patient with significant iron tablet ingestion whose initial abdominal radiograph demonstrates presence of iron pills in the gastrointestinal tract ( Fig. 8–1 ).

Figure 8-1 Iron tablets (arrow) visualized on abdominal radiograph.

Liquid Toxins

Visualization of ingested liquid poisons on plain abdominal radiographs is rarer still but has been documented in several cases of chlorinated hydrocarbon ingestion. Chlorinated hydrocarbons are immiscible in water and have a radiopacity that is proportional to the number of chlorine atoms in the molecule, so that their presence in the upright stomach can create a triple layer sign in which the ingested hydrocarbon is seen as a layer of increased radiopacity below gastric gas and above gastric secretions. Halogenated hydrocarbons that have been visualized on upright abdominal films include carbon tetrachloride (CCl4), methylchloroform (CH3CHCl3), and methylene iodide (CH2I2).[4][18][59]

A similar gastric layering phenomenon has also been noted in cases of kerosene ingestion.[17] Kerosene is less dense and less radiopaque than are gastric secretions and, therefore, will form a layer of intermediate radiodensity overlying the gastric contents on upright films. Some authorities suggest that the patient be given a glass of water to drink before obtaining the film to ensure the presence of water density within the stomach.[2] An unusually sharp demarcation between gastric fluid and gaseous layers has also been noted in these cases.

 Body Packers and Body Stuffers

Plain abdominal radiography can help in the evaluation of patients who ingest illegal drugs. These patients can be divided into two groups with distinctive characteristics in terms of radiographic evaluation and clinical outcome: body packers and body stuffers. Drug smugglers, known as “body packers,” ingest drug-filled packets to avoid detection of drug contraband by customs officials. Typically, they administer a laxative on arrival at their destination so that these packets can be expelled from the gastrointestinal tract and retrieved for trafficking. These drug packets are carefully assembled and typically composed of two to seven layers of latex, each tied at one end.[13] These packets are swallowed in groups of 50 to 200 at a time, and a co-ingested constipating agent facilitates packet retention in the gastrointestinal tract during smuggling.[30] Body packers typically present to the emergency department after being apprehended at an airport. Although they may initially deny ingestion of drug contraband, they know precisely the number of packets ingested.[13] Plain abdominal radiography is positive in 75 to 90 per cent of these patients, typically showing numerous smooth, oval foreign bodies, often with a rosette-type pattern at one end representing the tied free end of the outermost layer of latex ( Fig. 8–2 ).[6][15][38] These densities are most easily seen in the stomach and ascending colon, where gas provides a radiovisible interface with the homogeneous drug packet.[54]

Figure 8-2 Abdominal radiograph, body packer.

“Body stuffers,” on the other hand, ingest drug contraband in an urgent attempt to eliminate evidence when they are confronted with the possibility of capture. These patients typically present in custody of police who witnessed these ingestions during drug arrests, or they are brought from jail having been found unresponsive shortly after incarceration. The hastily ingested drugs are typically unwrapped or contained within a sandwich bag or single layer of aluminum foil or latex. Polypharmacy ingestion is common, and the quantity of ingested contraband is smaller than that of the body packer.[50] Anecdotal experience suggests these hastily assembled drug packets are less likely to be seen on plain abdominal radiograph than are the professionally wrapped packages of the body packer.[50] Case reports imply that use of oral contrast or abdominal computed tomography (CT) may be helpful in documenting the presence of gastrointestinal tract contraband in this group, but formal studies are lacking.[46]

Other Ingestants

Plain abdominal radiography has been useful in documenting acute ingestions of lead-containing products ( Fig. 8–3 ), zinc sulfate tablets, thallium-tainted candies and foods, elemental mercury, arsenic, and button batteries.[10][35][49] In addition, abdominal films can be useful in patients who ingest household deodorizers and moth repellents of uncertain composition. These products typically contain either paradichlorobenzene or naphthalene mixed with essential oils and fragrances and compressed into a solid ball. Differentiating the two can be important because naphthalene causes significantly more toxicity than does paradichlorobenzene. Paradichlorobenzene is radiopaque in anecdotal human reports and in one in vitro study.[60] In contrast, naphthalene was radiolucent in this same study[60] ( Fig. 8–4 ).

Figure 8-3 Abdominal radiograph, lead in intestines.

Figure 8-4 Abdominal radiograph, radiopaque mothball.

Clinical Clues

Aside from direct visualization of ingested toxins, abnormalities on abdominal films can provide clues to the presence of a specific class of toxin. Intestinal pseudo-obstruction, also known as colonic ileus, has been documented after morphine overdose, chronic methadone use, heroin addiction; the ingestion of amphetamines, phenothiazines, cyclic antidepressants, antiparkinsonian drugs, diltiazem, verapamil, clonidine, and multiple dose-activated charcoal; and exposure to anticholinesterase insecticides.[5][45] Plain films show gaseous distention of the small bowel and colon, with or without large amounts of retained fecal material. Mechanical obstruction of the small bowel, with typical findings of dilated loops of small intestine with air fluid levels on flat and upright abdominal films, has been associated with concretions of activated charcoal and aluminum hydroxide antacids.[23] Intestinal perforation with free intra-abdominal air is a well-documented consequence of cocaine use ( Fig. 8–5 ).[34] Pneumatosis intestinalis and gas in the portal system have developed in association with necrotizing enteritis due to intravenous drug use with nonsterile needles and after overdoses of phenobarbital and nifedipine.[5] Finally, metallic densities found in the gluteal soft tissues of an elderly patient may indicate a course of antisyphilis therapy in the distant past, typically with bismuth or arsenicals.[24]

Figure 8-5 Pneumoperitoneum secondary to cocaine use.

Special Studies

Ultrasound can detect solid medications within the stomach,[1] but clinical usefulness will likely be limited by the dissolution phenomenon. Only enteric-coated and sustained-release preparations are formulated to remain intact in the human stomach for as long as 2 hours. Further studies are needed to determine whether ultrasound can alter the clinical management of patients who ingest solid medications. Upper gastrointestinal series using barium contrast have been used to visualize concretions of enteric-coated aspirin in the stomach,[55] and in one case an antacid concretion was diagnosed by CT of the abdomen.[57] Medication concretions have also been reported after ingestion of verapamil and of theophylline and after heavy use of aluminum hydroxide gel antacids. Abdominal CT documented the presence of hemoperitoneum in a case of brodifacoum rodenticide poisoning.[42]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/47.html


MD Consult: Books: Ford: Clinical Toxicology: THE CHEST

THE CHEST

Chest radiography, first used widely in the 1920s to detect pulmonary tuberculosis, now plays a major role in the diagnosis and treatment of a wide variety of cardiovascular and pulmonary conditions. Toxins can be responsible for radiographic findings of pulmonary edema or infiltrates, cardiomegaly, obstructive airway disease, pleural effusion or thickening, pneumothorax, pneumomediastinum, and aortic dissection.

 Noncardiogenic Pulmonary Edema

Noncardiogenic pulmonary edema (NCPE) is defined in radiologic terms as pulmonary edema in the absence of cardiomegaly or signs of pulmonary venous distention. Mild cases may demonstrate only interstitial edema, with interstitial markings persisting into the peripheral lung fields, Kerley A and B lines, and fluid in the interlobar fissures. More severe cases will manifest diffuse ill-defined alveolar infiltrates in which edema fluid leaves the interstitium and collects in the alveoli. These infiltrates are typically most visible centrally and fade out peripherally, producing a “butterfly” or “bat wing” pattern on the chest film. Alveolar edema may be impossible to distinguish from diffuse inflammatory alveolar infiltrates based on radiography alone. Rapid onset over several hours is more typical of noncardiogenic pulmonary edema, whereas gradual progression over one to several days suggests inflammatory alveolar infiltrates.

A considerable number of toxins have been reported to cause noncardiogenic pulmonary edema. The most common offenders are salicylates and opioids. In one series, NCPE was noted in up to 35 per cent of patients older than the age of 30 who overdosed on salicylate ( Fig. 8–6 ).[58] Opioids associated with NCPE include heroin, propoxyphene, and methadone. Edema may occur up to 24 hours after overdose, and after reversal of opioid toxicity with naloxone. Cholinergic excess due to organophosphate insecticides may give rise to patchy areas of pulmonary edema, typically associated with clinical signs of excessive salivation, lacrimation, urination, defecation, and emesis. Other drugs reported to cause NCPE include ethchlorvynol, ritodrine, isoxsuprine, salbutamol, terbutaline, hydrochlorothiazide, protamine, recombinant interleukin 2, cyclosporine, cyclic antidepressants, amiodarone, Vinca alkaloids, mitomycin, bleomycin, iodinated contrast agents, and cytarabine.[47]

Figure 8-6 Chest radiograph, noncardiogenic pulmonary edema secondary to salicylate use.

Alveolar Infiltrates

Alveolar infiltrates are most commonly caused by infectious agents but can also result from exposure to a variety of toxins. This exposure can occur through inhalation of toxins, by aspiration during ingestion of liquid toxins, or indirectly as part of a systemic reaction to the offending agent. In contrast to the homogenous “butterfly” distribution of opacities seen with noncardiogenic pulmonary edema, the radiographic distribution of infiltrates is patchy and often asymmetric.

Several inhaled gases, vapors, or aerosols are capable of producing pulmonary infiltrates, and the ability to do so is to a great degree dependent on their water insolubility. Inhalants that are highly water soluble tend to dissolve in the upper airway mucosa, causing irritant symptoms and alerting the victim to escape the environment. Thus, these agents tend to cause fewer pulmonary effects. Representative water-soluble inhalants include ammonia, chlorine, bromine, fluorine, sulfur dioxide, and sulfuric, hydrochloric, and hydrofluoric acids. In contrast, water-insoluble inhalants produce few to no irritant symptoms in the upper respiratory tract. Longer exposure times engender more severe effects on the lower respiratory tract and the development of patchy infiltrates. Examples include isocyanates, methyl bromide, nitrogen dioxide (silo filler’s disease), and phosgene (COCl2).

Alveolar infiltrates have also developed with acute exposure to metal fumes and after subcutaneous injection of polydimethylsiloxane (Dimethicone) fluid used in cosmetic procedures.[15] Hydrocarbons aspirated into the tracheobronchial tree during ingestion or subsequent emesis are another well-known cause ( Fig. 8–7 ).

Figure 8-7 Chest radiograph, patchy infiltrates due to hydrocarbon aspiration.

Hypersensitivity pneumonitis may manifest days to months after initiation of drug therapy and gives rise to ill-defined patchy opacities or an interstitial pattern in the lung fields that may or may not be accompanied by fever and blood eosinophilia. Radiographic findings typically resolve on discontinuation of the offending medication. The bipyridyl herbicide paraquat found in commercial weed killers such as Gramoxone, Weedol, and Pathclear can cause extensive pulmonary opacities after ingestion of less than one mouthful of a 20 per cent commercial solution. These opacities are often followed by progressive pulmonary fibrosis and death. A more complete list of the numerous agents known to cause pulmonary infiltrates is found in Table 8–2 .

Table 8-2 -- Toxins Reported to Cause Pulmonary Infiltrates on a Chest Radiograph
Inhaled Gases, Vapors, or Aerosols
Water Soluble
Ammonia
Bromine
Chlorine
Fluorine
Hydrochloric acid
Hydrofluoric acid
Sulfur dioxide
Sulfuric acid
Water Insoluble
Isocyanates
Methyl bromide
Nitrogen dioxide
Phosgene
Hydrocarbons
Carbon tetrachloride
Chloroform
Freon 11 (fluorocarbon 11)
Gasoline
Mineral seal oil
Toluene
Trichloroethane
Trichloroethylene
Turpentine
Hypersensitivity
Nitrofurantoin
Penicillin
Sulfonamides
Tetracycline
Isoniazid
Phenytoin
Propranolol
Gold salts
Penicillamine
Tolbutamide
Chlorpropamide
Tolazamide
Carbamazepine
Methotrexate
Procarbazine
Azathioprine
Bleomycin
Cromolyn sodium
Metal Fumes
Aluminum
Antimony
Arsenic
Beryllium
Brass
Cadmium
Chromium
Cobalt
Copper
Iron
Lead
Magnesium
Manganese
Mercury
Nickel carbonyl
Selenium
Silver
Tin
Zinc
Miscellaneous
Paraquat
Polydimethylsiloxane (silicone)
Radiation therapy
Organophosphates
Amiodarone
Nonsteroidal anti-inflammatory drugs
Scorpion envenomation

Interstitial Lung Disease

Interstitial lung diseases featuring reticular, nodular, or mixed reticulonodular patterns are most often seen in patients with sarcoidosis, collagen vascular disorders, or idiopathic pulmonary fibrosis, but approximately one third of cases are toxin induced.[16] Over 135 agents have been associated with interstitial lung disease. The most common offenders include inhaled inorganic dusts of silica, asbestos, and coal, which produce the pneumoconioses. Also commonly implicated are the organic dusts of various living species, which give rise to extrinsic allergic alveolitis. The third major group is the drug-induced form of interstitial lung disease caused by an ever-expanding list of medications. The patient with evidence of interstitial infiltrates on chest radiography should be questioned closely regarding occupational exposures and medication use and the medication list examined for agents known to be associated with interstitial lung disease ( Fig. 8–8 ). A history of intravenous drug use raises the possibility of granulomatous interstitial lung disease due to talc particles that commonly contaminate injected heroin.

Figure 8-8 Chest radiograph, interstitial lung disease.

Obstructive Airway Disease

Radiographic signs of obstructive airway disease have been associated with toxins and can easily be mistaken for asthma or chronic obstructive pulmonary disease due to cigarette smoking. Toxin-mediated small airway disease, also known as bronchiolitis obliterans, may appear on chest radiograph as hyperinflation, focal atelectasis, interstitial prominence, or even restrictive lung disease. It has developed after exposure to nitrogen dioxide, sulfur dioxide, ammonia, chlorine, phosgene, chloropicrin, trichloroethylene, ozone, cadmium, methyl sulfate, hydrogen sulfide, hydrogen fluoride, zinc chloride, talcum powder, high-dose oxygen therapy, and free base cocaine ( Fig. 8–9 ).[33]

Figure 8-9 Chest radiograph, bronchiolitis obliterans.

.

 Pleural Disease

Pleural fibrosis and plaques have primarily been associated with long-term exposure to asbestos ( Fig. 8–10 ), but other substances are causative. Long-term use of methysergide, ergotamine, and bromocriptine have also been reported to cause pleural fibrosis.[11] Pleural plaques have been noted in workers exposed to mineral wool fibers. Pleural effusions may be seen after single or multiple dose methotrexate therapy, as a hypersensitivity reaction to nitrofurantoin, or as part of a drug-induced lupus syndrome secondary to hydralazine, procainamide, quinidine, isoniazid, phenytoin, or chlorpromazine.[11]

Figure 8-10 Chest radiograph, pleural plaques secondary to asbestosis.

Pneumothorax has been reported repeatedly in intravenous drug users who attempt to use neck veins for injection. In one series from Detroit Receiving Hospital this injection technique accounted for approximately 20 per cent of pneumothoraces diagnosed during a 2-year interval.[20] This complication is especially likely in those engaged in “pocket shooting” into the supraclavicular fossa. The chest radiograph may also demonstrate retained needle fragments broken off during injection attempts. Pneumothorax and pneumomediastinum have also occurred in those who perform a forceful Valsalva maneuver while smoking marijuana or crack cocaine and after recreational sniffing of trichloroethane or nitrous oxide cartridges used in commercial whipped cream dispensers.

 Cardiovascular Abnormalities

On a chest radiograph, cardiovascular abnormalities will occasionally be related to toxic exposure. Cardiomegaly with dilated cardiomyopathy occurs with chronic exposure to ethanol, cocaine, and emetine, the active ingredient in ipecac. The chemotherapeutic agents daunorubicin and doxorubicin cause cardiomegaly, congestive heart failure, and pericardial effusion up to 6 months after exposure and in a dose-related fashion. In rare cases, carbon monoxide has caused an ischemic cardiomyopathy with cardiomegaly.

Chest radiograph has occasionally assisted in the diagnosis of acute aortic dissection in patients who present with chest pain after a cocaine binge.[22] Findings include clear lung fields with a widened mediastinum. The diagnosis is confirmed by transesophageal echocardiogram, helical CT scan of the chest, or aortography ( Fig. 8–11 ).

Figure 8-11 A, Chest radiograph, aortic dissection after cocaine use. B, Chest CT scan, aortic dissection after cocaine use.

.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/48.html


MD Consult: Books: Ford: Clinical Toxicology: BONES AND SOFT TISSUES

BONES AND SOFT TISSUES

Toxins that alter the radiographic characteristics of the musculoskeletal system generally do so by either increasing or decreasing the density of bone or by causing ectopic calcific densities in the soft tissues. Effects may be localized or diffuse and in most cases resolve on withdrawal of the offending agent, when and if it is identified.

 Lead

Perhaps the best known finding in this category is the “lead line” associated with subacute or chronic lead toxicity. Lead and calcium are used interchangeably by bone. In adults, lead deposition is relatively homogeneous throughout the skeleton and discrete hyperdense lead lines are not seen. In children, however, lead deposited at centers of rapid bone growth, especially at the metaphyses of the femur and tibia, interferes with bone remodeling during the growth process. It is this growth disturbance, and not visualization of skeletal lead itself, that gives rise to transverse bands of increased density best seen at the distal femur, distal radius ( Fig. 8–12 ), and the proximal tibia and fibula. Similar markings have been noted along the margin of the iliac crest and within vertebral bodies, reflecting the regions of active growth of the pediatric skeleton. Lead lines have been seen in a group of children whose average serum lead level was as low as 50 μg/dL.[7] They have been noted in infants as young as 23 days after in utero contact with lead and may be multiple in cases of repeated exposure.[48] Similar bands of increased metaphyseal bone density may be seen in children with bismuth or metallic (yellow) phosphorus poisoning and in association with healed rickets.[48] Normal infants younger than age 3 will sometimes have increased metaphyseal density, which is prominent enough to be mistaken for lead lines. One study by Blickman and associates,[7] in 1986, suggested that presence of the radiodense band in the proximal fibula is more specific for plumbism and can be used as an adjunct to distinguish true lead lines from physiologic metaphyseal sclerosis. In all cases, suspicion of lead toxicity should be confirmed by determination of serum lead levels.

Figure 8-12 Lead lines in the distal radius.

Retained Lead Ammunition

Unfortunately, humans frequently choose to bestow on each other another potential source of lead toxicity in the form of a bullet. Despite the occurrence of thousands of incidents of retained missiles in the human body over the centuries, fewer than 40 cases of lead toxicity related to retained ammunition have been clearly documented in the literature.[19] In general, lead projectiles that come to rest in human soft tissues become encased in fibrous tissue, which isolates the missile from the systemic vascular supply. This foreign body reaction and the relatively small surface area of lead exposed to potential dissolution seem to protect the victim from lead toxicity in the vast majority of cases. Dillman and colleagues[19] reviewed symptomatic lead poisoning resulting from retained lead missiles and noted common features. Nine of 18 cases involved retention of numerous particles of buckshot or shrapnel, with a greater surface area of exposed dissolvable lead. In 15 of 18 cases the lead missile was retained within a joint or bone. Eight of these 15 cases involved contact of the missile with synovial fluid, and in 6 of the 15 an associated arthritis was documented. This information suggests that the incidence of symptomatic lead toxicity is related to surface area of the retained fragments, presence of fragments within bone, and contact with a synovium-lined cavity ( Fig. 8–13 ). Time from gunshot wound to onset of symptoms varied from 2 days to 40 years. Scattered case reports suggest that plumbism may appear in a previously asymptomatic patient during periods of increased bone metabolism such as fever, hyperthyroidism, or limb immobilization.[12] More recently, lead toxicity has been attributed to bullets lying in contact with a pancreatic pseudocyst, the pleural space, and the cranium.[39][32] Treatment may require surgical removal of missile fragments and synovial stripping in addition to chelation therapy.[56]

Figure 8-13 Lead bullet arthrogram.

Skeletal Sclerosis

Increased bone density throughout the skeleton is more closely associated with Paget’s disease or osteoblastic metastases of prostate or breast carcinoma, but a number of toxins should be included in the differential diagnosis as well.[31] Skeletal fluorosis is characterized by roughening of the bones of the pelvis and spine, with thickening and merging of bony trabeculae. Ultimately, diffuse sclerosis of the axial skeleton occurs with periosteal thickening and ligamentous calcification.[9] Chronic vitamin A poisoning in children is also associated with hyperostosis, primarily involving the ulna and metatarsals. Hypervitaminosis D causes osteoporosis in adults but in children produces diffuse skeletal sclerosis, with periarticular soft tissue calcifications. Periostitis involving the ribs, scapulae, humeri, femora, tibiae, and fibulae has also been noted after long-term therapy with prostaglandins E1 and E2. Milk alkali syndrome, resulting from prolonged intake of large volumes of alkali and milk, is mainly associated with soft tissue calcification, but sclerosis of the skull and long bones has been noted as well.[2]

Osteopenia

Decreased bone density is a more common radiographic finding than osteosclerosis, in large part due to the frequent occurrence of osteoporosis in postmenopausal women. Here again, the possibility of bone rarefaction due to toxic agents should not be overlooked. Chronic cadmium exposure, endemic in parts of Japan and occasionally seen after prolonged occupational contact, presents as bone pain and severe osteomalacia with pseudofractures and biconcave deformation of the vertebrae. In addition, several medications have been associated with osteopenia ( Table 8–3 ).

Table 8-3 -- Medications Associated with Radiographic Signs of Osteopenia
Aluminum (antacids) | Methotrexate
Barbiturates | Phenytoin
Corticosteroids | Primidone
Cyclosporine | Etidronate disodium
Heparin (long term) | Vitamin D (adults)
From Hart RG, Boop BS, Anderson DC: Oral anticoagulants and intracranial hemorrhage: Facts and hypotheses. Stroke 1995; 8:1471–1477.

Finally, local rarefaction of bone may develop after long-term exposure to a variety of medications and toxins. Avascular necrosis, typically of the femoral head, is a prime example ( Fig. 8–14 ). Agents linked to avascular necrosis include cyclophosphamide, ethanol, glucocorticosteroids, radiation, and the combination of bleomycin and vinblastine. Slipped capital femoral epiphyses have been reported after use of growth hormone supplements and after pelvic radiation therapy. Polyvinyl chloride exposure produces a distinctive pattern of transverse bandlike bone rarefaction in the phalanges known as acro-osteolysis. Silastic implants in the joints of patients with rheumatoid arthritis can lead to cystic degeneration in adjacent carpal bones. Local bony degeneration has also been noted after hydrofluoric acid injury.

Figure 8-14 Avascular necrosis due to long-term corticosteroid use.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/49.html


MD Consult: Books: Ford: Clinical Toxicology: CENTRAL NERVOUS SYSTEM

CENTRAL NERVOUS SYSTEM

The development of cranial CT and magnetic resonance imaging (MRI) and their inclusion in routine clinical practice facilitated recognition of toxin-associated central nervous system radiographic abnormalities ( Table 8–4 ). Cerebral atrophy, intracranial hemorrhage, cerebral edema, ischemia, and infarction have all been precipitated by toxins, and recognition of a toxic cause is critical in preventing further morbidity in these cases.

Table 8-4 -- Toxins Causing Radiographic CNS Abnormalities
Atrophy
Ethanol
Phenytoin intoxication
Phenytoin therapy
Lithium therapy
Toluene
Methyl mercury
Podophyllin
Radiation therapy
Glucocorticosteroids
Adrenocorticotropic hormone (ACTH)
Amphetamine
Cerebral Ischemia
Amphetamine
Cocaine
Ergot derivatives
High-dose oral contraceptives
Sympathomimetic nasal decongestants
Carbon monoxide
Cyanide
Methanol
Subarachnoid Hemorrhage
Amphetamine
Cocaine
Phencyclidine
Cerebral Edema
Carbon monoxide
Ethylene glycol
Pentachlorophenol insecticides
Sodium valproate
Pseudotumor Cerebri
Vitamin A
Glucocorticosteroids
Tetracycline
Oral contraceptive agents
Nalidixic acid
Levothyroxine
Lithium
Mestranol/norethisterone
Intracranial Hemorrhage
Phenylpropanolamine
Amphetamine
Cocaine
Anticoagulant drugs
Rodenticides
Scorpion envenomation
Subdural Hematoma
Anticoagulants

Cerebral Atrophy

To some degree this condition is an expected consequence of the aging process, but it can be accelerated by some toxins. Chronic exposure to ethanol is a familiar example, initially documented with pneumoencephalography in the 1960s and better delineated in recent years with CT and MRI. The characteristic pattern is one of cerebellar degeneration, which may be confined to the vermis or may involve both the vermis and the cerebellar hemispheres. Milder degrees of cerebral atrophy are typically noted as well. These radiographic abnormalities are found in up to 40 per cent of chronic alcoholics studied and were noted in 29 per cent of alcoholics younger than the age of 35 in one series.[28] Clinical signs of cerebellar dysfunction are not evident in over half of those with CT findings of alcoholic cerebellar degeneration; hence, radiographic recognition of this syndrome may allow for intervention before clinical signs manifest.[29] Cerebellar atrophy has also been associated with acute phenytoin intoxication,[36] chronic therapy with phenytoin or lithium, and chronic toluene exposure.[51] MRI in chronic toluene abuse typically shows mild to marked cerebral and cerebellar atrophy and ventriculomegaly.

There is increased periventricular white matter signal intensity and loss of gray-white differentiation on T2-weighted sequences where gray-white contrast is normally best demonstrated.[51]

Focal cerebral atrophy has also been noted on CT after chronic exposure to methyl mercury. A cluster of cases occurred near Minamata Bay, Japan, after ingestion of fish and shellfish contaminated with methyl mercury from a nearby chemical factory.[37] Cranial CT in these patients revealed atrophic changes of the calcarine gyrus of the occipital lobe and the cerebellar vermis and hemispheres. These findings corresponded to clinical symptoms of constricted visual fields, dysarthria, and ataxia. Diffuse cerebral atrophy has also been noted on CT and MRI 1 year after podophyllin exposure in a patient with disabling long-term neurologic sequelae, as a consequence of radiation therapy, and after exposure to glucocorticosteroids, adrenocorticotrophic hormone (ACTH), amphetamines, and toluene.[14][51]

Cerebral Edema

Cranial CT manifestations of cerebral edema include narrowing of the sulci and diminution of the lateral and midline ventricles. Nontoxicologic causes include anoxic insult to the brain, closed-head injury, altitude or heat exposure, and idiopathic pseudotumor cerebri, but a number of toxins should also be considered. Cerebral edema has been noted after acute exposure to carbon monoxide, ethylene glycol, and pentachlorophenol insecticides, and with both acute exposure to and therapy with sodium valproate. Patients with pseudotumor cerebri have abnormally small ventricles in 5 per cent of cases. This syndrome of benign intracranial hypertension has been induced by a variety of agents including vitamin A, glucocorticosteroids (use and withdrawal), tetracycline, oral contraceptives, nalidixic acid, thyroid supplements, lithium, and mestranol/norethisterone supplements in postmenopausal women.[2]

Focal Cerebral Ischemia

This is a manifestation of atherosclerotic cardiovascular disease in a majority of cases, and for that reason the possibility of toxic etiology is rarely entertained. In younger patients presenting with cerebral infarction, a history of exposure to cocaine, amphetamine, ergot derivatives, high-dose oral contraceptives, or excessive sympathomimetic nasal decongestants should be sought. Venous infarction due to thrombosis of an intracranial venous sinus is another well-described complication of oral contraceptive agents.[8]

Distinctive patterns of focal cerebral ischemia have been observed on cranial CT and MRI in patients with carbon monoxide and cyanide poisoning and after toxic ingestion of methanol. In one series of 60 patients who presented comatose after carbon monoxide exposure, 23 had abnormalities on cranial CT scan.[41] In 21 of the 23 patients, symmetric and diffuse low density abnormalities were seen in the cerebral white matter and the severity of these white matter changes correlated with prognosis. In 18 of the 23 patients, bilateral low density changes were seen in the globus pallidus as well, although these findings did not correlate with clinical outcome ( Fig. 8–15 ). Focal ischemia of the putamen and globus pallidi have been visualized on CT and MRI in several cases of cyanide toxicity.[40] These lesions were sometimes absent on cranial CT scans obtained in the initial weeks after exposure. Methanol ingestion has produced symmetric areas of low attenuation in the putamen that correlated to areas of necrosis noted on subsequent autopsy ( Fig. 8–16 ).[3] In anecdotal reports extension of pathologic changes into the white matter and hemorrhagic transformation portended a bad prognosis, whereas regression of putaminal lesions on follow-up MRI correlated with neurologic recovery and absence of extrapyramidal disturbance.[3][26]

Figure 8-15 CT scan of head, ischemia of bilateral globus pallidus due to carbon monoxide exposure.

Figure 8-16 CT scan of head, focal ischemia after methanol ingestion.

Intracerebral Hemorrhage

These are associated with nontoxic causes such as hypertension and cerebral aneurysm. However, toxic causes should be considered, especially in younger patients. Phenylpropanolamine, scorpion evenomation, amphetamines, cocaine, anticoagulant drugs, and rodenticides have been implicated ( Fig. 8–17 ). Anticoagulants have also been associated with an increased incidence of subdural hematoma.[27] Bleeding in the abdomen and other sites may also occur ( Fig. 8–18 ). Subarachnoid hemorrhage has followed use of amphetamines, phencyclidine, and cocaine. An underlying cerebral aneurysm may or may not be found.

Figure 8-17 CT scan of head, intracerebral hemorrhage after cocaine.

Figure 8-18 CT scan of abdomen, spontaneous hemoperitoneum due to long-acting anticoagulant rodenticide toxicity.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/50.html


MD Consult: Books: Ford: Clinical Toxicology: REFERENCES

REFERENCES

1. Amitai Y, Silver B, Leikin JB, et al: Visualization of ingested medications in the stomach by ultrasound. Am J Emerg Med 1992; 10:18-23.

2. Ansell G: Radiology of Adverse Reactions to Drugs and Toxic Hazards, Rockville, MD, Aspen Systems Corporation, 1985.

3. Aquilonius SM, Bergstrom K, Enoksson P, et al: Cerebral computed tomography in methanol intoxication. J Comput Assist Tomogr 1980; 4:425-428.

4. Bagnasco FM, Stringer B, Muslim AM: Carbon tetrachloride poisoning—radiographic findings. NY State J Med 1978; 78:646-647.

5. Balthazar EJ, Lefleur R: Abdominal complications of drug addiction: Radiologic features. Semin Roentgenol 1983; 18:213-220.

6. Beerman R, Nunez D, Wetli CV: Radiographic evaluation of the cocaine smuggler. Gastrointest Radiol 1986; 11:351-354.

7. Blickman JG, Wilkinson RH, Graef JW: The radiologic “lead band” revisited. AJR 1986; 146:245-247.

8. Brown JI, Coyne TJ, Hurlbert RJ, et al: Deep cerebral venous system thrombosis: Case report. Neurosurg 1993; 33:911-913.

9. Bruns BR, Tytle T: Skeletal fluorosis: A report of two cases. Orthopedics 1988; 11:1083-1087.

10. Burkhart KK, Kulig KW, Rumack B: Whole-bowel irrigation as treatment for zinc sulfate overdose. Ann Emerg Med 1990; 19:1167-1170.

11. Byrd RP, Morris CJ, Roy TM: Drug-induced pleural effusions. Kans Med Assoc J 1991; 89:71-73.

12. Cagin CR, Diloy-Puray M, Westerman MP: Bullets, lead poisoning, and thyrotoxicosis. Ann Intern Med 1978; 89:509-511.

13. Caruana DS, Weinback B, Goerg D, et al: Cocaine-packet ingestion: Diagnosis, management, and natural history. Ann Intern Med 1984; 100:73-74.

14. Chan YW: Magnetic resonance imaging in toxic encephalopathy due to podophyllin poisoning. Neuroradiology 1991; 33:372-373.

15. Chastre J, Basset F, Viau F, et al: Acute pneumonitis after subcutaneous injection of silicone in transexual men. N Engl J Med 1983; 30:764-767.

16. Crystal RG: Interstitial lung disease. In: Wyngaardern JB, Smith Jr LH, ed. Cecil Textbook of Medicine, 18th ed. Philadelphia: WB Saunders; 1988:432.

17. Daffner RH, Jimenez JP: The double gastric fluid level in kerosene poisoning. Radiology 1973; 106:383-384.

18. Dally S, Garnier R, Bismuth C: Diagnosis of chlorinated hydrocarbon poisoning by xray examination. Br J Indust Med 1987; 44:424-425.

19. Dillman RO, Crumb CK, Lidsky MJ: Lead poisoning from a gunshot wound: Report of a case and review of the literature. Am J Med 1979; 66:509-514.

20. Douglass RE, Levison MA: Pneumothorax in drug abusers: An urban epidemic?. Am Surg 1986; 52:377-380.

21. Everson GW, Oudjhane K, Young LW, et al: Effectiveness of abdominal radiographs in visualizing chewable iron supplements following overdose. Am J Emerg Med 1989; 7:459-463.

22. Gadaleta D, Hall MH, Nelson RL: Cocaine-induced acute aortic dissection. Chest 1989; 96:1203-1205.

23. Goulbourne KB, Cisek JE: Small bowel obstruction secondary to activated charcoal and adhesions. Ann Emerg Med 1994; 24:108-110.

24. Graham JB: Doctor’s diplomacy. NC Med J 1992; 53:33-40.

25. Handy CA: Radiopacity of oral nonliquid medications. Radiology 1971; 98:525-533.

26. Hantsen P, Duprez T, Mahieu P: Neurotoxicity to the basal ganglia shown by magnetic resonance imaging (MRI) following poisoning by methanol and other substances. Clin Toxicol 1997; 35:151-161.

27. Hart RG, Boop BS, Anderson DC: Oral anticoagulants and intracranial hemorrhage: Facts and hypotheses. Stroke 1995; 26:1471-1477.

28. Haubek A, Lee K: Computed tomography in alcoholic cerebellar atrophy. Neuroradiology 1979; 18:77-79.

29. Hillbom M, Muuronen A, Holm L, et al: The clinical versus radiological diagnosis of alcoholic cerebellar degeneration. J Neurol Sci 1986; 73:45-53.

30. Hoffman RS, Smilkstein MJ, Goldfrank LR: Whole bowel irrigation and the cocaine body-packer: A new approach to a common problem. Am J Emerg Med 1990; 8:523-527.

31. Jones G, Sambrook PN: Drug-induced disorders of bone metabolism: Incidence, management and avoidance. Drug Safety 1994; 10:480-489.

32. Kikano GE, Stange KC: Lead poisoning in a child after a gunshot injury. J Fam Practitioner 1992; 34:498-500.

33. King TE: Bronchiolitis obliterans. Lung 1989; 167:69-93.

34. Kram HB, Hardin E, Clark SR, et al: Perforated ulcers related to smoking “crack” cocaine. Am Surgeon 1992; 58:293-294.

35. Litovitz TL: Button battery ingestions: A review of 56 cases. JAMA 1983; 249:2495-2500.

36. Masur H, Fahrendorf G, Oberwittler C, et al: Cerebellar atrophy following acute intoxication with phenytoin. Neurology 1990; 40:1800-1801.

37. Matsumoto SC, Okajima T, Inayoshi S, et al: Minamata disease demonstrated by computed tomography. Neuroradiology 1988; 30:42-46.

38. McCarron MM, Wood JD: The cocaine body packer syndrome: Diagnosis and treatment. JAMA 1983; 250:1417-1420.

39. Meggs WJ, Gerr F, Aly MH, et al: The treatment of lead poisoning from gunshot wounds with succimer (DMSA). Clin Toxicol 1994; 32:377-385.

40. Messing B, Storch B: Computer tomography and magnetic resonance imaging in cyanide poisoning. Eur Arch Psychiatr Neurol Sci 1988; 237:139-143.

41. Miura T, Mitomo M, Kawai R, et al: CT of the brain in acute carbon monoxide intoxication: Characteristic features and prognosis. AJNR 1985; 6:739-742.

42. Morgan BW, Tomaszewski CA, Rotker I: Spontaneous hemoperitoneum from Brodifacoum overdose. Am J Emerg Med 1996; 14:656-659.

43. Ng RC, Perry K, Martin DJ: Iron poisoning: Assessment of radiography in diagnosis and management. Clin Pediatr 1979; 18:614-646.

44. O’Brien RP, McGeehan PA, Helmeczi AW, et al: Detectability of drug tablets and capsules by plain radiography. Am J Emerg Med 1986; 4:302-312.

45. Ohri SK, Patel T, Desa L, et al: Drug-induced colonic pseudo-obstruction. Report of a case. Dis Colon Rectum 1991; 34:347-351.

46. Pollack CV, Biggers DW, Carlton FB, et al: Two crack cocaine body stuffers. Ann Emerg Med 1992; 21:1370-1380.

47. Reed CR, Glauser FL: Drug-induced noncardiogenic pulmonary edema. Chest 1991; 100:1120-1124.

48. Resnick D: Heavy metal poisoning and deficiency. In: Resnick D, Niwayama G, ed. Diagnosis of Bone and Joint Disorders, 2nd ed. Philadelphia: WB Saunders; 1988:3102-3114.

49. Roberge RJ, Martin TG: Whole bowel irrigation in an acute oral lead intoxication. Am J Emerg Med 1992; 10:577-583.

50. Roberts JR, Price D, Goldfrank L, et al: The bodystuffer syndrome: A clandestine form of drug overdose. Am J Emerg Med 1986; 4:24-27.

51. Rosenberg NL, Kleinschmidt-DeMasters BK, Kavis KA, et al: Toluene abuse causes diffuse central nervous system white matter changes. Ann Neurol 1988; 23:611-614.

52. Savitt DL, Hawkins HH, Roberts JR: The radiopacity of ingested medications. Ann Emerg Med 1987; 16:331-339.

53. Schwartz DT, Goldfrank L: Toxicologic imaging. In: Goldfrank LR, Flomenbaum NE, Lewin NA, et al ed. Toxicologic Emergencies, 5th ed. Norwalk, CT: Appleton & Lange; 1994:110.

54. Sinner WN: The gastrointestinal tract as a vehicle for drug smuggling. Gastrointest Radiol 1981; 6:319-323.

55. Sogge MR, Griffith JL, Sinar DR, et al: Lavage to remove enteric-coated aspirin and gastric outlet obstruction. Ann Intern Med 1977; 87:721-722.

56. Stromberg BV: Symptomatic lead toxicity secondary to retained shotgun pellets: Case report. J Trauma 1990; 30:356-357.

57. Sussman S, Goldberg RP, Glotzer DJ: Aluminum hydroxide gel bezoar—CT diagnosis. J Can Assoc Radiol 1985; 36:148-149.

58. Walters JS, Woodring JH, Stelling CB, et al: Salicylate induced pulmonary edema. Radiology 1983; 146:289-293.

59. Weimerskirch PJ, Burkhart KK, Bono MJ, et al: Methylene iodide poisoning. Ann Emerg Med 1990; 19(10):1171-1176.

60. Woolf AD, Saperstein A, Zawin J, et al: Radiopacity of household deodorizers, air fresheners, and moth repellents. Clin Toxicol 1993; 31:415-428.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/51.html


MD Consult: Books: Ford: Clinical Toxicology: Chapter 9 - Pharmacokinetics and Toxicokinetics

Chapter 9 – Pharmacokinetics and Toxicokinetics

WILLIAM A. WATSON S. RUTHERFOORD ROSE

Pharmacokinetics is the science of drug movement through the body. The movement of a drug or substance in the body can be described in terms of its absorption, distribution, and elimination.[6] Pharmacokinetics describes the concepts that govern these processes, the impact of patient and disease variables, and the mathematical description of the processes. This chapter provides an overview of “just what you need to know” to understand pharmacokinetic concepts. These concepts are the basis for applying pharmacokinetic information to toxicokinetics. Toxicokinetics is used to describe the absorption, distribution, and elimination of drugs and other substances at doses that produce clinical toxicity.

Pharmacokinetics improves our understanding of the relationship between the dose of a drug and its effect over time ( Fig. 9–1 ). The relationship between dose and effect would be best defined by measuring the amount of drug at the site of action. Because we cannot collect samples from patients to measure the amount of drug at the site of action, kinetics is useful in predicting the relationship based on drug concentration in samples such as plasma that can be collected. Samples should be obtained from a site that can be related to drug at the site of action. In this chapter plasma is used as the fluid for teaching purposes. Other samples such as whole blood, breath, urine, arterial blood, cerebrospinal fluid, and tissue are less useful and infrequently used.

Figure 9-1 The role of pharmacokinetics.

The application of pharmacokinetics to patient care is directed toward individualizing the use of therapeutic agents such as aminoglycosides, digoxin, lidocaine, and theophylline. In this setting the patient receives a known drug dose and clinical effects can be observed. A plasma drug concentration, usually a trough concentration at steady state, is measured during a known dosing regimen. Application of the drug’s pharmacokinetic parameters allows the drug dosing regimen to be adjusted to either increase or decrease the plasma drug concentration and increase drug efficacy or decrease toxicity. The information and clinical conditions when pharmacokinetics and toxicokinetics are used are generally much different ( Table 9–1 ). The trough plasma drug concentration is the lowest value during the repeated dosing of a drug. The trough occurs immediately before the next dose of drug is administered. There is no trough drug concentration after an acute, single dose poisoning episode. Additionally, there is no intent to adjust the dose of an ingested drug that is producing clinical toxicity.

Table 9-1 -- Comparison of Kinetics in Therapeutic and Toxic Situations
 | Therapeutic | Toxic
Dose | Well identified, low dose | Often unknown, may be altered by therapy, high dose
Time of administration | Well identified | Often unknown
Controlled research describing:
Kinetics | Yes | No
Concentration effect | Yes | No
Plasma concentrations measured at steady state | Yes | No
Drug effects alter kinetics | No | Yes

In overdose and poisoned patients toxicokinetic concepts are most often used in the interpretation of drug concentrations in plasma or urine drug testing results. Toxicokinetics may also be used to predict the onset of symptoms and duration of toxicity. Kinetic parameters such as area under the plasma concentration–time curve (AUC), half-life, and clearance are used to evaluate the efficacy of gastrointestinal decontamination and methods of increasing drug removal from the body. These parameters are used as outcomes in volunteer or animal studies where the dose administered and time intervals are defined.[1][8][15]

BASIC PRINCIPLES

Kinetics is based on the mathematical description of changes in drug concentrations over time. For the equations and mathematical background necessary to do pharmacokinetic calculations, the reader should use kinetic consultants and reference texts.[4][7]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/52.html


MD Consult: Books: Ford: Clinical Toxicology: ABSORPTION, DISTRIBUTION, METABOLISM, AND ELIMINATION

ABSORPTION, DISTRIBUTION, METABOLISM, AND ELIMINATION

Absorption, distribution, and elimination are the processes that substances undergo after administration by all routes except direct injection into blood, which foregoes the absorption process. Elimination is the combination of metabolism and renal excretion ( Fig. 9–2 ). The peak plasma concentration is achieved at the point in time when the combination of distribution and elimination are occurring at the same rate as drug absorption. The shape of the concentration-time curve depends on the relative rates of these processes.

Figure 9-2 Drug absorption, distribution, and elimination for a drug with first-order absorption and elimination.

Absorption

Absorption is usually a first-order process. This indicates that it is the passive, concentration gradient dependent movement of drug into the body. A half-life can be calculated to describe the absorption rate. Half-life is the amount of time required for absorption of 50 per cent of drug in the gastrointestinal tract. Half-life is more commonly used to describe the elimination rate when it is a first-order process. The elimination half-life is the length of time it takes for the plasma concentration to decrease by 50 per cent, after distribution is complete. With a first-order process the half-life will be the same when the plasma concentration decreases from 100 to 50 units, 50 to 25 units, and 25 to 12.5 units.

In addition to the concentration gradients, the physical state of the molecule is important in determining the absorption rate. The drug must be in solution, and nonionized molecules cross membranes more easily than ionized molecules. The pKa of the substance, pH of the environment around the drug (gastrointestinal fluid), and molecular size are important in determining the rate of absorption. Because most ingested substances are solids, disintegration and dissolution of the solid tablet are required before absorption can occur.[21] The primary site of absorption is the small intestine, which has greater surface area than the stomach. This suggests that the physiologic process of emptying stomach contents through the pylorus into the small intestine should be an important variable controlling the rate of absorption.

Ingestion of a drug dose does not mean that all the dose will be absorbed and end up in the systemic circulation. Bioavailability is the term used to define the fraction of a dose that is absorbed and available for systemic activity. Drug may be degraded or metabolized in the gastrointestinal tract before absorption. Most commonly, a drug will be metabolized or degraded in the gastrointestinal tract or as it passes through the liver on the way to the systemic circulation. For some drugs, this “first-pass effect” will significantly decrease the amount of parent drug that is available for distribution to the site of action, and the bioavailability will be less than 1.0. Cocaine and ethanol are examples of drugs that can have their bioavailability decreased both in the gastrointestinal tract and in the liver. Cocaine is hydrolyzed by water and ethanol is metabolized by alcohol dehydrogenase in the gastrointestinal tract. Both drugs are extensively metabolized by hepatic enzymes. The bioavailability of ethanol (from beer) is approximately 0.80. The bioavailability of an oral dose is determined by comparison with an intravenous dose, which does not require absorption. The area under the AUC is used to compare the bioavailability of an oral dose of drug to an equal intravenous dose. Using AUC as a measure of bioavailability without an intravenous control can be misleading. The best example of this problem occurred when acetylcysteine and activated charcoal were studied (see Fig. 9–2 ).[20]

Data about drug absorption rates are usually more difficult to obtain than other kinetic parameters. The number and timing of sample collection is very important. An adequate number of samples is usually not collected. As an example, Figure 9–3 demonstrates plasma acetaminophen concentrations after the administration of 5.0 g of acetaminophen solution to a healthy volunteer. As can be seen, if the 2-hour sample were not collected, the peak plasma concentration achieved with the dose would be significantly underestimated.[15]

Figure 9-3 The usefulness of getting as many serum concentrations as possible. (Redrawn from Rose SR, Gorman RL, Oderda GM, et al: Simulated acetaminophen overdose: Pharmacokinetics and effectiveness of activated charcoal. Ann Emerg Med 1991; 20:1064.)

Distribution

Distribution is the process of drug movement throughout the body. Drugs distribute into various tissues to different extents. The distribution phase can often be seen on a concentration-time curve after intravenous drug administration because it results in a rapid decline in plasma concentrations immediately after administration, until equilibrium is reached ( Fig. 9–4 ). Plasma and other organs into which drugs rapidly distribute are called the central compartment, and areas into which the drug distributes more slowly are called peripheral compartments. Distribution is important because it is during this process that the drug reaches its site of action. During distribution there is binding of drug to plasma proteins such as albumin. This decreases the amount of free drug that will be available to produce an effect at the site of action.

Figure 9-4 Log plasma drug concentration versus time curve after intravenous bolus of a drug with first-order elimination kinetics. During the distribution phase plasma drug concentrations decrease more rapidly, because distribution into body tissue and elimination are both occurring.

Distribution is also a concentration-gradient dependent process, and the distribution half-life into central and peripheral compartments can be calculated. If the site of action is in the peripheral compartment and distribution is relatively slow, there may be a time delay before the onset of toxicity. This could explain the delay in onset of seizures with high initial plasma theophylline concentrations, compared with the lower concentrations associated with seizures with chronic theophylline therapy.[12] In a very elegant series of experiments with rats, Ramzan and Levy demonstrated that the dose of theophylline that resulted in seizures was dependent on the rate of intravenous infusion.[14] The dose that caused seizures increased as theophylline was more rapidly infused. They also demonstrated that cerebrospinal fluid theophylline concentrations were not predictive of the concentration of theophylline at the site of central nervous system action.

The calculated term volume of distribution is a measure of the apparent space that a dose of drug would distribute into if the concentration of drug was equal throughout that volume. Distribution varies depending on how water or fat soluble the drug is and on how much it binds to proteins and other tissues. The volume of distribution is usually “apparent,” because it may not be a physiologically real number. The volume of distribution does not identify the specific anatomic areas where the drug will be found but can provide general information about where the drug is. The volume of distribution for some drugs is approximately equal to the intravascular volume (gentamicin) or to total body water (ethanol). For very lipid soluble drugs and those highly bound to tissue it will exceed 1000 mL/kg (1.0 L/kg), a value that is physiologically impossible. A very large volume of distribution indicates that most of the drug is not in plasma but rather is in other tissue.

The volume of distribution can be calculated under different conditions, such as after a single intravenous dose or at steady state.

 Metabolism and Elimination

The elimination of a drug is primarily the combination of metabolism via different pathways and the renal excretion of unchanged drug in urine. Some drug is also eliminated by other routes, including the gastrointestinal tract (fecal), and volatile gases may be exhaled via the lungs. Additional routes that usually contribute a small amount to drug elimination include sweat, hair, and tears. Metabolism is that portion of elimination that involves enzyme activity, usually hepatic. When hepatic metabolism is the predominate means of drug elimination, the amount of drug metabolized per unit time will usually have a maximum rate that is equivalent to that achieved when enzyme saturation occurs. Renal elimination of drugs can be concentration dependent or enzyme mediated, depending on the drug. Other pathways for both metabolism and elimination are usually less important than the liver and the kidneys. When the liver and kidneys do not function normally (e.g., renal failure), these secondary pathways become more important.

Clearance is the removal of drug from plasma per time. Clearance may be described as total body clearance or clearance by the kidneys or liver. The use of extracorporeal methods to clear drug, such as hemoperfusion or hemodialysis, can also be described with a calculated clearance term. The extraction ratio of an organ or of an extracorporeal method of drug removal describes how efficiently the drug is removed. For example, if the kidneys are presented with 100 mL of blood per minute and the drug in that blood is completely removed, then the extraction ratio would be 100 per cent.

This points out the importance of blood flow in determining the clearance rate. The combination of clearance rate and volume of distribution determine the half-life of the drug.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/53.html


MD Consult: Books: Ford: Clinical Toxicology: MATHEMATICAL DESCRIPTIONS

MATHEMATICAL DESCRIPTIONS

When a known amount of drug is administered and serial plasma concentrations are measured, various equations can be used to determine kinetic parameters, including the drug’s absorption half-life (with oral administration), distribution half-life, elimination rate (half-life, or Km and Vmax), clearance, volume of distribution, and area under the AUC. The units for these terms are presented in Table 9–2 . The calculation of these parameters allows for a standardized method of mathematically describing the drug’s movement through the body. The kinetics of a drug are usually presented visually as a graph of plasma concentration (y axis) plotted over time (x axis). Before the equations are selected to describe a drug’s kinetic parameters, the plasma concentrations should be graphed and visually inspected. This will provide information about what processes are most likely occurring, using the shape of the line and whether concentrations are graphed as raw or log data ( Fig. 9–5 ; see Figs. 9–2 and 9–4 ).

Table 9-2 -- Units and Abbreviations for Kinetic Parameters
Half-life (t½): time (often hours-1).
Volume of distribution (Vd): volume per weight (usually mL/kg, can be L/kg).
Area under the plasma concentration/time curve (AUC): concentration per time, usually in the form (amount) (volume-1) (time).
Clearance (CL): volume per time (e.g., mL/min).
Km: the Michaelis constant, which is the drug concentration at which the elimination rate is equal to 50% of its maximum.
Vmax: the maximum rate of metabolism for a drug that undergoes Michaelis-Menton metabolism kinetics.

Figure 9-5 Comparison of linear and log concentrations.

The concentration-time curve is a mathematically best-fit line that describes measured plasma drug concentrations at known times. To accurately define a given portion of the curve it is generally stated that a minimum of 3 to 5 points is necessary. In addition, in order to accurately describe the elimination phase of the concentration-time curve, the measured points should be spread out over a time period that is expected to be at least two or three half-lives long.

Although the large number of points necessary to describe a line is often impractical, obtaining fewer samples may not accurately reflect the drug’s true movement through the body (see Fig. 9–3 ).

Linear kinetics are also called first-order kinetics. The parameter calculated is half-life, which indicates the length of time required for half of the dose to be eliminated. For example, if there was 100 mg of drug in the body at time zero after absorption and distribution and the half-life of elimination was 2 hours, then the amount of drug in the body would be 50 mg at 2 hours, 25 mg at 4 hours, 12.5 mg at 6 hours, 6.25 mg at 8 hours, and 3.125 mg at 10 hours (one, two, three, four, and five half-lives, respectively). This demonstrates that the rate of drug elimination from the body is not a constant amount per hour but a constant fraction of drug remaining. The general rule is that all first-order processes will be nearly complete after five half-lives. A graph of this process using the plasma concentration–time curve is curved when the concentration is plotted on the y axis and time on the x axis and linear when the natural log of concentration is used (see Fig. 9–5 ). The presence of a first-order process suggests that the process does not rely on an enzyme system that is saturated. Half-lives can also be calculated for absorption and distribution when they are linear.

Nonlinear processes are described by the Michaelis-Menten function. The Michaelis-Menten function is used when there is limited enzyme activity relative to the amount of drug present. In this case, the rate of drug elimination changes as the amount of drug changes, and the rate is described by an equation using the terms Vmax and Km. Km is the concentration of drug that is 50 per cent of the maximum elimination rate, and Vmax is the maximum rate of elimination. Drugs with Michaelis-Menten elimination do not have a constant elimination half-life. The elimination rate of some drugs with Michaelis-Menten kinetics may appear linear when the log concentration is plotted over time. In this case a half-life can be calculated.[10] It is acceptable to think of elimination in this manner as long as results are not extrapolated to concentrations outside the studied range.

Zero-order processes occur at a constant rate independent of the amount of drug present. There is usually a range of drug concentrations in which zero-order processes occur. An example would be ethanol. Over the blood ethanol concentration range of 50 to 200 mg/dL, the decline in blood ethanol concentrations is an average of approximately 20 mg/dL/hr.[5]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/54.html


MD Consult: Books: Ford: Clinical Toxicology: PHARMACOKINETICS IN CLINICAL TOXICOLOGY

PHARMACOKINETICS IN CLINICAL TOXICOLOGY

Pharmacokinetics Versus Toxicokinetics: Does Dose Change Kinetics?

Whether a drug’s absorption, distribution, and elimination differs between therapeutic and toxic doses is an important consideration. In general, it is believed that differences in kinetics will be seen as the dose is significantly increased. If this concept is correct, then the pharmacokinetic parameters that describe absorption, distribution, and elimination at therapeutic doses may not be applicable with the toxic doses involved in poisonings and overdoses. In general, if the ingestion of a large dose of drug alters kinetics, the following changes may occur: (1) the absorption rate may slow down; (2) the volume of distribution may increase; (3) the rate of hepatic metabolism may be saturated, and secondary elimination pathways become important; and (4) the elimination rate of the drug may be slowed.[13][18][19]

Evidence supporting the changes in absorption, distribution, and elimination is not available for most drugs at toxic doses, because controlled trials are extremely difficult to perform. Examples that are available include phenytoin and aspirin. The absorption rate of phenytoin is slowed significantly as the oral dose is increased, and aspirin’s elimination rate is lengthened as the amount of drug in the body increases.[19]

Kinetics and Interpreting Toxicology Laboratory Results

The kinetics of a drug should be considered before interpreting toxicology laboratory results or recommending collection of a biologic sample (blood, serum, plasma, urine, breath) to determine the concentration of a drug or its presence. Interpretation of plasma concentrations requires at least an estimate of the time between dosing and the collection of the biologic sample. To imply a concentration-effect relationship, at a minimum the drug’s absorption and distribution must be complete. This requires knowledge of the rate of absorption and distribution of the drug and characteristics that may alter these parameters.

As previously discussed, most concentration-effect relationships are developed with steady-state trough plasma concentrations, which occur immediately before the next dose of drug in therapeutic dosing. The trough concentration is the most constant relationship between the drug concentration in plasma and the site of action. Because there is no trough concentration with poisoned and overdosed patients, this concept cannot be used. Because steady-state trough concentrations are not available, ensuring that drug absorption and distribution are complete before making a correlation between plasma concentration and clinical toxicity is very important. An example of the application of absorption kinetics to plasma concentration interpretation is the Matthews-Rumack nomogram for prediction of acetaminophen-induced hepatotoxicity.[17] Plasma concentrations collected within the 4-hour period after ingestion cannot be interpreted, because absorption may still be occurring. There is generally more disagreement about interpreting plasma iron concentrations. The relationship between plasma iron concentrations at various times after ingestion and the risk of severe toxicity has not been well defined, possibly because the time from ingestion to sample collection has not been well documented.[9][11]

Toxicokinetics and Drug Metabolites

Kinetics and evaluation of plasma drug concentrations are generally considered more important for drugs that have toxic metabolites because the development of toxicity is delayed until metabolite formation. For these agents, knowledge about the relationship between the parent drug and the toxic metabolite must be well defined before the kinetics of the parent drug can be useful for predicting toxicity. If factors impacting the toxicity of the metabolite are not reflected by the kinetics of the parent drug, then useful interpretation of plasma concentrations is difficult. An example would be the amount of glutathione in the liver and interpretation of a plasma acetaminophen concentration. Patients with dramatic depletion of hepatic glutathione would be expected to develop liver toxicity at lower plasma acetaminophen concentrations than might be expected based on the Matthews-Rumack nomogram.

 Kinetics and Prediction of Drug Effects

Onset of Effect

Because most drug poisonings and overdoses involve the oral ingestion of substances, an understanding of absorption and distribution could be useful in predicting the onset of toxicity. These kinetic predictions should be considered as general rather than precise. Unfortunately, there are generally less data available regarding the absorption rate for oral overdoses than is available for elimination rates. Case reports suggest that the ingestion of large numbers of tablets may slow tablet dissolution and result in delayed, erratic absorption. This is supported by animal models; however, there is little information that is useful for predicting how rapidly absorption will occur after the ingestion of a toxic oral dose.[2][3][16]

Duration of Effect

The duration of toxicity for drugs that produce their toxicity by reversibly binding to a receptor may be predictable by the elimination rate. The duration of effect will be less predictable when acute tolerance (often of the central nervous system) develops, when toxicity is secondary to a metabolite, or when receptor binding is irreversible and the offset of toxicity is based on another process, such as the generation of new enzymes. An example is the duration of untreated organophosphate toxicity that depends on the formation of new acetylcholinesterase.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/55.html


MD Consult: Books: Ford: Clinical Toxicology: KINETICS IN TOXICOLOGY RESEARCH

KINETICS IN TOXICOLOGY RESEARCH

In studies designed to measure the effects of treatment on drug toxicity, kinetic parameters are often used as a surrogate for clinical outcome. To be useful, the change in kinetics should be related to a reasonably expected change in toxicity. Establishing this relationship is difficult because volunteer studies must use nontoxic doses. In these models kinetics may not reflect what will happen with toxic doses.

Kinetic outcomes are commonly used to evaluate the impact of gastrointestinal decontamination on drug absorption. The most important consideration is whether the kinetic parameter accurately reflects the percentage of the dose that is absorbed. Most commonly the area under the plasma concentration versus time curve is used to define the amount of drug absorbed. Using this endpoint requires prior knowledge about the relationship between intravenous and oral AUCs. This ensures that using the AUC after an oral dose will adequately reflect the total dose absorbed. With some drugs, such as acetylcysteine, the AUC may not adequately reflect the absorbed dose.[20] The calculated AUC should use plasma concentration points sufficient to accurately reflect the true AUC, and it works best under conditions of first-order elimination. Comparison of the AUC of the control group compared with that achieved with treatment will give a reasonable indication of the efficacy of decontamination.

A more valid method of evaluating the efficacy of gastrointestinal decontamination would be to quantitate the amount of drug actually recovered in emesis, gastric lavage effluent, or feces. These methods are infrequently used. An indirect method useful for drugs with zero-order or Michaelis-Menten elimination kinetics may be measurement of drug and metabolite recovered in urine. With drugs in which the total amount administered can be recovered in urine over a reasonable period of time, subtraction of the amount recovered from the dose administered provides a measure of the amount that was not absorbed secondary to gastrointestinal decontamination. This method has been used for salicylate and provides a much more accurate estimate of the efficacy of gastrointestinal decontamination than AUC.[1]

Calculation of half-life and drug clearance can be used to determine the efficacy of treatments such as multiple-dose activated charcoal, hemoperfusion, or modification of urinary pH used to enhance drug elimination. Because determination of clearance requires knowledge of the dose ingested, these calculations may not be appropriate for many overdose patient observations, unless the dose ingested can be verified and was not altered by some method of gastrointestinal decontamination. In addition, it is important to determine the increase in clearance rate necessary to produce a clinically useful treatment effect. Calculation of clearance evaluates the efficacy of extracorporeal methods of drug removal, such as hemoperfusion and hemodialysis.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/56.html


MD Consult: Books: Ford: Clinical Toxicology: REFERENCES

REFERENCES

1. Dillon ED, Wilton JH, Barlow JC, et al: Large surface area activated charcoal and the inhibition of aspirin absorption. Ann Emerg Med 1989; 18:547-552.

2. Dupuis RE, Cooper AA, Rosamond LJ, et al: Multiple delayed peak lithium concentrations following acute intoxication with an extended-release product. Ann Pharmacother 1996; 30:356-360.

3. Eppler J, Johnson D, Verjee Z, et al: Measurement of serum acetylsalicylic acid in a porcine model of aspirin overdose. Vet Hum Toxicol 1996; 6:409-412.

4. In: Evans WE, Schentag JJ, Jusko WJ, ed. Applied Pharmacokinetics: Principles of Therapeutic Drug Monitoring, 2nd ed. Vancouver, WA: Applied Therapeutics; 1986.

5. Garriott JC: Forensic aspects of ethyl alcohol. Clin Lab Med 1983; 3:385-395.

6. Gibaldi M, Levy G: Pharmacokinetics in Clinical Practice: I. Concepts. JAMA 1976; 235:1864-1876.

7. Gibaldi M, Perrier D: Pharmacokinetics, New York, Marcel Dekker, 1975.

8. Johnson D, Eppler J, Giesbrecht E, et al: Effect of multiple-dose activated charcoal on the clearance of high-dose intravenous aspirin in a porcine model. Ann Emerg Med 1995; 26:569-574.

9. Ling LJ, Hornfeldt CS, Winter JP: Absorption of iron after experimental overdose of chewable vitamins. Am J Emerg Med 1991; 9:24-26.

10. Mauro LS, Mauro VF, Brown DL, et al: Enhancement of phenytoin elimination by multiple-dose activated charcoal. Ann Emerg Med 1987; 16:1132-1135.

11. Mills KC, Curry SC: Acute iron poisoning. Emerg Med Clin North Am 1994; 12:397-413.

12. Olson KR, Benowitz NL, Woo OF, et al: Theophylline overdose: Acute single ingestion vs. chronic repeated overmedication. Am J Emerg Med 1985; 3:386.

13. Platt D: Pharmacokinetics of drug overdose. Clin Lab Med 1990; 10:261-269.

14. Ramzan IM, Levy G: Kinetics of drug action in disease states: XVI. pharmacodynamics of theophylline-induced seizures in rats. J Pharmacol Exp Ther 1986; 236:708-713.

15. Rose SR, Gorman RL, Oderda GM, et al: Simulated acetaminophen overdose: Pharmacokinetics and effectiveness of activated charcoal. Ann Emerg Med 1991; 20:1064-1068.

16. Schwartz HS: Acute meprobamate poisoning with gastrotomy and removal of a drug-containing mass. N Engl J Med 1976; 295:1177-1178.

17. Smilkstein MJ, Knapp GL, Kulig KW, et al: Efficacy of oral N-acetylcysteine in the treatment of acetaminophen overdose: Analysis of the national multicenter study (1976 to 1985). N Engl J Med 1988; 391:1557-1562.

18. Sue YJ, Shannon M: Pharmacokinetics of drugs in overdose. Clin Pharmacokinet 1979; 23:93-105.

19. Watson WA: Toxicokinetics and management of the poisoned patient. US Pharm 1990; 15:H1-H15.

20. Watson WA, McKinney PE: Activated charcoal and acetylcysteine absorption: Issues in interpreting pharmacokinetic data. DICP Ann Pharmacother 1991; 25:1081-1084.

21. Watson WA, Vraa EP, Neau SH: Acetaminophen tablet dissolution [letter]. Ann Pharmacother 1997; 31:1262-1263.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/57.html


MD Consult: Books: Ford: Clinical Toxicology: Chapter 10 - Fluids and Electrolytes

Chapter 10 – Fluids and Electrolytes

KURT C. KLEINSCHMIDT KATHLEEN A. DELANEY

Optimal metabolic and physiologic function requires a consistent fluid volume with a stable composition. Pathologic alterations in fluid or electrolyte concentrations result from changes in absorption, elimination, regulatory mechanisms, or transcellular shifts between fluid compartments. These alterations occur with diseases affecting gastrointestinal, renal, and skeletal functions and exposure to environmental elements, medications, or toxins. In this chapter the pathophysiology, clinical presentations, differential diagnoses, and management of body fluid volume and electrolyte disorders are discussed with a focus on disorders associated with drugs and toxins.

 WATER AND SODIUM

Regulation of Fluid and Electrolyte Pools

Water accounts for 60 per cent of body weight, with two thirds of total body water (TBW) in the intracellular fluid (ICF) space and one third in the extracellular fluid (ECF) space. The ECF is divided into intravascular (25 per cent) and interstitial (75 per cent) compartments. Most solutes, including electrolytes, do not cross cellular membranes, but free movement of water allows different compartments to remain in osmotic * equilibrium. Sodium salts are the primary extracellular osmoles within the ECF, whereas potassium salts comprise most of the ICF osmoles. Water volume and sodium concentration are interdependent, and changes in the TBW reflect changes in serum sodium concentration. Changes in the intravascular sodium concentration alter the osmolarity of other compartments by affecting the movement of water between them.

Both the adrenal and the pituitary glands contribute to the regulation of blood volume and serum osmolarity. Hypothalamic receptors stimulate thirst after very small increases in osmolarity.[51] The pituitary neurohypophysis releases antidiuretic hormone (ADH) in response to increased plasma osmolarity or decreased blood volume or blood pressure. ADH stimulates absorption of free water at the distal renal tubule. Decreases in renal perfusion lead to release of renin by the renal juxtaglomerular apparatus, which converts angiotensinogen to angiotensin I. Pulmonary angiotensin-converting enzymes change angiotensin I to angiotensin II, which stimulates release of aldosterone from the adrenal cortex. Aldosterone is also released in response to hyperkalemia. It causes sodium reabsorption and potassium secretion in the renal cortical collecting tubules and acts on epithelial cells in the colon and the sweat and salivary glands to increase sodium conservation in those tissues.

Disorders of ADH regulation result in impairment of sodium and water balance. The syndrome of inappropriate secretion of ADH (SIADH) occurs when ADH is released despite normal or hypo-osmolarity. This condition is characterized by hyponatremia and an inability to dilute urine to an osmolality less than 100 mOsm/kg water. Patients characteristically gain 4 to 5 L of water before stabilizing. Diabetes insipidus occurs when ADH deficiency impairs renal water conservation, resulting in hypernatremia if water intake is restricted. Diabetes insipidus is termed neurogenic if it results from inappropriate osmolality sensing or ADH release. Nephrogenic diabetes insipidus is a result of insensitivity of the renal collecting tubule to ADH.

 * An osmole is a unit measure for the total number of particles in a solution. Concentrations of osmoles are called osmolarity when expressed as osmoles per liter of solution and osmolality when expressed as osmoles per kilogram of water. The differences between the two concentration terms are small when referring to solutions of the human body; thus, osmolarity is used more commonly because body fluids are more easily expressed in liters. Osmosis is the diffusion of water from a compartment of lower osmolarity to one of higher osmolarity.
Differential Diagnosis of Toxin-Induced Fluid Deficits

Fluid deficits can result from agents that (1) cause vomiting or diarrhea; (2) injure tissue with resultant third spacing (caustic agents); or (3) increase urination, sweating, or respiratory rate. Toxins that precipitate vomiting include acetaminophen, anticholinesterases, aspirin, caffeine, carbon monoxide, cardiac glycosides, colchicine, disulfiram/ethanol interactions, ipecac abuse, iron, metals, mushrooms, nicotine, and theophylline. Diarrhea is associated with ingestion of anticholinesterases, cathartics, colchicine, iron, lithium, metals, mushrooms, nicotine, phosphorus, and podophyllin. Anticholinesterases, diuretics, and lithium increase urination. Diaphoresis can result from cocaine or other sympathomimetic agents, disulfiram/ethanol interactions, anticholinesterases, phencyclidine, theophylline, and salicylates. Insensible pulmonary losses are increased by agents that enhance respiratory drive by causing metabolic acidosis (e.g., cyanide, glycols, iron, toluene, salicylates, toxic alcohols, metformin) or respiratory alkalosis (e.g., sympathomimetics, salicylates).

 Clinical Assessment of Hydration

The heart rate, blood pressure, orthostatic vital signs, mental status, urine output, mucosal moistness, and the temperature, color, moistness, and turgor of the skin provide clinical information about the state of hydration. Drugs and toxins that alter these findings make a clinical determination of volume status more difficult. Numerous medications affect the pulse, respiratory rate, and blood pressure. Vasodilators, α- and β-adrenergic receptor antagonists, central α-adrenergic receptor agonists, cyclic antidepressants, and phenothiazines cause postural hypotension. Anticholinesterase medications increase urinary frequency, and diuretics increase urinary output. Anticholinergic agents result in urinary retention that may not be appreciated unless a Foley catheter is placed. Anticholinergic agents cause the skin to be warm, flushed, and dry whereas sympathomimetics, such as cocaine and theophylline, make the skin cool and damp regardless of the state of hydration. When present, laboratory indicators of volume depletion such as elevation of the hematocrit, serum bicarbonate, and blood urea nitrogen are helpful in assessing the volume status of poisoned patients.

 Hyponatremia

Pathophysiology

Acute hyponatremia causes cerebral edema because water moves across the blood-brain barrier into relatively hyperosmolar neurons. Compensatory mechanisms reduce the osmotic gradient by moving sodium, potassium, and chloride from the neurons and cerebral interstitium into the cerebrospinal fluid. Persistent hyponatremia results in the loss of other neuronal osmoles, particularly amino acids, further decreasing the osmotic gradient.[73]

Clinical Presentation

The symptoms of hyponatremia are primarily neurologic and include headache, dizziness, anorexia, nausea, mental status alteration, irritability, myoclonus, tremors, seizures, and coma. Musculoskeletal symptoms such as weakness, abdominal pain, and muscle cramping also occur.[99] The severity of symptoms correlates with the magnitude of hyponatremia and, most importantly, with its rate of development. Significant hyponatremia that develops slowly may cause minimal symptoms.

 Differential Diagnosis

True hyponatremia, defined as a plasma osmolality less than 280 mOsm/kg, is often classified according to the ECF volume status. Hypovolemic hyponatremia results from gastrointestinal, skin, and renal losses of water and sodium. Euvolemic hyponatremia is usually due to SIADH with various pulmonary conditions, central nervous system (CNS) infections, and tumors.[86] Certain drugs and toxins (discussed later) have also been associated with the development of SIADH. Dilutional hyponatremia with increased ECF results from renal failure, cirrhosis, nephrotic syndrome, and congestive heart failure.

 Hyponatremia Associated with Drugs and Toxins

The synthesis and activity of aldosterone are affected by angiotensin-converting enzyme inhibitors and potassium-sparing diuretics. Thiazide and loop diuretics commonly cause a mild, insignificant hyponatremia. Profound hyponatremia due to diuretics is a rare, idiosyncratic reaction.[70] Ethanol-induced hyperlipidemia may result in a pseudohyponatremia.[27]

Many medications may cause SIADH, including cyclic antidepressants, selective serotonin reuptake inhibitors, monoamine oxidase inhibitors, phenothiazines, butyrophenones, and sulfonylureas ( Table 10–1 ).[44][86] Chlorpropamide has been shown to increase ADH activity, whereas the mechanism by which tolbutamide, another sulfonylurea, produces SIADH is less clear. Acetaminophen and the biguanide antihyperglycemics, phenformin and metformin, also accentuate ADH activity but have not been associated with hyponatremia.[60]

Table 10-1 -- Agents That Decrease Serum Sodium Levels: Hyponatremia
SIADH-Associated Agents | Non–SIADH-Associated Agents
Increased Antidiuretic Hormone Secretion | Inhibits Angiotensin I–Converting Enzyme
Barbiturates | Captopril
Carbamazepine | Inhibits Aldosterone (Renal Tubular Cells)
Clofibrate | Potassium-sparing diuretics
Morphine | Increased Gastrointestinal Loss
Nicotine | Colchicine
Oxcarbazepine | Other or Unknown Mechanism
Vincristine | Silver nitrate *
Increased Antidiuretic Hormone Activity | Lithium †
Biguanides | Thiazide or loop diuretics
Metformin | Glycine (transurethral prostatectomy syndrome)
Phenformin | Licorice (glycyrrhiznic acid)
Cyclophosphamide | Nonsteroidal anti-inflammatory drugs
Paracetamol | Arginine
Sulfonylureas |
ADH-like |
Desmopressin |
Oxytocin |
Other or Unknown Mechanism |
Psychotropics |
Tricyclic antidepressants (amitriptyline) |
Nontricyclic antidepressants |
Fluoxetine |
Tranylcypromine |
MAO inhibitors |
Butyrophenones |
Phenothiazines |
Thioridazine |
Thiothixene |
Clonidine |
Diazoxide |
Data from references 11 , 14 , 20 , 34 , 41 , 44 , 60 , 86 and 94 .
* | Rare now that silver nitrate is not used in burn wound dressings; occurred owing to osmotic redistribution of sodium from the wound into the hypotonic silver nitrate in the dressing.
† | Rare. Lithium is usually associated with diabetes insipidus.

 Management

Hyponatremia is most life-threatening when the sodium drops abruptly to levels below 120 mEq/L over a 24-hour period. When the time course cannot be deduced from the clinical setting, the presence of severe neurologic symptoms implies an acute development of hyponatremia. These patients require aggressive treatment to avoid the neurologic sequelae of acute hyponatremia.[79] In patients who have significant neurologic symptoms the serum sodium should be rapidly corrected to 120 to 125 mEq/L at a rate of 1 mEq/L/hr or less using hypertonic (3 per cent) sodium chloride or isotonic saline with a concomitant diuretic.[19][89] Hypertonic saline should be stopped once the serum sodium concentration reaches this level.

Most patients who present in an outpatient setting will have chronic hyponatremia. The extent of cerebral adaptation to hyponatremia, which correlates with the duration of hyponatremia, must be considered before treatment is instituted because replacement of neuronal osmoles, depleted by the compensatory response to hyponatremia, occurs slowly. The absence of severe neurologic symptoms implies a slow onset of hyponatremia. Rapid administration of saline will make the extracellular fluids relatively hyperosmotic, causing neuronal dehydration as water exits the neurons. Excessively rapid correction of chronic hyponatremia has been associated with the neurologically devastating syndrome referred to as central pontine myelinolysis. More recently this has been termed osmotic demyelination syndrome because it has been demonstrated to also occur outside the pons.[89]

Asymptomatic or mildly hyponatremic patients who are euvolemic or hypervolemic are best managed with water restriction. Infusion of isotonic saline solutions is appropriate for mildly symptomatic patients with hypovolemic hyponatremia. These patients should be corrected no faster than 12 mEq/L/d.[88]

Hypernatremia

Pathophysiology

Hypernatremia causes water to move from cells out to the relatively hyperosmotic ECF, resulting in cellular dehydration. The brain slowly adapts to this extracellular fluid shift by increasing its intracellular content of amino acids (so-called idiogenic osmoles), which draw water back into the cells and restore their volume.

 Clinical Presentation

Symptom severity is related to the degree of hypernatremia and its rate of onset. CNS symptoms are most prominent and include irritability, delirium, lethargy, and coma. Neuromotor symptoms include weakness, tremor, rigidity, and increased deep tendon reflexes. A normal mental status can be maintained up to serum sodium levels of 170 mEq/L if the onset is slow enough to allow compensation to occur. Small blood vessels may tear during cerebral contraction causing subdural and subarachnoid hemorrhages. Seizures also result from focal intracerebral bleeding.[99] Profound hypotension is unusual even when significant dehydration is present because the intravascular volume is restored by the movement of intracellular fluid into the ECF. Despite preservation of the circulatory volume, most patients are clinically dehydrated and the skin turgor is decreased. Whereas diabetes insipidus may be associated with significant hypernatremia if the patient does not have access to water, polyuria and polydipsia are the only symptoms when the patient can drink freely.

 Differential Diagnosis

The most common cause of hypernatremia is a decrease in TBW due to reduced intake or increased loss of fluids. Common causes include diarrhea, vomiting, hyperpyrexia, and excessive sweating. Various agents can cause hypernatremia by (1) increasing the sodium load, (2) increasing free water losses by impairing ADH release or response, or (3) increasing obligatory loss of free water in the kidneys or gastrointestinal tract through osmotic effects ( Table 10–2 ).[5][14] Excessive use of hypertonic povidone-iodine solutions on wounds can cause extracorporeal diffusion of water.[14] Oral salt exposures can cause significant elevations of serum sodium despite ingestion of seemingly small amounts of salt. The ingestion of one level tablespoon of salt (250 mEq sodium) by a 3-year-old child with 10 L of TBW could potentially increase the serum sodium by 25 mEq/L.[8][58] Most salt poisonings are unintentional, occurring when infant formula is inadvertently prepared with salt instead of sugar, or following the use of salt as an emetic.[58]

Table 10-2 -- Agents That Increase Serum Sodium Levels: Hypernatremia
Diabetes Insipidus–Associated Agents | Non–Diabetes-Insipidus–Associated Agents
Nephrogenic | Increased Sodium Load
Amphotericin B | Antacids (backing soda)
Colchicine | Sodium exchange resins
Demeclocycline | Tablet salt
Foscarnet | Fleet Phospho-soda
Gentamicin | Increased Urinary Excretion
Lithium | Glycerin
Lobenzarit | Isosorbide
Mesalazine | Mannitol
Methoxyflurane | Urea
Propoxyphene | Increased Gastrointestinal Loss
Rifampin | Lactulose
Streptozotocin | Sorbitol
Decreased Central ADH Secretion | Other or Unknown Mechanism
Phenytoin | Cholestyramine
Ethanol | Povidone-iodine topical
Data from references 5 , 11 , 14 , 23 , 30 , 40 , 41 , 56 , 58 , 63 , 68 , 76 , 84 and 87 .

Diabetes insipidus is diagnosed by the demonstration of hypotonic urine in the setting of a concentrated serum osmo-lality. Neurogenic diabetes insipidus may result from tumors, infections, and granulomatous diseases, or various toxins (see Table 10–2 ) that affect the CNS. Ethanol is a well-recognized inhibitor of ADH release; however, it has not been associated with clinically significant diabetes insipidus.[14] Nephrogenic diabetes insipidus results when the kidney does not appropriately respond to ADH. It may result from both toxicologic (see Table 10–2 ) and nontoxicologic causes.[11] Therapeutic levels of lithium commonly cause polyuria with small elevations of the serum sodium concentration; however, the incidence of nephrogenic diabetes insipidus during therapy with lithium is unclear.[11]

Management

The management of hypernatremia depends on the underlying etiology and the patient’s state of hydration. If hypernatremia is due to a sodium gain, volume expansion will be present and the administration of a diuretic is appropriate. Most cases occur in patients with extracellular fluid loss who are hypovolemic.[54] These patients should receive volume replacement with normal saline, which is relatively hypotonic, until vital sign abnormalities are corrected.[54] Patients whose hypernatremia has developed over more than 2 to 3 days will have formed intracellular idiogenic osmoles so that rapid correction of hypernatremia may cause cerebral edema, seizures, or other neurologic sequelae. Acute cases of hypernatremia can be corrected over 48 hours, whereas chronic cases require at least 72 hours of cautious correction.

Therapy for diabetes insipidus depends on its cause. Neurogenic diabetes insipidus requires replacement of ADH with aqueous vasopressin or desmopressin (DDAVP), a modified vasopressin that has a longer therapeutic half-life. Other agents that increase the release of endogenous ADH include chlorpropamide, clofibrate, and carbamazepine.[11] Nephrogenic diabetes insipidus does not respond to exogenous ADH. Thiazide diuretics, which paradoxically decrease the urine output in patients with diabetes insipidus, are the mainstay of treatment of nephrogenic diabetes insipidus. They work by causing mild volume depletion, which results in enhanced proximal tubular resorption of filtrate and decreased delivery of water to the distal tubule. Nonsteroidal anti-inflammatory agents also reduce polyuria by inhibiting the renal synthesis of prostaglandins, enhancing the response to ADH.[11]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/58.html


MD Consult: Books: Ford: Clinical Toxicology: POTASSIUM

POTASSIUM

Regulation

Potassium homeostasis is maintained primarily by renal regulation with some contribution from gastrointestinal absorption and losses and intracellular and extracellular shifts. Renal potassium regulation is affected by plasma potassium concentration, aldosterone levels, and the rate of delivery of free water to the distal collecting tubules. Both increased plasma potassium and increased aldosterone stimulate sodium-potassium (Na+,K+) pumps in the tubular cells of the distal tubule and collecting tubules. This increases the intracellular potassium concentration and results in increased passive diffusion of potassium into the tubules. Elevated plasma potassium also stimulates aldosterone secretion by the adrenal cortex. Increased flow of water in the collecting tubules dilutes the luminal potassium. This increases passive potassium diffusion from the tubular cells into the lumen.[38] The electrical gradient created by sodium reabsorption in the distal tubule is offset by co-transport of accompanying anions of sodium, usually chloride. However, if sodium presents to the distal tubule with anions that are not able to enter tubular cells, then the potential difference between the distal tubule and the tubular cells becomes more negative. Impermeable anions include bicarbonate, sulfate, and penicillins.[5] The increased negative gradient causes the potassium to move from the cell into the tubular lumen, also resulting in increased potassium losses.

 Hypokalemia

Pathophysiology

Although the ECF contains less than 2 per cent of total body potassium, small changes in serum potassium have significant effects on cellular function.[5] Potassium affects many enzymatic processes including glycogenesis and mitochondrial oxidative metabolism. It also affects osmotic pressure and acid-base balance.[15] Hypokalemia decreases the resting membrane potential of electrically active cells, inhibiting the generation of action potentials and decreasing neuromotor, cardiac, and gastrointestinal activity.

 Clinical Presentation

Hypokalemia commonly causes muscular weakness that primarily affects the lower extremities and proximal muscle groups. Severe potassium deficiency results in death due to respiratory paralysis. Impaired gastrointestinal motility results in abdominal distention, cramping, nausea, and vomiting. Electrocardiographic (EKG) changes include the development of U waves, lengthening of the PR and QRS intervals, T wave flattening, ST segment depression, bradydysrhythmias, heart blocks, atrioventricular dissociation, and ventricular tachycardia. Cardiac contractility and vasomotor tone are depressed. Mental status impairment is rare. Hypokalemia promotes the intracellular movement of hydrogen ions that results in serum alkalosis with intracellular acidosis. Profound hypokalemia results in the kidney excreting hydrogen ions despite the presence of alkalosis in an attempt to maintain serum potassium levels. This paradoxical aciduria reflects the severity of the hypokalemia. The kidney cannot correct the alkalosis until the potassium is replenished.[99]

Differential Diagnosis

Hypokalemia results from intracellular movement of potassium and from renal and enteric fluid losses. Diarrhea leads to significant losses of potassium due to its high concentration in diarrheal fluids. Although gastric secretions contain minimal amounts of potassium, hypokalemia occurs in vomiting patients because of intracellular shift of potassium associated with the vomiting-induced metabolic alkalosis.[5] Renal losses in the setting of primary or secondary hyperaldosteronism can be significant. Profound hypokalemia resulting in paralysis is seen in the familial disorder “periodic hypokalemic paralysis.” This is associated with rapid intracellular shifts of potassium.

Many pharmacologic agents are associated with hypokalemia ( Table 10–3 ). Diuretic therapy is the most common cause of hypokalemia.[49] Potassium losses are not usually large, and total body stores are not affected.[40][70] Thiazide diuretics are more often implicated in the development of hypokalemia than are loop diuretics.[70] Hypokalemia is common in alcoholics and is attributed to decreased potassium intake, increased intracellular shifts from β-adrenergic receptor stimulation, respiratory alkalosis, hyperinsulinemia due to hypophosphatemia, diarrhea, and inappropriate kaliuresis due to hypomagnesemia.[27] Sympathomimetic agents cause an intracellular shift of potassium that is not usually significant unless it results from overdose.[5][40] Intracellular shift of potassium is also associated with the inhalation of toluene.[91] In some cases the chronic abuse of toluene has been associated with profound hypokalemia, resulting in paralysis. This has been attributed to renal potassium losses in the setting of a toluene-induced renal tubular acidosis.[91] Salicylates cause hypokalemia through respiratory alkalosis and other unclear mechanisms.[32] Patients with geophagia develop hypokalemia when potassium is bound to certain types of clay.[36] The glycyrrhizic acid in licorice has been proposed to cause hypokalemia by binding and stimulating aldosterone receptors.[40] Carbenoxolone, used for the treatment of peptic ulcers in Europe, has significant mineralocorticoid activity and has been associated with hypokalemia.[74] Very high doses of hydrocortisone have caused hypokalemia.[69]

Table 10-3 -- Agents That Affect Serum Potassium
Hyperkalemia | Hypokalemia
Increased Potassium Load | Increased Urinary Excretion (Nonreabsorbable Anions)
Salt substitutes | Bicarbonate
Saltpeter (K+NO3) | Carbenicillin
Potassium supplements | Penicillin G
Penicillins (potassium salts) | Sulfates
Decreased Urinary Excretion (Inhibits Aldosterone) | Increased Urinary Excretion (Tubular Damage)
Heparin | Gentamicin
Potassium-sparing diuretics * | Tetracycline (outdated)
Angiotensin-converting enzyme inhibitors | Amphotericin B
Decreased Urinary Excretion (Other/Unclear) | Increased Urinary Excretion (Aldosterone-like)
Heparin | Licorice (glycyrrhizic acid)
Nonsteroidal anti-inflammatory drugs | Glucocorticoids
Cyclosporins | Carbenoxolone
Transcellular Shift Out of Cells | Terlipressin
Alpha-adrenergic agonists | Increased Urinary Excretion (Other)
Arginine | Diuretics (except potassium sparers)
Beta2-adrenergic blockers | Methylxanthines
Cardiac glycosides | Caffeine
Glucagon | Increased Gastrointestinal Loss
Fluoride | Cathartics
Succinylcholine | Colchicine
Cyclophosphamide | Laxatives (phosphate enemas)
Fluoride | Sodium polystyrene sulfate
Rhabdomyolysis-Inducing Agents | Trancellular Shift into Cells
 | Chloroquine
 | Dextrose
 | Sympathomimetics
 | Theophylline
 | Beta-adrenergic agonists
 | Insulin
 | Toluene
 | Other, Unknown, or Mixed Mechanisms
 | Barium (soluble salts)
 | Clay (geophasia)
 | Ethanol
 | Methyl mercury
 | Salicylates
Data from references 5 , 14 , 18 , 30 , 36 , 40 , 41 , 45 , 61 , 68 , 92 , 93 and 96 .
* Amiloride and triamterene also decrease potassium excretion by a mechanism independent of aldosterone.

Management

Treatment of symptomatic hypokalemia consists of an intravenous infusion of 10 to 20 mEq of potassium chloride in 50 to 100 mL of dextrose 5 per cent in water or normal saline per hour. The rate should not exceed 40 mEq/hr, unless the hypokalemia is life-threatening. Patients with renal impairment must be observed carefully during potassium administration. Cardiac monitoring is advisable when potassium is administered faster than 40 mEq/hr or the patient has renal impairment. Oral therapy is safer in asymptomatic patients. Hypokalemia may be resistant to potassium repletion if hypomagnesemia is concurrently present.[53]

Hyperkalemia

Pathophysiology

Hyperkalemia results from increased intake, decreased urinary excretion in the setting of acute renal failure or hypoaldosteronism, or shift from the intracellular to the extracellular space. Extensive tissue injury is associated with significant release of intracellular potassium. Toxins may result in hyperkalemia from all of these mechanisms (see Table 10–3 ). Severe hyperkalemia as a direct consequence of acute poisoning is infrequent and occurs primarily with inhibition of sodium-potassium adenosine triphosphatase (Na+,K+-ATPase) activity.[13] The rate of rise of the serum potassium level is an important determinant of its clinical effects. Patients who are chronically hyperkalemic may tolerate very high potassium levels without serious sequelae.

 Clinical Presentation

The primary clinical effects of potassium toxicity are reflected in characteristic EKG abnormalities. Acute elevations of potassium to levels around 6 mEq/L result in a more positive resting membrane potential, and cell activation occurs more readily. The rate of repolarization also increases, resulting in narrow, peaked T waves and shortened QT intervals. As the potassium level approaches 7 mEq/L, conduction delays result in PR interval and QRS complex widening. ST segments become depressed and P waves lose amplitude, widen, and are eventually lost. Above 8 mEq/L a confluence of the widening QRS complex with the T wave occurs, resulting in a sine-wave appearance of the EKG tracing. This progresses to ventricular fibrillation or cardiac standstill as levels rise above 10 to 12 mEq/L. The presence of concomitant hypocalcemia, hyponatremia, acidemia, and the rate of change of the potassium levels cause variations in the relationship between these EKG changes and the specific serum potassium levels.[73][99]

The primary neuromuscular effect of hyperkalemia, seen at potassium levels greater than 8 mEq/L, is weakness that typically affects the lower extremities first. Ascending paralysis has also been reported, although this is more classically associated with hypokalemia.[73] Patients who became toxic after ingestions of potassium salts commonly complain of abdominal pain, nausea and vomiting, and occasional gastrointestinal bleeding.[13]

Differential Diagnosis

Hyperkalemia can result from increased potassium intake, transcellular shifts in the setting of diabetic ketoacidosis, tissue destruction (rhabdomyolysis, crush injury, burns), and decreased mineralocorticoid effects. Dangerous hyperkalemia most commonly results from acute renal failure and oliguria. Medication-induced hyperkalemia (see Table 10–3 ) is generally mild and clinically significant only in association with renal failure. Beta-adrenergic receptor antagonists commonly cause small elevations of serum potassium. Aldosterone resistance or decreased renin-angiotensin system activity are associated with potassium-sparing diuretics, heparin, and angiotensin-converting enzyme inhibitors.[40][68] Nonsteroidal anti-inflammatory agents inhibit renal prostaglandin synthesis, which in turn inhibits prostaglandin-mediated secretion of renin. This can result in hyperkalemia associated with hyporeninemic hypoaldosteronism or a type 4 renal tubular acidosis.[40][68] Large potassium loads from potassium-containing salt substitutes and saltpeter (KNO3) have been associated with significant hyperkalemia.[14][87] Potassium-sparing diuretics increase potassium and magnesium levels by decreasing their renal clearances.[70] Inhibition of cell membrane Na+,K+-ATPase pumps by cardiac glycosides, primarily digoxin and digitalis, is of particular importance. Therapeutic doses of digitalis cause insignificant elevations in serum potassium; however, acute intoxication results in hyperkalemia, which correlates with mortality.[7][81] Drugs that are associated with significant rhabdomyolysis are also associated with hyperkalemia.

 Management

The urgency of treatment is determined by the severity of EKG changes. Calcium directly antagonizes the cardiac effects of hyperkalemia and is indicated if significant EKG changes (QRS widening, heart block, or ventricular dysrhythmia) are present.[28][83] Ten milliliters of 10 per cent calcium gluconate (0.5–1.0 mL/kg) should be given over 2 to 3 minutes and may be repeated every 5 minutes as long as the EKG manifestations persist. The antagonistic effects of calcium start within minutes and last 30 minutes. Calcium is contraindicated in the treatment of hyperkalemia related to digoxin toxicity.[53]

Various agents lower potassium acutely by promoting its redistribution into the intracellular space. Nebulized albuterol decreases serum potassium 0.5 to 1.5 mEq/L within 30 minutes, with effects lasting 4 to 6 hours.[4] One ampule (44 mEq) of sodium bicarbonate in adults (1.0–2.0 mEq/kg in children) works within 30 minutes with a duration of 2 hours. Dextrose (25 g in an adult or 1.0 g/kg in a child) plus insulin (10 units of regular insulin in an adult or 0.1 U/kg in a child) also work within 30 minutes with a 2-hour duration of effect.[28][53][83] Orally or rectally administered cation exchange resins, such as sodium polystyrene sulfate (Kayexalate), decrease potassium levels by binding it before elimination from the body. The oral dose is 15 to 20 g mixed in 30 to 100 mL of a 20 to 70 per cent sorbitol solution to prevent constipation. Rectal administration as an enema is also effective. Fifty to 60 g is given in 200 mL of tap water and retained at least 30 minutes, but preferably for 2 to 3 hours. The recommended pediatric oral or rectal dose is 1.0 g/kg.[83] Sodium polystyrene sulfate releases sodium in exchange for potassium and may precipitate sodium-induced fluid retention and heart failure.[53][73] It is important to emphasize the appropriate treatment for hyperkalemia in the setting of cardiac glycoside overdose is the use of antidotal treatment for digoxin poisoning (see Chapter 44 ). The primary cardiotoxic effects in this situation are related to digoxin toxicity, not to hyperkalemia, which is just a marker of digoxin effects on the Na+,K+-ATPase pump.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/59.html


MD Consult: Books: Ford: Clinical Toxicology: CALCIUM

CALCIUM

Regulation

Ninety-nine per cent of the body’s calcium is in bone, with 1 per cent in equilibrium between inactive protein bound and active ionized states. The ionized form mediates the physiologic effects of calcium. Levels of physiologically active ionized calcium are regulated by vitamin D and parathyroid hormone (PTH). Vitamin D comes from dietary sources or ultraviolet-mediated skin conversion of 7-dehydrocholesterol to cholecalciferol, which is converted by liver microsomal enzymes to 25-hydroxycholecalciferol, which is then converted in the kidneys to the active form, 1,25-dihydrocholecalciferol (Calcitriol). Prolactin, parathyroid hormone, estrogens, and hypophosphatemia stimulate the final step in the production of 1,25-dihydrocholecalciferol. Epinephrine, dopamine, and decreases in levels of ionized calcium increase PTH release. PTH raises serum calcium by increasing calcitriol production and, in combination with calcitriol, increasing osteoclastic activity and intestinal and renal reabsorption of calcium. Calcitonin, which lowers serum calcium by decreasing bone osteoclastic activity, is increased primarily by hypercalcemia.[2]

Standard laboratory measurements of calcium reflect the total of bound and ionized calcium, which varies directly with the serum albumin concentration. Despite wide variations in total calcium levels that reflect varying serum albumin concentrations, levels of ionized calcium remain constant in the patient whose calcium regulatory mechanisms are functioning normally.[10][100] An estimate of the normalized serum calcium is given by the following formula:

Corrected calcium = Serum calcium (mg/dL) + 8[4 – Serum albumin (g/dL)]

Whenever physiologically significant abnormalities in the serum calcium are suspected the ionized calcium should be measured directly.

 Hypocalcemia

Pathophysiology

Calcium is critical to neurotransmitter function within the central and autonomic nervous systems, neuromuscular junctions, and adrenal medulla. It is required for depolarization of nerves and muscle cells and for secretion of many hormones, including adrenocorticotropic hormone, adrenal corticosteroids, ADH, and insulin.[99] Hypocalcemia makes membranes more permeable to sodium, resulting in hyperexcitability.

 Clinical Presentation

The symptoms of hypocalcemia are primarily neurologic and correlate with its level and rate of development. Paresthesias and numbness of the hands, extremities, and face typically occur first and progress to fasciculations, muscle cramps, carpopedal spasm, tetany, and seizures.[99] Chvostek’s or Trousseau’s signs may be elicited in patients with minimal hypocalcemic symptoms. Although rare, laryngeal spasm with dyspnea is the most common cause of death due to hypocalcemia.[99] Cardiac contractility is decreased, and heart failure can occur. EKG changes include prolonged ST segments and Q-Tc intervals and inverted terminal T waves.[99] Hypocalcemia manifests in infancy with hyperirritability, twitching, tremors, seizures, vomiting, and spells of apnea.[57]

Differential Diagnosis

Hypocalcemia may result from hypoparathyroidism, pseudohypoparathyroidism, renal failure, short bowel syndrome, pancreatitis, vitamin D deficiency, and hypomagnesemic or hyperphosphatemic states. Hyperventilation results in symptoms of tetany due to stimulation of increased protein binding of calcium by respiratory alkalosis. Many agents can cause hypocalcemia ( Table 10–4 ). Phosphate complexes with calcium to produce hypocalcemia. Hypocalcemia has been associated with phosphate-containing enema solutions, ingestions, parenteral infusions, and white phosphorus burns.[14][55] Patients who ingest and metabolize ethylene glycol may develop hypocalcemia secondary to complexation of the oxalate metabolite with calcium. Fluoride ions rapidly complex with calcium, and lethal hypocalcemia has occurred in patients burned with hydrofluoric acid.[45] Induction of the microsomal electron transport system by ethanol, phenytoin, phenobarbital, or other agents increases the metabolism of vitamin D to an inactive form, resulting in hypocalcemia.[14] Colchicine and mithramycin inhibit bone resorption[61] whereas cadmium causes renal tubular defects and calcium wasting.[77] A decrease in ionized serum calcium attributed to the binding of calcium by foscarnet has been reported in patients treated for cytomegalovirus retinitis with this agent.[37]

Table 10-4 -- Agents That Affect Serum Calcium
Hypercalcemia | Hypocalcemia
Aluminum | Increased Phosphate Load
Androgens | Enemas
Antacids (calcium-containing) | Oral agents
Beta-adrenergic receptor agonists | White phosphorous burns
Foscarnet * | Increased Urinary Excretion
Lithium | Aminoglycosides
Potassium | Bicarbonate
Tamoxifen | Cadmium
Thiazide diuretics | Loop diuretics
Vitamin A | Calcium Complexes Formed
Vitamin D | Citrate
 | Oxalate (ethylene glycol)
 | Fluoride
 | Microsomal Oxidizing System Induction
 | Phenobarbital
 | Phenytoin
 | Inhibition of Bone Resorption
 | Calcitonin
 | Cisplatin
 | Colchicine
 | Mithramycin
 | Other or Unknown Mechanism
 | Ethanol
 | Foscarnet *
 | Ibuprofen
 | †
 | Toluene
Data from references 1 , 14 , 26 , 41 , 52 , 61 , 62 , 85 , 96 and 100 .
* | Foscarnet is associated with both hypercalcemia[33] and hypocalcemia.[37]
† | Both increased and very decreased magnesium levels associated with suppression of parathormone.

 Management

Clinically suspected hypocalcemia should be confirmed by measurement of the ionized calcium. If patients have significant symptoms (seizures, hypotension, dysrhythmias, or tetany), empirical management should be initiated before the return of the ionized calcium. Calcium is available either as a 10-mL ampule of 10 per cent calcium gluconate (93 mg of elemental calcium) or as a 10-mL ampule of 10 per cent calcium chloride (360 mg of elemental calcium). An initial dose of 100 to 300 mg of elemental calcium will increase the serum ionized calcium for 1 to 2 hours. If symptoms continue, doses should be repeated or an infusion at a rate of 0.5 to 2.0 mg/kg/hr can be initiated.[71] Children should receive 0.5 to 1.0 mL/kg of 10 per cent calcium gluconate.[57] Patients with hypomagnesemia may fail to respond to calcium supplementation until magnesium is also replaced. Calcium chloride has significant tissue toxicity and should only be infused through a well-secured, large-bore intravenous line. Calcium should not be added to bicarbonate-containing parenteral solutions because they can precipitate as calcium salts.[53] Asymptomatic patients should receive oral calcium supplements. Management should also focus on correcting the underlying cause of the hypocalcemia.

 Hypercalcemia

Pathophysiology

Hypercalcemia inhibits neuronal activation and excitability by decreasing membrane permeability to sodium. Neurotransmitter release is also decreased. Heart contractility is increased and ventricular systole is shortened, reflecting calcium’s role in cardiac excitation-contraction. Dysrhythmias may result from the shortened refractory period and slowed conduction. The most consistent EKG changes are Q-Tc interval shortening with increased PR intervals, widening of the QRS complex, and T wave flattening. The most common renal effect is loss of concentrating ability. Electrolyte absorption in the proximal tubule and water permeability in the distal tubule are also decreased.[25][99]

Clinical Presentation

CNS depression is a prominent symptom with fatigue and weakness that may progress to delirium, lethargy, or coma. Cardiac dysrhythmias may occur, particularly atrioventricular blocks. An osmotic diuresis results in polyuria with loss of electrolytes and dehydration. Other symptoms include constipation, nausea and vomiting, and abdominal pain.[99]

Differential Diagnosis

Primary hyperparathyroidism is the most common cause of hypercalcemia. The most severe cases of hypercalcemia result from malignancies metastatic to bone or from tumors with ectopic parathormone activity. Other causes include immobilization, hyperthyroidism, Addison’s disease, milk-alkali syndrome, and multiple endocrine adenomas. Toxin-related causes are infrequent and typically due to inappropriate use of calcium or vitamin D supplements (see Table 10–4 ).[14] Oral calcium, often taken in the form of antacids, can cause mild elevations.[14] Hypervitaminosis A or D[24] or aluminum-containing antacids[85] increase osteoclastic bone absorption. Dietary potassium supplementation increases calcium retention by suppressing calcitriol synthesis.[52] Beta-adrenergic receptor agonists increase PTH secretion.[26] Unlike loop diuretics, thiazides increase renal tubular calcium reabsorption.[70] Lithium causes hypercalcemia in patients with primary hyperparathyroidism but not in normal individuals.[14]

Management

Hypercalcemia should be confirmed with evaluation of the ionized calcium. Volume replacement and saline diuresis are the mainstays of initial therapy. Intravenous normal saline at 2.5 to 4.0 L/d, depending on the patient’s volume status, can lower total calcium levels by 1.5 to 4.0 mg/dL/d.[10] Loop diuretics enhance the calciuric effect of diuresis.

Various agents specifically inhibit bone resorption. The biphosphonates, etidronate (7.5 mg/kg intravenously over 4 hours daily for 3 to 7 days) and pamidronate (15–45 mg daily for up to 6 days) are safe and effective. They begin to decrease calcium within 2 days of the onset of dosing. The antitumor agent mithramycin (25 μg/kg IV over 3 to 6 hours), a potent inhibitor of RNA synthesis in osteoclasts begins to work within 12 hours and has maximal reduction in 48 to 72 hours. Unfortunately, it is associated with hepatotoxicity, nephrotoxicity, and thrombocytopenia and is contraindicated in patients with these disorders.[10][17] Calcitonin (4–8 units/kg intramuscularly every 6 to 12 hours) begins to inhibit bone resorption within hours of its administration but is the least effective.[10] Glucocorticoids are helpful when hypercalcemia is due to hematologic cancers but not other causes.[10]

Mild hypercalcemia (less than 12 mg/dL) usually responds to saline diuresis alone. Severe or persistent symptoms despite diuresis indicate a need for additional therapy of moderate elevations of 12 to 14 mg/dL. Regardless of symptoms, all patients with levels greater than 14 mg/dL require the prevention of bone resorption. Patients with life-threatening symptoms should be treated with calcitonin plus mithramycin, if not contraindicated, or a biphosphonate. The ultimate management of hypercalcemia requires correction of the underlying etiology.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/60.html


MD Consult: Books: Ford: Clinical Toxicology: MAGNESIUM

MAGNESIUM

Regulation

Magnesium is the second most abundant intracellular cation and is the only cation not under direct hormonal control. Most magnesium is not readily exchangeable. Bone and skeletal muscle are the major reservoirs, containing 60 per cent and 20 per cent of the total magnesium, respectively. Only 1 to 2 per cent of the total body magnesium is in the ECF, and one third of that is protein bound.[62][64] Gastrointestinal absorption is unregulated, whereas magnesium’s homeostasis is well maintained by its renal elimination.[62] Patients with normal renal function may vary their daily magnesium excretion from more than 400 mEq/d in those with hypermagnesemia to less than 1 mEq/d in those with deficiencies.[29] Proximal tubular magnesium reabsorption is increased by PTH and decreased by volume expansion, osmotic diuresis, hypercalcemia, and various medications.[62]

Hypomagnesemia

Pathophysiology

Magnesium is a cofactor in most cellular metabolic and energy-related reactions that involve phosphorus, including membrane-bound ATPase. It is required for glycolysis and oxidative phosphorylation.[97] Hypomagnesemia results in widespread membrane instability and has diverse neuromuscular and cardiovascular effects.

 Clinical Presentation

Central nervous system and neuromuscular manifestations of hypomagnesemia include hyperexcitability, seizures, irritability, disorientation, psychotic behavior, ataxia, and athetoid movements. It is unclear whether these symptoms attributable to hypomagnesemia are due to the magnesium or to the commonly associated hypocalcemia or hypokalemia.[65] Cardiovascular effects include congestive heart failure and both supraventricular and ventricular dysrhythmias. EKG changes include ST segment depression, PR interval prolongation, and QRS complex widening.

 Differential Diagnosis

Alcoholism is the most common cause of hypomagnesemia in the United States.[65] Diarrheal diseases, hyperaldosteronism, and renal disorders may also cause hypomagnesemia. Many medications are associated with hypomagnesemia ( Table 10–5 ). Diuretics are classically associated with hypomagnesemia[62][65][70]; however, one review suggests that the data supporting this are poor.[21] Potassium-sparing diuretics protect against diuretic-induced magnesium deficiency.[65]

Table 10-5 -- Agents That Affect Serum Magnesium
Hypermagnesemia | Hypomagnesemia
Antacids (magnesium-containing) | Increased Urinary Excretion
Cathartics (magnesium-containing) | Aminoglycosides
Epsom salt | Amphotericin
Lithium | Calcium
 | Cisplatin
 | Diuretics (loop, thiazide, osmotic)
 | Ethanol
 | Growth hormone
 | Thyroid hormone
 | Increased Gastrointestinal Loss
 | Colchicine
 | Laxatives
 | Transcellular Shift into Cells
 | Cardiac glycosides
 | Insulin
 | Other or Unknown Mechanism
 | DDT
 | Fluoride poisoning
 | Ibuprofen
Data from references 1 , 2 , 41 , 45 , 61 and 64 .

Management

Because serum magnesium levels correlate poorly with total body magnesium, some recommend the administration of magnesium salts to high-risk patients (alcoholics, patients on loop diuretics) even in the absence of serum hypomagnesemia.[65] Oral supplementation is adequate for mild (serum level > 1 mEq/L), asymptomatic hypomagnesemia. Gastrointestinal absorption is slow and inappropriate for significant depletions. Oral therapy may be complicated by diarrhea. Symptomatic patients or those with serum levels below 1 mEq/L likely have significant total body depletions of 1 to 2 mEq/kg of body weight.[29] These patients are best replenished with parenteral magnesium. However, even patients with significant deficits lose most parenterally administered magnesium in the urine. One gram of salt is equivalent to 4 mmol (8 mEq) of magnesium. Serum magnesium equilibrates slowly with intracellular magnesium, and replacement of the total body deficit requires at least 3 to 4 days of therapy. Routine parenteral replacement recommendations vary from 0.5 to 1 mmol/kg (approximately 10 g of magnesium sulfate for a 70-kg adult) over the first 24 hours[65] to 4 to 6 g of a 10 to 20 per cent solution over 3 hours repeated every 6 to 12 hours.[29][31] Magnesium-deficient patients with malignant dysrhythmias, digoxin toxicity, seizures, or tetany should be treated more emergently with 2 to 3 g (10–15 ml of a 20 percent solution) of magnesium sulfate intravenously over 1 minute. This is followed by a continuous infusion of 2 per cent magnesium sulfate (1 g in 500 mL of dextrose 5 per cent in water) at 100 mL per hour for 5 hours.[65] Parenteral therapy in children is done with 25 to 50 mg/kg of magnesium sulfate diluted in 25 to 100 mL of normal saline over 20 to 30 minutes. In more emergent situations, the same amount may be provided by direct intravenous bolus.[75]

Serum magnesium should be checked daily. Close monitoring is required in patients with renal impairment, and the amount of magnesium administered should be decreased in these patients.[29][31] Parenteral infusions of magnesium may be complicated by hypocalcemia, hypotension, or respiratory depression due to hypermagnesemia.[53]

Hypermagnesemia

Pathophysiology and Clinical Presentation

Hypermagnesemia causes neuromuscular suppression manifested as decreased deep tendon reflexes and weakness that can progress to paralysis and respiratory failure. Lethargy is common. Hypotension may result from decreased vascular tone. Cardioinhibitory actions include bradydysrhythmias, atrial fibrillation, and heart blocks. EKG changes include increased PR intervals, QRS complex widening, and conduction delays.[16][65] Death may result from respiratory depression, severe hypotension, or cardiac arrest secondary to loss of impulse formation and conduction.[65]

Differential Diagnosis

Because the kidneys have a profound capacity to excrete magnesium, the most common cause of hypermagnesemia is renal insufficiency.[62][65] However, patients with normal renal function have developed profound hypermagnesemia after the acute ingestion of massive magnesium loads.[64][65] Other causes of hypermagnesemia include hypothyroidism, milk-alkali syndrome, adrenal insufficiency, tumor lysis, rhabdomyolysis, and hyperparathyroidism.

Various medications can cause hypermagnesemia (see Table 10–5 ). Magnesium is available in many over-the-counter products, including antacids and laxatives. Most severe cases involving massive gastrointestinal exposures result from the administration of magnesium sulfate or magnesium citrate as cathartics.[65] Significant oral exposures have also resulted from ingestion of Epsom salts (magnesium sulfate).[64] Inadvertent administration has also occurred when ampules of magnesium were mistaken for other therapeutic agents, such as glucose.[39] Vitamin D supplementation in a patient with renal insufficiency has resulted in hypermagnesemia.[82]

.

 Management

The first step is to ensure that patients receive no further magnesium. This may be all that is required if there are no life-threatening signs and the patient has normal renal function. Saline infusions and loop diuretics promote diuresis. Because calcium will also be diuresed and hypocalcemia may exacerbate the signs and symptoms of hypermagnesemia, calcium levels should be monitored during therapy. Severely symptomatic patients, particularly those with cardiac dysrhythmias or neuromuscular manifestations, should receive calcium intravenously to antagonize the effects of hypermagnesemia. Calcium chloride or gluconate should be administered at a rate of 100 to 200 mg of elemental calcium every 3 to 5 minutes until the cardiovascular or neuromuscular instability has been improved.[65] Dialysis should be considered in patients with renal insufficiency or who do not respond to the just mentioned therapy.[53][65] Dialysis has been used in severely hypermagnesemic patients who have normal renal function.[43]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/61.html


MD Consult: Books: Ford: Clinical Toxicology: PHOSPHATE

PHOSPHATE

Regulation

Phosphate is the major intracellular anion, and serum levels may not reflect the total body stores. Homeostasis is primarily under the direct hormonal influence of PTH, which increases phosphate excretion within the proximal renal tubules. Gastrointestinal absorption is relatively unregulated. Transcellular shifts can be significant, with insulin, glucose, and alkalosis all driving phosphate intracellularly to promote glycolysis.[62] Phosphate homeostasis is closely related to that of various cations. Bone resorption, induced by hypophosphatemia, also releases calcium. Magnesium or calcium inhibition of PTH release results in phosphate retention. Renal tubular reabsorption is inhibited by hypokalemia.[95]

Hypophosphatemia

Pathophysiology

Phosphorus is found in all nucleic acids, phospholipids, and nucleotides. The chemical energy required for cellular metabolism is stored in phosphorylated adenine (adenosine triphosphate [ATP]) and guanine (guanosine triphosphate [GTP]) nucleosides. Phosphorus also serves as a cofactor in numerous enzymatic processes, regulates glycolysis, and is required for the mitochondrial electron transport system.[48] Red blood cell ATP and 2,3-diphosphoglycerate (2,3-DPG) combine with hemoglobin to decrease its binding of oxygen. Because phosphate is required for ATP and 2,3-DPG production, hypophosphatemia results in impaired oxygen delivery. Depletion of ATP in white blood cells results in decreased leukocyte motility, chemotaxis, and bacterial killing. Most effects of hypophosphatemia reflect the inability of cells to regenerate ATP when inorganic phosphate falls too low.[66]

Clinical Presentation

The most common effects of hypophosphatemia are neuromuscular and hematologic. Symptoms include weakness, tremors, paresthesias, decreased deep tendon reflexes, altered mental status, and hyperventilation. Depletion of red and white blood cells and platelets results in impaired oxygen delivery, tissue hypoxia, an increased incidence of infections, and bleeding. Rhabdomyolysis due to hypophosphatemia is seen in starvation and in alcoholics after a few days of carbohydrate loading, which may occur with hospitalization.[12][50][66]

Differential Diagnosis

Hypophosphatemia is associated with decreased oral intake of phosphate, increased urinary excretion (vitamin D deficiency, renal tubular disorders), and alkalosis. Alcoholism is the most common cause because of poor oral intake and malnutrition. Medications can cause hypophosphatemia through multiple mechanisms ( Table 10–6 ). Antacids bind phosphate and prevent its absorption, and symptoms can develop in as little as 2 weeks.[78] Paracetamol, even without liver failure, is associated with hypophosphatemia.[42]

Table 10-6 -- Agents That Affect Serum Phosphate
Hyperphosphatemia | Hypophosphatemia
Increased Phosphate Load | Increased Gastrointestinal Loss
Enemas | Antacids (aluminum, magnesium, calcium)
Oral agents | Colchicine
White phosphorous burns | Iron
 | Increased Urinary Excretion
 | Androgens
 | Bicarbonate salts
 | Diuretics
 | Estrogens
 | Glucagon
 | Hypomagnesemia
 | Steroids (chronic)
 | Transcellular Shift into Cells
 | Alkalosis
 | Glucose
 | Insulin
 | Salicylates
 | Toluene
 | Theophylline
 | Other or Unknown Mechanism
 | Arginine
 | Ethanol (chronic, withdrawal)
 | Paracetamol
Data from references 12 , 22 , 34 , 41 , 55 , 61 , 62 , 66 , 72 , 78 and 96 .

Management

As with any predominantly intracellular ion, determining the magnitude of deficiency is difficult and treatment is empirical. Asymptomatic patients or those with mild hypophosphatemia (>1 mg/dL) may be managed with oral supplements such as skim milk (1 g/L) or a phosphate salt (up to 1.3 g/dL).[12][66][90] Those with serum levels less than 1 mg/dL should receive 2.5 mg/kg of intravenous potassium phosphate or sodium phosphate, diluted in 1 L, over 6 to 12 hours. Symptomatic patients should receive 5.0 mg/kg.[35][90] Parenteral administration should be discontinued when the serum phosphate concentration exceeds 2 mg/dL.[12][90] Phosphate administration, particularly parenterally, can worsen hypocalcemia or hypomagnesemia, and these cations also need to be monitored closely.[12][35][66]

Hyperphosphatemia

Pathophysiology and Clinical Presentation

Symptoms of hyperphosphatemia are primarily due to resultant hypocalcemia. Symptoms reflect hyperexcitability and are mostly neurologic, including muscle cramps, paresthesias, tetany, and seizures.[12][66] EKG changes include Q-Tc prolongation.[46][66] Metabolic acidosis occurs frequently.[46] Calcium-phosphate extraskeletal precipitation may occur if the solubility product for phosphate and calcium is greater than 58 mg/dL.[66]

Differential Diagnosis

Hyperphosphatemia is associated with renal failure, hypoparathyroidism, pseudohypoparathyroidism, and tumor lysis after chemotherapy. Dangerous hyperphosphatemia is rare but can result from the administration of oral, parenteral, or rectal phosphate preparations. Phosphate enemas have been associated with both serious morbidity and death, primarily in children.[22][55][72]

Management

Mild hyperphosphatemia does not require treatment except for the treatment of the underlying cause. Antacids containing divalent cations including aluminum, calcium, or magnesium are effective intestinal phosphate binders and are the mainstay for preventing hyperphosphatemia of renal failure. Each of these binders can result in their own complications, and their use requires appropriate attention.[12][66] Assuming normal renal function, severe acute hyperphosphatemia may be managed with intravenous saline administration coupled with diuretic therapy.[12] Glucose and insulin administration induce a transcellular shift with a decrease in plasma phosphate concentration.[12] Hemodialysis may rarely be required if the hyperphosphatemia has been refractory to standard therapy in the setting of renal failure.[12][66] Intravenous calcium administration may be cautiously considered in patients with severe symptoms such as tetany or seizures.[12] However, calcium administration may be complicated by extraskeletal precipitation of calcium phosphate.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/62.html


MD Consult: Books: Ford: Clinical Toxicology: EFFECTS OF DECONTAMINATION TECHNIQUES AND ANTIDOTES ON FLUID AND ELECTROLYTE BALANCE

EFFECTS OF DECONTAMINATION TECHNIQUES AND ANTIDOTES ON FLUID AND ELECTROLYTE BALANCE

Gastrointestinal Decontamination

Gastric decontamination with syrup of ipecac or lavage generally does not alter fluid or electrolyte levels, even when using water to facilitate the procedure.[67] However, overzealous lavage with water has resulted in water intoxication with associated hyponatremia, particularly in children.[6] Hypernatremia due to lavage with large quantities of normal saline has been described. Isotonic polyethylene glycol solutions have been used for gastrointestinal surgery preparation and for whole-bowel irrigation decontamination. Doses of up to 1 L/hr do not alter volume status or electrolyte levels.[9][39]

Cathartics

A single dose of a magnesium cathartic is safe, but multiple doses can cause hypermagnesemia.[80] Magnesium absorption is increased when intestinal motility is decreased.[80] Caution must be exercised when using magnesium in adults with renal insufficiency or in small children whose immature renal function may make them more prone to hypermagnesemia.[59]

The hypertonic intestinal load with the cathartic sorbitol causes movement of free water from the body into the intestinal tract, resulting in diarrheal volumes as large as 4 to 5 L within 12 to 24 hours. Sorbitol caused severe hypernatremic dehydration in a child after a single excessive dose and in an adult after multiple doses.[3] When multiple doses of charcoal are used, a cathartic should only be given with the first dose. It is of concern that in a recent study it was found that charcoal was available only in combination with sorbitol in 16 per cent of the hospitals surveyed.[98]

Antidotes

Some antidotes can cause electrolyte alterations. Dextrose, particularly when accompanied by insulin, causes potassium to shift intracellularly and hypokalemia may ensue.[53] Euglycemic hyperinsulin therapy (constant infusion of 4 U/min) plus a 20 per cent dextrose solution to maintain euglycemia has been used to reverse verapamil toxicity in an animal model. Hypokalemia may result from this therapy.[47] Digoxin-specific antibody fragments can cause hypokalemia by reactivating the Na+,K+ pump.[7] Alkalinization with sodium bicarbonate or induced hyperglycemia can cause hypokalemia by shifting potassium intracellularly.

Calcium is used to manage severe hyperkalemia or hypermagnesemia, calcium channel blocker overdose, fluoride poisoning, and hypocalcemia resulting from ethylene glycol or fluoride poisoning. Overzealous calcium administration may cause hypercalcemia.

 SUMMARY

Fluid and electrolyte abnormalities may result from exposure to various medications and toxins. Fortunately, the clinical significance of these abnormalities is usually minimal. Some toxins may make hydration assessment difficult by altering clinical findings and vital signs. Many medications induce the syndrome of inappropriate ADH, resulting in hyponatremia. Hyponatremia or hypernatremia induced by pharmacologic agents are often chronic, necessitating slow correction to avoid problems due to rapid fluid shifts. Hypermagnesemia occurs infrequently unless renal insufficiency is present. Alcoholism is the most common cause of both hypomagnesemia and hypophosphatemia because of poor nutrition and increased diuresis. The management of poisoned patients, particularly children, can cause problems. Inappropriate use of either magnesium products or sorbitol for gastrointestinal decontamination has resulted in electrolyte-related, deleterious outcomes, particularly in children. Antidotes can affect electrolytes, including hypokalemia resulting from either dextrose or digoxin specific antibody fragments.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/63.html


MD Consult: Books: Ford: Clinical Toxicology: REFERENCES

REFERENCES

1. Al-Harbi NN, Domrongkitchaiporn S, Lirenman DS: Hypocalcemia and hypomagnesemia after ibuprofen overdose. Ann Pharmacother 1997; 31:432-434.

2. Agus ZS, Wasserstein A, Goldfarb S: Disorders of calcium and magnesium homeostasis. Am J Med 1982; 72:473-488.

3. Allerton JP, Strom JA: Hypernatremia due to repeated doses of charcoal-sorbitol. Am J Kidney Dis 1991; 17:581-584.

4. Allon M, Dunlay R, Copkney C: Nebulized albuterol for acute hyperkalemia in patients on hemodialysis. Ann Intern Med 1989; 110:426-429.

5. Alpern RJ, Saxton CR, Seldin DW: Clinical interpretation of laboratory values. In: Tannen R, Kokko JP, ed. Fluid and Electrolytes, Philadelphia: WB Saunders; 1990:3-58.

6. American Academy of Clinical Toxicology, European Association of Poison Centres and Clinical Toxicologists: Position statement: Gastric lavage. Clin Toxicol 1997; 35:711-719.

7. Antman EM, Wenger TL, Butler VP, et al: Treatment of 150 cases of life-threatening digitalis intoxication with digoxin-specific fab antibody fragments. Circulation 1990; 81:1744-1752.

8. Barer J, Hill LL, Hill RM, Martinez WM: Fatal poisoning from salt used as an emetic. Am J Dis Child 1973; 125:889-890.

9. Beck DE, Harford FJ, DiPalma JA, et al: Bowel cleansing with polyethylene glycol electrolyte lavage solution. South Med J 1985; 78:1414-1416.

10. Bilezikian JP: Management of acute hypercalcemia. N Engl J Med 1992; 326:1196-1203.

11. Blevins LS, Wand GS: Diabetes insipidus. Crit Care Med 1992; 20:69-79.

12. Bourke E, Yanagawa N: Assessment of hyperphosphatemia and hypophosphatemia. Clin Lab Med 1993; 13:183-207.

13. Bradberry SM, Vale JA: Disturbances of potassium homeostasis in poisoning. Clin Toxicol 1995; 33:295-310.

14. Brass EP, Thompson WL: Drug-induced electrolyte abnormalities. Drugs 1982; 24:207-228.

15. Brown RS: Potassium homeostasis and clinical implications. Am J Med 1984; 77(5A):3.

16. Chipperfield B: Magnesium and the heart. Am Heart J 1972; 93:679.

17. Chisholm MA, Mulloy AL, Taylor AT: Acute management of cancer-related hypercalcemia. Ann Pharmacother 1996; 30:507-513.

18. Clemessy J, Favier C, Borron SW, et al: Hypokalaemia related to acute chloroquine ingestion. Lancet 1995; 346:877-880.

19. Cluitmans FHM, Meinders AE: Management of severe hyponatremia: Rapid or slow correction?. Am J Med 1990; 88:161-166.

20. Connelly DM: Silver nitrate: Ideal burn wound therapy?. NY State J Med 1970; 70:1642-1644.

21. Davies DL, Fraser R: Do diuretics cause magnesium deficiency?. Br J Clin Pharmacol 1993; 36:1-10.

22. Davis RF, Eichner JM, Bleyer WA, et al: Hypocalcemia, hyperphosphatemia, and dehydration following a single hypertonic phosphate enema. J Pediatr 1977; 90:484-485.

23. Delaney V, dePertuz Y, Nixon D: Indomethacin in streptozocin-induced nephrogenic diabetes insipidus. Am J Kidney Dis 1987; 9:79-83.

24. DiPalma JR, Ritchie DM: Vitamin toxicity. Annu Rev Pharmacol Toxicol 1977; 17:133-148.

25. Douglas PS, Carmichael KA, Palevsky PM: Extreme hypercalcemia and electrocardiographic changes. Am J Cardiol 1984; 54:674.

26. Eisenbud E, LoBue CC: Hypocalcemia after therapeutic use of magnesium sulfate. Arch Intern Med 1976; 136:688-691.

27. Elisaf M, Merkouropoulos M, Tsianos EV, et al: Acid-base and electrolyte abnormalities in alcoholic patients. Miner Electrolyte Metab 1994; 20:274-281.

28. Ettinger PO, Regan TJ, Oldewurtel HA: Hyperkalemia, cardiac conduction, and the electrocardiogram: A review. Am Heart J 1974; 88:360-371.

29. Flink EB: Therapy of magnesium deficiency. Ann NY Acad Sci 1969; 162:901-905.

30. Forman J, Baluarte HJ, Gruskin AB: Hypokalemia after hypertonic phosphate enemas. J Pediatr 1979; 94:149-151.

31. Foy A: Magnesium the neglected cation. Med J Aust 1980; 1:305-306.

32. Gabow PA: How to avoid overlooking salicylate intoxication. J Crit Care 1986; 1:77-85.

33. Gayet S, Ville E, Durand JM, et al: Foscarnet-induced hypercalcaemia in AIDS [letter]. AIDS 1997; 11:1068-1070.

34. Gerard JM, Luisiri A: A fatal overdose of arginine hydrochloride. Clin Toxicol 1997; 35:621-625.

35. Goldsmith RS: Multiple effects of phosphate therapy. N Engl J Med 1970; 282:927.

36. Gonzalez JJ, Owens W, Ungaro PC, et al: Clay ingestion: A rare cause of hypokalemia. Ann Intern Med 1982; 97:65-66.

37. Guillaume MP, Karmali R, Bergmann P, Cogan E: Unusual prolonged hypocalcemia due to foscarnet in a patient. Clin Infect Dis 1997; 25:932-933.

38. Guyton AC, Hall JE: Textbook of Medical Physiology, 9th ed. Philadelphia, WB Saunders, 1996.

39. Hoffman RS, Smilkstein MJ, Rubenstein F: An “amp” by any other name: The hazards of intravenous magnesium dosing. JAMA 1989; 261:557.

40. Howes LG: Which drugs affect potassium?. Drug Safety 1995; 12:240-244.

41. Janson CL, Marx JA: Fluid and electrolyte balance. In: Rosen P, Barkin RM, ed. Emergency Medicine Concepts and Clinical Practice, St. Louis: Mosby–Year Book; 1992:2132-2175.

42. Jones AF, Harvey JM, Vale JA: Hypophosphataemia and phosphaturia in paracetamol poisoning. Lancet 1989; 2:608-609.

43. Jones J, Heiselman D, Dougherty J, et al: Cathartic-induced magnesium toxicity during overdose management. Ann Emerg Med 1986; 15:1214-1218.

44. Kazal LA, Hall DL, Miller LG, et al: Fluoxetine-induced SIADH: A geriatric occurrence?. J Fam Pract 1993; 36:341-343.

45. Kirkpatrick JJR, Enion DS, Burd DAR: Hydrofluoric acid burns: A review. Burns 1995; 21:483-493.

46. Kirschbaum B: The acidosis of exogenous phosphate intoxication. Arch Intern Med 1998; 158:405-408.

47. Kline JA, Tomaszewski CA, Schroeder JD, et al: Insulin is a superior antidote for cardiovascular toxicity induced by verapamil in the anesthetized canine. J Pharm Exp Ther 1993; 267:744-767.

48. Knochel JP: The pathophysiology and clinical characteristics of severe hypophosphatemia. Arch Intern Med 1977; 137:203-220.

49. Knochel JP: Diuretic-induced hypokalemia. Am J Med 1984; 77:11.

50. Knochel JP: Interactions of drugs with alcohol. Ann NY Acad Sci Med 1975; 242:272.

51. Leaf A: The clinical and physiologic significance of the serum sodium concentration. N Engl J Med 1962; 267:24.

52. Lemann J, Pleuss JA, Gray RW: Potassium causes calcium retention in healthy adults. J Nutr 1993; 123:1623-1626.

53. Lindeman RD, Papper S: Therapy of fluid and electrolyte disorders. Ann Intern Med 1975; 82:64-70.

54. Marsden PA, Halperin ML: Pathophysiological approach to patients presenting with hypernatremia. Am J Nephrol 1985; 5:229-235.

55. Martin RR, Lisehora GR, Braxton M, et al: Fatal poisoning from sodium phosphate enema. JAMA 1987; 257:2190-2192.

56. Masson A: Mesalazine associated nephrogenic diabetes insipidus presenting as a weight loss. Gut 1992; 33:563-564.

57. Mizrahi A, London RD, Gribetz D: Neonatal hypocalcemia—its causes and treatment. N Engl J Med 1968; 278:1163-1165.

58. Moder EG, Hurley DL: Fatal hypernatremia from exogenous salt intake: Report of a case and review of the literature. Mayo Clin Proc 1990; 65:1587-1594.

59. Mofenson HC, Caraccio RR: Magnesium intoxication in a neonate from oral magnesium hydroxide laxative. J Toxicol Clin Toxicol 1991; 29:215-222.

60. Moses AM, Miller M: Drug-induced dilutional hyponatremia. N Engl J Med 1974; 291:1234-1239.

61. Murray SS, Kramlinger KG, McMichan JC, et al: Acute toxicity after excessive ingestion of colchicine. Mayo Clin Proc 1983; 58:528-532.

62. Narins RG, Jones ER, Stom MC, et al: Diagnostic strategies in disorders of fluid, electrolyte and acid-base homeostasis. Am J Med 1982; 72:496-518.

63. Navarro JF, Quereda C, Quereda C, et al: Nephrogenic diabetes insipidus and renal tubular acidosis secondary to foscarnet therapy. Am J Kidney Dis 1996; 27:431-434.

64. Nordt SP, Williams SR, Turchen S, et al: Hypermagnesemia following an acute ingestion of epsom salts in a patient with normal renal function. Clin Toxicol 1996; 34:735-739.

65. Olinger ML: Disorders of calcium and magnesium metabolism. Emerg Med Clin North Am 1989; 7:795-822.

66. Peppers MP, Geheb M, Desai T: Hypophosphatemia and hyperphosphatemia. Crit Care Clin 1991; 7:201-214.

67. Peterson CD: Electrolyte depletion following emergency stomach evacuation. Am J Hosp Pharm 1979; 36:1366-1369.

68. Ponce SP, Jennings AE, Madias NE, et al: Drug-induced hyperkalemia. Medicine 1985; 64:357-370.

69. Ramsahoye BH, Davies SV, El-Gaylani N, et al: The mineralocorticoid effects of high dose hydrocortisone. BMJ 1995; 310:656-657.

70. Ramsay LE, Yeo WW, Jackson PR: Metabolic effects of diuretics. Cardiology 1994; 84(suppl 2):48-56.

71. Reber PM, Heath HI: Hypocalcemic emergencies. Med Clin North Am 1995; 79:93-106.

72. Reedy JC, Zwiren GT: Enema-induced hypocalcemia and hyperphosphatemia leading to cardiac arrest during induction of anesthesia in an outpatient surgery center. Anesthesiology 1983; 59:578-579.

73. Rose BD: Clinical Physiology of Acid-Base and Electrolyte Disorders, 4th ed. New York, McGraw-Hill, 1994.

74. Royston A, Prout BJ: Carbenoxolone-induced hypokalaemia simulating Guillain-Barre(c) syndrome. BMJ 1976; 2:150-151.

75. Sacchetti A, Brilli R, Barkin RM: Fluid and electrolyte balance. In: Barkin RM, ed. Pediatric Emergency Medicine: Concepts and Clinical Practice, St. Louis: CV Mosby; 1997:166.

76. Sakane N, Yoshida T, Umekawa T, Miyazaki R: Nephrogenic diabetes insipidus induced by lobenzarit disodium treatment in patients with rheumatoid arthritis. Intern Med 1996; 35:119-122.

77. Scott R, Haywood JK, Buddy K, et al: Whole body calcium deficit in cadmium-exposed workers with hypercalciuria. Urology 1980; 15:356.

78. Shields HM: Rapid fall of serum phosphorus secondary to antacid therapy. Gastroenterology 1978; 75:1137-1141.

79. Shires T, Williams J, Brown F: Acute change in extracellular fluids associated with major surgical procedures. Ann Surg 1961; 154:803-810.

80. Smilkstein MJ, Steedle D, Kulig KW, et al: Magnesium levels after magnesium-containing cathartics. J Toxicol Clin Toxicol 1988; 26:51-65.

81. Smith TW, Antman EM, Friedman PL, et al: Digitalis glycosides: Mechanisms and manifestations of toxicity. Prog Cardiovasc Dis 1984; 27:21-56.

82. Soreensen E, Tougaard L, Brochner-Mortensen J: Iatrogenic magnesium intoxication during 1-alpha-hydroxycholecalciferol treatment. BMJ 1976; 2:215.

83. Soriano J: Potassium homeostasis and its disturbances in children. Pediatr Nephrol 1995; 9:364-374.

84. Sotos JF, Cutler EA, Finkel MA, et al: Hypocalcemic coma following two pediatric phosphate enemas. Pediatrics 1977; 60:305-307.

85. Spencer H, Lender M: Adverse effects of aluminum-containing antacids on mineral metabolism. Gastroenterology 1979; 76:603-606.

86. Spigset O, Hedenmalm K: Hyponatraemia and the syndrome of inappropriate antidiuretic hormone secretion (SIADH) induced by psychotropic drugs. Drug Safety 1995; 12:209-225.

87. Sporer KA, Mayer AP: Saltpeter ingestion. Am J Emerg Med 1991; 9:164-165.

88. Sterns RH: Severe symptomatic hyponatremia: Treatment and outcome. Ann Intern Med 1987; 107:656-664.

89. Sterns RH, Riggs JE, Schochet SS: Osmotic demyelination syndrome following correction of hyponatremia. N Engl J Med 1986; 314:1535-1542.

90. Stoff JS: Phosphate homeostasis and hypophosphatemia. Am J Med 1982; 72:495.

91. Streicher HZ, Gabow PA, Moss AH, et al: Syndromes of toluene sniffing in adults. Ann Intern Med 1981; 94:758-762.

92. Szylman P, Benzakin A, Szjnader Y, Taitelman U: Potassium-wasting nephropathy in an outbreak of chronic organic mercurial intoxication. Am J Nephrol 1995; 15:514-520.

93. Vamvakas S, Teschner M, Bahner U, Heidland A: Alcohol abuse: Potential role in electrolyte disturbances and kidney diseases. Clin Nephrol 1998; 49:205-213.

94. Van Amelsvoort T, Bakshi R, Devaux CB, et al: Hyponatremia associated with carbamazepine and oxcarbazepine therapy: A review. Epilepsia 1994; 35:181-188.

95. Vianna NJ: Severe hypophosphatemia due to hypokalemia. JAMA 1971; 215:1497.

96. Voigts A, Kaufman J, Christian E: Acidosis and other metabolic abnormalities associated with paint sniffing. S Med J 1983; 76:443-452.

97. Walker WC: The biochemistry of magnesium. Ann NY Acad Sci 1969; 162:717.

98. Wax PM, Yang RY, Hoffman RS, et al: Prevalence of sorbitol in multiple-dose activated charcoal regimens in emergency departments. Ann Emerg Med 1993; 22:1807-1812.

99. Weiner M, Epstein FH: Signs and symptoms of electrolyte disorders. Yale J Biol Med 1970; 43:76-109.

100. Zaloga GP: Hypocalcemia in critically ill patients. Crit Care Med 1992; 20:251-262.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/64.html


MD Consult: Books: Ford: Clinical Toxicology: Chapter 11 - Acid-Base Disturbances in the Poisoned Patient

Chapter 11 – Acid-Base Disturbances in the Poisoned Patient

KATHLEEN A. DELANEY

Acid-base disturbances occur frequently in poisoned patients, both as a primary manifestation of the poisoning and as a secondary consequence of hypoxia, shock, or seizures. In the patient who is poisoned with an unknown substance, acid-base disturbances offer a clue to the nature of the toxin ( Table 11–1 ). Simple and familiar examples of acid-base disturbances in poisoned patients include the respiratory alkalosis associated with salicylate or theophylline toxicity or the respiratory acidosis commonly noted in serious opioid and sedative hypnotic overdoses. Mixed acid-base disturbances are also common, for example, the respiratory alkalosis and metabolic acidosis of salicylate poisoning or the metabolic and respiratory acidosis that might occur in a patient poisoned with propoxyphene who has had a seizure and has respiratory depression. Several serious poisonings discussed later are associated with a primary anion gap metabolic acidosis. In this chapter, a rational clinical approach is offered to the diagnosis of common pure and mixed acid-base disturbances and both the toxicologic and nontoxicologic differential diagnoses are reviewed.

Table 11-1 -- General Approach to Acid-Base Disturbances in the Poisoned Patient
1. Determine the pH and Pco2 from the arterial blood gas.
2. Calculate the anion gap from the serum electrolytes.
3. Classify the disturbance:
a. Respiratory alkalosis (see Table 11–8 )
1) Toxic: salicylates, sympathomimetic agents
2) Nontoxic: increased intercerebral pressure, liver failure, hypoxia, heart failure, sepsis
b. Respiratory acidosis (see Table 11–7 )
1) Toxic:
a) Severe: barbiturates, ethanol, opioids, botulism, tetanus
b) Mild to moderate: γ-hydroxybutyrate, cyclic antidepressants, benzodiazepines
2) Nontoxic: severe hypokalemia, Guillain-Barré syndrome, cervical cord injury, myasthenia gravis
c. Metabolic alkalosis (see Table 11–6 )
1) Toxic: chronic use of antacids, diuretics, licorice
2) Nontoxic: volume depletion (any cause), gastric outlet obstruction, Bartter’s syndrome, hyperaldosteronism, magnesium deficiency
d. Anion-gap metabolic acidosis (see Table 11–4 )
1) Toxic: chronic use of antacids, diuretics, licorice
a) Common: salicylates, carbon monoxide, paraldehyde, cyanide, isoniazid (+ seizures), iron, methanol, ethylene glycol, hydrogen sulfide
b) Less common: phenformin, metformin, toluene, ibuprofen
2) Nontoxic: lactic acidosis (nontoxic causes), ketoacidosis, uremia
e. Non–anion gap metabolic acidosis (see Table 11–5 )
1) Toxic: chronic toluene exposure, acetazolamide
2) Nontoxic: bicarbonate wasting conditions such as renal tubular acidosis or diarrhea, ketonuria
f. Mixed disorder
4. For an anion-gap metabolic acidosis, see Table 11–4 .
a. Consider the clinical situation and likely causes of anion-gap acidosis.
b. Measure lactate.
b. Measure lactate.
c. Measure ketones.
d. Calculate the osmol gap.
e. Assess the response to resuscitation.

CHARACTERIZATION OF THE ACID-BASE DISTURBANCE

The primary acid-base disturbances are metabolic acidosis, metabolic alkalosis, respiratory acidosis, and respiratory alkalosis. These are defined in Table 11–2 . Many combinations of these disturbances are possible, resulting in mixed disorders. The data provided by the serum electrolytes and an arterial blood gas analysis are used to identify and characterize the acid-base disturbance.

Table 11-2 -- Specific Acid-Base Disorders
Condition | pH | Primary Change
Metabolic acidosis | <7.35 | Decreased bicarbonate
Anion gap |  |
Nonanion gap |  |
Metabolic alkalosis | >7.45 | Increased bicarbonate
Respiratory acidosis | <7.35 | Increased Pco2
Respiratory alkalosis | >7.45 | Decreased Pco2
Mixed disorders |  | Any combination

The first step in the characterization of an acid-base disturbance is to be certain that the laboratory data are accurate. The clinical formula H+ = 24 × Pco2/HCO3– can be used to confirm the accuracy of acid-base data, which may be distorted by laboratory error and errors of timing.[27](See Table 11–3 for determination of the H+ concentration represented by a given pH.) This formula is derived from the Henderson-Hasselbalch equation pH = pK + log (HCO3–)/(H2CO3), which is a mathematical description of the equilibrium equation for the bicarbonate buffer system:

Table 11-3 -- Chart to Determine [H+]
pH | [H+]
7.00 | 100
7.05 | 90
7.10 | 80
7.15 | 70
7.22 | 60
7.30 | 50
7.40 | 40
7.52 | 30
7.60 | 28
7.70 | 20
8.00 | 10

The Henderson-Hasselbalch (H-H) equation * describes the relationship between the three critical variables that determine the physiologic acid-base state: the pH (the negative log of the hydrogen ion concentration), the Pco2, and the serum HCO3-. It allows calculation of any of the three acid-base variables, given two of the three, and helps confirm that the measured components of the acid-base system are consistent with the laws of systems in equilibrium.[11][27]

* The true H-H equation is pH = pK + log (HCO3–/H2CO3). The pK (the pH at which 50 per cent of the H2CO3 is dissociated) of carbonic acid is 6.1. The concentration of H2CO3 is given by multiplication of the Pco2 by a constant 0.03 mEq/L/mmHg, which relates the solubility of gaseous CO2 in liquid. Using these numbers and taking the antilog of both sides, the equation becomes H+ (nmol/L) 24 × Pco2/HCO3–.[27]
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/65.html


MD Consult: Books: Ford: Clinical Toxicology: USE OF THE HENDERSON-HASSELBALCH EQUATION IN THE CLINICAL SETTING

USE OF THE HENDERSON-HASSELBALCH EQUATION IN THE CLINICAL SETTING

An 18-year-old woman presents with status epilepticus associated with cocaine injection. Her seizures are controlled after the administration of intravenous diazepam. The arterial blood gas analysis shows a pH of 7.30 and Pco2 of 30 mmHg. The serum HCO3- measured in the chemistry laboratory is 5 mEq/dL.

These numbers do not seem “right,” so their accuracy is checked by the H-H equation, which gives a calculated HCO3- of 14 mEq/dL:

Because the laws of equilibrium demand that the H-H equation apply in all cases, the inconsistency between the measured HCO3- and the calculated HCO3- suggests a laboratory error. Another explanation of this difference between the calculated and measured serum HCO3- is that the electrolytes were drawn early during placement of the intravenous line to control the seizures and the arterial blood gas sample was drawn later when some recovery from the lactic acidosis produced by the seizures had occurred. This “time discrepancy” between the serum electrolyte measurement and the arterial blood gas measurement is a common cause of error in acid-base data gathered in the clinical setting.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/66.html


MD Consult: Books: Ford: Clinical Toxicology: METABOLIC ACIDOSIS

METABOLIC ACIDOSIS

Metabolic acidosis is a marker of potentially serious underlying illness or poisoning. It is generally well tolerated and is rarely as important clinically as the process that caused the acidosis. The determination of the cause of the acidosis is of great concern to the physician because it dictates appropriate therapy. The following is a step-by-step approach to the diagnosis of the patient with metabolic acidosis.

 Step 1: Calculate the Anion Gap

Metabolic acidosis is classified as “anion gap” and “non–anion gap” acidosis. The discussion of processes that change the anion gap without affecting the acid-base state is beyond the scope of this chapter (see references 12 , 17 , 27 for more detailed reading). A non–anion gap acidosis is most commonly caused by the loss of HCO3-, with compensatory retention of chloride to maintain electroneutrality. An anion gap acidosis is caused by the addition of an acid (AH) to the blood. An acid is a combination of a base or anion with a hydrogen ion, defined by the equation: AH = A- + H+. When endogenously generated organic acids (ketoacids, lactic acid) or exogenous acids (salicylates, formic acid from methanol, glycolic acid from ethylene glycol) are added to serum, they combine with HCO3-, releasing CO2 and H2O and adding an “unmeasured anion”:

The addition of an acid to blood leads to an increase in the number of “unmeasured anions,” creating an anion gap. The anion gap is given by the following formula (in mEq/L): Na+ - (Cl- + HCO3–). Because serum potassium is small and relatively constant, it is usually left out of the equation. The “normal” anion gap depends on values determined in the specific chemistry laboratory. Historically, the normal anion gap has been reported to be 12 mEq/L ± 4.[29][34] Because newer instruments measure higher chloride values, the “normal” anion gap in many laboratories is lower, in the range of 7 mEq/L ± 4.[42]

The term anion gap is somewhat misleading, because the laws of electroneutrality dictate that the number of anions (negatively charged) and cations (positively charged) in a solution be equal. Anion gap refers to an increase in the normal amount of unmeasured anions. In normal plasma, the total of “unmeasured” anions (albumin + phosphate + sulfate + organic acids) is 23 mEq/L, whereas the total amount of “unmeasured” cations (potassium + magnesium + calcium) is 11 mEq/L. Total serum cations must equal total serum anions; therefore, unmeasured cations (UC) plus sodium equal unmeasured anions (UA) plus chloride and HCO3-, which can be transformed to Na+ - (Cl- + HCO3-) = UA - UC = the anion gap. In addition to the presence of metabolic acidosis, the anion gap is also increased by a decrease in unmeasured cations such as calcium and magnesium.[1][17][29] A significant decrease in serum albumin will decrease the anion gap by lowering the unmeasured anions. This may result in underestimation of the significance of a metabolic acidosis.[13]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/67.html


MD Consult: Books: Ford: Clinical Toxicology: ASSESSMENT OF THE PATIENT WITH ANION GAP ACIDOSIS

ASSESSMENT OF THE PATIENT WITH ANION GAP ACIDOSIS

Step 2: Consider the Common Causes of Anion Gap Metabolic Acidosis ( Table 11–4 )

The presence of an anion gap metabolic acidosis often suggests a serious underlying disorder, especially when the acidosis persists after resuscitation. Clearly, many poisoned patients will have a history of a toxic exposure, simplifying the physician’s diagnostic task. In other cases, there will be no history available and the broader differential diagnosis of the anion gap acidosis must be considered.

Table 11-4 -- Causes of Anion Gap Metabolic Acidosis
Lactic acidosis:
Non-toxic: sepsis, hypoxia, shock, tumors, thiamine deficiency, ischemia (especially bowel infarction)
Toxic: iron, metformin, phenformin, paraldehyde, isoniazid (+ seizures), cyanide, carbon monoxide, sodium azide, hydrogen sulfide
Mixed acidosis (partial lactate): methanol, ethylene glycol, salicylates, severe ketoacidosis, ibuprofen (rare)
Ketoacidosis: alcoholic, starvation, diabetic
Salicylism: includes lactate and ketoacidosis, as well as salicylic acid
Toxic alcohols: methanol, ethylene glycol (predominantly toxic metabolites plus component of lactic acidosis)
Uremia: accumulation of phosphoric and sulfuric acid metabolites
Benzoic and hippuric acidemia: acute toluene poisoning (rarely detected due to rapid metabolism and renal clearance of metabolites)
Ibuprofen: propionic acid and metabolites (presumed)
A commonly used mnemonic:
M | methanol, metformin
U | uremia (creatinine >4 mg/dL, anion gap <25 mEq)
D | diabetic ketoacidosis (also alcoholic, starvation)
P | paraldehyde, phenformin
I | iron, isoniazid, ibuprofen
L | lactate (shock, seizures, sepsis, ischemia, carbon monoxide, HsS, cyanide)
E | ethylene glycol
S | salicylates, solvents

Common nontoxic causes of anion gap acidosis include lactic acidosis from sepsis, shock, hypoxia, and seizures. Uremia is associated with an anion gap acidosis due to uncleared sulfuric acid and phosphoric acid moieties. The anion gap generally does not exceed 25 mEq/L in the uremic patient, and an anion gap acidosis is not seen until the creatinine rises above 4 to 6 mg/dL.[12][29] Ketoacidosis is a common cause of anion gap acidosis that may be severe. It develops as a consequence of the absence of insulin in the insulin-dependent diabetic patient or in the carbohydrate-depleted alcoholic patient. Mild ketoacidosis has also been observed in patients with salicylism and cyanide toxicity. The presence of a significant anion gap metabolic acidosis in a vomiting alcoholic patient frequently raises concerns about the possibility of a toxic alcohol ingestion. The demonstration of significant ketoacidosis suggests the alternate diagnosis of alcoholic ketoacidosis. Initially, ketones may not be measurable in these patient, making the diagnosis more difficult.[14][21][24] In addition, some lactic acid may be present in patients with severe ketoacidosis.

Several common toxins cause metabolic acidosis as a primary manifestation of their toxicity. Methanol and ethylene glycol are broken down to acid metabolites, formic acid and glycolic acid, respectively. Lactic acidosis contributes part of the acidosis caused by these toxic alcohols.[8][15][20] Salicylates cause lactic acidosis due to uncoupling of oxidative phosphorylation and interfere with fatty acid metabolism, resulting in mild ketoacidosis.[12][16] In the setting of a severe overdose, iron is associated with a metabolic acidosis predominantly due to lactate.[30] Phenformin has been associated with lactic acidosis as an unpredictable response to therapeutic doses.[32][41] Metformin has also been associated with lactic acidosis in the setting of overdose and in chronic toxicity secondary to decreased renal clearance.[17a][39] Older articles cite paraldehyde as a cause of lactic acidosis. This agent is no longer used for the treatment of alcohol withdrawal and is currently of historical interest.[12] Toxins that lead to tissue anoxia such as carbon monoxide and methemoglobin producers, or toxins that shut down the electron transport system such as hydrogen sulfide, cyanide, sodium azide, and methanol, are associated with lactic acidosis, which may be profound.[4][6][9][40] Any toxin that causes shock, hypoxia, or seizures can also produce a lactic acidosis as a manifestation of these processes. Isoniazid causes a profound lactic acidosis, always in the setting of seizures.[7] Severe agitation precipitated by poisoning with stimulants such as phencyclidine or cocaine is also associated with lactic acidosis. Lactate produced by reversible conditions (agitation, seizures, hypotension, hypoxia) clears rapidly when the precipitating condition is treated. Metabolic acidosis caused by cellular toxins or by toxins that produce acid metabolites does not clear with treatment of shock or seizures.[28]

Step 3: Measure the Serum Lactate

In cases of acidosis when the serum lactate level is elevated, the contribution of lactate to the anion gap can be estimated by subtracting the measured lactic acid level (in millimoles per liter) from the anion gap. If the measured lactate does not account for the anion gap, the presence of another acid must be suspected.

 Step 4: Measure Urine and Serum Ketones

Because the renal threshold for the clearance of ketones is very low, the presence of urine ketones is a sensitive indicator of the presence of serum ketones.[29] The nitroprusside reaction used in the ketone dipsticks or Acetest tabs detects only the presence of the serum ketones acetoacetate and acetone. Under conditions of poor tissue perfusion or when the NADH/NAD+ ratio is elevated, as in alcoholic ketoacidosis, a significant fraction of the serum ketones may be present as β-hydroxybutyrate, the reduced form of acetoacetate. This accounts for the apparent paradoxical increase in serum ketones noted as patients with severe ketoacidosis improve with therapy, and occasionally for undetectable ketones despite the presence of severe ketoacidosis.[14][24][26]

Demonstrable ketonuria coupled with metabolic acidosis may also indicate salicylate toxicity. Small amounts of ketones may be demonstrated in as many as 41 per cent of salicylate poisoned patients, owing to the disruption of fatty acid metabolism.[16] Ketonuria may also theoretically be seen in cyanide poisoning owing to the disruption of fatty acid metabolism, but the severe lactic acidosis predominates (see Chapter 86 ).

 Step 5: Calculate the Osmol Gap

The serum osmolarity is elevated in the presence of small, uncharged osmotically active molecules such as alcohols, glycols, sugars such as mannitol, and drug vehicles such as propylene glycol.[10][18] In the diagnosis of an unexplained anion gap acidosis, the demonstration of an osmol gap is occasionally useful (although not foolproof) in detecting the presence of a toxic alcohol. The osmol gap is the difference between the serum osmolality, measured by the technique of freezing point depression, and the serum osmolarity that is calculated from the major contributors to osmolarity: serum sodium, glucose, and blood urea nitrogen. (In blood, the osmolality, which is the number of particles or moles per kilogram of solution, is essentially equivalent to the osmolarity, which is the number of particles or moles per liter of solution). When detected, the blood ethanol level must also be included in the calculation. A large increase in the osmol gap suggests the presence of small osmotically active molecules such as propylene glycol, methanol, isopropyl alcohol, or ethylene glycol.[18] Of these, only methanol and ethylene glycol cause a significant and persistent acidosis, owing to their conversion to toxic acid metabolites. Propylene glycol is metabolized to lactate and may cause a transient increase in the anion gap. The following formula, used when the blood urea nitrogen, glucose, and ethanol levels are given in milligrams per deciliter, is a widely accepted means of calculating an approximate serum osmolarity.[18][25]

The normal osmol gap has been reported to be less than 10 mOsm.[10][12] However, a wide variation has been reported in normal populations. A recent determination of the “normal” osmolar gap in a pediatric emergency department population showed a range of -13.5 to +8.9 mOsm (95 per cent confidence intervals) when this formula was used.[25] A similar study in an adult emergency department demonstrated osmol gaps between -10 and + 14 mOsm (95 per cent confidence intervals).[19] A small increase in the osmol gap is seen in chronic renal failure (< 20 mOsm)[33] and significant lactic and ketoacidosis (< 15 mOsm).[10][31] Because of the wide range of the normal osmol gap in the healthy population, a “normal” osmol gap does not exclude a significant toxic alcohol or glycol poisoning. For example, a patient with a baseline osmol gap of -14 who has a calculated osmol gap of 10 mOsm could have an ethylene glycol level as high as 144 mg/dL.[19] In addition, it is important to note that the toxic metabolites of methanol and ethylene glycol do not raise the osmol gap, and the gap may not be significantly elevated even in clinically severe poisonings if a substantial amount of the alcohol has been metabolized.[15][35]

Step 6: Assess the Response to Resuscitation

Lactic acidosis due to shock, hypoxia, and seizures resolves quickly when these conditions are corrected. Spontaneous correction of a lactic acidosis generally occurs within 1 hour of the cessation of lactic acid production.[28] A persistent metabolic acidosis suggests the presence of acidosis due to a toxin, ketoacidosis, or an ongoing lactic acidosis. Toxic causes of ongoing lactic acidosis include methanol, salicylate, phenformin, metformin, iron, and inhibitors of oxygen transport such as cyanide. Nontoxic causes of persistent lactic acidosis include bowel infarction and sepsis.[2] In cases of severe ketoacidosis in which ketones are initially negative owing to a predominance of β-hydroxybutyrate, the urine dip test should become positive for ketones as resuscitation progresses.[12]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/68.html


MD Consult: Books: Ford: Clinical Toxicology: NON–ANION GAP OR HYPERCHLOREMIC METABOLIC ACIDOSIS

NON–ANION GAP OR HYPERCHLOREMIC METABOLIC ACIDOSIS ( Table 11–5 )

The toxic differential of this disorder is limited. A common toxic cause of a hyperchloremic metabolic acidosis is the chronic abuse of toluene-containing substances (glue sniffing).[5][36][38] Although toluene exposure acutely causes an anion gap acidosis owing to its rapid metabolism to benzoic and hippuric acids, rapid renal excretion of the hippurate anion associated with retention of chloride leads to a hyperchloremic acidosis that simulates a renal tubular acidosis.[5] Acetazolamide, by inhibiting carbonic anhydrase, decreases renal acid clearance and results in a non–anion gap metabolic acidosis.[27] The chloride-containing acids, such as ammonium chloride, hydrochloric acid, arginine, and lysine hydrochloride also cause a hyperchloremic acidosis when given in excessive amounts.[27] A hyperchloremic metabolic acidosis has been reported after inhalation of chlorine gas.[37] Cholestyramine, the chloride anion-exchange resin used to treat pruritus associated with excess production of bile acids, is also associated with a hyperchloremic metabolic acidosis when large amounts are used.

Table 11-5 -- Causes of Non–Anion Gap Hyperchloremic Metabolic Acidosis
Renal tubular acidosis (renal losses of bicarbonate)
Rapid infusion of saline (dilutional)
Ketoacidosis (renal losses of ketoacids with retention of chloride)
Gastrointestinal loss of bicarbonate
Diarrhea
Small bowel fluid losses
Ureterosigmoidostomy
Ileal-loop bladder
Acetazolamide (inhibition of carbonic anhydrase)
Chronic toluene use (renal losses of hippurate with retention of chloride)
Cholestyramine
Ammonium chloride

The most common nontoxic causes of hyperchloremic non–anion gap metabolic acidosis include two HCO3--wasting conditions: renal tubular acidosis and severe diarrhea. It also occurs in patients with ketoacidosis who lose large amounts of negatively charged ketones in the urine with subsequent chloride retention. This may result in a simple hyperchloremic metabolic acidosis, when HCO3- is generated as fast as it is titrated by production of ketoacids, or there may be a mixed acidosis, with both anion gap and hyperchloremic patterns.[1][2][12][29] Rapid increase in extracellular volume, such as occurs during volume resuscitation with normal saline, results in dilution of the serum HCO3- and a hyperchloremic metabolic acidosis.[29]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/69.html


MD Consult: Books: Ford: Clinical Toxicology: SIMPLE METABOLIC ALKALOSIS

SIMPLE METABOLIC ALKALOSIS ( Table 11–6 )

Metabolic alkalosis is usually not related to poisoning, although it may occur as an indirect consequence of poisoning with agents that cause fluid losses through mechanisms such as severe diaphoresis, persistent vomiting, or increased urine output. Excessive use of HCO3- in the treatment of dyspepsia, or abuse of diuretics for weight control, may result in significant alkalemia. A normovolemic patient without endocrine abnormality will rapidly excrete a HCO3- load and will not become alkalemic. The maintenance of a metabolic alkalosis requires two factors:
1. A source of HCO3-, either endogenous (loss of hydrogen ion and retention of HCO3- through vomiting or aldosterone-stimulation of renal tubules) or exogenous (NaHCO3, Ringer’s lactate, sodium citrate) and

Table 11-6 -- Causes of Metabolic Alkalosis
Toxic
Licorice (chronic ingestion)
Sodium bicarbonate (chronic use)
Diuretics
Antacids
Penicillins
Nontoxic
Volume depletion
Mineralocorticoid excess
Gastric outlet obstruction
Bartter’s syndrome
Liddle’s syndrome
Magnesium deficiency
Severe potassium depletion

2. A stimulus to the renal tubules to reabsorb HCO3- and secrete hydrogen ion. The latter stimulus is supplied most commonly by contraction of extracellular volume and secondary stimulation of aldosterone secretion. The most common causes of metabolic alkalosis are persistent vomiting and diuretic use.[11]

A rare cause of alkalemia is the presence of excess mineralocorticoid, as may be seen in an aldosterone-secreting tumor or Cushing’s syndrome. When the cause is in doubt, a random urinary chloride will help to distinguish the patient with metabolic alkalosis due to volume depletion from the patient with mineralocorticoid excess. Metabolic alkalosis in the normovolemic patient with mineralocorticoid excess is associated with a urinary chloride concentration of more than 10 mEq/L. The volume-depleted patient will show a urinary chloride excretion of less than 10 mEq/L, unless a diuretic is still acting on the renal tubules.[11]

Another rare cause of alkalemia is severe potassium depletion, in which hydrogen ion is secreted by the renal tubules in exchange for potassium (paradoxical aciduria).

Excessive use of licorice has been associated with metabolic alkalosis, owing to the effects of glycyrrhizic acid, which are like a mineralocorticoid.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/70.html


MD Consult: Books: Ford: Clinical Toxicology: RESPIRATORY ACIDOSIS

RESPIRATORY ACIDOSIS ( Table 11–7 )

Respiratory acidosis is caused by depression of ventilation, leading to retention of CO2. In acute respiratory acidosis, the blood pH is decreased in proportion to the degree of CO2 retention. A familiar example of acute respiratory acidosis is the patient with a heroin overdose whose arterial blood gas is pH 7.20, Pco2 is 63 mmHg, and serum HCO3- level is 24 mEq/L.

Table 11-7 -- Causes of Respiratory Acidosis
Agents causing central nervous system sedation (opioids, sedative-hypnotics, barbiturates)
Botulism
Tetanus toxin
Cervical cord injury
Severe neuropathy or myopathy (Guillain-Barré syndrome, myasthenia gravis)
Primary pulmonary disorders (restrictive, obstructive)
Upper airway obstruction
Severe hypokalemia

A useful rule of thumb in the patient with acute respiratory acidosis is given by the following: For each 10 mmHg increase in P co2, the pH decreases by 0.08 mEq.

Many toxins cause respiratory depression, resulting in respiratory acidosis. The most severe depression of respiration is seen in overdoses of opioids and barbiturates. The hypoxia associated with overdoses of these agents, and the hypotension associated with barbiturate toxicity, also result in concomitant lactic acidosis. Other sedative-hypnotic agents such as ethchlorvynol, methaqualone, chloral hydrate, and ethanol as well as isopropanol also cause significant respiratory acidosis after large ingestions. Milder respiratory depression is typically seen after large ingestions of benzodiazepines, gamma-hydroxybutyrate, and other sedative agents such as carbamazepine and neuroleptics. Respiratory impairment by botulinum or tetanus toxin may also result in acute respiratory acidosis.

Respiratory acidosis may complicate and increase the severity of acidosis during salicylate toxicity or increase the cardiotoxicity of cyclic antidepressants.

Chronic respiratory acidosis is associated with compensatory renal excretion of HCO3- so that the pH of the blood is normal (compensatory metabolic alkalosis). A familiar example of this is the patient with chronic obstructive pulmonary disease (COPD) whose arterial blood gas is pH 7.40, Pco2 is 60 mmHg, and serum HCO3- level is 36 mEq/dL. Chronic respiratory acidosis is a result of chronic impairment of ventilation in patients with COPD or neuromotor impairment of respiration and is not a consequence of acute poisoning.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/71.html


MD Consult: Books: Ford: Clinical Toxicology: RESPIRATORY ALKALOSIS

RESPIRATORY ALKALOSIS ( Table 11–8 )

In acute respiratory alkalosis, the pH of the blood is elevated in proportion to the degree of depression of Pco2. An example of acid-base values in a patient with acute respiratory alkalosis is pH, 7.70; Pco2, 20 mmHg; and serum HCO3- level, 24 mEq/L. Again, a useful rule of thumb for acute respiratory alkalosis is given by the following: For each 10 mmHg decrease in P co2 the pH increases by 0.08.

Several toxins and conditions secondary to poisoning are associated with respiratory alkalosis. Salicylates, strychnine, theophylline, and sympathomimetic agents cause central respiratory stimulation resulting in respiratory alkalosis. Hypoxia from aspiration or adult respiratory distress syndrome or increased intracranial pressure from hemorrhage or head injury may also lead to respiratory alkalosis in the intoxicated patient. Acute hepatic failure, meningitis, sepsis, shock, and acute cardiopulmonary conditions such as pulmonary embolism, asthma, tamponade, and pneumothorax may all cause respiratory alkalosis. A differential diagnosis of acute respiratory alkalosis is given in Table 11–8 .

Table 11-8 -- Causes of Respiratory Alkalosis
Early sepsis
Salicylism
Sympathomimetics (e.g., theophylline, amphetamine, cocaine)
Hepatic insufficiency
Psychogenic
Hypoxia
Pericardial effusion/tamponade
Heart failure
Shock
Increased intracranial pressure
Meningoencephalitis

In chronic respiratory alkalosis, significant renal compensation leads to increased excretion of HCO3- so that the pH of the blood is normal (compensatory hyperchloremic metabolic acidosis). A familiar example is a long stretch of mild bronchospasm or hypoxia, resulting in a patient with pH, 7.42; Pco2, 20; and serum HCO3-, 12 mEq/dL.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/72.html


MD Consult: Books: Ford: Clinical Toxicology: MIXED ACID-BASE DISORDERS

MIXED ACID-BASE DISORDERS

Several acid-base disturbances may occur simultaneously in the same patient. Although sometimes challenging, the diagnoses of these processes can be accomplished with some thought and clinical understanding. The following examples review the most common and clinically relevant mixed acid-base disturbances.

 Patient with Metabolic Acidosis and Respiratory Alkalosis

The rule in metabolic acidosis ( Table 11–9 ) is that the compensatory increase in the respiratory drive does not overcompensate for the decreased pH; that is, the pH only approaches and is never greater than normal unless there is a coexistent second acid-base disturbance such as a primary respiratory alkalosis.[3] Clinical settings in which one might see a respiratory alkalosis and anion gap metabolic acidosis include salicylate toxicity, theophylline toxicity associated with seizures, and sepsis or head injury with shock or seizures. Normal renal compensation for a primary respiratory alkalosis would have a respiratory alkalosis with non–anion gap metabolic acidosis. An example of this type of mixed disturbance would be a patient with a serum HCO3- level of 12 mEq/L with pH of 7.53 and Pco2 of 15 mmHg.

Table 11-9 -- Clinical Rules of Thumb Regarding the “Pure Metabolic Acidosis”
1. Respiratory compensation never raises the pH to normal (>7.35)[3]
2. Experimental observation: Pco2 does not go lower than 10 mmHg[3][21]
3. Experimental observation: The Pco2 is approximately [1.5 × bicarbonate + 8 ± 2][3][11][21]
4. For a pure anion gap acidosis, the increase in the anion gap should equal the decrease in the bicarbonate.

Patient with Metabolic Acidosis and Respiratory Acidosis

The degree of respiratory compensation that is normally shown by patients with metabolic acidosis is given by Winter’s equation, which was derived from observation of patients with uncomplicated acute metabolic acidosis. The expected Pco2 is approximated by the expression: Pco2 = [1.5 × serum HCO3- + 8] ± 2. This equation is used primarily to detect relative hypoventilation. Patients whose Pco2 is higher than that predicted by this equation have a superimposed respiratory acidosis. Sometimes this finding simply provides a clue to a subtle second underlying disorder, and at other times the mixed disturbance is clinically serious and usually obvious. Consider the patient with a mixed overdose of salicylate and secobarbital with an arterial blood gas of pH 6.9 and Pco2 of 40 mmHg. Although the Pco2 is normal, the inappropriate degree of respiratory compensation for this metabolic acidosis is intuitively apparent, and most clinicians would intubate this patient without resorting to any calculation. In another case, Winter’s equation suggests an overlooked therapy. A patient took an overdose of propoxyphene and arrived having seizures with an arterial blood gas of pH 7.10, Pco2 of 30 mmHg, and serum HCO3- level of 9 mEq/L. Winter’s equation (1.5 × 9 + 8) predicts a Pco2 of 21 mmHg. Clearly, the respiratory compensation for the metabolic acidosis caused by the seizures is inadequate and is a reminder of the need to manage the respiratory depression caused by the opioid.

In addition to mixed overdoses, other common clinical settings in which a mixed respiratory acidosis and metabolic acidosis might occur include (1) barbiturate overdoses with hypotension or (2) seizures or primary ventilatory impairment and metabolic acidosis.

 Patient with a Mixed Metabolic Disturbance

Mixed metabolic disturbances, especially the presence of an anion gap metabolic acidosis and a metabolic alkalosis, are quite common. The most familiar example is the patient with diabetic ketoacidosis and persistent vomiting. The vomiting causes loss of hydrogen ion, and a potentially significant metabolic alkalosis may develop; however, the ongoing production of ketoacids neutralizes the HCO3-. The result may be a normal or near-normal serum HCO3- with a large anion gap representing the metabolic acidosis. The best way to analyze this condition is to recognize that for a simple anion gap metabolic acidosis the magnitude of the increase in the anion gap should approximate the decrease in the serum HCO3- (of course, we can only approximate the baseline “normal” anion gap). With a superimposed metabolic alkalosis, the magnitude of increase in the anion gap is greater than the magnitude of the decrease in serum HCO3-; that is, the change in the anion gap (delta AG) is greater than the change in the serum HCO3- (delta BC). Situations in which HCO3- is relatively increased, indicating a superimposed metabolic alkalosis, include the vomiting patient with anion gap metabolic acidosis and the patient with anion gap metabolic acidosis who has been treated with NaHCO3.[12][17][27]

A very significant metabolic alkalosis, such as that seen in patients with gastric outlet obstruction, may result in an anion gap in the range of 18 to 20 mEq/L. This is due to the effect of alkalemia in increasing negative charges on serum proteins and may cause some confusion in the assessment of these patients.[17][23]

When the delta BC is greater than the delta AG, an anion gap metabolic acidosis and a hyperchloremic non–anion gap metabolic acidosis are present. This “brain teaser” is either clinically obvious or not particularly significant. It might occur in a patient with a renal tubular acidosis who develops a superimposed anion gap metabolic acidosis or in a patient with massive diarrhea who develops hypovolemic shock. It also commonly occurs in the patient with diabetic ketoacidosis when large amounts of ketones are excreted in the urine.[17][27]

Diagnosis of Mixed Acid-Base Disorders

Definitions and Normal Values

Serum HCO3- = 24 mEq/L
Arterial blood gases: pH =7.40, Pco2 = 40 mmHg
Anion gap = 7 ± 4 mEq/L
Delta BC = change in serum HCO3-
Delta AG = approximated change in anion gap

Case 1

An 80-year-old man has been confused and complaining of shortness of breath for 1 week. He also has a hearing problem and has seen three otolaryngologists in the past month. Chest radiograph suggests noncardiogenic pulmonary edema. The following were determined: Na+, 140 mEq/L; K+, 3.0 mEq/L; Cl-, 108 mEq/L; HCO3–, 12 mEq/L; glucose, 120 mg/dl; pH, 7.53; Pco2, 15 mmHg; and Po2, 70 mmHg. Serum salicylate level is 70 mg/dL.
1. | Calculate the anion gap: 140 - (108 + 12) = 20 mEq/L
2. | Calculate the delta BC: 24(normal) – 12 = 12 mEq/L
3. | Approximate the delta AG: 20 - 7 = 13 mEq/L (close enough!)

 Diagnoses

Respiratory alkalosis (salicylate toxicity with central nervous system stimulatory effect and hypoxia secondary to pulmonary edema)
Anion gap acidosis (salicylism)

Case 2

A 23-year-old man complained of weakness. He had a history of chronic solvent abuse. The following were determined: pH, 7.17; Pco2, 35 mmHg; Po2, 110 mmHg; Na+, 149 mEq/L; K+, 1.0 mEq/L; Cl-, 129 mEq/L; and HCO3-, 10 mEq/L.
1. | Calculate the anion gap: 149 - (129 + 10) = 10 mEq/L (normal)
2. | Calculate the expected Pco2 (Winter’s equation): [1.5 × HCO3-] + 8 = 23 ± 2 mmHg

 Diagnoses

Non–anion gap metabolic acidosis (chronic toluene abuse)
Respiratory acidosis (hypokalemic myopathy, also due to toluene)

Case 3

A 45-year-old alcoholic man has been vomiting for 3 days. His blood pressure is 100/70 mmHg, and his pulse is 110 beats per minute. The physician just gave him 30 mg of diazepam for tremulousness. The following were determined: pH, 7.29; Pco2, 43 mmHg; Na+, 145 mEq/L; K+, 3.0 mEq/L; Cl-, 96 mEq/L; and HCO3-, 19 mEq/L. Serum ketones are positive at 1:2.
1. | Calculate the anion gap: 145 - (96 + 19) = 30 mEq/L
2. | Calculate the delta BC: 24 (normal) – 19 = 5 mEq/L
3. | Calculate the expected Pco2 (Winter’s equation): 1.5 × 19 + 8 = 36.5 ± 2 mmHg
4. | Approximate the delta AG: 30 - 7 = 23 mEq/L

 Diagnoses

Metabolic alkalosis (vomiting, delta AG > delta BC)
Anion gap metabolic acidosis (likely alcoholic ketoacidosis, given the clinical picture)
Respiratory acidosis (mild and relative, possibly due to diazepam)

Case 4

A 22-year-old woman took an overdose of propoxyphene. She arrived actively seizing in the emergency department. The following laboratory studies were obtained on arrival: pH, 7.10; Pco2, 30 mmHg; Na+, 140 mEq/L; K+, 3.4 mEq/L; Cl-, 106 mEq/L; HCO3-, 9 mEq/L.
1. | Calculate the anion gap: 140 - (106 + 9) = 25 mEq/L
2. | Calculate the expected Pco2: = [1.5 × 9] + 8 = 21.5 ± 2 mmHg
3. | Calculate the delta BC: 24 - 9 = 15 mEq/L
4. | Calculate the delta AG: 25 - 7 = 18 mEq/L

 Diagnoses

Anion gap metabolic acidosis (probably lactic acidosis from seizures)
Acute respiratory acidosis (opioid toxicity)

Case 5

A 27-year-old woman with a past history of significant iron overdose and subsequent pyloric stricture has been vomiting for 2 weeks. On admission her pulse is 140 beats per minute and her blood pressure is 60 mmHg by palpation. Also she had pH, 7.40; Pco2, 40 mmHg; Po2, 300 mmHg on a 50 per cent mask; Na+, 150 mEq/L; K+, 2.6 mEq/L; Cl-, 86 mEq/L; HCO3-, 24 mEq/L; blood urea nitrogen, 80 mg/dL; creatinine, 3.0 mg/dL.
1. | Calculate the anion gap: 150 - (86 + 24) = 40 mEq/L
2. | Calculate the delta BC: 0
3. | Calculate the delta AG: 40 - 7 = 33 mEq/L

 Diagnoses

Anion gap metabolic acidosis (hypotension with shock, delta AG > delta BC)
Metabolic alkalosis (gastric outlet obstruction, vomiting)

Case 6

Mr. Jones is a 22-year-old man with polyuria and polydipsia for 1 week and intractable vomiting for 4 days. Today he is critically ill, with a temperature of 104°F. The following were also determined: Na+, 150 mEq/L; Cl-, 100 mEq/L; HCO3-, 20 mEq/L; K+, 3.8 mEq/L; blood urea nitrogen, 50 mg/dL; creatinine, 1.8 mg/dL; glucose, 650 mg/dL; serum ketones, +1:8; pH, 7.50; Pco2, 26 mmHg; and Po2, 100 mmHg.
1. | Calculate the anion gap: 150 - (100 + 20) = 30 mEq/L
2. | Calculate the delta BC: 24 - 20 = 4 mEq
3. | Approximate the delta AG: 30 - 7 = 23 mEq

 Diagnoses

Anion gap metabolic acidosis (diabetic ketoacidosis)
Concurrent metabolic alkalosis (vomiting)
Respiratory alkalosis (sepsis?)

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/73.html


MD Consult: Books: Ford: Clinical Toxicology: REFERENCES

REFERENCES

1. Adrogue HJ, Wilson H, Boyd AE, et al: Plasma acid-base patterns in diabetic ketoacidosis. N Engl J Med 1982; 307:1603-1610.

2. Adrogue HJ, Madias NE: Management of life-threatening acid-base disorders. N Engl J Med 1998; 338:26-34.

3. Albert MD, Dell RB, Winters RW: Quantitative displacement of acid-base equilibrium in metabolic acidosis. Ann Intern Med 1967; 66:32.

4. Albertson TE, Reed S, Siefkin A: A case of fatal sodium azide ingestion. Clin Toxicol 1986; 24:339-351.

5. Batlle DC, Sabatina S, Kurtzman NA: On the mechanism of toluene-induced renal tubular acidosis. Nephron 1988; 49:210-218.

6. Baud FJ, Barriot P, Toffis V, et al: Elevated blood cyanide concentrations in victims of smoke inhalation. N Engl J Med 1991; 325:1761-1766.

7. Blanchard PD, Yao JDC, McAlpine DE, Hurt RD: Isoniazid overdose in the Cambodian population of Olmsted County, Minnesota. JAMA 1986; 256:3131-3133.

8. Brent J, McMartin K, Phillips S, et al: Fomepizole for the treatment of ethylene glycol poisoning: Methylpyrazole Toxic Alcohols Study Group. N Engl J Med 1999; 340:832-838.

9. Buehler JH, Berns AS, Webster JR, et al: Lactic acidosis from carboxyhemoglobinemia after smoke inhalation. Ann Intern Med 1975; 82:803.

10. Dorwart WV, Chalmers L: Comparison of methods for calculating serum osmolality from chemical concentrations and the prognostic value of such calculation. Clin Chem 1975; 21:190-194.

11. Dubose Jr TD: Acidosis and alkalosis. In: Fauci A, Braunwald E, Isselbacher KJ, et al ed. Harrison’s Principles of Internal Medicine, New York: McGraw-Hill; 1998:277-286.

12. Emmett M, Narins RG: Clinical use of the anion gap. Medicine 1977; 56:38-54.

13. Figge J, Jabor A, Kazda A, Fenci V: Anion gap and hypoalbuminemia. Crit Care Med 1998; 26:1807-1810.

14. Fulop M, Hoberman HD: Alcoholic ketosis. Diabetes 1975; 25:785.

15. Gabow PA, Clay K, Sullivan JB, Lepoff R: Organic acids in ethylene glycol intoxication. Ann Intern Med 1986; 105:16-20.

16. Gabow PA, Anderson RJ, Potts DE, Schrier RW: Acid-base disturbances in the salicylate-intoxicated adult. Arch Intern Med 1978; 138:1481-1484.

17. Gabow PA: Disorders associated with an altered anion gap. Kidney Int 1985; 27:472-483.

17a. Gan SC, Barr J, Arieff AI, Pearl RG: Biguanide-associated lactic acidosis: Case report and review of the literature. Arch Intern Med 1992; 152:2333-2336.

18. Gennari FJ: Serum osmolity: Uses and limitations. N Engl J Med 1984; 310:102-105.

19. Hoffman RS, Smilkstein MJ, Howland MA, Goldfrank LR: Osmol gaps revisited: Normal values and limitations. Clin Toxicol 1993; 31:81-93.

20. Jacobsen D, Webb R, Collins TD, McMartin KE: Methanol and formate kinetics in late diagnosed methanol intoxication. Med Toxicol 1988; 3:418-423.

21. Levy LJ, Duya J, Girgis M, et al: Ketoacidosis associated with alcoholism in nondiabetic subjects. Ann Intern Med 1973; 78:213.

23. Madias NE, Ayus JC, Adrogue HJ: Increased anion gap in metabolic alkalosis: The role of plasma protein equivalency. N Engl J Med 1979; 300:1421-1423.

24. Marliss EB, Ohman JL, Aoki TT, et al: Altered redox state obscuring ketoacidosis in diabetic patients with lactic acidosis. N Engl J Med 1970; 283:978.

25. McQuillen KK, Anderson AC: Osmol gaps in the pediatric population. Acad Emerg Med 1999; 6:27-30.

26. Miller PD, Heinig RE, Waterhouse C: Treatment of alcoholic acidosis. Arch Intern Med 1978; 138:67.

27. Narins RG, Emmett M: Simple and mixed acid-base disorders: A practical approach. Medicine 1980; 59:161-187.

28. Oh MS, Uribarri J, Carroll HJ: Electrolyte case vignette: A case of unusual organic acidosis. Am J Kidney Dis 1988; 11:80-82.

29. Oh MS, Carroll HJ: The anion gap. N Engl J Med 1977; 287:814-817.

30. Robotham JL, Lietman MD: Acute iron poisoning: A review. Am J Dis Child 1980; 134:875-879.

31. Schelling JR, Howard RL, Winter SD, Linas SL: Increased osmol gap in alcoholic ketoacidosis and lactic acidosis. Ann Intern Med 1990; 113:580-582.

32. Searle GL, Siperstein MD: Lactic acidosis associated with phenformin therapy: Evidence that inhibited lactate oxidation is the causative factor. Diabetes 1975; 24:741-745.

33. Sklar AH, Linas SL: The osmolal gap in renal failure. Ann Intern Med 1983; 98:481-482.

34. Smithline N, Gardner Jr KD: Gaps—anionic and osmol. JAMA 1976; 236:1594-1597.

35. Steinhart B: Severe ethylene glycol intoxication with normal osmol gap—“a chilling thought.”. J Emerg Med 1990; 8:583-585.

36. Streicher JZ, Gabow PA, Moss AH, et al: Syndromes of toluene sniffing in adults. Ann Intern Med 1981; 94:758-762.

37. Szerlip HM, Singer I: Hyperchloremic metabolic acidosis after chlorine inhalation. Am J Med 1984; 77:581-582.

38. Taher SM, Anderson RJ, McCarthy R, et al: Renal tubular acidosis associated with toluene sniffing. N Engl J Med 1974; 290:765-768.

39. Teale KF, Devine A, Stewart H, Harper NJ: The management of metformin overdose. Anaesthesia 1998; 53:698-701.

40. Vogel SN: Lactic acidosis in acute cyanide poisoning. In: Ballantyne B, ed. Clinical and Experimental Toxicology of Cyanide, Bristol, England: Wright; 1987.

41. Williams RH, Palmer JP: Farewell to phenformin for treating diabetes mellitus. Ann Intern Med 1975; 83:567-568.

42. Winter SD, Pearson R, Gabow PA, et al: The fall of the serum anion gap. Arch Intern Med 1990; 150:311-313.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/74.html


MD Consult: Books: Ford: Clinical Toxicology: Uncited reference

Uncited reference

Levinsky NG: Acidosis and alkalosis. In: Wilson JD, Braunwald E, Isselbacher KJ, ed. Harrison’s Principles of Internal Medicine, New York: McGraw-Hill; 1991:289-295.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/75.html


MD Consult: Books: Ford: Clinical Toxicology: Chapter 12 - Special Considerations in the Pregnant Patient

Chapter 12 – Special Considerations in the Pregnant Patient

KATHLEEN SHILALUKEY GIDEON KOREN

Acute or chronic exposure to potential hazards, whether drug, chemical, or irradiation, can have major adverse effects on the outcome of pregnancy.[41] Although it is standard practice that the mother’s welfare determines her need for drug therapy, many factors, including cultural norms, may affect this decision as well.[2][3][4][5][6][7][8][9][10][11][12][13][14][15][16][17][18][19][20][21][22][23][24][25][26][27][28][29][30][31][32][33][34][35][36][37][38][39][40][41][42][43][44][45][46][47][48][49][50][51][52][53][54][55][56][57][58][59][60][61][62][63][64][65][66][67] Quite often, a pregnant woman may willfully consume massive doses of harmful drugs or chemicals with the intention of committing suicide or inducing an abortion, therefore precipitating an acute toxicologic emergency.

In prescribing medication to pregnant women, the benefits of therapy must outweigh the risks. Apart from direct cost, adverse effects and their economic costs must be considered. In order to provide optimal care and avoid potential problems, it is vital to have a thorough knowledge of the drug in question. Drug information varies in quality, usefulness, validity, and credibility. Drug information as it relates to pregnancy often suffers from a paucity of data and conflicting reports owing to the ethical limitations on the conduct of such research. To acquire accurate drug information, a combination of literature reviews and consultation with health professionals and drug information centers is necessary. Communication with the manufacturers of the drugs concerned is also helpful.

Conventional methods of acquiring authoritative knowledge on drug use in pregnancy have ranged from case reports (extremely useful when a small number of cases of adverse effects producing consistent malformations arise from a rare drug) to epidemiologic studies conducted prospectively or retrospectively. The impact of meta-analysis (the statistical combination of research from independent studies as a method of summarizing the literature either for observational studies or for controlled clinical trials) has been important in minimizing bias and using reliable studies.

The creation of teratogen information services in North America and Europe during the past decade has increased information on issues concerning drug administration in pregnancy and decreased unjustified fears after exposure to nonteratogens. This has also been shown to reduce unjustified elective abortions that may occur owing to misinformation on drugs used in pregnancy.

The past decade has experienced the introduction of new techniques to evaluate fetal exposure to drugs, including the detection of chemicals in neonatal hair and meconium. Furthermore, new in vitro methods such as the placental perfusion model help elicit new information on drug and chemical transport into the fetal compartment that cannot be studied in pregnancy owing to obvious ethical limitations.

This chapter addresses characteristics of acute and chronic toxicologic exposures in pregnancy. The figures and tables review the management of a poisoned pregnant woman and the adverse effects to the neonate for commonly used drugs and those most harmful during pregnancy. General management principles for the poisoned mother and the management of selected toxins are alluded to, highlighting special considerations for selected drugs ( Figs. 12–1 and 12–2 ; Tables 12–1 and 12–2 ).

Figure 12-1 The management of poisoning in a pregnant patient.

Figure 12-2 Pharmacokinetic variables affected by physiologic changes in pregnancy.

Table 12-1 -- Clinical Implications of Drug Consumption and Exposure in Pregnancy
Drug | Effect of Pregnancy on Drug | Effect of Pregnancy on Disease Condition | Effect of Drug on Fetus | Practical Points
Anticonvulsants[7][11][18][26][38] | Drug concentration levels fall because of extracellular fluid with increased Vd; decreased plasma protein binding, with more free drug for biotransformation; folate supplementation, which increases liver metabolism of phenytoin; increased GFR, which results in faster clearance rates of drugs eliminated by the kidney | Seizure frequency is increased in 45%, unchanged in 50%, and decreased in 5% | Phenytoin: fetal hydantoin syndrome (see Fig. 12–1: characteristic facial alterations, hypoplastic distal phalanges and nails), microcephaly, mental retardation, neuroblastoma, cardiac defects, sevenfold increased risk for global IQ ≤84 | Declining total antiepileptic serum concentrations with increasing free levels may result in toxicity; hence blood levels should be checked regularly. As polytherapy increases teratogenic risk, monotherapy should be used wherever possible (e.g., carbamazepine as a first-line drug for grand mal seizures). 4 mg/day of folate decreases the risk of NTD. Level II ultrasound † and maternal α-feto-proteins or amniocentesis useful to rule out NTDs.
* Carbamazepine |  |  | Primidone: phenytoin-like abnormalities |
* Phenytoin |  |  | Carbamazepine: increased risk for NTD—estimated risk of 1% |
* Ethosuximide |  |  | Valproic acid: estimated risk of 1–2% for NTD |
* Phenobarbital |  |  | Ethosuximide: fetal hemorrhage |
* Valproic acid |  |  |  |
* Primidone |  |  |  |
Relative risk of teratogenicity: Risk unknown; however, 5–10% conform to a typical syndrome |  |  |  |
Antipsychotics/antidepressants[29] |  |  |  |
* Lithium carbonate | Drug concentration levels fall due to pregnancy-induced increase in GFR | Patients experience more depression spells | Probable higher risk for Ebstein’s anomaly, spina bifida, VSD, mitral atresia, neonatal withdrawal symptoms, neonatal jaundice, rapid breathing, cyanosis, bradycardia, urinary retention, GI bleeding, diabetes insipidus, shock, hyperthyroidism | 0.1% of pregnant women use lithium. Lithium crosses the placenta, with concentrations being similar on maternal and fetal sides. Women needing lithium therapy should continue the drug and undergo ultrasound and echocardiogram follow-up at 18 weeks as higher doses are used owing to increased clearance rates. However, after birth, GFR returns to prepregnancy levels, warranting reduction in dose administered. Careful follow-up of renal and thyroid function tests indicated in neonate. Lithium is not a major teratogen, as reported in earlier studies.
 | Lithium has a narrow toxic-therapeutic range; hence the drop in concentration may result in suboptimal therapy |  |  |
Cyclics (amitriptyline, desipramine) |  |  | Desipramine, the major metabolite of imipramine, is also associated with withdrawal signs (e.g., cyanosis, tachycardia, diaphoresis, weight loss) | Caregivers should be advised of patients on cyclics.
Relative risk of teratogenicity: Initial cases of bilateral amelia not shown to be associated with teratogenicity in cyclics in subsequent studies |  |  |  | Desipramine inhibits sperm motility in vitro.
Fluoxetine[54] |  |  | A prospective collaborative study did not show increased risk of major malformation despite earlier studies implicating fluoxetine in increased prematurity and increased stillbirths and miscarriages | Women treated simultaneously with CAs and fluoxetine have higher rates of miscarriages; hence it is not wise to prescribe these drugs concurrently.
Anticoagulants[25] |  |  | Hydroxycoumarins cause fetal warfarin syndrome: characteristic facial alterations, CNS and skeletal malformations, mental retardation, optic nerve atrophy | The use of heparin in the first trimester should be encouraged, as it does not cross the placenta.
* Hydroxycoumarins (see Fig. 12–2 ) |  |  | Critical time of exposure is 6–12 weeks gestation, associated with defective ossification of bone, resulting in nasal hypoplasia and chondrodysplasia punctata; second and third trimester exposure produces optic nerve atrophy, microcephaly, mental retardation | Women on anticoagulants should be followed up in a high-risk perinatal unit.
Relative risk of teratogenicity: 16% of exposed fetuses have malformations, 3% hemorrhages, 8% stillbirths |  |  | Increase in stillbirths, preterm delivery, and death | Risks of coumadin increase toward term and delivery; discontinue its use at 36 weeks to minimize effects.
Heparin[69] |  |  |  | Although subcutaneous heparin does not cross the placenta, dose-related bone demineralization causing osteoporosis in the mother may arise.
* Alkylating agents[7](busulfan, chlorambucil, cyclophosphamide, methlorethamine) |  | Depends on condition: Acute leukemias have increased spontaneous abortions, premature births, and stillbirths; also have increased maternal bleeding and infections if mother’s peripheral blood counts are suppressed by chemotherapy. | Cytotoxic drugs exert effects predominantly on rapidly dividing cells, affecting fetal development and causing abortion or teratogenicity if given in first trimester | Chemotherapy required for acute leukemia has to be commenced once the diagnosis has been made. However, therapeutic abortions may be recommended if the diagnosis was made in the first half of pregnancy and poor maternal prognosis and the effects of multidrug chemotherapy on the fetus have been considered. To initiate breast cancer treatment in the presence of metastases, termination of pregnancy would be necessary. Chemotherapy exposure of the female fetus causes concern, as mutations/chromosomal aberrations produced in female ovules could cause embryo pathology to manifest in subsequent generations.
Relative risk of teratogenicity: |  | Breast cancer, cervical cancer, Hodgkin’s disease, and ovarian cancer are disease states that do not affect pregnancy outcomes. However, metastasis to the fetus has been reported with melanoma. | Effects on development include microphthalmia, hypoplastic ovaries, cloudy corneas, agenesis of kidneys, cardiac effects, digit malformations | Level II ultrasound * will detect visible malformations. Primary lesions warrant prompt surgical intervention once diagnosed.
Case report data suggest 10–15% of cases were malformed by different drugs; this may be an overinflated number |  |  |  |
* Antimetabolite agents (aminopterin azauridine, cytarabine, 5-fluorouracil, 6-mercaptopurine, methotrexate)[7] |  |  | Cytotoxic drugs with folic acid antagonism (e.g., methotrexate) have greatest risk, especially when administered in first trimester. Malformations include hydrocephalus, meningoencephalocele, anencephaly, malformed skull, cerebral hypoplasia, growth retardation, extremity and finger malformation. Aminopterin syndrome: cranial dystosis, hydrocephalus, hypertelorism, anomalies of external ear, micrognathia, posterior cleft palate. |
Relative risk of teratogenicity: Case report data suggest 7–75% of cases were malformed; this may be an overinflated number |  |  |  |
Antimicrobials |  |  | Causes yellow, gray-brown, or brown staining of deciduous teeth and enamel destruction. Critical time of exposure from 16 weeks of gestation. | Exposure before 14 weeks of gestation associated with no risk.
* Tetracycline[9] |  |  |  |
Relative risk of teratogenicity: Problems arise in 50% of fetuses exposed to tetracycline; oxytetracycline causes problems in 12.5% of cases |  |  |  |
* Thalidomide[46] |  |  | Causes limb phocomelia/amelia, hypoplasia, congenital heart and renal defects, abducens paralysis, deafness | Thalidomide is effective against leprosy and is in current use. Two reliable birth control methods advocated when it is prescribed to fertile females.
Relative risk of teratogenicity: A 20% risk when exposure occurs between 34 and 50 days of gestation |  |  |  |
Anesthetic gases[17](thiopental, nitrous oxide, enflurane, halothane) |  |  | Not shown to cause untoward embryonic/fetal effects; case reports of increased miscarriages, but methodologic problems, especially response bias, preclude definite conclusions | Most epidemiologic studies do not suggest congenital anomalies are increased by occupational exposure to volatile anesthetics. Workplace standards for nitrous oxide: TLV-TWA, 50 ppm. Decreased fertility among female dental assistants exposed to unscavenged nitrous oxide.
Benzodiazepines[10](diazepam, oxazepam, chlordiazepoxide) | Contrasting kinetics of BDZ attributed to different routes of elimination; increased Vd lowers major demethylation metabolite of diazepam (i.e., nordiazepam); also increased half-life |  | BDZ implicated in earlier studies to ↑ risk of both cleft lip and cleft palate, but these findings refuted by other researchers. Also reported are abnormal growth and neurodevelopment and slow gross motor development normalizing at 18 months. Fine motor functions impaired when BDZ is given at higher doses in Sweden; hence these effects not seen in studies in North America, where lower BDZ doses are prescribed. | Used near term, BDZ may decrease respiratory rate and cause neonatal withdrawal and hypotonia. Detectable pharmacologic activity in neonate up to 10 days.
Relative risk of teratogenicity: Initial studies reporting an increased risk of cleft palate refuted; initial studies associated chlordiazepoxide with increased congenital heart disease, but even with positive association, no homogeneous pattern of malformation detected |  |  |  |
Cannabinoids[6] |  |  | Marijuana not associated with congenital abnormalities in humans, but neonates have dose-related increased tremors, increased startle reflexes, and altered visual responsiveness | There is a nearly fivefold increase of maternal blood CO Hb and threefold increase in inhaled tar with smoking marijuana compared with tobacco cigarettes.
Cigarette smoking[1][28][45][63] | Fetal concentrations of carboxyhemoglobin higher than maternal levels due to higher affinity of fetal hemoglobin for CO. CO decreases oxygen carried to cells, impairs cytochrome enzymes. |  | Increased high risk for LBW, prematurity, spontaneous abortions, perinatal mortality, sudden infant death; increased abnormal neurobehavioral development | Nicotine and cotinine determination in fetal hair can now be done. There is good correlation between maternal and neonatal concentrations of nicotine/cotinine.
Contains nicotine, hydrogen cyanide, benzopyrene, among many substances; CO is an unhealthy by-product of smoking |  |  |  |
Cocaine[23] |  |  | Causes fetal intracranial hemorrhage, PROM, abruptio placentae, LBW, meconium staining, SIDS, fetal distress. | Recreational use of cocaine is increasing in reproductive-age women. In American inner cities, use is as high as 40%.
 |  |  | Genitourinary malformation increased with cocaine use. | Adverse reproductive effects associated with pregnancy exposure to cocaine are increased in polydrug abusers. Fetal ultrasound of abdomen and head indicated to rule out malformations and intracranial hemorrhage. Maternal urine, primarily, and maternal and neonate hair samples are useful in determining cocaine abuse by detecting cocaine and metabolite benzoylecgonine on a minimum of 8 hair strands. (Neonatal hair grows in last 3–4 months of pregnancy.)
 |  |  | Babies exposed to cocaine, alcohol, and marijuana have poor language skills. |
 |  |  | Children with first trimester cocaine exposure revealed lower Bayley scores and lower scores on verbal comprehension and expressive language. |
* Ethanol[8][30][31] |  |  | FAS (prenatal and postnatal growth retardation), CNS dysfunction, facial dysmorphology ± short palpebral fissures, flat maxillary area | FAS (see Fig. 12–4) arises in pregnant women drinking at least six standard drinks/day in the first trimester (1 standard drink = 12 oz beer = 5 oz glass of wine = 1.5 oz liquor = 15 g [0.5 oz] absolute ethanol).
Relative risk for teratogenicity: Ethanol >2 g/kg/d over the first trimester results in two-to threefold increased risk for congenital malformations (∼10%) |  |  | Long-term problems: attention deficits, MR, spontaneous abortions, abruptio placentae, premature placental separation, stillbirths, LBW, congenital malformation | Calculate intake of ethanol. If mother is ethanol dependent, refer to addiction center. Level II ultrasound * detects visible malformations.
 |  |  |  | Use of diazepam helpful.
 |  |  |  | Disulfiram contraindicated in pregnant/planning women, because it is associated with spontaneous abortions, clubfoot, and other limb reductions.
* Ionizing radiation[5](X-rays, gamma rays, radionuclides) Long wavelength electromagnetic waves (radar, FM radio waves, diathermy, microwaves), sound waves, ultrasound |  |  | Ionized radiation has two effects: | Despite increased concern about effects of ionizing radiation on health and reproduction, medical use of X-rays is growing. No medical justification for terminating pregnancy if radiation exposure ≤ 10 rads.
 |  |  | (1) Deterministic effects: soft tissue function loss at a few hundred millisieverts | The roentgen (R) international unit amount of X-radiation that produces 1 electrostatic unit of charge in 1 cm3 air under standard conditions: 1 rad = ionizing radiation equal to 100 ergs/g tissue; 100 rad = 1 Gy (Gray) = 1 joule/kg.
 |  |  | (2) Stochastic effects: Random modification of genetic structure resulting from ionizing radiation still permits proliferation; 2–4 weeks of gestation appear to be the time period for radiation-induced multiple malformations to arise | The rem (roentgen-equivalent man) causes the same biologic effect as 1 R of X/gamma ray: 100 rem = 1 sv (sievert).
 |  |  | Microcephaly is the most common adverse outcome of high-dose radiation in pregnancy ± MR | The RBE is a relationship between the absorbed energy (in rad/Gy) and the effectiveness of that energy in causing damage (a correction factor for predicting the biologic effectiveness of absorbed radiation).
 |  |  | Perinatal deaths and LBW as high as 30% in irradiated Wilm’s |
 |  |  | Childhood cancer survivors given abdominal or gonadal irradiation have increased miscarriages as adults |
 |  |  | Leukemic children receiving CNS radiation have decreased fertility as adults, indicating that doses of 18–24 Gy to brain may cause hypothalamic/pituitary injury |
Organic solvents[40][70] |  |  | Aliphatic hydrocarbons associated with spontaneous abortions | Adequate epidemiologic studies difficult to conduct and interpret. Also opposite results on aliphatic hydrocarbons. Methylene chloride is converted in vivo to CO.
Radionuclides[68] |  |  | Fetal thyroid has higher affinity for iodides compared with the mother; the lowest dose reported to destroy the fetal thyroid in a fractionated manner was 12.2 mCi. | Iodine as I125 used to label minute hormonal doses in vitro and in vivo. I123 used for uptake studies, while I131 binds protein.
 |  |  |  | Sodium pertechnetate for thyroid imaging delivers lower radiation than iodide, as it has a shorter half-life.
 |  |  |  | Inorganic radioactive potassium, cesium, thallium, selenium, chromium, iron, and strontium cross the placenta readily.
Sterilents/disinfectants |  |  | Probably higher rate of spontaneous abortions | Conflicting studies; exposure in pregnancy best avoided.
Ethylene oxide |  |  |  |
* Systemic retinoids[37](isotretinoin, etretinate) (see Fig. 12–3 |  |  | Causes spontaneous abortions; microcephalus; hydrocephalus; defects of cranium, face, ears, heart, limbs, liver. Cognitive defects without dysmorphology occur. | Women treated with this medication should be on two reliable birth control methods. Ultrasound can pick up malformations if late diagnosis is made.
Relative risk of teratogenicity: for isotretinoin ∼38%; 80% of malformations observed are CNS |  |  |  |
See Table 12–2 for list of abbreviations.
† | A detailed ultrasound performed between 16 and 18 weeks gestation to detect any visible malformations.
* | Proven human teratogen

Table 12-2 -- Impact of Pregnancy on the Management of Common Drugs and Chemicals
Drug | Management | Comments
Acetaminophen[20] | Transplacental NAC transfer insignificant in humans. | Most common drug ingested in pregnancy after nutritional supplementation.
 | Use NAC in pregnant woman if clinically indicated. | Acetaminophen toxicity initially can be silent, or mimic morning sickness in pregnancy.
 |  | In acetaminophen toxicity, the fetus may not survive or may be spared hepatotoxicity even when the mother develops it.
 |  | Fetus most vulnerable to acetaminophen hepatotoxicity in the third trimester.
 |  | Fetal livers have cytochrome P450 and glutathione. Can metabolize via sulfation but lack glucuronidation metabolism.
* Carbon monoxide[22][41](CO) | More aggressive oxygen and hyperbaric therapy than nonpregnant patients | Mild or moderate CO exposure has caused stillbirth, as fetal CO levels rise and fall more slowly than maternal levels.
 |  | CO levels as low as 15% have caused stillbirths.
Digitalis[39][48][64][66](digitoxin) | Fetal cardiac monitoring helpful. | Digitalis poisoning in pregnancy at 7 months gestation reported nearly four decades ago. Poisoning was fatal for fetus following spontaneous labor. Autopsy consistent with prolonged intrauterine anoxia.
 | Purified digoxin-specific antibodies (Digibind) used in life-threatening conditions. Safety and efficacy in a fetus unknown. | Both digoxin and digitoxin cross the placenta in first trimester, making fetus vulnerable to cardiovascular dysfunction (e.g., bradycardia).
 |  | Data on transplacental passage of Fab antibody lacking.
Iron[4][14][21][34][49][59][61][71][72][73] | Standard life support measures, good supportive therapy. | Following deferoxamine administration, skeletal anomalies and ossification delays observed in animal offspring at more than three times the maximal dose administered to humans. These abnormalities have not been shown conclusively to occur in humans. However, the metaplasia and dysplasia observed in children receiving deferoxamine may show possible bony changes not observed in the small cohort published to date.
 | Exchange transfusion in newborn. | Iron has been used by pregnant women to commit either suicide or abortion.
 | Use of iron chelators (e.g., deferoxamine) as clinically indicated. Despite proven animal teratogenicity, the 10 case reports, including a large study, suggest that the benefit outweighs the risk of deferoxamine use in pregnancy. | Deferoxamine does not cross the placenta well.
Lead[2][3][15][16][24][27][33][35][51][58][75] | Maternal cord blood screening studies, as well as several case reports, demonstrate that lead freely crosses the placenta. Lead crosses the placenta as early as 12–14 weeks, probably by both passive diffusion and active transport. | Only five case reports of lead toxicity with pregnancy in the literature. Lead toxicity ranged from clinical toxicity to no evidence of clinical toxicity in pregnancy.
 | Dimercaprol given intramuscularly causes adverse effects; poor drug of choice in pregnancy. | Spontaneous abortion, infertility, microcephaly, prematurity, stillbirth, and fetal death can occur. Nearly 20% of exposures experience PROM and increased HT at delivery, increased learning disabilities, increased minor anomalies, hemangiomas, hydrocele, undescended testes, chromosomal aberrations (gaps, breaks, fragments).
 | Dimercaptosuccinic acid, structurally similar to dimercaprol, given orally seems the best choice; no reported data during pregnancy. | Pregnancy-induced changes in calcium regulation induce lead mobilization from bones, increased lead bioavailability to maternal and fetal compartments. Iron deficiencies enhance susceptibility to lead toxicity.
 | Unlikely that EDTA enters the fetus, as reported in a single case. |
 | Valid use of chelators based on maternal symptoms and toxicity. Chelators should not be used in asymptomatic pregnant women. Prolonged use of chelators affects essential trace element transport to the fetus. Also, chelators can mobilize maternal bone lead, potentially increasing fetal exposure. |
Organophosphorous pesticides[52][74] | Appropriate life support, GI decontamination, meticulous respiratory care, administration of atropine and pralidoxime. | Pesticide-related agricultural occupational exposure can cause thousands of cases through contaminated food (e.g., aldicarb-contaminated watermelon).
 | Monitor fetus; consider delivery if distress documented. | Carbamates do not effectively cross to the CNS.
 | Removal from exposure until cholinesterase returns to 75% of baseline in mild toxicity. | Trans-GI epithelial passage has occurred with organophosphates, making transplacental transfer plausible. Mecarbam found in higher concentration in the fetus.
 |  | Neonatal plasma and RBC cholinesterase ranged from 50%–70% of adult values; hence increased fetal sensitivity to pesticides is expected.
 |  | TLV-TWA, 0.1 mg/m3 for parathion.
Salicylates[43] | Unlike acetaminophen, the parent drug rather than metabolite produces toxicity and places fetus at risk. | Fewer than 10 cases of salicylate toxicity in pregnancy reported.
 |  | Salicylates cross the placenta and attain higher levels in the fetus than in the mother.
 |  | Salicylate toxicity in the newborn includes hyperpnea, hypertonia, irritability, poor appetite, malnourishment.
 |  | Postmortem findings reveal tentorial and cerebral hemorrhage.
BDZ, benzodiazepines; CA, cyclic antidepressant; CNS, central nervous system; CO, carbon monoxide; COHb, carboxyhemoglobin; EDTA, ethylenediaminetetraacetic acid; FAS, fetal alcohol syndrome; GFR, glomular filtration rate; GI, gastrointestinal; HT, hypertension; LBW, low birth weight; MR, mental retardation; NAC, N-acetylcysteine; NTD, neural tube defect; PROM, premature rupture of membranes; RBC, red blood cell; RBE, relative biologic effectiveness; SIDS, sudden infant death syndrome; TLV-TWA, the time-weighted average concentration for a normal 8-hour workday; a 40-hour workweek to which nearly all workers may be repeatedly exposed, day after day without adverse effect; Vd, volume of distribution; VSD, ventricular septal defect.
* Proven human teratogen.

GENERAL CONSIDERATIONS

▪ | Gastrointestinal decontamination with activated charcoal is a mainstay of treatment but is ineffective in overdoses of iron, lithium, acetone, borates, caustics, alcohols, hydrocarbons, and metals. Management for specific toxins is discussed in appropriate chapters in this book.
▪ | Successful outcome of the maternal-fetal unit is dependent on appropriate and adequate management of the mother.
▪ | Proven effective medications or antidotes should not be withheld, especially in overdose conditions, owing to fear of adverse effects on the fetus.
▪ | The fetus is most vulnerable to teratogenicity during the first trimester. However, knowledge about medications used in pregnancy and whether they have any teratogenic or other adverse effects on the fetus at any time is necessary.
▪ | Multidisciplinary teamwork among the clinician, obstetrician, perinatologist, and toxicologist can optimize patient management.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/76.html


MD Consult: Books: Ford: Clinical Toxicology: REFERENCES

REFERENCES

1. Abel EL: Smoking and pregnancy. J Psychoactive Drugs 1984; 16:327.

2. Angell NF, Lavery JP: The relationship of blood lead levels to obstetric outcome. Am J Obstet Gynecol 1982; 142:40.

3. Baghurst PA, Robertson EF, Oldfield RK, et al: Lead in the placenta, membranes and umbilical cord in relation to pregnancy outcome in a lead-smelter community. Environ Health Perspect 1991; 90:315.

4. Blanc P, Hryhorczuk D, Danel I: Deferoxamine treatment of acute iron intoxication in pregnancy. Obstet Gynecol 1984; 64:125.

5. Book SA, Goldman M: Thyroidal radioiodine exposure to the fetus. Health Phys 1975; 29:874.

6. Buchanan CK: Helpful sources of information. In: Turner DJ, Finnell RH, Chernoff GF, et al ed. Peace of Mind During Pregnancy, New York: Facts on File; 1988:356-360.

7. In: Cherry SH, Berkowitz RL, Kase NG, ed. Medical, Surgical and Gynaecological Complications of Pregnancy, 3rd ed. Baltimore: Williams & Wilkins; 1985.

8. Clarren SK, Smith DW: The fetal alcohol syndrome. N Engl J Med 1978; 298:1063.

9. Cohlan SQ: Tetracycline staining of the teeth. Teratology 1977; 15:127.

10. Czeizel A: Lack of evidence of teratogenicity of benzodiazepine drugs in Hungary. Reprod Toxicol 1988; 1:183.

11. Dansky L, Andermann F, Sherwin AL, et al: Maternal epilepsy and congenital malformations: Correlation with maternal plasma anticonvulsant levels during pregnancy. In Janz D, Bossi L, Dain M (eds): Epilepsy, Pregnancy and the Child. New York, Raven Press, p 251.

12. Davidson JM, Hytten FE: Glomerular filtration during and after pregnancy. J Obstet Gynecol 1974; 81:588.

13. Dettli L: Elimination kinetics and drug dosage in renal insufficiency patients. Triangle 1975; 14:116.

14. Dugdale AE, Powell LW: Acute iron poisoning: Its effects and treatment. Med J Aust 1964; 2:990.

15. Ellenhorn MJ: Toxic exposure in pregnancy. In: Ellenhorn MJ, Barceloux DG, ed. Medical Toxicology, 1st ed. New York: Elsevier; 1988:132-152.

16. Foreman H, Trüjillo TT: The metabolism of C-14-labeled ethylene diaminetetra-acetic acid in human beings. J Lab Clin Med 1954; 43:566.

17. Friedman JM: Teratogen update: Anesthetic agents. Teratology 1988; 37:69.

18. Gaily E, Kantola-Sorsa E, Granstrom MZ: Specific cognitive dysfunction in children with epileptic mothers. Dev Med Child Neurol 1990; 32:403.

19. Gershanik JJ, Brooks GG, Little JA: Blood lead values in pregnant women and their offspring. Am J Obstet Gynecol 1974; 119:508.

20. Goldfrank LR, Howland MA, Weisman RS, et al: Acetaminophen. In: Goldfrank LR, et al ed. Goldfrank’s Toxicologic Emergencies, 4th ed. East Norwalk, CT: Appleton and Lange; 1990:251-260.

21. Goldfrank LR, Kulberg AG, Kirstein RH: Iron. In: Goldfrank LR, et al ed. Goldfrank’s Toxicologic Emergencies, 4th ed. East Norwalk, CT: Appleton and Lange; 1990:277-288.

22. Gossel AT, Bricker JD: Carbon monoxide, cyanides, and sulfides. In: Gossel AT, Bricker JD, ed. Principles of Clinical Toxicology, 1st ed. New York: Raven Press; 1984:84-104.

23. Graham K, Koren G, Klein J, et al: Determination of gestational cocaine exposure by hair analysis. JAMA 1989; 262:3328.

24. Graziano JH, Siris ES, La Iancono N, et al: 2,3-Dimercaptosuccinic acid as an antidote for lead intoxication. Clin Pharmacol Ther 1985; 37:431.

25. Hall JG, Pauli RM, Wilson KM: Maternal and fetal sequelae of anticoagulation during pregnancy. Am J Med 1980; 68:122.

26. Hanson JW, Smith DW: The fetal hydantoin syndrome. J Pediatr 1974; 87:285.

27. Hu H: Knowledge of diagnosis and reproductive history among survivors of childhood plumbism. Am J Public Health 1991; 81:1070.

28. Ishiyama J, Nagai T, Toshida S: Detection of basic drugs (methamphetamines, antidepressants and nicotine) from human hair. J Forensic Sci 1983; 28:380.

29. Jacobson SJ, Jones K, Johnson K, et al: Prospective multicentre study in pregnancy outcome after lithium exposure during first trimester. Lancet 1992; 339:530.

30. Jones KL, Smith DW: Recognition of the fetal alcohol syndrome in early infancy. Lancet 1973; 2:999.

31. Jones KL, Smith DW, Ulleland CN, et al: Pattern of malformation in offspring of chronic alcoholic mothers. Lancet 1973; 1:1267.

32. Kerr MG: Cardiovascular dynamics in pregnancy and labour. Br Med Bull 1968; 24:19.

33. Kimmel CA: Critical periods of exposure and developmental effects of lead. In: Kacew S, Reasor MJ, ed. Toxicology and the Newborn, New York: Elsevier; 1984:217-236.

34. Koren G, Bologa M, Pastuszak A: The way women perceive teratogenic risk: The decision to terminate pregnancy. In: Koren G, ed. Maternal-Fetal Toxicology, 1st ed. New York: Marcel Dekker; 1990:373-381.

35. Koren G, Cheng M, Klein J, et al: Lead exposure in mothers and infants in Toronto, 1989. Can Med Assoc J 1990; 142:1241.

36. Kyriakou D, Papanicalaou C, Gyparaki M, et-al.: Absence of desferrioxamine teratogenicity in a thalassemic patient [abstract]. Second International Conference on Thalassemia and the Haemoglobinopathies, Herakleion (Crete), Greece, October 21–24, 1987, p 106.

37. Lammer EJ, Chen DJ, Hoar RM, et al: Retinoic acid embryopathy. N Engl J Med 1985; 313:837.

38. Lander CM, Edwards VE, Eadie MJ, et al: Plasma anticonvulsant concentrations during pregnancy. Neurology (Minneapolis) 1977; 27:128.

39. Lewander WJ, Gaudreault P, Einhorn A, et al: Acute pediatric digoxin ingestion—a ten-year experience. Am J Dis Child 1986; 140:770.

40. Lindbohm ML, Taskinen H, Sallmen M, et al: Spontaneous abortions among women exposed to organic solvents. Am J Ind Med 1990; 17:449.

41. Longo LD: The biological effects of carbon monoxide on the pregnant woman, fetus and newborn infant. Am J Obstet Gynecol 1977; 129:69.

42. Luxford AME, Kellaway GSM: Pharmacokinetics of digoxin in pregnancy. Eur J Clin Pharmacol 1983; 25:117.

43. Lynd PA, Andreasen AC, Wyatt RJ: Intrauterine salicylate intoxication in a newborn. Clin Pediatr (Phila) 1976; 15:912.

44. Martin K: Successful pregnancy in β-thalassemia major. Aust Paediatr J 1983; 19:182.

45. Martin TR, Bracken ME: Association of low birth-weight with passive smoke exposure in pregnancy. Am J Epidemiol 1986; 124:633.

46. Newman CGH: Clinical aspects of thalidomide embryopathy—a continuing preoccupation. Teratology 1985; 32:133.

47. Nimmo WS, Wilson JE, Prescott LF: Narcotics analgesics and delayed gastric emptying during labour. Lancet 1975; 1:890.

48. Okita GT, Plotz EJ, Dans ME: Placental radioactive digitoxin in pregnant women and its fetal distribution. Circ Res 1956; 4:376.

49. Olenmark M, Biber B, Dottori O, et al: Fatal iron intoxication in late pregnancy. Clin Toxicol 1987; 25:347.

50. Palmisano PA, Polhik RB: Fetal pharmacology. Pediatr Clin North Am 1972; 19:3.

51. Palmisano PA, Sneed RC, Cassady G: Untaxed whisky and fetal lead exposure. J Pediatr 1969; 75:869.

52. Papadopoulou-Tsoukali H, Njau S: Mother-fetus postmortem toxicologic analysis in a fatal overdose with mecarbam. Forensic Sci Int 1987; 35:249.

53. Parry E, Shields R, Turnbull AC: Transit time in the small intestine in pregnancy. J Obstet Gynaecol Br Com 1970; 77:900.

54. Pastuszak AL, Schick-Boschetto B, Zuber C, et al: Pregnancy outcome following first trimester exposure to fluoxetine (Prozac). JAMA 1993; 269:2246.

55. Perez V, Gorodisch S, Casavilla F, et al: Ultra structure of human liver at the end of normal pregnancy. Am J Obstet Gynecol 1971; 110:428.

56. Philipson A: Pharmacokinetics of antibiotics in pregnancy and labour. Clin Pharmacokinet 1979; 4:297.

57. Pirani BBK, Campbell DM, MacGillivray I: Plasma volume in normal first pregnancy. J Obstet Gynaecol Br Com 1973; 80:884.

58. Rabinowitz M, Bellinger E, Leviton A, et al: Pregnancy hypertension, blood pressure during labour, and blood lead levels. Hypertension 1987; 10:447.

59. Rayburn WF, Donn SM, Wulf ME: Iron overdose during pregnancy: Successful therapy with deferoxamine. Am J Obstet Gynecol 1983; 147:717.

60. Reboud P, Groulade J, Groslambert P, et al: The influence of normal pregnancy and the post partum state on plasma proteins and lipids. Am J Obstet Gynecol 1963; 86:820.

61. Richards R, Brooks SEH: Ferrous sulphate poisoning in pregnancy (with afibrinogenaemia as a complication). West Indian Med J 1966; 15:134.

62. Rowland AS, Baird DD, Weinberg CR, et al: Reduced fertility among women employed as dental assistants exposed to high levels of nitrous oxide. N Engl J Med 1992; 327:993.

63. Rush D, Callahan KR: Exposure to passive cigarette smoking and child development. Ann N Y Acad Sci 1989; 562:74.

64. Saarikoski S: Placental transfer and fetal uptake of H-digoxin in humans. Br J Obstet Gynaecol 1976; 83:879.

65. Schou M, Amdisen A, Steenstrap DR: Lithium and pregnancy. II. Hazards to women given lithium during pregnancy and delivery. BMJ 1973; 2:137.

66. Sherman Jr JL, Locke RV: Transplacental neonate digitalis intoxication. Am J Cardiol 1960; 6:834.

67. Shilalukey K, Robieux I, Spino M, et al: Are current pediatric dose recommendations for intravenous theophylline appropriate?. J Asthma 1993; 30:109.

68. Smith EM, Warner GG: Estimates of radiation dose to embryo from nuclear medicine procedures. J Nucl Med 1979; 17:836.

69. Swiet de M, Dorrington Ward P, Fidler J, et al: Prolonged heparin therapy in pregnancy causes bone demineralization. Br J Obstet Gynaecol 1983; 90:1129.

70. Taskinen H, Anttila A, Lindbohm ML, et al: Spontaneous abortions and congenital malformations among the wives of men occupationally exposed to organic solvents. Scand J Work Environ Health 1989; 15:346.

71. Thomas RM, Skalioka AE: Successful pregnancy in transfusion dependent thalassemia. Arch Dis Child 1980; 55:572.

72. Turk J, Aks S, Ampuero F, et al: Successful therapy of iron intoxication in pregnancy with intravenous deferoxamine and whole bowel irrigation. Vet Hum Toxicol 1993; 35:441.

73. Van Amyde KJ, Tenenbein M: Whole bowel irrigation during pregnancy. Am J Obstet Gynecol 1989; 160:646.

74. Weis OF, Muller FO, Lyell H, et al: Materno-fetal cholinesterase inhibitor poisoning. Anesth Analg 1983; 62:233.

75. Zelterlund B, Winberg J, Lundgren G, et al: Lead in umbilical cord blood correlated with the blood lead of the mother in areas of low, medium or high atmospheric pollution. Acta Paediatr Scand 1977; 66:169.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/77.html


MD Consult: Books: Ford: Clinical Toxicology: Chapter 13 - Poison Centers

Chapter 13 – Poison Centers

JERROLD B. LEIKIN EDWARD P. KRENZELOK

In the first half of this century, poison information was nearly nonexistent, and at best viewed as an esoteric field of medicine. It was placed haphazardly in health science curricula, essentially not taught in medical schools, and generally not regarded as a specific or separate discipline. Because formal poison control services did not exist, serious morbidity and mortality from childhood poisoning developed into a significant problem for both parents and physicians, accounting for up to half of all accidents in the home and a tragic number of fatalities. However, since 1953, when the first poison information hot line opened in Chicago, poison control centers have emerged as important health care providers firmly established in our nation’s health care system.[3][5][23] As poison control centers began to flourish, the American Association of Poison Centers (AAPCC) was subsequently created in 1958 for the purpose of developing educational programs for health care providers along with the general public, addressing the needs of its members and, most importantly, standardizing the operation of poison control centers.[3] Criteria for AAPCC designation as a regional poison control center include a geographically defined region (with a population base of 1 million to 10 million), continuous 24-hour free availability to the general public and to health care providers, written protocols, qualified certified specialists in poison information, medical direction, regional data collections, and educational programs ( Table 13–1 ).[12]

Table 13-1 -- American Association of Poison Control Centers Criteria for Regional Poison Center Certification
• The center must maintain comprehensive reference sources on poisonings.
• The center must serve a geographic area with a population base of optimally less than 10 million people.
• The center must operate 24 hours a day/365 days per year and be readily accessible by telephone.
• The center must participate in AAPCC’s national data collection system, the Toxic Exposure Surveillance System (TESS).
• The center must be staffed at all times by licensed pharmacists, nurses, and/or physicians who attained additional training in clinical toxicology.
• The center must utilize and maintain protocols, follow-up guidelines, and quality assurance strategies that provide consistent approaches in the evaluation and treatment of the poisoned patient.
• The center must have a medical director and a managing director, and these directors must have specific qualifications.
• The center must have an ongoing quality-improvement program.
• The center must provide education for the public and for health care professionals.

Rapid growth in the poison control system followed during the 1960s and 1970s. By 1978, there were 661 poison centers operating in the United States and its territories.[23] This tremendous evolution of poison centers and the poison prevention movement, in conjunction with such legislation as the Poison Prevention Packaging Act of 1970, led to a marked decline in pediatric deaths from poisoning during this time period.[25] For example, pediatric deaths from salicylate overdose declined by more than 80% from the 1960s to the 1980s.

In the 1980s and 1990s there was a precipitous decline in the number of poison control centers, from 104 in 1991 to 75 in 1997 in the United States (in 2000 51 were certified by the AAPCC). An updated list can be obtained from the AAPCC; telephone: 202-362-7217 or the AAPCC website, www.AAPCC.org [image] ).[19] A poison center certified by the AAPCC has an average human exposure call volume of 38,191 and employs an average of 10.9 specialists in poison information.[10][19] These specialists in poison information are most often nurses or pharmacists who have received extensive training in clinical toxicology. The AAPCC offers an annual certification examination for specialists as a means to standardize poison treatment and attain quality assurance. Poison centers respond to an average 8.8 human exposures per 1000 population served.[19] In 1997, American poison centers reporting to the AAPCC Toxic Exposure Surveillance System (TESS) responded to 2,192,088 human exposures.[19] In addition to human exposure calls, poison centers manage some cases involving animal exposures and supply information on poisons, poison prevention, drugs and drug identification, teratogenicity, and occupational, medical, and environmental concerns.

The administrative structure of a regional poison control center varies. Each center must have a managing director and a medical director; in some centers a single individual fulfills both requirements. About half of the AAPCC-certified poison centers have a managing director certified by the American Board of Applied Toxicology (ABAT). Similarly, the medical director in an AAPCC-certified regional poison control center is usually certified in medical toxicology, either by the now-defunct American Board of Medical Toxicology or the special American Board of Medical Specialties (ABMS) certification in medical toxicology. The ABMS examination is sponsored by the American Boards of Emergency Medicine, Preventive Medicine, and Pediatrics and is administered as a sub-board by the American Board of Emergency Medicine. Additionally, most poison centers maintain a list of nonphysician consultants, which may include botanists, mycologists, zoologists, entomologists, and herpetologists.

In the United States, poison centers are information units and do not provide direct treatment. Therefore, they do not stock antidotes. However, the centers should be aware of the location of important antidotes that are stocked inadequately by most hospitals.[6][7][8][11][14][16][22][24][27] Although the Joint Commission on Accreditation of Health Care Organizations (JCAHO) does not address the specific criteria regarding antidote storage and availability, guidelines have been developed by the American Academy of Clinical Toxicology (AACT) regarding antidote availability.[1][9][15] Suggested minimum stock quantities of antidotes are listed in Table 13–2 .[4]

Table 13-2 -- Uses and Suggested Minimum Stock Quantities for 25 Selected Antidotes
Antidote | Suggested Minimum Stock Quantity
N-Acetylcysteine (Mucomyst) | 600 mL in 10- or 30-mL vials of 20% solution
Amyl nitrite, sodium nitrite, sodium thiosulfate (cyanide antidote kit) | Three antidote kits
Antivenin polyvalent (Crotalidae)—equine origin | 10 vials (Note: 30 vials or more may be needed in serious cases)
Atropine sulfate | Five vials, 20 mL/vial (0.4 mg/mL) and twenty 10 mL (0.1 mg/mL) ampules. Total: 60 mg
Black widow spider antivenin (Latrodectus mactans antivenin) | 1 vial
Calcium disodium EDTA (Versenate) | Two 5-mL ampules, 200 mg/mL
Calcium gluconate, calcium chloride | 10% calcium gluconate: Five 10-mL vials
 | 10% calcium chloride: Five 10-mL vials
Deferoxamine mesylate (Desferal) | Twelve 500 mg vials
Digoxin immune Fab (Digibind) | 20 vials
Dimercaprol (BAL in Oil) | Ten 3-mL (100 mg/mL) ampules
Ethanol | 8 L of 10% EtOH in D5W and 1 pint 95% ethanol
Flumazenil (Romazicon) | Twenty 5-mL vials or ten 10-mL vials. Each has 0.1 mg/mL. Total: 10 mg
Folinic acid (Leucovorin), folic acid | Folinic acid: six 50-mg vials
 | Folic acid: six 50-mg vials
Fomepizole (Antizol) | 1.5 g/vial, four vials
Glucagon | Fifty 1-mg vials (may offer only 5–10 hours of treatment in serious cases). A 10-mg/10-mL vial is no longer available from the manufacturer.
Hyperbaric oxygen (HBO) | Post the location and phone number of nearest HBO chamber.
Methylene blue | Ten 10-mL (10 mg/mL) ampules
Naloxone (Narcan) | Naloxone: fifty 1-mL ampules (0.4 mg/mL)
d-Penicillamine (Cuprimine) | Bottle of 100 capsules: 125 mg or 250 mg/capsule
Physostigmine salicylate (Antilirium) | Ten 2-mL (1 mg/mL) ampules
Phytonadione, vitamin K1 (AquaMEPHYTON, Mephyton) | Two 0.5-mL ampules (2 mg/mL) and two 5-mL ampules (10 mg/mL)
Pralidoxime chloride, 2 PAM (Protopam) | 1 g/kit, five kits
Pyridoxine hydrochloride, vitaminB6 | Twenty-five 10-mL (1 g) vials or eight 30-mL (3 g) vials
Sodium bicarbonate | Twenty-five 20-mEq vials
Succimer (Chemet) | Bottle of 100 capsules; 100 mg/capsule
Modified from Burda AM: Poison antidotes: Issues of inadequate stocking with review of uses of 24 common antidotal agents. J Pharm Pract 1997; 10:235–248.

The cost-effectiveness of poison centers has been evaluated in several studies. With about 72.5% of reported toxic exposures being treated at home, poison control centers truly represent the nation’s first successful attempt at home health care services.[19] An economic analysis performed for the Department of Health and Human Services found that every $1 spent on poison control services resulted in $7 of medical savings. Compared with various cost-saving preventive health measures for children receiving Medicaid, only childhood immunizations afforded more cost savings ( Fig. 13–1 ).[20] A second analysis compared 1992 data on incidence, medical spending, and payment sources for poisoning in jurisdictions both with and without poison center service.[21] Poison centers reduced the number of patients who received outpatient medical treatment for poisoning by 24 per cent and the number of people hospitalized by 12 per cent. Each call from the public into a poison center saves an estimated $175 in other medical spending.[2][13][17][18][20][21][26] Because the average call costs about $28 to a poison center (including indirect costs), the dollar savings results in almost $6.50 saved in medical care payments for every dollar spent on poison center services ( Table 13–3 ). This amounts to a reduction of an estimated $355 million nationally in medical spending (all dollar figures are calculated in 1992 dollars and do not account for the dollar value of life and functional capacity saved).[21] Furthermore, individuals, private insurance companies, and the federal government benefit the most, based on cost-savings analysis.[18][21] Increasing regional poison center coverage to the entire U.S. population would result in significant cost savings ( Table 13–4 ). In spite of these obvious financial benefits, poison centers continue to struggle for survival. However, government agencies are aware of these benefits and the potential dilemma facing the nation if more poison centers close.

Figure 13-1 Selected Cost-Saving Preventive Health Measures. (From Miller TR: Government Financial Options to Preserve and Expand Poison Control Centers: A Report to Congress.)

Table 13-3 -- Annual Poisonings and Resultant Medical Spending During the Year of Injury (United States, 1991–1992), by Medical Treatment
 | Cases | Mean$/Case | $/Year
Fatal | 13,000 * | 11,700 | 155 M
Hospitalized | 285,000 | 8,700 | 2,475 M
Other medically treated | 1,090,000 | 245 | 265 M
Poison control consultations | — † | 28 | 15 M
Poison control center only | 1,820,000 | 28 | 50 M
Total | 3,208,000 | 925 | 2,960 M
M, million.
Data from 1991 US Vital Statistics, 1992 National Hospital Discharge Survey, 1987 National Medical Expenditure Survey, and 1992 Annual Report of the American Association of Poison Control Centers, adjusted for nonreporting centers.
From Miller TR, Lestina DC: Costs of poisoning in the United States and savings from poison control centers: A benefit-cost analysis. Ann Emerg Med 1997; 20:239–245.
* | Exact count is 13,232.
† | There were 600,000 consultations, which are included as cases under “Other medically treated,” but for which costs are shown separately.

Table 13-4 -- Predicted Annual Incidence and First-Year Medical Care Spending for Poisonings with No Coverage and with Complete Coverage (United States, 1992), by Medical Treatment
 | No Poison Centers |  | Center for All
 | Cases | $/Year * | Cases | $/Year
Fatal | 13,000 † | 155 M | 13,000 † | 155 M
Hospitalized | 325,000 | 2,810 M | 280,000 † | 2420 M
Other medically treated | 1,440,000 | 350 M | 1,030,000 | 250 M
Poison control consultations | 0 | 0 M | — * | 20 M
Poison control center only | 0 | 0 M | 2,115,000 | 60 M
Total | 1,790,000 | 3,315 M | 3,440,000 | 2905 M
M, million.
Data from 1991 US Vital Statistics and original computations. All estimates were computed before rounding.
From Miller TR, Lestina DC: Costs of poisoning in the United States and savings from poison control centers: A benefit-cost analysis. Ann Emerg Med 1997; 20:239–245.
* | The estimated 700,000 consultations are included as cases under “Other medically treated,” although the related costs are shown separately.
† | Rounded number.

Poison centers are essential to the future of the field of clinical toxicology ( Table 13–5 ). In addition to providing outpatient assessment of exposures or sophisticated toxicology expertise to health care personnel, poison centers serve as a training site for students, residents, pharmacists, physicians, and medical toxicology fellows. Fellowship-trained physicians are certified in medical toxicology through the medical toxicology sub-board administered by the American Board of Emergency Medicine. Pharmacists and other qualified individuals in related specialties can be certified in toxicology by the ABAT. Medical Review Officer (MRO) training and certification for Department of Transportation drug analysis can be obtained through the American College of Occupational and Environmental Medicine. As the focal point for these activities, the poison center is critical to the training of all aspiring clinical toxicologists and provides a venue to practice the specialty.

Table 13-5 -- Summary of Health and Economic Benefits of a Regional Poison Control Center
• Reduction of unnecessary emergency department visits and inappropriate use of medical resources
• Decreased burden on a region’s emergency medical transportation system
• Reduction in adverse effects resulting from the use of outdated, hazardous first aid procedures in the home
• A reduction in the time required to diagnose and establish definitive care for the poisoned victim
• Minimizing public health effects of community exposure to toxic materials
• Early detection and elimination of unusually hazardous commercial products through regulatory notification, recall, repackaging, reformulation, or product discontinuation
• Improved care of poisoning victims, decreasing disabilities, and costly long-term medical care
• Reduced incidence of unintentional poisoning in the home and workplace
• Enhanced management of drug-addicted patients by providing recommendations, referrals, and assistance
• Reduced exposure to potential toxins during pregnancy
• Improved patient care by educating physicians, nurses, paramedics, and other health care professionals in poison management and medical toxicology
Modified from Litovitz T, Kearney TE, Holm K, et al: Poison Control Centers: Is there an antidote for budget cuts? Am J Emerg Med 1994; 12:585–599.

REFERENCES

1. American Academy of Clinical Toxicology: Facility assessment guidelines for regional toxicology treatment centers. J Toxicol Clin Toxicol 1993; 31:211-217.

2. Bindl L, Ruchardt J, Pfeiffer A, et al: Effect of a German poison control center on health care cost reductions in harmless exposure cases. Vet Hum Toxicol 1997; 39:48-50.

3. Botticelli JT, Pierpaoli PG: Louis Gdalman, pioneer in hospital pharmacy poison information services. Am J Hosp Pharm 1992; 49:1445-1450.

4. Burda AM: Poison antidotes: Issues of inadequate stocking with review of uses of 24 common antidotal agents. J Pharm Pract 1997; 10:235-248.

5. Burda AM, Burda NM: The nation’s first poison control center: Taking a stand against accidental childhood poisoning in Chicago. Vet Hum Toxicol 1997; 39:115-119.

6. Chyka PA, Conner HG: Availability of antidotes in rural and urban hospitals in Tennessee. Am J Hosp Pharm 1994; 51:1346-1348.

7. Dart RC, Stark Y: Insufficient stocking of poisoning antidotes in hospital pharmacies. JAMA 1996; 276:1508-1510.

8. Davis NM: Insufficient stocking of poisoning antidotes. Hosp Pharm 1997; 32:1078-1103.

9. de Garbino JP, Haines JA, Jacobsen D, et al: Evaluation of antidotes: Activities of the International Programme on Chemical Safety. J Toxicol Clin Toxicol 1997; 35:333-343.

10. Felberg L, Litovitz TL, Morgan J: State of the nation’s poison centers: 1995 American Association of Poison Control Centers survey of U. S. poison centers. Vet Hum Toxicol 1996; 38:445-453.

11. Freeman G: Is your pharmacy sufficiently stocked? Lack of key supplies is a liability risk. Healthcare Risk Manage 1997; 19:1-12.

12. Geller RJ, Fisher III JG, Leeper JD, et al: American poison control centers: Still the same?. Ann Emerg Med 1988; 17:599-603.

13. Harrison DL, Draugalis J, Slack MK, et al: Cost effectiveness of regional poison control centers. Arch Intern Med 1996; 156:2601-2608.

14. Howland MA, Weisman R, Sauter D, et al: Non-availability of poison antidotes. N Engl J Med 1986; 314:927-928.

15. Joint Commission on Accreditation of Healthcare Organizations : 1994 Accreditation Manual for Hospitals, Oakbrook Terrance, IL: JCAHO; 1994:162.

16. Kanatani MS, Kearney TE, Levin RH, et al: Treatment of toxicologic emergencies—antidote preparedness: An evaluation of Bay Area hospital pharmacies and its impact on emergency planning. Vet Hum Toxicol 1992; 34:319.

17. Kelly NR, Ellis MD, Kirkland RT, et al: Effectiveness of a poison center: Impact on medical facility visits. Vet Hum Toxicol 1997; 39:44-48.

18. Litovitz T, Kearney TE, Holm K, et al: Poison control centers: Is there an antidote for budget cuts?. Am J Emerg Med 1994; 12:585-599.

19. Litovitz TL, Klein-Schwartz W, Dyer KS, et al: 1967 Annual report of the American Association of Poison Control Centers Toxic Exposure Surveillance System. Am J Emerg Med 1998; 16:443-497.

20. Miller TR: Government Financial Options to Preserve and Expand Poison Control Centers: A Report to Congress.

21. Miller TR, Lestina DC: Costs of poisoning in the United States and savings from poison control centers: A benefit-cost analysis. Ann Emerg Med 1997; 29:239-245.

22. Parker DP, Dart RC, McNally JJ: Critical deficiencies in the treatment of toxicologic emergencies: Antidote stocking in Arizona hospitals. Vet Hum Toxicol 1990; 32:376.

23. Scherz RG, Robertson WO: The history of poison control centers in the United States. J Toxicol Clin Toxicol 1978; 12:291-296.

24. Spoeke DG: Guide to the acquisition, storage, and use of antidotes. Am J Hosp Pharm 1981; 38:498-506.

25. US Consumer Product Safety Commission. Poison prevention packaging: A text for pharmacists and physicians. Washington, DC, 1993; pp 5–7.

26. Williams RM: Are poison control centers cost-effective?. Ann Emerg Med 1997; 29:246-247.

27. Woolf AD, Chrisanthus K: On site availability of selected antidotes: Results of a survey of Massachusetts hospitals. Am J Emerg Med 1997; 15:62-66.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/78.html


MD Consult: Books: Ford: Clinical Toxicology: Chapter 14 - Managing Patients with Hazardous Chemical Contamination

Chapter 14 – Managing Patients with Hazardous Chemical Contamination

MARK KIRK

The odds are high that man and chemicals will come together. Hundreds of thousands of chemicals are manufactured, then transported by rail, waterway, highway or pipeline and ultimately stored for use in the community, workplace, or home. Chemicals are helpful when used and properly contained but can be hazardous if misused or accidentally released. Hazardous materials are not dangerous if appropriately contained but can injure life and damage the environment following uncontrolled release from their containers.[18] For example, chlorine is not harmful until its transport container ruptures and it escapes into the environment.

Patients harmed by hazardous chemicals require special handling and treatment. Emergency care providers, prehospital or hospital-based, must assess the situation before treating victims of hazardous chemical accidents; otherwise, the would-be rescuer may become a victim.[1][31][51][59][60][77] In an unprepared emergency department (ED), one contaminated patient may disrupt departmental operations, overwhelm staff, deplete supplies, and create a disaster. A hazardous chemical release producing hundreds to thousands of victims is the most extreme hazardous material (Haz-Mat) situation a community can face. Prehospital resources and hospitals were overwhelmed in Bhopal, India, when methyl isocyanate was accidentally released, and in Japan when sarin, a nerve agent, was deliberately released into the Tokyo subway system.[49][52][60]

RECOGNIZING PATIENTS WITH CHEMICAL CONTAMINATION

Rapidly recognizing hazardous chemical contamination is most important for effective management. Contamination may go unrecognized because multiple traumatic injuries, sudden unconsciousness, or unexplained cardiac arrest of victims may distract health care workers. In patients ingesting toxic substances, off-gassing of vapors from the GI tract or vomitus may harm health care workers.[1] The true risk to these workers is difficult to estimate because no procedure or instrument is available to rapidly detect chemical contamination on patients. Therefore, prehospital and ED personnel must be alert for high-risk situations. Table 14–1 lists situations in which hazardous chemical contamination is likely.

Table 14-1 -- Indications of Possible Chemical Contamination
Site of incident
Industrial
Chemical manufacturing plant
Hazardous waste site
Pipeline
Transportation accidents
Train derailment
Tanker truck
Plane (crop duster)
Barges and cargo ships
Agricultural
Farm accidents
Type of incident
Fire
Explosion
Ruptured tank
Spill
Structural collapse
Terrorism
Clandestine laboratories
Findings at the incident
Vapor clouds
Dead animals, insects, or fish
Several people with similar complaints
Rescue from enclosed spaces
Chemical odors
Patient findings
Unexplained unconsciousness in otherwise healthy person
Unexplained cardiac arrest in otherwise healthy person
Strong odors on clothes, skin, or breath
Unidentified liquids or particulates on skin or clothing
Chemical burns
Irritation of the eyes, mucous membranes, or skin
Methemoglobinemia
Overdoses of cleaning or agricultural chemicals

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/79.html


MD Consult: Books: Ford: Clinical Toxicology: MANAGEMENT STEPS FOR CHEMICALLY CONTAMINATED PATIENTS

MANAGEMENT STEPS FOR CHEMICALLY CONTAMINATED PATIENTS

Confusion, panic, a major rescue response, and many seriously ill victims were pictured by the media after the release of sarin in the Tokyo subway system in 1995.[59][60] Effectively dealing with chemically contaminated patients requires an organized approach in order to minimize chaos. This approach includes management of (1) information, (2) resources, and (3) medical therapies for specific patient problems.

 Information Management

Toxin identification must be a priority in the emergency response and must be communicated to hospitals prior to transporting patients. Notification is essential even if a toxin is only suspected and not confirmed.[7] When chemical identification or the hazards of exposure are uncertain, the treatment team must assume the patient is contaminated by a highly toxic chemical.

Information must also be as accurate and reliable as possible in order to minimize confusion and fear and optimally guide critical decisions for patient care, ED operations, and mass casualty response. In general, information gathered by on-scene professionals is more reliable than hearsay from an injured victim or a news broadcast. Reliable facts help physicians make decisions that are best for the patient and ED operations. Reacting to a worst-case scenario removes staff from their work areas, disrupts emergency department operations, and delays specialized or life-saving medical care. In many cases, a less extensive response may be safe and effective. For example, a patient with carbon monoxide poisoning is not a contamination risk. To treat such patients, the staff does not need protective equipment and the patient does not require decontamination procedures. Accurate, specific information can guide actions and keep safety a priority.

Decisions made in the early stages of an incident are very important because mistakes tend to be magnified manyfold as the response progresses.[76] Thoughtful decisions and advanced preparation, based on reliable and accurate information, can mean the difference between effectively handling a situation and turning the hospital into a disaster zone.

The following specific questions will help guide information management.

 What is the risk involved?

Is the hospital at direct risk from the Haz-Mat incident?[7] For example, a plume of toxic gas can enter the ventilation system from a nearby incident. In these situations, actions such as sheltering in place or evacuation may be necessary to protect the staff and patients from harm.

If the hospital is not at risk, advanced preparation for victims should include an estimation of the magnitude of an incident and the resources available to handle it. Mass casualty plans and specialized resources should be activated as soon as the need is recognized.

Specific information to obtain includes (1) the expected numbers and categories of victims, both critical/ambulatory and contaminated/uncontaminated, and (2) the circumstances surrounding the incident, such as explosion, fire, or building collapse, to guide mobilization of specialty resources (e.g., hyperbaric oxygen, trauma surgery, radiation expertise).

 What is the suspected chemical?

Accurate identification of chemical(s) involved can be difficult. Aids to identification are listed in Tables 14–2 and 14–3 . By law, identification placards must be used for the transportation and storage of hazardous chemicals. Shipping papers, Material Safety Data Sheets (MSDS), and inventory lists may be helpful. In some cases, recognizing a specific toxic syndrome can assist with chemical identification. A regional poison center can be extremely helpful in identifying chemical names from placards, chemical code numbers, or symptoms.

Table 14-2 -- Information Resources for Chemical Identification
Container labels
Placards/markings
Department of Transportation (DOT) placard categories
Explosive
Flammable
Oxidizer
Poisonous
Radioactive
Corrosive
National Fire Protection Association (NFPA) Classification System
United Nations (UN) Hazard Class Numbers
Bills of lading, shipping papers
Material Safety Data Sheets
Plant supervisors/company representatives/company chemists
Fire department incident commander
On-scene chemical detection
Regional poison center/medical toxicologist
Specific toxic syndromes
Odors (see Table 14–3 )

Table 14-3 -- Odors Related to Chemical Identification
Odor | Toxin
Sharp, pungent | Ammonia
Fishy | Aniline
Garlic or fishy | Arsine, phosphine
Sweet, ether-like | Benzene
 | Toluene
 | Xylene
 | Ethylene oxide
 | Methylene chloride
 | Trichloroethylene
Pungent | Chlorine
 | Formaldehyde
Sharp, choking | Hydrochloric acid
 | Chlorine
Bitter almond | Hydrogen cyanide
Rotten egg | Hydrogen sulfide
Musty or fruity | Methyl bromide
Irritating, sharp | Nitrogen oxides
Garlic or solvent odor | Organophosphate pesticides
Sweet, acrid | Phenol
Musty or new-mown hay | Phosgene
Fruity and pungent | Toluene diisocyanate

At the scene of an incident, a wide range of instruments and detection devices can be used to detect the presence and approximate concentrations of chemicals. However, a specific chemical detected on the scene may not be the cause of a patient’s problems. The observed symptoms and physical findings in exposed victims must be consistent with those expected from the identified toxin.

Once the chemical is identified, specific chemical characteristics, toxic effects, and specific therapies can be found by using any of several resources ( Table 14–4 ). Additional information that will help with decision making can be found by answering the following questions.

Table 14-4 -- Information Resources for Health Risk Information *
Material Safety Data Sheets
Computer data bases
Poisindex/Tomes (Micromedex)
Hazardous Substance Data Bank (HSDB)
Chemical Hazard Response Information System (CHRIS)
Toxicology Data Network (TOXNET)
National Library of Medicine (Medline)
Internet Connections (Examples)
ATSDR Web Site: http://www.atsdr.cdc.gov/atsdrhome.html
CDC Home Page: http://www.cdc.gov.ezproxy.med.nyu.edu/
EPA Home Page: http://www.epa.gov/
TOXIKON: Medical Toxicology Online: http://toxikon.er.uic.edu/
Vermont SIRI MSDS Collection: http://hazard.com/msds
Reference Texts
Agency for Toxic Substance and Disease Registry (U.S. Department of Health and Human Services). Managing Hazardous Materials Incidents, Volume 3. Medical Management Guidelines for Acute Chemical Exposures. 1994.
Agency for Toxic Substance and Disease Registry. (U.S. Department of Health and Human Services.) Managing Hazardous Materials Incidents, Volume 2. Hospital Emergency Departments, 1991.
Sullivan JB, Krieger GR: Hazardous Materials Toxicology: Clinical Principles of Environmental Health. Baltimore, Williams & Wilkins, 1992.
Borack J, Callan M, Abbott W: Hazardous Materials Exposure: Emergency Response and Patient Care. Englewood Cliffs, NJ, Prentice-Hall, 1991
1996 North American Emergency Response Guidebook: A Guidebook for First Responders during the Initial Phase of a Hazardous Materials/Dangerous Goods Incident. Washington, DC, U.S. Department of Transportation, 1996.
Klaassen CD: Casarett and Doull’s Toxicology: The Basic Science of Poisons. 5th ed. New York, McGraw-Hill, 1995.
Rom WN: Environmental and Occupational Medicine. 3rd ed. Philadelphia, Lippincott Williams & Wilkins, 1998.
Agencies with Telephone Hotlines
Regional poison centers
County and state health departments
Agency for Toxic Substances and Disease Registry (ATSDR) 1-404-639-0615
Chemical Transportation Emergency Center (CHEMTREC) 1-800-424-9300 (toll free in the United States and Canada)
Environmental Protection Agency (EPA)—contact regional office
Centers for Disease Control and Prevention (CDC) 1-404-639-2888
National Response Center and Terrorist Hotline 1-800-424-8802
Radiation Emergency Assistance Center/Training site (REAC/TS) 1-865-576-1005 (ask for REAC/TS)
Other
Industrial plant representative (chemist or toxicologist)
* Do not rely on a single reference source for information. Attempt to verify information from two additional reference sources. This is not an all-inclusive list of references but has been selected as a representative list for use in an emergency department. Most regional poison centers will have many of these references available.

Does this chemical pose a risk of secondary contamination?

Primary contamination is the direct contact of a chemical on a patient. Secondary contamination occurs when chemical contamination is passed onto rescue personnel, health care workers, or equipment. Hazardous materials pose a risk of secondary contamination only if they are both toxic and likely to be carried on the skin, clothing, or hair of a patient in quantities large enough to harm staff[1] ( Table 14–5 ). In most cases, emergency treatment does not need to be delayed for special decontamination procedures if victims have been decontaminated at the scene or have been exposed to chemicals posing a low likelihood of secondary contamination.[1]

Table 14-5 -- Secondary Contamination Risks
Materials that pose serious risk of secondary contamination
Highly toxic liquids
Highly toxic solids
Highly toxic finely divided solids
Vapors that condense to a liquid state on clothing and skin
Ingested substances that can form toxic gases (off-gassing)
Vomitus from ingested toxic substances
Radioactive liquids and dusts
Certain biologic agents
Materials that pose little risk of secondary contamination
Gases
Vapors (unless condensed to liquid on clothing or skin)
Substances with no serious toxicity
Source: Adapted from Agency for Toxic Substances and Disease Registry (ATSDR, U.S. Department of Health and Human Services). Managing Hazardous Materials Incidents, Volume 3. Medical Management Guidelines for Acute Chemical Exposures. 1994.

What is the dose?

The dose is the total amount of chemical absorbed by the patient during an exposure. A patient’s dose may be estimated from various information available from the patient, incident commander, emergency medical services (EMS) personnel, or chemical information. The dose of any substance depends mostly on the concentration of the chemical and the duration of the exposure. Other factors include the route of exposure, absorption characteristics of the chemical (e.g., lipid-soluble chemicals tend to be more readily absorbed by the skin) and the site of the exposure (e.g., enclosed space versus outdoors). Additionally, warning properties of some chemicals can be clues to the extent of exposure. A warning property is the concentration at which a chemical’s odor can be detected or irritant symptoms occur. However, some toxins have a detectable odor or cause irritant symptoms only after exposure to extremely high concentrations that may cause other serious toxic effects. For example, phosgene produces serious toxic effects at concentrations near the odor threshold. Hydrogen sulfide will cause olfactory nerve paralysis as air concentrations rise to lethal levels. It is important not to rely on detection of odors alone in order to estimate the potential exposure.

 What is the clinical significance of the estimated dose?

Data from on-scene air measurements may be available to estimate the magnitude of the exposure. The Occupational Safety and Health Administration (OSHA) has developed guidelines for workplace exposures. Acute toxicity levels, such as immediately dangerous to life and health (IDLH) and short-term exposure limit (STEL), apply to occupational exposures and are less useful for acute environmental exposures.[5][80] Nevertheless, they can be used as estimates of a clinically significant dose ( Table 14–6 ).

Table 14-6 -- Terms Used to Estimate Exposure to Hazardous Materials
PEL: Permissible exposure level (OSHA). An 8-hour time-weighted average (TWA) of chemical concentration in air that cannot be exceeded. Also known as the threshold limit value (TLV-TWA) by the American Congress of Governmental Industrial Hygienists (ACGIH).
Ceiling limit: A chemical’s airborne concentration that can never be exceeded.
IDLH: Immediately dangerous to life and health. A chemical’s concentration that poses immediate threat to life, or causes irreversible or delayed effects, or compromises ability to escape the environment.
STEL: Short-term exposure level. A 15-minute TWA that should not be exceeded at any time during the work day.

What are the anticipated toxic effects of the chemical?

Table 14–4 illustrates the variety of available resources containing information on human toxic effects of chemicals and treatment. The reliability of hazard information varies among the many resources. For example, Material Safety Data Sheets (MSDS) are a good source for chemical identification, but information regarding human health effects is often incomplete or inaccurate.[10][32][37][40][48] Inert ingredients listed on the MSDS may actually be toxic to humans at certain levels, but they are inert when the products are used as intended. Regional poison centers and medical toxicologists are often the most reliable resources for up-to-date human health risk information and specific treatment recommendations.[13][58]

Despite published research, the human health risks of many chemicals remain uncertain. Potential toxic effects should be anticipated from those chemicals with little or no documented toxicity.

 Is there a specific treatment or antidote?

Early recognition of the need for specific therapies and antidotes allows time to accumulate amounts sufficient for the anticipated needs. In addition, it allows time to become familiar with special administration procedures and potential adverse effects.

 Are there delayed or long-term effects?

Identifying those toxins with slow onset of toxic effects allows appropriate medical observation of exposed patients. Injury to the liver, kidney, or bone marrow may not be evident for several days. Serious effects such as dermal sensitization, asthma, cancer, or risks to unborn children are not a major concern in the acute phases of an emergency response, but appropriate follow-up must be assured. Far more uncertainty exists regarding long-term effects than risks from acute exposures. Additionally, community resources such as the local health department and primary health care providers should be utilized for follow-up and monitoring of long-term effects.

 Resource Management

Resources are defined as the facilities, medical and specialized equipment, supplies, pharmaceuticals, and personnel required for management of a hazardous material incident.

 Facility

Any facility, including a hospital receiving casualties, must have management plans and procedures in place prior to an incident. These plans must provide for the decontamination and care of contaminated patients while minimizing the risk of secondary contamination of staff and other patients. A confinement area for potentially contaminated patients (“hot zone”) should be established. This area should be clearly marked and contain decontamination and resuscitation equipment. Entry to and exit from this area should be carefully controlled, and it should be the only access into the hospital. Contaminated patients are taken to the “hot zone,” where decontamination and resuscitation procedures are performed. Also, anyone with suspected chemical exposure should be denied hospital entry and instead moved into this area for decontamination or verification of a nontoxic exposure. For many EDs, outside decontamination is the most practical option.[19] Inside the hospital, decontamination can occur in specially designed facilities equipped with separate ventilation systems that provide adequate air flow.[26] Ideally, “clean” patients from the hot zone are delivered to a patient treatment area. Staff in the hot zone should be limited in order to avoid unnecessary personnel exposure.

 Equipment, Supplies, and Antidotes

Necessary specialized equipment and supplies are listed in Table 14–7 . In addition, standard resuscitation equipment and medical supplies should be available in the hot zone. Lifesaving procedures must be performed in this area until decontamination is complete. Use older or disposable equipment and supplies in the hot zone, because they are likely to be contaminated. Antidotes and other needed pharmaceuticals may not be available in sufficient quantities in the ED.[21][82] For example, a large number of organophosphate-poisoned patients will quickly deplete the atropine and pralidoxime stores of most hospitals.[21][82] Once the toxic chemical has been identified or a specific toxic syndrome recognized, appropriate amounts of the antidotes can be acquired. The hospital pharmacy or a regional poison center can assist in locating antidotes at other hospitals or local pharmaceutical warehouses.

Table 14-7 -- Recommended Equipment and Supplies
Stretcher with plastic tub or foldable rubber tubs for top of stretcher (several manufacturers)
Warm water source
Hose with shower head
Mild soap
Soft-bristled brushes
Plastic garbage bags
Wading pool for containing water run-off
Clean dry clothing for decontaminated patients
Privacy barrier
Disposable medical equipment and supplies
Portable suction with disposable collection bags
Oxygen source
Optional decontamination equipment
Portable outdoor showers
Dedicated decontamination rooms with separate ventilation and method of containing water run-off
Personnel protective equipment (PPE)
Chemical-resistant clothing
Chemical-resistant suits (e.g., Tyvek or Saranex) with built-in hood and boots
Rubber aprons
Chemical-resistant gloves (e.g., butyl rubber) taped at the sleeve
Splash-protective eyewear
Respiratory protection (requires specific training, fit testing, and record keeping)
Self-contained breathing apparatus
Supplied air respirators
Air-purifying respirators

Personnel

All personnel involved in the care of Haz-Mat victims must avoid self-contamination.[68] Personnel directly working with victims must put on adequate protective equipment prior to caring for patients; the level of protection must be adequate for the toxicity of the chemical(s). Training in the use of specialized personal protective equipment is essential, because improper use may result in injury.[3]

Contaminating vapors or fumes may harm hospital staff, especially if respiratory protective equipment is not worn and the work area is not ventilated to the outside. Surgical masks do not protect from toxic gases, vapors, or fumes. Patients with noticeable chemical odors or exposure to chemicals with the potential to release toxic vapors or fumes should remain outside the ED until properly decontaminated. The absence of an odor does not reliably exclude a toxic chemical, because some highly toxic chemicals are odorless.

Recommended protective equipment for decontamination and resuscitation team members is listed in Table 14–7 .[3][15] No consensus exists for the minimal level of protection required for hospital decontamination, especially with regard to respiratory protection. Selecting the appropriate protective equipment depends on the specific toxin identified. For example, a patient contaminated with a strong corrosive such as hydrofluoric acid should be handled with splash-protective equipment, including chemical-resistant clothing, gloves, and eye protection. In addition, ED personnel require full respiratory protection when caring for a patient contaminated with a highly toxic chemical that continues to produce fumes or vapors, such as sodium azide.

 Resource Management for Mass Casualty Incidents

A disaster is defined as a situation that overwhelms available resources. Management of equipment, supplies, personnel, and specific antidotes is necessary to maximize good outcomes for the greatest number of potential survivors. The hospital’s mass casualty incident coordinator must assess available resources and forecast future needs. Maintaining specialized supplies may be a problem. For example, the decontamination procedure requires special supplies that are not stockpiled in most emergency departments.

Security officers are essential to secure a perimeter and control access to the hot zone and other hospital entrances. A single hospital entrance for patients must be established to prevent contamination of areas outside the hot zone. Traffic control around the hospital may be problematic because of the use of outside areas to hold patients prior to decontamination. Others, such as reporters, volunteers, and family, must be kept out of the hot zone.

 Patient Management

Chemically contaminated patients require special handling and treatment. Emergency care providers must first protect their personal safety and create a safe environment prior to patient assessment or even lifesaving interventions. Visualizing the contaminated patient as someone engulfed in flames may help. Extinguishing the “flames” terminates further injury to the patient but, just as important, protects emergency care providers from getting burned.

 Triage

Triage is the sorting of patients, based on the likelihood of survival given the resources available.[38][76] The duty to one person is abandoned in favor of saving many.[23][53][76] The initial triage decision focuses on treating life-threatening problems in potentially salvageable patients while assessing the urgency for decontamination. Assessment of vital signs may be unreliable because of impaired vision and dexterity of staff in full protective gear.[39] Doing the best for the most may require using resources to decontaminate less seriously ill patients (even asymptomatic patients) over those more critically ill.

Decontamination at the scene decreases the likelihood of “load and go” transport. In turn, this may result in delayed transport of critically ill patients. Conversely, improperly trained prehospital care providers or an overwhelmed EMS system may transport patients prematurely to the hospital prior to adequate decontamination, thus risking secondary contamination of personnel.[47] Patients may also arrive by private vehicle, with no prior decontamination performed.[60] A mechanism for triaging those patients must be in place.

 Decontamination

The objectives of decontamination are to prevent spread of contamination and to terminate the patient’s toxin exposure. Data regarding decontamination are limited, but fundamental principles can be found in military chemical battlefield studies and radiation accident protocols.[46][62][68] Decontamination should occur as close to the site of exposure as possible to limit the spread of toxic agents and to decrease the time to initial treatment.[16] In a Haz-Mat incident, decontamination is best performed in the prehospital setting. The need and urgency for decontamination procedures are determined by chemical toxicity and the potential for secondary contamination, with urgency further influenced by patient condition ( Fig. 14–1 ). An asymptomatic patient exposed to a highly toxic chemical needs decontamination before any medical treatment, while decontamination procedures must occur simultaneously with lifesaving treatment for a critically ill patient. Contaminated patients may bypass the EMS system and walk into the ED. Therefore, hospitals should be prepared to decontaminate patients arriving by transport independent of the EMS system.

Figure 14-1 Determining the need for decontamination.

Toxic chemicals cause injury when inhaled or absorbed through the skin, open wounds, or mucous membranes. Airborne toxins account for most exposures in Haz-Mat incidents, and removal from the source may be sufficient to prevent further exposure.[77] However, toxic fumes may contain aerosolized chemicals or vapors that can condense on skin or clothing.[28] Continued chemical contact with the skin may worsen toxicity through direct skin injury or systemic absorption. Some toxins, such as caustics and solvents, directly damage the structural integrity of the skin, yet other toxins (e.g., pesticides, hydrogen fluoride, and methemoglobin inducers) penetrate tissues, enter the circulation, and cause systemic toxic effects.[36][57][70][74] Skin irritation, burns, or deposits of liquid and solid materials on skin and clothing are clues to the presence of hazardous materials requiring decontamination. Copious water irrigation within minutes of exposure, and definitely within the first hour, following a chemical burn is crucial in reducing direct corrosive effects (incidence of full thickness burns) and systemic toxic effects.[20][29][33][44][54]

Using a universal substances decontamination protocol that is not specific for any chemical will reduce confusion and avoid delays.[19][43] Basic principles for decontamination of radiation exposures can be adapted for chemical decontamination[43][46]( Table 14–8 ). Contaminated clothing is a source of primary and secondary contamination, can enhance toxin absorption by acting as an occlusive dressing, and should be removed expeditiously.[79] Copious water irrigation will dilute a chemical and decrease its duration of contact with a patient’s skin. Occasionally detergents, dilute bleach, corn meal, or specific neutralizing agents may be recommended, but water irrigation should never be delayed to search for these additional agents. Avoid hot water, strong detergents, vigorous scrubbing, or stiff brushes; skin abrasion or vasodilation may enhance toxin absorption. Associated ocular injuries are common with chemical burns, and eye irrigation may be needed.[11][56][65]

Table 14-8 -- Decontamination Procedures
Establish hot zone
Set up decontamination equipment
Put on personal protective equipment
Remove all of patient’s clothing
Handle clothing as hazardous waste (Place in plastic bag)
Immediately remove any obvious contamination
Wash or wipe away liquid material
Brush away solid or particulate material
Prioritize decontamination
1. Obvious contamination sites
2. Contaminated wounds
3. Eyes (remove contact lenses)
4. Mucous membranes
5. Skin
6. Hair
Use copious low-pressure water irrigation
Do not delay water irrigation searching for specialized decontamination solutions or neutralizing agents
Use mild soap
Gentle washing
Contain water run-off *
Decontaminate all equipment and personnel prior to leaving hot zone
* Containment may be unnecessary because concentrations of chemicals in water run-off from a contaminated patient arriving at the hospital are relatively low compared to primary spills. Most cases do not require special containment (exceptions include elemental mercury and radioisotopes) but should be contained when in doubt. Local regulations should be understood before deciding not to contain water run-off.

Unfortunately, the effectiveness of decontamination must be judged without the benefit of objective criteria. Studies suggest that copious water irrigation and soap cleansing are highly effective in removing many chemical contaminants.[11][12][33][43][45][79] The skin’s stratum corneum is the protective barrier against penetration of many chemicals. Soap and water cleansing may mechanically remove the upper layers of the stratum corneum where many chemicals are deposited.[78] Unfortunately, toxins with high lipid solubility, such as pesticides, can penetrate the skin rapidly and may be incompletely removed by washing.[27][29][79] In these cases, delayed systemic effects can occur despite decontamination.

 Immediate Stabilization

After decontamination, treatment of victims exposed to hazardous materials primarily involves symptomatic and supportive care. In many cases, decontamination can occur simultaneously with lifesaving interventions. A rapid primary and secondary survey of the patient will guide therapeutic decisions. Early endotracheal intubation is recommended in the presence of upper airway edema, central nervous system depression, hypoxia, hypoventilation, or excessive bronchial secretions. Administering supplemental oxygen is important because many hazardous materials can produce hypoxia. Hypotension should be treated initially and cautiously with crystalloid fluids, because many toxins have the potential to cause the adult respiratory distress syndrome. Vasopressors and inotropes may be required after the intravascular volume status has been optimized.

A secondary survey should identify systemic toxic effects, coexisting trauma, or other medical illnesses. Obtaining past medical history may be helpful because toxic effects may be exaggerated by underlying medical conditions or exacerbation of pre-existing illnesses, such as asthma or cardiac disease. Identifying a toxic syndrome can guide subsequent medical therapy or antidote administration, even if the specific toxin is unknown. Specific antidotes exist for a limited number of chemical exposures. Table 14–9 lists those antidotes most often needed.

Table 14-9 -- Examples of Antidotes for Hazardous Material Exposures
Antidote | Toxin
Cyanide antidote kit | Cyanide
Oxygen/hyperbaric oxygen | Carbon monoxide
Methylene blue | Methemoglobin inducers
Atropine/pralidoxime | Organophosphates/carbamates
Calcium | Hydrofluoric acid
Chelators (BAL, DMSA, EDTA) | Metals (lead, mercury, arsenic)
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/80.html


MD Consult: Books: Ford: Clinical Toxicology: MEDICAL PROBLEMS ENCOUNTERED WITH CHEMICAL CONTAMINATION

MEDICAL PROBLEMS ENCOUNTERED WITH CHEMICAL CONTAMINATION

Patients from Haz-Mat incidents can present with (1) contamination without apparent injury, (2) associated trauma, (3) chemical burns, (4) irritant gas symptoms, (5) a variety of systemic toxic syndromes, or (6) psychological harm ( Table 14–10 ).

Table 14-10 -- Hazardous Material Toxic Syndromes
Toxic Syndrome | Common Signs and Symptoms | Examples
Chemical burns | Painful, burning skin | Acid or alkaline corrosives, hydrofluoric acid, phenol, hydrocarbon solvents such as degreasers or defatters
 | Mucous membrane irritation |
 | Systemic toxic effects |
Irritant gas syndrome | Mucous membrane irritation | Ammonia, chlorine, isocyanates, acrolein, sulfur dioxide, hydrogen chloride
 | Coughing, dyspnea |
 | Acute bronchospasm |
 | Pulmonary edema, noncardiogenic |
Acute solvent syndrome | Mucous membrane irritation | Xylene, toluene, benzene, isocyanates, methyl bromide, methylene chloride
 | Headache, lightheadedness, dizziness, nausea | Aliphatic hydrocarbons
 | Chest tightness, dyspnea, lethargy, confusion, coma, dysrhythmias |
Methemoglobinemia | Cyanosis unresponsive to oxygen therapy | Aniline, nitrogen oxides, amyl nitrite, chlorates, dinitrophenol
 | Headache, lightheadedness, dizziness, nausea, chest tightness, dyspnea, dysrhythmias |
Acetylcholinesterase poisoning | Pinpoint pupils and eye pain | Nerve agents: sarin, soman, tabun, VX, organophosphate, carbamate insecticides
 | Dyspnea, chest tightness, acute bronchospasm, pulmonary edema |
 | Headache, lightheadedness, muscle weakness, coma, seizures |
 | Tachycardia or bradycardia, diaphoresis, salivation, lacrimation, vomiting, diarrhea, abdominal cramps |
Metabolic poisoning | Early or low-level exposure: nausea, vomiting, headache, dizziness | Cyanide, hydrogen sulfide, azides, phosphine, carbon monoxide
 | Coma, seizures, syncope |
 | Cardiac dysrhythmias, hypotension |
 | Metabolic acidosis |
 | “Knocked down”—cardiac arrest |
Delayed toxic effects | Pulmonary edema, noncardiogenic | Arsine, chlorine, ethylene oxide, methyl bromide, nitrogen oxides, phosgene, phosphine
 | Hepatic injury | Carbon tetrachloride, 2-nitropropane
 | Renal injury | Cadmium
 | Hemolysis (arsine) |
Psychogenic illness | Headache, faintness, dizziness, nausea, chest tightness, weakness, extremity numbness, dyspnea or hyperventilation, mucous membrane irritation | Often indistinguishable from many serious toxic exposures

 Contamination Without Apparent Injury

Frequently, patients exposed to toxic chemicals will have no medical problems, and decontamination is the only treatment necessary. Most often, no further risk of harm is present. However, some toxins, such as pesticides, have the potential to reach the systemic circulation or cause delayed onset of toxicity despite adequate decontamination. With such exposures, a prolonged period of observation is necessary even if the patient appears relatively asymptomatic at the time of evaluation.

 Associated Trauma

Haz-Mat accidents are frequently associated with fire, explosion, structural collapse, or transportation accidents, and the likelihood of associated trauma is high. Traumatic injuries may be so apparent and seem so urgent that appropriate precautions are not taken for the concomitant chemical contamination. In addition, toxic effects may be overlooked. Conversely, the treatment team may focus on chemical contamination problems at the expense of recognizing traumatic injuries. Bandages, trauma dressings, splints, and cervical immobilization devices applied in the field may be sources of secondary contamination. Open wounds are especially problematic. They can absorb a chemical directly into the systemic circulation and thus deserve priority in the decontamination process.

 Chemical Burns

Chemicals harm skin by producing an inflammatory reaction, necrosis, or desiccation. Corrosives such as hydrochloric acid or sodium hydroxide cause coagulation or liquefaction necrosis. Hydrocarbons act as defatting agents to the skin, and vesicants such as mustard agents damage cellular DNA.

After removing chemicals from the skin by copious water irrigation, most burns are treated similarly to thermal burns. Few antidotes or specific therapies are required for toxins causing chemical burns. Complications of chemical burns result from the loss of the skin’s protective barrier. This lost barrier allows chemical absorption into the systemic circulation, intravascular fluid losses, and microorganism invasion. Systemic toxic effects after dermal absorption include metabolic, electrolyte, hepatic, renal, or hematologic abnormalities. For example, hydrofluoric acid burns can be associated with profound hypocalcemia and rapid hemodynamic compromise.[74]

Inhalation Injury

Acute pulmonary injury can occur along any part of the respiratory tract. Toxins induce inflammatory and irritant reactions that cause mucosal edema. The loose tissue of the upper airway is vulnerable to massive edema. For example, edema from corrosive injury due to ammonia can occlude the upper airway. In addition to edema, cellular debris, secretions, and bronchospasm cause bronchiolar obstruction. Ventilation may be difficult owing to intense toxin-induced bronchoconstriction and should be treated with β-adrenergic agonist bronchodilators and frequent suctioning. Inhalants with low water solubility have poor warning properties that allow significant concentrations to reach the alveoli. Phosgene and nitrogen oxides are examples of inhalants that produce delayed onset of pulmonary edema.

Lifesaving treatment must focus on a patent airway and adequate ventilation. Early endotracheal intubation is crucial in the critically ill patient. Succinylcholine for rapid sequence intubation should be used cautiously in patients poisoned with acetylcholinesterase inhibitors because neuromuscular blockade can be prolonged. In these cases a short-acting, nondepolarizing neuroparalytic such as vecuronium may be preferable. Parenchymal injury is best managed with oxygen, positive end-expiratory pressure, and avoidance of overhydration. Insufficient data exist to support a beneficial effect of glucocorticosteroids on either upper airway or alveolar injury. Their use may increase the risk of bacterial pneumonia, and they should not be used in this setting.[55]

Systemic Effects

Many organ systems are vulnerable to the systemic effects of toxins. Serious central nervous system effects such as seizures, delirium, or coma can occur. The comatose patient often requires only supportive care, but for the actively seizing patient, benzodiazepines should be titrated to seizure termination. Less serious complaints of headache, dizziness, nausea, and vomiting are common manifestations of many poisons. Several toxins such as cyanide, acrylonitriles and hydrogen sulfide interfere with cellular use of oxygen and produce metabolic acidosis. Hemolysis from arsine gas and methemoglobinemia from aniline and nitrites are examples of toxins affecting the hematologic system. Delayed effects such as hepatic injury, acute renal failure, aplastic anemia, or cancer may ultimately develop. Systemic manifestations of acetylcholinesterase inhibitors such as pesticides and nerve agents are probably most important to recognize. Identifying the signs and symptoms of excess acetylcholine will make the diagnosis, alert the need for rescuer protection and guide antidote therapy.

 Psychologic Harm

When there has been a large chemical accident, television coverage may show dramatic images of black billowing clouds of smoke, firefighters dressed in “moonsuits,” and neighborhood evacuations. Along with the drama, facts about the incident are often conflicting or unknown. These images and information problems may provoke anxiety and fear among emergency responders, victims, nearby residents, and even the entire community.

The public is aware of the dangers of toxic chemicals and may perceive exposures to even small amounts of chemicals as harmful. The public’s opinion of risk is often based on trust and fear rather than the critical analysis of scientific evidence.[72] Acute anxiety reactions and the syndrome of mass psychogenic illness are common in chemical accidents.[9][34][67] In the attempt to “do the best for the most,” health care workers must learn to respond to these reactions.

Psychogenic-induced symptoms seem very real to the victims and may mimic those produced by a toxic exposure. Headaches, faintness, dizziness, nausea, chest tightness, difficulty in breathing (hyperventilation), irritation of the eyes, nose, or throat, weakness and extremity numbness are the most frequent complaints.[9] Differentiating true toxicity from a powerful emotional reaction can be extremely difficult. A large number of people with emotional reactions can overwhelm the entire emergency response system and hinder timely treatment of those with true toxic emergencies. Patients must be triaged as toxic emergencies whenever symptoms are indistinguishable from true toxic effects.

The psychological syndrome is most effectively treated when it is rapidly recognized. Disbanding a group of patients can diminish symptoms that are exacerbated by the sight and sound of other victims. To alleviate fears, emphasize the certainties of the incident but never downplay or minimize the patient’s concerns.

Informing the media and public about an incident is important. A credible spokesperson should provide timely information to the public during an emergency to minimize emotional responses that can occur if insufficient information is given.[8][63][72] Accurate and timely information will prevent rumors and can alleviate many fears associated with a toxic exposure.[71]

Special Risks to Rescue Personnel

Recent data indicate that first responders account for many of the victims from Haz-Mat incidents.[35] Depending on ambient temperature and the physical condition of the rescuer, life-threatening heat illness can develop quickly when personnel are in fully encapsulated protective equipment.[17][41] Traumatic injuries may occur during rescue operations. Accidental disruption of the protective suit or respirator malfunction may lead to serious contamination. Psychologic stress may play a role in rescuer illnesses.[30][69][71]

Aftermath

All patients need a definitive disposition. Those discharged from the hospital need specific reasons to return for re-evaluation and instructions on expected continued effects, potential long-term effects, and the need for medical follow-up. Many companies have prearranged follow-up for workplace accidents. ED clean-up involves disposal of contaminated clothing, equipment, supplies, and water run-off. An industrial hygienist or an agency such as the health department should certify the entire facility, especially the hot zone area, as ready to resume normal operations. Prior contractual arrangements with hazardous waste disposal companies and appropriate agencies will speed these processes. Additionally, all involved prehospital and hospital personnel should attend a critical incident stress debriefing that also addresses concerns about health risks from exposure.[8][24][25][73] The debriefing should review lessons learned from the incident and suggestions for revising the response plan.

Community concerns must be addressed. Questions will arise about contamination of air, soil, food, pets, livestock, and drinking water. If unanswered, these questions may influence the number of patients seeking medical attention hours to days following an incident. In addition, community critical incident stress debriefing is crucial because post-traumatic stress disorder is prevalent following all types of disasters.[14][69][71] The health department, regional poison center and Environmental Protection Agency can assist in dealing with many of these concerns.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/81.html


MD Consult: Books: Ford: Clinical Toxicology: DEVELOPING THE HAZ-MAT RESPONSE PLAN

DEVELOPING THE HAZ-MAT RESPONSE PLAN

Recommendations

The plan should be as simple as possible.[7] Table 14–11 lists issues to address in a response plan.[6] The task of providing the best care for patients should be reconciled with the burdens of complying with regulations. The objective is to develop a workable plan with the intent to use it.[22] Define the roles and priorities and outline the most important tasks within the hospital. Determine resources needed and resources already available. Departments must solve problems together, in advance, during nonurgent conditions. A spirit of cooperation and trust, along with a clear mission, will lead to more effective decision making under urgent conditions.

Table 14-11 -- A Guide to Haz-Mat Preplanning in the Emergency Department
Initial Notification
How is hospital notified of transport of chemically contaminated patients?
Who notifies hospital?
What information is given to hospital regarding chemically contaminated patient?
Is there a process for verification of the notification?
The Plan
Where is the written plan stored?
Is there a specific hazardous material plan?
Is there a specific plan for radiation contamination?
Is there a separate mass casualty plan?
Who is authorized to implement the plan?
Are there specific criteria for activating the plan?
Does the plan include a call list for notification?
Does the plan include a list of information resources?
Safety Issue
Does the hospital have evacuation contingency plans?
Leadership
Does the plan:
Define who is in charge of the incident?
Define the chain of command for reporting and decision making?
Information Management
Does the plan:
Assign a person to be responsible for obtaining additional information regarding the alleged toxin, expected number of patients?
Assign a person to be responsible for obtaining information (toxic effects, specific treatments and antidotes, long-term health effects) about alleged chemical exposure?
Assign a person to list all patients and track them through the hospital?
Assign a person responsible for media and public information?
Resource Management
Equipment
Where is the equipment stored?
Is a person assigned to maintain equipment on a routine basis?
Does the stored equipment include:
Decontamination equipment and supplies
Tape barricades
Soap
Soft brushes
Shower nozzle
Containment vessels for water run-off
Containment vessels for contaminated clothing
Personnel
Does the plan define specific staff duties?
Does the plan assign a person to assess health of staff involved in incident?
Does the plan assign a person to assess the health of ambulance crews transporting patients?
Is personnel protective equipment available?
Patient Management
Is there an assigned person to oversee patient flow?
Routine ED patients
Asymptomatic walk-in patients with contamination
Transfer of decontaminated patients into patient care areas
Transfer of patients to wards, ICU, hyperbaric oxygen
Transfer of patients to specialized care facilities (burn center, trauma center, pediatric ICU, hyperbaric facility)
Is there an assigned person to perform follow-up evaluations on patients?
How is documentation handled?
Does the plan have a designated area for potentially contaminated dead victims?
Does the plan have a mechanism for removing the contaminated dead?
Do patients have specific follow-up instructions?
Do patients need a follow-up appointment?
Wrap-Up
Does the plan have specific criteria for “all clear”?
Are all staff decontaminated prior to leaving the hot zone?
Are there provisions for debriefing the staff?
Potential long-term health risks
Critical incident stress debriefing
Is there an industrial hygienist to determine that the facility (specifically the hot zone) is safe for use?
Is there a prearranged agency for facility clean-up?
Is there a prearranged agency to dispose of containment vessels with water run-off and contaminated clothing and supplies?
Is there provision for critiquing the plan?
Is there a mechanism for feedback to all participants?
Is there a provision for revising the plan?

Information resources must be part of the plan because misinformation is a major pitfall in all Haz-Mat incidents.[7] A regional poison center should be effectively integrated into the response plan as an information management resource.[13][40][58][64][75] The poison center can assist in chemical identification and provide information on the number of patients, toxicity data, and specific decontamination and treatment recommendations to the scene and to local hospitals. Additionally, the poison center can provide toxicologic information to the media and public to ensure accurate information regarding the toxicity of chemicals. After the incident, the poison center can assist public health agencies in long-term care and follow-up of patients.[40][81]

An effective plan must undergo continual quality improvement by periodic practice, unscheduled testing, and revision.[3][50] Detailed guidelines for prehospital and ED planning can be found in several publications.[3][4][6][42][45][61]

Pitfalls

Inertia is the biggest obstacle to having a workable Haz-Mat plan in an emergency department. Other obstacles include some common misconceptions:

1. Misconception: It will never happen here. At many hospitals, enthusiasm for planning is generated only following an accident in the community.[7] Unfortunately, even this interest quickly dissipates.
2. Misconception: We already have a disaster plan. The typical hospital “disaster” plan is a document intended to meet certification requirements. Often the plan is written for a plane crash, but planners assume it is adaptable to any situation, ranging from a chemical exposure to a tornado.
3. Misconception: The plan must be complex in order to be safe and compliant. Recommendations for Haz-Mat planning are frequently too complex. Some authorities recommend elaborate equipment, complicated protocols, and the highest level of personal protective equipment for every situation. These recommendations derive from military battlefield principles, fire services protocols, hazardous waste site protocols, and governmental regulations for hazardous chemicals. In reality, the hospital deals with low levels of contamination compared to those encountered at the site of the spill.[66] Chemical residue on clothing poses the greatest contamination risk for hospitals, and this risk is significantly decreased once the clothing is removed. Therefore, clothing removal and a thorough shower will suffice for most. Rarely will high-level personal protective equipment, multistep decontamination procedures, and containment of water run-off be necessary. A complex response is costly, time-consuming (both for training and patient care), and usually unnecessary. Keeping the plan simple and flexible will facilitate appropriate hospital response.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/82.html


MD Consult: Books: Ford: Clinical Toxicology: REFERENCES

REFERENCES

1. Abrams J, El-Mallakh RS, Meyer R: Suicidal sodium azide ingestion. Ann Emerg Med 1987; 16:1378.

3. Agency for Toxic Substances and Disease Registry : Managing Hazardous Materials Incidents. Washington, D.C., U.S. Department of Health and Human Services, 1991.

4. Aghababian RV: Hospital disaster planning. Top Emerg Med 1986; 7:46.

5. Alexeeff GV, Lipsett MJ, Kizer KW: Problems associated with the use of immediately dangerous to life and health (IDLH) values for estimating the hazard of accidental chemical releases. Am Ind Hyg Assoc J 1989; 50:598.

6. Auf der Heide E: Community medical disaster planning and evaluation guide, Dallas, American College of Emergency Physicians, 1995.

7. Auf der Heide E: Disaster planning, part II: Disaster problems, issues, and challenges identified in the research literature. Emerg Med Clin North Am 1996; 14:453.

8. Bertazzi PA: Industrial disasters and epidemiology. Scand J Work Environ Health 1989; 15:85.

9. Boxer PA: Occupational mass psychogenic illness. J Occup Med 1985; 27:867.

10. Bresnitz EA, Rest KM, Miller N: Clinical industrial toxicology: An approach to information retrieval. Ann Intern Med 1985; 103:967.

11. Bromberg BE: Hydrotherapy of chemical burns. Plast Reconstr Surg 1965; 35:85.

12. Bunner BL, Wannemacher RW, Broski FH: Cutaneous absorption and decontamination of (3H)T-2 toxin in the rat model. J Toxicol Environ Health 1989; 26:413.

13. Burgess JL, Keifer MC, Barnhart S, et al: Hazardous materials exposure information service: Development, analysis, and medical implications. Ann Emerg Med 1997; 29:248.

14. Burkle FM: Acute-phase mental health consequences of disasters: Implications for triage and emergency medical services. Ann Emerg Med 1996; 28:119.

15. California Emergency Medical Services Authority, Toxics Epidemiology Program: Hazardous materials medical management protocols. California Emergency Medical Services and the Toxics Epidemiology Program, Los Angeles County Department of Health Services, 1989.

16. Cancio LC: Chemical casualty decontamination by medical platoons in the 82nd Airborne Division. Milit Med 1993; 158:1.

17. Carter BJ, Cammermeyer M: Emergence of real casualties during simulated chemical warfare training under high heat conditions. Milit Med 1985; 150:657.

18. Charan NB, Lakshminarayan S, Meyers G, et al: Effects of accidental chlorine inhalation on pulmonary function. West J Med 1985; 143:333.

19. Cox RD: Decontamination and management of hazardous materials exposure victims in the emergency department. Ann Emerg Med 1994; 23:761.

20. Curreri PW, Asch MJ, Pruitt BA: The treatment of chemical burns: Specialized diagnostic, therapeutic, and prognostic considerations. J Trauma 1970; 10:634.

21. Dart RC, Stark Y, Fulton B, et al: Insufficient stocking of poisoning antidotes in hospital pharmacies. JAMA 1996; 276:1508.

22. DeAtley C: Hazardous materials exposure mandates integrated patient care. Occup Health Saf 1991; March 40.

23. Doyle CJ: Mass casualty incident: Integration with prehospital care. EMS/Prehosp Care 1990; 8:163.

24. Durham TW, McCammon SL, Allison EJ: The psychological impact of disaster on rescue personnel. Ann Emerg Med 1985; 14:664.

25. Edwards JG: Psychiatric aspects of civilian disasters. Br Med J 1976; 1:944.

26. El Sanadi N, Grove C, Takacs M, et al: A hospital-based, hazardous materials decontamination and treatment unit: Utilization patterns over a nine-month period. Prehosp Disaster Med 1993; 8:337.

27. Feldman RJ, Maibach HI: Percutaneous penetration of some pesticides and herbicides in man. Toxicol Appl Pharmacol 1974; 28:126.

28. Fiserova-Bergerova V, Pierce JT, Droz PO: Dermal absorption potential of industrial chemicals: Criteria for skin notation. Am J Ind Med 1990; 17:617.

29. Fredriksson T: Percutaneous absorption of parathion and paraoxon: IV. Decontamination of human skin from parathion. Arch Environ Health 1961; 3:185.

30. Fullerton CS, Ursano RJ: Behavioral and psychological responses to chemical and biological warfare. Milit Med 1990; 155:54.

31. Gough AR, Markus K: Hazardous materials protections in ED practice: Laws and logistics. J Emerg Nurs 1989; 15:477.

32. Greenberg MI, Cone DC, Roberts JR: Material Safety Data Sheet: A useful resource for the emergency physician. Ann Emerg Med 1996; 27:347.

33. Gruber RP, Laub DR, Vistnes LM: The effect of hydrotherapy on the clinical course and pH of experimental cutaneous chemical burns. Plast Reconstr Surg 1975; 55:200.

34. Hall EM, Johnson JV: A case study of stress and mass psychogenic illness in industrial workers. J Occup Med 1989; 31:243.

35. Hall HI, Haugh GS, Price-Green PA, et al: Risk factors for hazardous substance releases that result in injuries and evacuations: Data from 9 states. Am J Public Health 1996; 86:855.

36. Harris JC, Rumack BH, Peterson RG: Methemoglobinemia resulting from absorption of nitrates. JAMA 1979; 242:2869.

37. Himmelstein JS, Frumkin H: The right to know about toxic exposures: Implications for physicians. N Engl J Med 1985; 312:687.

38. Hodson PB: Assessment of casualties in a chemical environment. JR Army Med Corps 1985; 131:116.

39. King JM, Frelin AJ: Impact of the chemical protective ensemble on the performance of basic medical tasks. Milit Med 1984; 149:196.

40. Koehler GA, Van Ness C: The emergency medical response to the Cantara hazardous materials incident. Prehosp Disaster Med 1993; 8:359.

41. Kolka MA, Cadarette BS: Heat exchange after cholinolytic and oxime therapy in protective clothing. Milit Med 1990; 155:390.

42. Lanese TR, Slattery J: Preparing for a hazardous materials incident. Firehouse 1991; 12:74.

43. Lavoie FW, Coomes T, Cisek JE, et al: Emergency department external decontamination for hazardous chemical exposure. Vet Hum Toxicol 1992; 34:61.

44. Leonard LG, Scheulen JJ, Munster AM: Chemical burns: Effect of prompt first aid. J Trauma 1993; 22:420.

45. Leonard RB: Community planning for hazardous materials disasters. Top Emerg Med 1986; 7:55.

46. Leonard RB, Ricks RC: Emergency department radiation accident protocol. Ann Emerg Med 1980; 9:462.

47. Leonard RB, Teitelman U: Manmade Disasters. Crit Care Clin 1991; 7:293.

48. Lerman SE, Kipen HM: Material Safety Data Sheets: Caveat emptor. Arch Intern Med 1990; 150:981.

49. Lorin HG, Kulling PE: The Bhopal tragedy—What has Swedish disaster medicine planning learned from it?. J Emerg Med 1986; 4:311.

50. Merchant JA: Preparing for disaster. Am J Public Health 1986; 76:233.

51. Merrit NL, Anderson MJ: Malathion overdose: When one patient creates a department hazard. J Emerg Nurs 1989; 15:463.

52. Misra NP, Pathak R, Gaur JJBS, et al: Clinical profile of gas leak victims in acute phase after Bhopal episode. Indian J. Med Res 1987; 86(suppl):11.

53. Mitchell GW: The triage process. Top Emerg Med 1986; 7:34.

54. Moran KD, O’Reilly T, Munster AM: Chemical burns: A ten-year experience. Am Surg 1987; 11:652.

55. Moylan JA, Chan C: Inhalation injury—An increasing problem. Ann Surg 1977; 188:34.

56. Mozingo DW, Smith AA, McManus WF, et al: Chemical burns. J Trauma 1988; 28:642.

57. Mullett T, Zoeller T, Bingham MD, et al: Fatal hydrofluoric acid cutaneous exposure with refractory ventricular fibrillation. J Burn Care Rehabil 1987; 8:216.

58. Nantel AJ: The role of the clinical toxicologist in chemical and environmental accidents. Clin Toxicol 1995; 33:603.

59. Ohbu S, Yamashina A, Takasu N, et al: Sarin poisoning on Tokyo subway. South Med J 1997; 90:587.

60. Okumura T, Takasu N, Ishimatsu S, et al: Report on 640 victims of the Tokyo subway sarin attack. Ann Emerg Med 1996; 28:129.

61. Plante DM, Walker JS: EMS Response at a hazardous material incident: Some basic guidelines. J Emerg Med 1989; 7:55.

62. Saenger EL: Radiation accidents. Ann Emerg Med 1986; 15:1061.

63. Sandman P: Explaining environmental risks—Some notes on environmental risks communication. U.S. Environmental Protection Agency, 1986; Nov.

64. Savelkousl TJF, Leenhouts HP, Sangster B: The role of poison control centers in radiation accidents. Clin Toxicol 1989; 27:305.

65. Sawhney CP, Kaushish R: Acid and alkali burns: considerations in management. Burns 1989; 15:132.

66. Schultz M, Cisek J, Wabeke R: Simulated exposure of hospital personnel to solvent vapors and respirable dust during decontamination of chemically exposed patients. Ann Emerg Med 1995; 26:324.

67. Selden BS: Adolescent epidemic hysteria presenting as a mass casualty, toxic exposure incident. Ann Emerg Med 1989; 18:892.

68. Sidell FR: What to do in case of an unthinkable chemical warfare attack or accident. Postgrad Med 1990; 88:70.

69. Silverman JJ, Hart RP, Garrettson LK, et al: Posttraumatic stress disorder from pentaborane intoxication. JAMA 1985; 254:2603.

70. Simpson LA, Cruse CW: Gasoline immersion injury. Plast Reconstr Surg 1981; 67:54.

71. Singer TJ: An introduction to disaster: Some considerations of a psychological nature. Aviat Space Environ Med 1982; 53:245.

72. Slovic P: Perception of risk. Science 1987; 236:280.

73. Summers GM, Cowan ML: Mental health issues related to the development of a National Disaster Response System. Milit Med 1991; 156:30.

74. Tepperman PB: Fatality due to acute systemic fluoride poisoning following a hydrofluoric acid skin burn. J Occup Med 1980; 22:691.

75. Vicas IM: Poison center participation in a municipal chemical disaster exercise (abstract). Prehospital and Disaster Medicine 1993; 8:S98.

76. Waeckerle JF: Disaster planning and response. N Engl J Med 1991; 324:815.

77. Walter FG, Dedolph R, Kallsen GW, et al: Hazardous materials incidents: A one-year retrospective review in central California. Prehosp Disaster Med 1992; 7:151.

78. Weber LW, Zesch A, Rozman K: Decontamination of human skin exposed to 2,3,7,8-tetrachlorodibenzo-p-dioxin (TCDD) in vitro. Arch Environ Health 1992; 47:302.

79. Wester RC, Maibach HI: In vivo percutaneous absorption and decontamination of pesticides in humans. J Toxicol Environ Health 1985; 16:25.

80. Wiener RK, Shaver DK: The applications of toxicologic parameters in emergency response planning. Toxicol Lett 1989; 49:361.

81. Wing JS, Sanderson LM, Brender JD, et al: Acute health effects in a community after a release of hydrofluoric acid. Arch Environ Health 1991; 46:155.

82. Woolf AD, Chrisanthus K: On-site availability of selected antidotes: Results of a survey of Massachusetts hospitals. Am J Emerg Med 1997; 15:62.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/83.html


MD Consult: Books: Ford: Clinical Toxicology: Uncited reference

Uncited reference

Agency for Toxic Substances and Disease Registry : Managing Hazardous Materials Incidents. Washington, D.C., U.S. Department of Health and Human Services, 1994.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/84.html


MD Consult: Books: Ford: Clinical Toxicology: Chapter 15 - Drug Testing in the Workplace

Chapter 15 – Drug Testing in the Workplace

SCOTT D. PHILLIPS

Substance abuse costs the citizens of the United States in excess of $200 billion annually in time lost and overtime for replacement workers.[12][36] Drug testing of workers has resulted from the high prevalence of abuse and the economic consequences and has rapidly expanded over the past 10 years to cover millions of workers in the United States. This includes most of the Fortune 500 companies. Increased testing has led to a dramatic decrease in the number of workers testing positive ( Fig. 15–1 ). Surveys suggest workers in certain job categories are more prone to abuse alcohol and other drugs. The U.S. Department of Health and Human Services (DHHS) found that construction workers are the most frequent substance abusers ( Figs. 15–2 and 15–3 ). Workers in public trust areas, including teachers, police officers, and child-care workers, report the lowest rate of substance abuse.[16]

Figure 15-1 Quest Diagnostics, Incorporated, Drug Testing Index. www.questdiagnostics.com [image] .

Figure 15-2 Percentage of workers reporting use of illegal drugs. (CW, Construction workers; CS, construction supervisors; FP, food preparation; WW, waiters and waitresses; HL, helpers and laborers; WDAA, writers, designers, artists, and athletes.)[16]

Figure 15-3 Percentage of workers reporting heavy use of ethanol. (AC, All construction; CL, construction laborers; HL, helpers and laborers; AM, auto mechanics; FP, food preparation; TD, drivers of light trucks.)[16]

Statistics of abuse are difficult to tabulate. Estimates are drawn using severaltechniques, including survey methods, collateral rates linked to other illnesses. Drug Abuse Warning Network (DAWN), rosters registers, prescription audits local studies, urine testing results treatment programs.[6][7][8][13][22][23][25][26][28][29][30][37][42][44][46][48][50][54][57][58] Each method has its own bias, and all are estimates. Regardless of the source cited, the estimates of adults in the United States who abuse alcohol and illicit drugs range from 10 to 40 per cent. The absolute number of workers tested is difficult to calculate but is in excess of 30 million. These include employees in sensitive positions at all agencies of the United States government; National Collegiate Athletic Association, Olympic, and certain professional athletes; and workers at businesses throughout the United States who undergo testing at the discretion of their companies. Athletic drug testing is a complex area not covered in this chapter. Since 1993 the prevalence of self-reports of illicit drug and alcohol abuse has decreased from 8.4 to 6 per cent in the combined U.S. workforce ( Table 15–1 ).

Table 15-1 -- Prevalence Rates of Self-Reported Use of Illicit Drugs
Testing Category | 1996 | 1995 | 1994 | 1993
Safety-sensitive transportation workforce | 3.6% | 3.4% | 3.5% | 2.8%
General workforce | 6.4% | 7.5% | 8.6% | 9.8%
Combined U.S. workforce | 5.8% | 6.7% | 7.5% | 8.4%
From Johnson T: Press release: Drug detection in workplace continues downward trend, SmithKline Beecham data shows. Collegeville, PA, SmithKline Beecham Clinical Laboratories, 1996.

DEPARTMENT OF TRANSPORTATION BACKGROUND AND TESTING

The U.S. Department of Transportation (DOT) anti-drug rules apply to agencies involved in the transportation industry. These include the Federal Aviation Administration, Federal Highway Administration, Federal Railroad Administration, Federal Transit Authority, Research and Special Projects Administration, and U.S. Coast Guard. Each may have specific requirements, and the reader is referred to the federal regulations for appropriate information.

Only certain drugs are to be tested under DOT regulations: amphetamines, cocaine, marijuana, phencyclidine (PCP), and opiates. Other allowable tests include 6-acetylmorphine (heroin metabolite) and amphetamine isomers (d-isomer, illegal, vs. l-isomer, legal). They are known as the “NIDA-5.” Recently this list has expanded to include ethanol breath testing.

The Drug-Free Workplace Act of 1988 requires contractors and recipients of federal grants to certify that they provide a drug-free work site. Requirements and penalties for noncompliance are specified. In 1990 the federal government extended urine drug testing to small trucking companies to address a national problem.

The DOT workplace drug testing program, which began in 1988, mandates employers to implement testing programs for employees in safety-sensitive positions. The DOT put forth 49 CFR part 40, a rule establishing procedures for urine drug testing. These were modeled after the Mandatory Guidelines for Federal Workplace Testing Programs issued by the DHHS in April 1988.[14] The procedures, which were outlined in part 40, were amended in 1994 in response to an earlier 1994 amendment by DHHS and also to include requirements of the Omnibus Transportation Employee Testing Act of 1991.[15]

The major changes dealt with volume collections for “shy bladder” patients, split specimens, and screening and confirmation levels for marijuana (discussed later under Laboratory Testing). The volume of urine currently required is 30 mL for a single collection and 45 mL for a split-specimen collection. With the 1994 amendment, when a donor reports that he or she is unable to provide a specimen, the procedure under DOT testing calls for the donor to be provided with up to 40 ounces of fluids over a 3-hour time period to produce a specimen that meets the volume requirement. If a specimen still cannot be provided, the collector reports this to the employer as a shy bladder and the donor is referred to an employee-designated physician for a shy bladder evaluation.

A split specimen is a single urine collection divided into two containers, or specimens. If the primary specimen tests positive, the donor may elect to have the secondary specimen tested. As of August 1994, split specimen collections, processing, and reporting are mandatory for employees in the aviation, railroad, and motor carrier industries. As of January 1995, split specimens are required for transit system and intrastate commercial drivers.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/85.html


MD Consult: Books: Ford: Clinical Toxicology: REASONS FOR TESTING

REASONS FOR TESTING

Many reasons exist to test subjects for potential drug abuse.[40] In 1989, a blinded longitudinal study of 5465 job applicants conducted by the Office of Selection and Evaluation of the U.S. Postal Service sought to determine abuse patterns. Drug-test results in these applicants were compared with rates of absenteeism, turnover, injuries, and accidents while on the job. After an average of 1.3 years on the job, employees who had tested positive for any of the illicit drugs had an absenteeism rate 59.3 per cent higher than those testing negative. The positive group also had a 47 per cent higher rate of involuntary turnover. No relationship exists between positive drug-test results and rates of accident occurrence.[43] However, another study[51] found a significant increase in workplace injuries. This study screened 2537 employees and followed each for an average of 2 years. The authors found that marijuana-positive urine specimens predicted increased turnover, accidents, injuries, disciplinary actions, and absenteeism. These risks appeared to decrease during the second year of employment. For those who tested positive for cocaine, increased rates of turnover, accidents, injuries, disciplinary actions, and absenteeism occurred at levels that did not change from the first to the second year.

These studies suggest it is beneficial to test employees who work in safety-sensitive areas to decrease the rates of injury and turnover. Nonetheless, the national debate continues as to the social and legal rights of those tested. A discussion of that debate is far beyond the scope of this chapter.

Several categories of testing are prevalent ( Table 15–2 ). Pre-employment screening is the most common reason for testing and encompasses the majority of individuals tested. Random testing, or testing performed on a random basis after employment, is the second leading category and is a major deterrent to drug abuse. According to 49 CFR 382.305, randomization can be done with a “scientifically valid method” such as a random number table or a computer-generated random number list. Although this method detects many abusers, Dupont and associates[18] suggest that random urine drug tests in the workplace are most effective in identifying frequent users of illicit drugs. Their study found that 50 per cent of positive test results are from everyday users and less than 7 per cent of positive results occur in infrequent users of illicit drugs. Other categories of testing include postaccident, reasonable suspicion of abuse, rehabilitation, and those for persons on parole or probation. The percentage of positive results is shown in Tables 15–3 and 15–4 .

Table 15-2 -- Categories of Drug Testing by Percentage
Category | Percentage of Tests
Pre-employment | 90
Random | 5
Post-accident |
Rehabilitation |
Probation and parole | 5
Suspicious activity |

Table 15-3 -- Positive Drug Test Results by Testing Category, for Safety-Sensitive Transportation Workforce
Testing Reason | 1996 * | 1995 | 1994 | 1993
Pre-employment | 4.3% | 4.1% | 4.1% | 3.4%
Periodic | 1.6% | 1.7% | 1.7% | 1.5%
Random | 2.9% | 3.0% | 2.7% | 2.4%
Post-accident | 3.3% | 6.0% | 3.4% | 3.3%
For cause | 11.0% | 10.8% | 9.5% | 9.9%
Return to duty | 3.8% | 3.7% | 2.8% | 2.3%
From Johnson T: Press release: Drug detection in workplace continues downward trend, SmithKline Beecham data shows. Collegeville, PA, SmithKline Beecham Clinical Laboratories, 1996.
* More than 968,000 tests in 1996.

Table 15-4 -- Positive Results by Drug Category for Safety-Sensitive Transportation Workers, as a Percentage of all Tests
Drug Category | 1996 | 1995 | 1994 | 1993
Marijuana | 3.4 | 3.7 | 3.5 | 3.4
Cocaine | 1.2 | 1.4 | 1.8 | 2.4
Benzodiazepines | 0.38 | 0.5 | 0.8 | 1.1
Opiates | 0.46 | 0.5 | 0.5 | 0.8
Barbiturates | 0.19 | 0.26 | 0.33 | 0.38
From Johnson T: Press release: Drug detection in workplace continues downward trend, SmithKline Beecham data shows. Collegeville, PA, SmithKline Beecham Clinical Laboratories, 1996.

.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/86.html


MD Consult: Books: Ford: Clinical Toxicology: REASONS FOR NOT TESTING

REASONS FOR NOT TESTING

Reasons also exist for not testing individuals, such as the concern over social and legal rights (e.g., invasion of privacy) previously mentioned.[17] Other reasons include the inability of a urine test to determine the degree of impairment while at work. As a result of a positive test, one may face job termination, discharge from the military, denial of employment, or parole violation. Although all DOT-regulated testing programs require mandatory referral of an employee to the company’s employee assistance program (EAP), at least for the first positive test result, non–DOT-regulated businesses may not use EAP services. The initial concern over test accuracy has been effectively eliminated with the use of the gas chromatography/mass spectrometry (GC/MS) confirmation test.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/87.html


MD Consult: Books: Ford: Clinical Toxicology: SPECIMENS TESTED

SPECIMENS TESTED

Several body substances are potential sources for testing for drugs of abuse. Urine is the most common specimen of choice, but blood, hair, sweat, and breath testing occur in non-DOT testing. Each has advantages and disadvantages for testing.

Urine testing is the “gold standard” for most drug testing programs. The substance is readily available, specimen collection is noninvasive, and urine is easily manipulated by laboratory personnel. The disadvantages are few but include a lack of correlation of test results with impairment or time of drug use. Also, metabolites rather than the parent drugs are usually measured.

Sweat testing is done by applying an adhesive tamper-proof patch to the skin for 1 week to collect a sample. This patch is assayed for the NIDA-5 agents. Application and specimen collection are easy. The tamper-proof adhesive limits intentional adulteration or early removal. Once the patch is removed, it cannot be reapplied. It also provides for detection of drugs over a longer period of time. Because of its interesting advantages, sweat testing may replace urine testing in the future.

Blood tests correlate better with recent use, and parent drug concentrations can be measured. A major drawback of using this substance for testing is the invasive technique necessary for specimen collection, which requires a certain level of technical expertise as well as stirring the privacy rights issue. Also, all of the complications of venipuncture apply to this method.

Hair test results have traditionally been difficult to interpret because of environmental contamination. The advantages of testing hair include its ease in collection and that it provides information about drug use over a longer period of time than urine.

Breath testing is only useful for volatile compounds such as ethanol. Because of this, breath testing is quite useful to indicate impairment.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/88.html


MD Consult: Books: Ford: Clinical Toxicology: COLLECTION AND HANDLING

COLLECTION AND HANDLING

Collectors are required to obtain samples and determine if certain forms of adulteration have occurred. In certain circumstances, witnessed collections may be compulsory. Breath alcohol technicians are trained to collect breath samples and interpret the results.

The site collector ensures that the specimen is from the correct individual. This is done by using photo identification (ID) or, if photo ID is unavailable, by using the employer representative as a source. If there is no photo ID or employer representative, this is documented on the collection and control form. The collector then requests two forms of non–photo ID bearing the employee’s signature and then proceeds with the collection. When the donor signs the certification statement on the custody and control form, the collector compares the signature with that on the non–photo ID. If the signatures appear consistent, the specimen is processed. If not, the collector notes “signature identification is unconfirmed” on the custody and control form.

The collector ensures there are no chemicals such as toilet bowel cleaners, soaps, and so on in the donor room. A coloring agent can be added to the water in the toilet. The sink faucet can be temporarily rendered nonfunctional by mechanical alteration or by taping the nozzle with tamper-proof security tape, which tears with attempted removal. After the donation, the collector ensures that the specimen has not been tampered with by measuring the temperature, observing the color, and looking for any foreign material in the urine. The temperature of the collection must be within 90°F to 100°F, measured within 4 minutes of donation. The specimen is sealed with tamper-resistant tape and initialed on the bottle label and dated by the collector and initialed by the donor. The label is also dated as a further check. Each bottle has a unique ID number.

During specimen collection, the donor is usually allowed to urinate in private. Direct observation of urination may be required if the donor appears intoxicated, is suspected of specimen adulteration, has previously submitted an adulterated or tampered specimen, or has abused drugs.

Split-specimen collection requires the use of the same seven-page custody and control form and a collection kit containing two sealable specimen bottles. The donated specimen is subdivided in the presence of the donor. The collector may collect the specimen either in a common collection container or in a specimen container. In the former, 30 mL of the sample is poured into the primary specimen bottle (specimen “A”) and at least 15 mL into the secondary specimen bottle (specimen “B”) for the split. In the latter method, the collector pours at least 15 mL into the secondary bottle (specimen “B”) for the split, making sure that a minimum of 30 mL is maintained in the primary bottle (specimen “A”). Both portions of the split sample are sent to the initial laboratory. Chain of custody forms are maintained for both portions.

The initial drug testing is performed on the primary bottle. The secondary bottle is stored for several days at the discretion of the laboratory unless the primary sample is positive, in which case it is kept for at least 60 days. Specimen “A” is kept frozen for a minimum of 1 year. If specimen “A” is positive, the donor may request within 72 hours to have the split (“B”) analyzed. If requested, the medical review officer (MRO) makes this request in writing to the laboratory. The initial laboratory then sends the “B” bottle to another laboratory. Only the metabolite that was found in bottle “A” will be assayed. This assay is done at the limits of detection (LOD) by GC/MS, rather than the original cutoff values. If positive at any level above the LOD, the split is positive and reported to the MRO.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/89.html


MD Consult: Books: Ford: Clinical Toxicology: TRANSPORTATION

TRANSPORTATION

Allowable modes of transporting specimens include the U.S. Postal Service, overnight carriers, or laboratory couriers.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/90.html


MD Consult: Books: Ford: Clinical Toxicology: CHAIN OF CUSTODY

CHAIN OF CUSTODY

The “chain of custody” requires that each individual directly handling the specimen must sign the seven-part custody and control form. When the sample is received from the donor, he or she will sign it over to the collector. The collector signs the form out to the laboratory, where it is then signed that the specimen was received in good condition.

In 1994 a DOT amendment clarified the chain of custody during transit. Now there is no requirement for couriers or other shipping personnel to document their participation on the chain of custody form if they do not directly handle the specimen. Previously, positive tests were invalidated because the couriers did not enter their names and dates on the chain of custody form.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/91.html


MD Consult: Books: Ford: Clinical Toxicology: LABORATORY TESTING

LABORATORY TESTING

Each laboratory that performs DOT testing must be certified under the Substance Abuse and Mental Health Services Administration (SAMHSA, formerly NIDA–National Institute for Drug Abuse). For a laboratory to be SAMHSA certified, the director must have a doctorate or be board certified in toxicology. A list of currently certified laboratories can be obtained from SAMHSA and can also be found in the Federal Register (updated monthly). Laboratories are required to review the chain of custody form, inspect the specimen, and analyze it for illicit drugs. Laboratories are also authorized to screen for adulterants, typically by measuring creatinine, specific gravity, pH, and nitrite concentration. Testing for illicit drugs is a two-step process. The first step is a “screening enzyme immunossay” method. Positive samples are sent for the second-step “confirmation” test by GC/MS.[52] For a specimen to be considered positive, the analyte must be present above the cutoff levels in both the screening and the GC/MS assays. Specimens testing negative at screening are eliminated from further analysis.

 Initial Screening

In DOT screening, the initial screening procedure uses an immunoassay that meets the requirements of the Food and Drug Administration for commercial distribution. This is typically an enzyme immunoassay test, such as the enzyme-mediated immunoassay test, EMIT. It is a relatively fast and cost-effective screening tool employed by many testing and hospital laboratories. The test is based on the amount of the drug analyte present being proportional to changes in spectrophotometric absorbance initiated by an enzyme-substrate reaction.
1. | An antibody to a known drug analyte is added to an aliquot of the test urine. If the analyte is present, it will bind to the antibody.
2. | A known amount of the analyte already attached to an enzyme, such as glucose-6 phosphate dehydrogenase (G6PD), is then added. The analyte, if initially present in the urine, and the analyte-enzyme complex compete for binding to the antibody. The amount of analyte-enzyme complex left unbound is directly proportional to the amount of analyte initially present in the urine.
3. | The unbound analyte-enzyme complex is active. An enzyme substrate, such as nucleotide adenine dehydrogenase (NAD), is then added. The unbound, active G6PD reduces NAD to NADH.
4. | A spectrophotometer reads the solution absorbance at 340 nm. The absorbance increases proportionately to the increase in NADH concentration.

A pitfall in this method involves antibody interaction with nontested drug analytes. This may occur with impure antibodies or with nontested drug analytes that are structurally similar or isomers of tested drug analytes ( Table 15–5 ).

Table 15-5 -- Drugs That May Interfere with EMIT Screening Immunoassay
Amiodarone
Ciprofloxacin
Griseofulvin
Mefenamic acid
Metronidazole
Salicyluric acid
Sulindac
Sulfasalazine
Tolmetin sodium

The DOT has set specific, positive cutoff levels of the analytes for screening and confirmation ( Table 15–6 ). The marijuana cutoff limit has changed since the program began. With the 1994 amendment, the reportable positive, or cutoff, level for tetrahydrocannabinol (THC) was reduced from 100 ng/mL to 50 ng/mL. Amphetamine remains positive at 1000 ng/mL, morphine and cocaine at 300 ng/mL, and PCP at 25 ng/mL. A 1997 amendment (became effective December 1998) increased the cutoff of screening and confirmation levels of opiates (see Table 15–6 ).

Table 15-6 -- Laboratory Analytes, and Detection Levels and Times
Drug | Target Analyte | Drug Level (ng/mL) |  |  | Common Detection Times
 |  | Screening | Confirmation
Amphetamines | Amphetamine | 1000 | 500 |  |
 | Methamphetamine |  | 500 + ≥200 amphetamine |  | ≤24 hours
Barbiturates | Secobarbital | * | * |  | 18–29 hours
Benzodiazepines | Oxazepam | * | * |  | 5–6 hours
Cannabinoids | Delta-9 THC-acid | 50 | 15 |  | 1 day–3 weeks
Cocaine | Benzoylecgonine | 300 | 150 |  | 2–3 days
Opiates and metabolites | Morphine | 2000 |  | 2000 | 1–3 days
 | Codeine |  |  | 2000 |
 | 6-Acetylmorphine |  |  | 10 † | Hours
Phencyclidine | Phencyclidine | 25 | 25 |  | ≤3 days
Ethanol | Ethanol |  | 0.04% (40 mg/dL) |  | Hours
* | Non-DOT testing may have variable cutoff levels.
† | When morphine concentration exceeds 2000 ng/mL.

Other screening techniques include radioimmunoassay (RIA), fluorescence polarization immunoassay (FPIA), cloned enzyme donor immunoassay (CEDIA), and kinetic interaction of microparticles in solution (KIMS). The latter two are more recent techniques, and CEDIA may be done in smaller laboratories, whereas KIMS is performed in larger laboratories.

 Confirmatory Testing

If the screening test is positive, it is subjected to a more specific analytical method. Under DOT guidelines, GC/MS is the gold standard. In GC, the extracted specimen is vaporized by heat at the injection port and carried through a column by a steady flow of a heated gas. This specimen can terminate in a detector or be combined with a mass spectrometer that bombards the specimen with an electron beam, causing fracturing of molecular bonds. The fracturing pattern is specific for an analyte and results in “molecular fingerprinting,” which is compared with a known standard. The combined result of the GC/MS is a more sensitive and specific measurement of drugs of abuse. After abuse, the time period that an analyte can be detected will vary, depending on the duration and quantity of abuse of substances and on the particular analyte (see Table 15–6 ). Selected ion monitoring (SIM) is a newer method that may be used in the future.

Confirmation analyte levels are presented in Table 15–6 . For confirmation of methamphetamine, both methamphetamine and amphetamine are measured. The test is considered positive if a methamphetamine level at or above 500 ng/mL is found in association with an amphetamine level of at least 200 ng/mL.

 Non-DOT Testing

Non-DOT tests are not required to follow the previously presented techniques. They may be single or split collections, performed on or off site, and may or may not be followed by GC/MS confirmation. An example of on-site testing is the triage panel for drugs of abuse. In non-DOT testing, barbiturates and benzodiazepines are frequently added to the traditional NIDA-5. Secobarbital is the analyte of detection for barbiturates. Many benzodiazepines are metabolized to oxazepam, which is an excellent target analyte to measure.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/92.html


MD Consult: Books: Ford: Clinical Toxicology: SPECIMEN INTEGRITY

SPECIMEN INTEGRITY

Specimen integrity may be breached intentionally or nonintentionally during, or before, the collection process. Adulterants may be added directly to the sample, or various substances may be ingested to alter a test result. The toilet water in the collection room is typically colored with a colorant agent, so addition of this will alter the color of the sample. Dilution of the sample with forced oral intake of water is common, and the specimen’s creatinine and specific gravity may be measured to determine if the sample has been diluted (specific gravity less than 1.003, creatinine less than 20 mg/dL). Certain teas allegedly alter test results. Goldenseal tea can mask opiates on thin-layer chromatography screening. However, these substances do not interfere with GC/MS verification. A variety of substances have been substituted for urine as a specimen. Artificial urine is available on the street or by mail-order catalogue for substitution into the specimen container. Recently, the soft drink Mountain Dew has been found as a substitute in drug testing. It caused a false positive result for ethanol in a non-DOT urine test sample.[24] The substitutes may be preheated or stored in a body bag to maintain temperature.

Other adulteration methods include the addition of substances that alter the pH or the ionic strength of a sample, which may inhibit antibody binding or interfere with the method of detection. Glutaraldehyde interferes with the rate of the enzyme reaction, which may result in a negative test for any of the DOT-tested drugs. However, glutaraldehyde is usually detected during routine laboratory evaluation. Table 15–7 lists some of the more common adulterants reported. When a specimen enters a laboratory and appears to have been adulterated, it is sent to a special area for further evaluation ( Table 15–8 ).

Table 15-7 -- Common Adulterants of Urine Drug Testing
Alkylepoxysulfonate
Apple juice
Ammonia
Bleach
Detergent
Drano (sodium hydroxide)
Glutaraldehyde
Goldenseal tea
Lime-A-Way
MJ Super Clean 13
Mountain Dew
Nitrites
Peroxide
Pyridine (pyridium chlorochromate)
Saline
Saliva
Salt (sodium chloride)
Soap
Sodium bicarbonate
Soft drinks
Vanish
Vinegar
Visine
Water

Table 15-8 -- Common Adulteration Checks Done by Laboratories on Urine Specimens
Temperature
Smell
Appearance (precipitate at bottom or bubbles)
pH
Creatinine
Specific gravity
Electrolytes
Nitrites

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/93.html


MD Consult: Books: Ford: Clinical Toxicology: REPORTING

REPORTING

Results and records must be maintained under strict confidentiality by all involved. The laboratory must keep the records in storage. If the specimen tests negative on initial screening, it is a negative result. If the specimen tests positive by screening assay and negative by the GC/MS confirmation screen, it is a negative test. If both the screening and confirmation tests are positive, the test is reported to the MRO as being positive.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/94.html


MD Consult: Books: Ford: Clinical Toxicology: MEDICAL REVIEW OFFICER

MEDICAL REVIEW OFFICER

Under DOT guidelines the MRO must interpret positive results, review the custody and control form for reported negative results, and manage problems arising from dilute and possibly adulterated specimens. By definition, an MRO is a licensed physician with training and experience in the diagnosis and treatment of substance abuse. In Florida and Oklahoma he or she must be certified by either the Medical Review Officers Certification Council (MROCC) or the American Association of Medical Review Officers (AAMRO), which are the currently available certifying bodies. As of this writing, no other states currently require certification, although this may change. MROs act as liaisons between the laboratory and employer and between the employer and donor. The MRO, or a designated representative, contacts the donor and conducts an interview to determine if there is an alternate medical explanation for the positive test result. The donor must provide documentation, such as prescriptions, use of cocaine during a recent nasal procedure, and so on. The MRO must then determine if the use was medically legitimate. Although the test is positive, it can be deemed negative by the MRO. It is worth noting that there is no medical indication for PCP or heroin. Finally, the MRO must be involved when split specimen testing is requested. The DOT does not mandate a formal role for MROs in alcohol testing. MROs are also not required in non-DOT testing, but they are strongly encouraged in this litigious field. A list of free Internet information sources for the MRO is given in Table 15–9 .

Table 15-9 -- Internet Sources of Free Drug Testing Information
Direct Contact and Modem Services
Federal Highway Administration (FHWA) Modem download 800-337-3492
Department of Transportation Fax on Demand 800-225-3784 (http://www.dot.gov [image] )
Medical Review Officers Certification Council 847-228-7476 (http://www.mrocc.com [image] )
Internet Addresses *
American Medical Association (http://www.ama-assn.org.ezproxy.med.nyu.edu [image] )
Canadian Centre on Substance Abuse (http://www.ccsa.ca [image] )
National Clearinghouse for Alcohol and Drug Information (http://www.health.org/workpl.htm [image] )
GPO Gate (http://gpo.ucop.edu/search/default.html [image] )
Institute for a Drug Free Workplace (http://www.drugfreeworkplace.org:80/catalog.html [image] )
Join Together (http://www.jointogether.org/news/jto/LatestNews.qry [image] )
Medical Review Officers Certification Council (http://www,mrocc.com/index.htm [image] )
U.S. Navy Statistical Models (http://nprdc.navy.mil:80/nprdc/drug-mod.htm [image] )
U.S. Department of Labor–Substance Abuse Information Database (http://www.dol.gov/dol/asp/public/programs/drugs/said.htm [image] )
National Association of Collection Sites ( [image] )
SAMHSA Media Services (http://www.samhsa.gov/media.htm [image] )
Department of Labor drug testing information (http://www.dol.gov/dol/asp/public/programs/drugs/facts.htm [image] )
Substance Abuse and Mental Health Services Administration (SAMHSA) (http://www.samhsa.gov [image] )
* Other sources may be found by using Internet search engines.

The certified MRO has completed a course and a certifying examination of the interpretation of drug testing. Most will have some familiarity with substance abuse, others may not. Those involved with this field are strongly encouraged to become certified and gain experience in this field. Many MROs will have assistants initially contact the worker with a positive test for initial information such as prescription drug use. However, under DOT guidelines the MRO must give the worker an opportunity to discuss the test result with him or her. Any discussion of positive test results must be done by the MRO—this cannot be delegated.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/95.html


MD Consult: Books: Ford: Clinical Toxicology: POST-TESTING EVALUATION AND TREATMENT

POST-TESTING EVALUATION AND TREATMENT

The U.S. DOT requires covered employers to use substance abuse professionals (SAPs) to evaluate safety-sensitive employees who test positive for drugs or ethanol. SAPs are not required to be physicians. They must, however, have one of the following qualifications:
• | A licensed physician with an MD or DO degree with knowledge of, and clinical experience in, the diagnosis and treatment of ethanol and disorders related to substance abuse
• | A licensed or certified psychologist, social worker, or certified employee assistance professional (CEAP) with knowledge of, and clinical experience in, the diagnosis and treatment of disorders related to ethanol and controlled substances
• | A counselor certified by the National Association of Alcohol and Drug Abuse Counselors
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/96.html


MD Consult: Books: Ford: Clinical Toxicology: SPECIFIC PROBLEMS WITH ANALYSIS

SPECIFIC PROBLEMS WITH ANALYSIS

In non-DOT testing, nonsteroidal anti-inflammatory drugs have been associated with false positive immunoassays for benzodiazepines. They do not result in false-positive GC/MS results. Oxaprozin (Daypro), etodolac (Lodine), naproxen sodium (Anaprox), fenoprofen calcium (Nalfon), and tolmetin sodium (Tolectin) have been reported to cross react with the immunoassay antibodies. These false positive results do not occur with thin-layer chromatography screening or GC/MS confirmation. Ibuprofen and naproxen (Naprosyn) have not been shown to cross react on GC/MS.[31][47][49] However, some substances can produce “true” positives on GC/MS; careful MRO interpretation of these findings is required ( Table 15–10 ).

Table 15-10 -- Substances Causing Positives on GC/MS Confirmation Testing
Test | Substance
Amphetamines | Vicks Nasal Inhaler *
 | Selegiline *
 | Diet pills from other countries:
 | Chlorbenzorex (Asenlix)
 | Fenproperex
Benzodiazepines | “Black pearls” (Asian product)
Cocaine | Coca leaf teas (Health Inca Tea)
Marijuana | Dronabinol (Marinol)
 | Hemp-containing foods:
 | Seedy Sweeties
 | Cranberry Coconut Hemp Bar
Opiates | Poppy seeds
* Chiral separation of isomers required.

Cocaine

Several cocaine metabolites cross react with the immunoassay for cocaine. These include benzoylecgonine, cocaine, cocaethylene, ecgonine methyl ester, and ecgonine. There is no cross-reactivity with any of the “caine” analgesics, such as lidocaine, benzocaine, or procaine. Health Inca Tea contains cocaine, and drinking one cup can produce a positive drug test.[21] However, the only legitimate reason for a positive drug test for cocaine would be from a documented medical procedure in which the use of cocaine can be verified, for example in otolaryngologic surgery or after topical application of tetracaine-epinephrine-cocaine (TAC) before laceration repair. Passive inhalation is not a valid reason for a positive test.[4]

Phencyclidine

Phencyclidine (PCP) immunoassays will react with both PCP and certain metabolites and analogs. The parent compound PCP is easily confirmed with GC/MS. Diphenhydramine and dextromethorphan may cause false positive fluorescence polarization immunoassay for PCP with levels up to 37 ng/mL.[35] High doses of thioridazine but not chlorpromazine have been reported to cause false-positive results by EMIT.[56] There are no medical indications for PCP.

 Opiates

Knowing the metabolism of opiates in drug testing is essential for interpretation of positive opiate test results. Figure 15–4 shows that heroin and codeine are both metabolized to morphine and that morphine is not metabolized to codeine. In the metabolism of heroin to morphine the intermediate 6-acetylmorphine (6-AM) is formed. The presence of 6-AM is indicative of heroin abuse, because morphine or codeine metabolism will not produce this intermediate substance. However, the half-life of heroin is very short, being completely converted to 6-AM within 10 to 15 minutes. The half-life of 6-AM is 0.6 hour, and the total morphine half-life is 7.9 hours. The finding of 6-AM in the urine indicates that either heroin or 6-AM was self-administered within 24 hours of the collection.[11] As shown in Figure 15–4 , the presence of 6-AM is not due to the metabolism of either codeine or morphine.

Figure 15-4 Metabolic profile for heroin, codeine, and morphine.

Perhaps more confusing is the consumption of poppy seeds found in a variety of salad dressings and baked goods. The seeds contain varying amounts of morphine and codeine. They may or may not produce an opiate-positive urine, both on screening and GC/MS confirmation.[4][19] Because of this, MROs do not confirm a positive urine unless there is also clinical evidence of opiate abuse. An exception to this requirement is the finding of 6-AM, which arises solely from heroin metabolism.

In testing, certain findings may distinguish opiate from poppy seed ingestion:
1. | A morphine-codeine ratio of 2 to 3:1 usually rules out poppy seed, and a ratio less than 2 favors codeine ingestion.
2. | Morphine levels greater than 2000 ng/mL without codeine or over 5000 ng/mL with measured codeine usually rule out poppy seeds as a source.
3. | Poppy seeds rarely result in urine positive results more than 24 to 36 hours after ingestion.
4. | Very high levels of morphine (> 10,000) with little or no codeine invariably indicate heroin or morphine use. In the last instance the laboratory must be able to detect codeine at a lower limit of 25 ng/mL.[20] The MRO must request codeine testing at this level; and, under DOT rules, this request must be written. However, these guidelines do not negate the MRO requirement to find clinical evidence of opiate abuse before reporting an opiate-positive urine sample.

Legislation effective December 1, 1998, increased opiate screening and confirmation levels dramatically. This is an effort to minimize false positive tests for poppy seeds and help with spousal use of codeine products.

Other opioids do not cross react with current immunoassays for opiates. These substances include dihydrocodeine, oxycodone, hydrocodone, oxymorphone, hydromorphone, propoxyphene, methadone, meperidine, and fentanyl.

 Marijuana

Cannabinoids are generally not detected in the urine after passive inhalation unless massive exposure has occurred. Experiments have shown that, to develop a positive urine test for THC secondary to sidestream marijuana smoke, the donor must have been in almost unrealistic circumstances. Passive inhalation of marijuana smoke is not an alternative medical reason for a positive test, which should be reported as a positive test by the MRO.[9][10][34][39][41][45] The only legitimate explanation for a positive THC acid test is from the prescribed use of dronabinol (Marinol). Dronabinol is approved by the Food and Drug Administration for use as an antiemetic in chemotherapy and as an appetite stimulant in patients with the acquired immunodeficiency syndrome (AIDS). Failure to exclude this as a possible explanation may result in litigation against the MRO.

Clouding the issue, certain consumable products have been formulated with hemp products, including hemp seeds, hemp oil, and cheeses. Consumption of these products has been offered as an alternative explanation for a THC-positive urine test. News of this has spread through newspapers, discussion groups, and over the Internet. Products include Seedy Sweeties (Hungry Bear Hemp Foods, Eugene, OR), and the Cranberry Coconut Hemp Bar (G&S, Steamboat Springs, CO). A more complicated issue involves state initiatives passed in California and Arizona in November 1996. In those states, medically recommended or prescribed marijuana became permissible. The DOT promptly responded by stating that marijuana or hemp ingestion is not a reason to overturn a THC-positive test.[1] Any individual in a safety-sensitive position assumes the responsibility for his or her positive test. The federal government considers the prescription of Schedule I drugs a violation of the law, subject to penalties. Arizona has now introduced recent legislation to ban the use of substances that the Drug Enforcement Agency regulates as Schedule I.

 Amphetamines

Over-the-counter drugs are the most common cause of an amphetamine immunoassay positive urine sample.[5] More recent immunoassay tests are specific for amphetamine and methamphetamines. Previously, high concentrations of over-the-counter ephedrine and pseudoephedrine could, under very specific GC conditions, produce methamphetamine within the instrument. This resulted in a confirmed positive test for methamphetamine. Because methamphetamine is metabolized in vivo to amphetamine, methamphetamine levels at or above 500 ng/mL are not reported as positive unless amphetamine is also detected in concentrations at or above 200 ng/mL.

False positive tests have been reported with the use of drugs containing the l-isomers of methamphetamine or amphetamine. Pharmacologically the d-isomer produces stimulation of the central nervous system whereas the d-isomer produces peripheral effects. Vicks Nasal Inhalers contain l-methamphetamine (desoxyephedrine) as the active ingredient. This noncontrolled substance is less than one tenth as potent as the illicit d-methamphetamine. Most laboratories will routinely perform chiral separation of the isomers; others will do so on request. Vicks Nasal Inhalers on chiral separation will show mainly l-isomer, with very small amounts of the d-form. Illicit methamphetamine has both l and d forms. The DHHS advises MROs that chiral identification of l-methamphetamine of greater than 80 per cent is consistent with the use of Vicks Nasal Inhalers.[3] Selegiline (Eldepryl), a drug used in the treatment of parkinsonism and depression, is metabolized to l-amphetamine and l-methamphetamine. Levels up to 720 ng/mL of amphetamine and greater than 2000 ng/mL of methamphetamine have been reported with selegiline use.[38] By requesting chiral separation, the pattern of the stereoisomers will allow one to differentiate selegiline from illicit methamphetamine use.

Diet pills available in other countries can produce true positive urine tests. A Mexican diet aid, Asenlix, contains chlorbenzorex. Chlorbenzorex is metabolized in vivo to amphetamine and methamphetamine,[55] and ingestion can result in measurable urinary amphetamine. Fenproperex, another diet aid, is also metabolized to amphetamine and methamphetamine.

The following may cross react with the amphetamine screening immunoassay: amphetamine/methamphetamine isomers, benzphetamine, ephedrine and pseudoephedrine, 3,4-methylenedioxyamphetamine (MDA), 3,4-methylenedioxymethamphetamine (MDMA), 3,4-methylenedioxyethamphetamine (MDEA), phenmetrazine, phentermine, phenylpropanolamine, and propylhexedrine.

 SUMMARY

Workplace drug testing has changed dramatically over the past decade with millions of workers in both the government and private sector now being tested. Drug testing is done in accordance with DOT standards, or as determined by the private employer. The current DOT program has evolved into a very well-organized and reproducible service. Skills and specific education or certification are necessary for the MRO physician to deal with this challenging area effectively.

The decision to undertake a drug-detection program must be outcome based. Most employees testing positive require intervention by an SAP and counseling. The optimal program structure involves an integrated approach by the employer, employee, laboratory, MRO, and SAP. An organized, integrated testing program reduces the likelihood of falsely accusing a worker of illicit drug or ethanol use.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/97.html


MD Consult: Books: Ford: Clinical Toxicology: REFERENCES

REFERENCES

1. Anonymous: Federal response to state marijuana initiatives, and hemp-containing food products. MRO Update 1997; January:1–5.

3. Autry JH: Technical Advisory to All HHS/NIDA Certified Laboratories, Rockville, MD, Department of Health and Human Services, March 11, 1991.

4. Baselt RC, Yoshikawa DM, Chang JY: Passive inhalation of cocaine [letter]. Clin Chem 1991; 37:2160-2161.

5. Baselt RC: Urine drug screening by immunoassay: Interpretation of results. In: Baselt RC, ed. Advances in Analytical Toxicology, vol 1. Foster City, CA: Bimedial; 1984:81-123.

6. Bonito AJ, Nurco D: Validity of addict self-report in social research. Int J Addict 1976; 11:719-724.

7. Calahan D: American Drinking Practices, New Brunswick, CT, Rutgers Center of Alcohol Studies, 1969.

8. Community Epidemiology Work Group: Epidemiologic trends in drug abuse: Proceedings, December 1989. Rockville, MD, National Institute on Drug Abuse, 1990.

9. Cone EJ, Johnson RE, Darwin WD, et al: Passive inhalation of marijuana smoke: Urinalysis and room air levels of delta-9-tetrahydrocannabinol. J Anal Toxicol 1987; 11:890.

10. Cone EJ, Johnson RE: Contact highs and urinary cannabinoids excretion after passive exposure to marijuana smoke. Clin Pharmacol Ther 1986; 40:247-256.

11. Cone EJ, Welch P, Mitchell JM, Paul BD: Forensic drug testing for opiates: I.. Detection of 6-acetylmorphine in urine as an indication of recent heroin exposure: Drug and assay considerations and detection times. J Anal Toxicol 1991; 15:1-7.

12. D’Aquila RT, Williams AB: Epidemic human immunodeficiency virus (HIV) among intravenous drug users (IVDU). Yale J Biol Med 1987; 60:545-567.

13. Dai B: Opium Addiction in Chicago, Shanghai, Commercial Press, 1970. Reprinted Montclair, NJ: Patterson Smith, 1970.

14. Department of Health and Human Services: Mandatory Guidelines for Federal Workplace Testing Programs. U.S. Department of Health and Human Services (DHHS) 1988.

15. Department of Health and Human Services: Omnibus Transportation Employee Testing Act of 1991. U.S. Department of Health and Human Services, 1991.

16. Department of Health and Human Services. Drug Use Among U.S. Workers: Prevalence and Trends by Occupation and Industry Categories, Washington, DC, U.S. Dept of Health and Human Services, Substance Abuse and Mental Health Services (SAMHSA), 1996.

17. Drug testing: What’s at stake? Industrial Chemical News 1986; April:61.

18. Dupont RL, Griffin DW, Siskin BR, et al: Random drug test at work: The probability of identifying frequent and infrequent users of illicit drugs. J Addictive Dis 1995; 14:1-17.

19. Elsohly HN, Elsohly MA, Stanford DF: Poppy seed ingestion and opiates urinalysis: A closer look. J Anal Toxicol 1990; 14:308-310.

20. Elsohly MA, Jones AB: Morphine and codeine in biological fluids: Approaches to source differentiation. Forens Sci Rev 1989; 1:13-21.

21. Elsohly MA, Stanford DF, Elsohly HN: Coca tea and urinalysis for cocaine metabolites [letter]. J Anal Toxicol 1986; 10:256.

22. Feldman HW, Agar MH, Beschner G: Angel dust: An ethnographic study of PCP users, Lexington, MA, Lexington Books, 1979.

23. Feldman HW, Aldrich MR: The role of ethnography in substance abuse research and public policy: Historical precedent and future prospects. In: Lambert EY, ed. The Collection and Interpretation of Data From Hidden Populations, Rockville, MD: National Institute on Drug Abuse; 1990:12-30.

24. Goldberger BA: Unsuspected ethanol ingestion through soft drinks and flavored beverages [letter}. J Anal Toxicol 1996; 20:332.

25. Greenwood JA: Estimating the number of narcotic addicts, Washington, DC, U.S. Department of Justice, 1971. Document SCID-TR-3.

26. Harris LS (ed): Proceedings of the 47th annual scientific meeting of the Committee on Problems of Drug Dependence. Rockville, MD, National Institute on Drug Abuse, 1987; 14:283–289.

28. Hubbard RL, Marsden ME, Rachal JV, et al: Drug abuse treatment: A national study of effectiveness, Chapel Hill, NC, University of North Carolina Press, 1989.

29. Hughes PH, Jaffe JH: The heroin copping area: A location for epidemiologic study and intervention activity. Arch Gen Psychiatry 1971; 24:394-400.

30. Hunt LG: Incidence and prevalence of drug use and abuse. In: Dupont RI, Goldstein A, O’Donnell J, ed. Handbook on Drug Abuse, Rockville: National Institute on Drug Abuse; 1979:395-403.

31. Jelic-Ivanovic Z, Majkic-Singh N, Spastic S, et al: Interference by analgesics and antirheumatic drugs in 25 common laboratory assays. J Clin Chem Biochem 1985; 23:287-292.

34. Law B, Mason PA, Moffat AC, et al: Passive inhalation of marijuana smoke: Urinalysis and room air levels of delta THC. Clin Pharmacol Ther 1983; 34:36-41.

35. Levine BS, Smith ML: Effects of diphenhydramine on immunoassay of phencyclidine in urine. Clin Chem 1990; 36:1258.

36. In: Lierman TL, ed. Building a Healthy America, New York: Mary Ann Liebert; 1987.

37. Lindesmith AR: Opiate Addiction, Bloomington, IL, Principia Press, 1947.

38. Meeker JE, Reynolds PC: Postmortem tissue methamphetamine concentrations following selegiline administration. J Anal Toxicol 1990; 14:330-331.

39. Moreland J, Bugge A, Skuterund B, et al: Cannabinoids in blood and urine after passive inhalation of cannabis smoke. J Forens Sci 1985; 30:997-1002.

40. Morgan JP: The “scientific” justification for urine drug testing. Kansas Law Rev 1988; 36:683-697.

41. Mule SJ, Lomax P, Gross SJ: Active and realistic passive marijuana exposure tested by three immunoassays and GC/MS in urine. J Anal Toxicol 1988; 12:113-116.

42. National Institute on Drug Abuse: Data from the Client Oriented Data Acquisition Process (CODAP), Rockville, MD, National Institute on Drug Abuse, 1983.

43. Normand J, Salyards SD, Mahoney JJ: An evaluation of preemployment drug testing. J Appl Psychol 1990; 75:629-639.

44. Pazzaglini M: Street drug use in Delaware. Del Med J 1987; 159:729-732.

45. Perez-Reyes M, DiGuiseppi S, Mason AP, et al: Passive inhalation of marijuana smoke and urinary excretion of cannabinoids. Clin Pharmacol Ther 1983; 34:36-41.

46. Person Jr PH: Indicators of drug abuse—DAWN. In: Richards LR, Blevens LB, ed. The Epidemiology of Drug Abuse: Current Issues, Rockville, MD: National Institute on Drug Abuse; 1977:135-137.

47. Pulini M: False-positive benzodiazepine urine test due to oxaprozin. JAMA 1995; 273:1905.

48. Ramos R: Chicano intravenous drug users. In: Lambert EY, ed. The Collection and Interpretation of Data from Hidden Populations, Rockville, MD: National Institute on Drug Abuse; 1990:128-145.

49. Raphan H: In reply: False-positive benzodiazepine urine test due to oxaprozin. JAMA 1995; 273:1905.

50. Regier D, Meyers JK, Kramer M, et al: The NIMH epidemiologic catchment area program. Arch Gen Psychiatry 1984; 41:934-958.

51. Ryan J, Zwerling C, Jones M: The effectiveness of preemployment drug screening in prediction of employment outcome. J Occup Med 1992; 34:1057-1063.

52. Schwartz RH, Hawks RL: Laboratory detection of marijuana use. JAMA 1985; 254:788-792.

54. Snow M: Maturing out of narcotic addiction in New York City. Int J Addict 1974; 18:917-933.

55. Tarver JA: Amphetamine-positive drug screens from use of clobenzorex hydrochlorate [letter]. J Anal Toxicol 1994; 18:183.

56. Walberg CB, Gupta RC: Quantitation of phencyclidine in urine by enzyme immunoassay. J Anal Toxicol 1982; 6:97-99.

57. Wesson DR, Camber S: Phenylpropanolamine mentions in the Drug Abuse Warning Network: Numbers plus interactions. In: Morgan JP, Kagan DV, Brody JS, ed. Phenylpropanolamine Risks, Benefits, Controversies, New York: Praeger; 1985:362-370.

58. Winick C: Some aspects of careers of chronic heroin users. In: Josephson E, Carroll EE, ed. Drug use: Epidemiological and Sociological Approaches, New York: John Wiley; 1974:105-124.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/98.html


MD Consult: Books: Ford: Clinical Toxicology: Uncited references

Uncited references

Anthony JC, Ritter CJ, Von Korff MR, et al: Descriptive epidemiology of adult cocaine use in four U.S. communities. NIDA Res Monogr 1986; 67:283.

Hayes LW, Krasselt WG, Mueggler PA: Concentrations of morphine and codeine in serum and urine after ingestion of poppy seeds. Clin Chem 1987; 33:806-808.

Johnson T: Press release: Drug detection in workplace continues downward trend, SmithKline Beechman data shows, Collegeville, PA, SmithKline Beechman Clinical Laboratories, 1996.

Johnston LD, O’Malley PM, Bachman JG: Drug Use, Drinking and Smoking National Survey Results from High School, College and Young Adult Populations 1975–1988, Rockville, MD, National Institute on Drug Abuse, 1989.

Siddiqi M, McKay CA: Letter to the editor: Passive inhalation of marijuana. MRO Update 1996; July/August:8–9.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/99.html


MD Consult: Books: Ford: Clinical Toxicology: Section II - APPROACH TO THE POISONED PATIENT WITH

Section II – APPROACH TO THE POISONED PATIENT WITH

Chapter 16 – Central Nervous System Depression

KATHLEEN A. DELANEY PAUL KOLECKI

Essentials
• | Treat shock and respiratory failure
• | Treat hypoglycemia
• | Consider administration of thiamine
• | Consider administration of naloxone
• | Consider an acute neurosurgical emergency
• | Consider acute bacterial meningitis
• | Proceed with a thoughtful diagnostic approach directed by the history and physical examination

 INTRODUCTION

Stupor, defined as a state of unresponsiveness from which the patient may be only briefly aroused by vigorous stimulation, and coma, a deeper state from which the patient cannot be aroused, are manifestations of central nervous system (CNS) depression.[30] Causes of CNS depression range from acute life-threatening toxic, metabolic, infectious, or neurosurgical emergencies that require immediate diagnosis and treatment, to less immediately life-threatening processes that require a thoughtful diagnostic approach ( Table 16–1 ). This chapter discusses the toxic differential diagnosis of the patient with stupor or coma, as well as nontoxic considerations. It emphasizes clinical decision making based on the history, the physical examination, and the readily obtainable laboratory assessments.

Table 16-1 -- Life-Threatening Causes of Coma That Require Immediate Diagnosis and Treatment
Condition | Signs
Shock or respiratory failure | Vital signs, pulse oximetry
Hypoglycemia | Low reading on CBG (capillary blood glucose) test
Acute bacterial meningitis | Fever, nuchal rigidity, petechiae, purpura, rapid deterioration
Cerebral mass lesion | Hyperventilation, focality, fixed pupils, posturing, absent doll’s eyes
Vertebrobasilar artery thrombosis | Hyperventilation, fixed pupils, absent doll’s eyes, posturing
Severe thiamine deficiency | Absent or abnormal doll’s eyes, reactive pupils, history of ataxia, diplopia, history of alcohol abuse or nutritional depletion
Cyanide poisoning | Severe acidosis, rapid deterioration
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/100.html


MD Consult: Books: Ford: Clinical Toxicology: INITIAL MANAGEMENT

INITIAL MANAGEMENT

Basics

The initial management of all patients with coma is the same. The degree of airway management depends on the judgment of the physician at the bedside as to adequacy of the airway, respirations, oxygenation, and likely cause of coma. Options range from immediate intubation to observation in a well-staffed area. Management of the airway is followed by hemodynamic resuscitation. The temperature should always be measured to detect severe hyperthermia or hypothermia, which may be the cause of the coma (see Chapter 27 ). The patient should be completely undressed and examined for signs of trauma. Continuous monitoring of the blood pressure, pulse, respiratory rate, cardiac rhythm, and oxygen saturation is initiated.

 Coma Cocktail Reconsidered: Naloxone, Glucose, Thiamine, Flumazenil ( Table 16–2 )

Bedside measurement of serum glucose level and treatment of hypoglycemia are essential. Dextrose should be administered empirically to the comatose patient when reliable blood glucose testing is not available. Although studies have shown that increased serum blood glucose level is associated with more extensive ischemic infarction and poorer outcome in brain-injured patients,[42] it seems rational that the risk of worsening already severe brain injury is less than the failure to prevent severe injury from the completely reversible condition of hypoglycemia. Although thiamine deficiency is a very rare cause of coma, thiamine should be routinely administered to any nutritionally depleted or alcoholic adult with altered mental status. Even when thiamine deficiency is not the cause of coma, the administration of glucose to the thiamine-depleted patient has been shown to precipitate Wernicke encephalopathy.[41][43] The major indication for the administration of naloxone in a patient with suspected overdose is respiratory depression (respiratory rate <12).[16] Although the side effects of naloxone are minimal in the patient who is intolerant of opioids, it may precipitate severe withdrawal with vomiting and aspiration in the opioid-tolerant patient who is comatose from another cause, such as a sedative hypnotic, head injury, or hypoxia. It is prudent to begin treatment of the patient with suspected opioid dependence with an initial dose of 0.1 mg of naloxone, rather than the 0.4 to 2 mg that is commonly recommended.[17]

Table 16-2 -- Empirical Therapies in the Patient with Coma
Treatment | Indication | Dose | Complications
Hypertonic dextrose | Demonstrated or suspected hypoglycemia | Adult: 1–2 ampules of D50W (25 g); repeat prn | Possible exacerbation of ischemic brain injury
 |  | Ped: bolus 0.5–1 g/kg/dose D25W, repeat prn |
Naloxone | Respiratory depression | Adult: opiate dependence: 0.1 mg IV; 0.4–2.0 mg/dose | Acute opioid withdrawal, aspiration
 |  | Ped: Neonate: 0.01–0.03 mg/kg/dose |
 |  | Child: 0.4–2.0 mg/dose |
Thiamine | Suspected Wernicke encephalopathy | Adult: 100 mg IV | None
Nutritional depletion | Ped: 10–25 mg/day IV/IM |  |
Alcoholism |  |  |
Flumazenil | Respiratory depression due to benzodiazepine | Adult: 0.2 mg over 30 sec q 1 min to total of 5 mg | Seizures due to benzodiazepine withdrawal or effect of a coingestant
 |  | Ped: 0.01 mg/kg q 1 min to total of 1 mg |
D25W, 25% dextrose in water; D50W, 50% dextrose in water; Ped, pediatric.

Flumazenil is a specific benzodiazepine antagonist that rapidly reverses coma associated with benzodiazepine overdose. Unfortunately, it can precipitate seizures resulting from benzodiazepine withdrawal in tolerant long-term users and has been associated with seizures when the epileptic effects of coingestants, such as cyclic antidepressants, are unmasked. It has a limited role in most overdoses because of these dangerous side effects. It is useful in the pure pediatric ingestion. It may be used cautiously in the adult without known long-term benzodiazepine use or without coingestion of an epileptogenic toxin, who has respiratory depression and is deemed likely to require intubation. If uncertainty exists regarding the risk of seizures, intubation and supportive care may be the better option.[19][23][38]

Dire emergencies requiring very rapid diagnosis are listed in Table 16–1 . These include impending brain herniation from a mass lesion, basilar artery thrombosis, bacterial meningitis, hypoglycemia, and severe thiamine deficiency. Cyanide is the only toxin associated with coma as a primary manifestation that requires immediate intervention to prevent death after the initiation of supportive care (see Chapter 86 ).

Further management, including decontamination, computed tomographic scanning of the head, lumbar puncture, and other antidotes and antibiotics, depends on the differential diagnosis generated by the history, physical examination, and laboratory assessment described in the Differential Diagnosis and Clinical Evaluation sections.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/101.html


MD Consult: Books: Ford: Clinical Toxicology: PATHOPHYSIOLOGY

PATHOPHYSIOLOGY

The Neuroanatomy of Consciousness

The following discussion is drawn from the unequaled clinical work of Plum and Posner.[30] CNS depression occurs secondary to one of two anatomically distinct neurologic processes. The first is global injury to, or functional impairment of, the cerebral cortex.[30] A myriad of toxic and metabolic disturbances depress global brain function leading to stupor and coma ( Tables 16–3 and 16–4 ).

Table 16-3 -- Classes of Drugs/Toxins That Cause Central Nervous System Depression
Class | Group | Examples
Anticholinergic Agents | Antihistamines | Diphenhydramine, chlorpheniramine
 | Belladonna alkaloids | Hyoscyamine, scopolamine
Anticonvulsants |  | Carbamazepine
 |  | Phenobarbital
 |  | Phenytoin
 |  | Valproate
Antidepressants | Cyclic antidepressants | Amitriptyline
 |  | Imipramine
 | Selective serotonin reuptake inhibitors | Fluoxetine
 |  | Sertraline
 | Nonselective serotonin reuptake inhibitors | Venlafaxine
Cholinergics | Insecticides | Malathion
 | War agents | Sarin
Hypoglycemics | Sulfonylureas | Glyburide
 |  | Glipizide
Miscellaneous |  | Gamma-hydroxybutyrate (GHB) and related compounds
 |  | Ibuprofen (rare, in large overdoses)
 |  | Isoniazid
 |  | Lead
 |  | Lithium
 |  | Phencyclidine (PCP)
Neuroleptic Agents | Butyrophenones | Haloperidol
 | Phenothiazines | Chlorpromazine
 |  | Mesoridazine
 |  | Thioridazine
 | Dibenzodiazepines | Clozapine
 |  | Olanzapine
Opioids |  | Meperidine, fentanyl, heroin, methadone, morphine
Sedative-hypnotics | Alcohols | Ethanol, ethylene glycol, methanol isopropanol
 | Barbiturates | Secobarbital, phenobarbital
 | Benzodiazepines | Diazepam, lorazepam
 | Miscellaneous | Ethchlorvinyl meprobamate
Sympathomimetics |  | Amphetamines, cocaine
Toxic gases |  | Carbon monoxide, cyanide, hydrogen sulfide

Table 16-4 -- Nontoxic Causes of Stupor and Coma
Class | Examples
Hematologic disorders | Hyperviscosity syndrome, thrombotic thrombocytopenic purpura
Infectious emergencies | Bacterial meningitis, meningoencephalitis
Metabolic disorders detected by simple laboratory assessment | Hypernatremia, hyponatremia, hypercalcemia, uremia, hyperglycemia, hypoglycemia
Metabolic disorders suspected on physical examination | Hepatic encephalopathy, uremia, myxedema, hypertensive encephalopathy
Neurologic disorders | Basilar artery thrombosis, brainstem CVA, subclinical status epilepticus, prolonged postictal state
Neurosurgical emergencies | Subdural and epidural hematoma, subarachnoid hemorrhage, intracerebral hemorrhage, brain abscess, brain tumor, subdural empyema
Vasculitis | Lupus, endocarditis
CVA, cerebrovascular accident.

The second anatomical basis for CNS depression is compression of the brainstem reticular activating system, which is the cause of stupor and coma in patients with focal brainstem injury or expanding CNS mass lesions. Injury to the reticular activation system, which begins in the proximal brainstem (thalamus) and descends through the midbrain and pons to the medulla, leads to depression of consciousness. In the patient with an expanding supratentorial mass lesion, such as a hematoma, tumor, or abscess, or with massive cerebral edema secondary to a toxin such as ethylene glycol, or acetaminophen-induced hepatotoxicity,[24][26] characteristic neurologic changes occur in a rostral-to-caudal pattern as the mass effect traverses these areas of the brainstem. Pressure on the thalamus results in stupor and an increase in the respiratory rate manifested as hyperventilation or Cheyne-Stokes respiration. As the pressure effect reaches the midbrain, deep coma ensues, with continuing hyperventilation and fixation of the pupils in midposition. Decorticate responses may be present. Compression of the pons is associated with loss of the oculocephalic, or “doll’s eye” reflex and decerebrate or decorticate posturing. Finally, compression of the medulla leads to apnea and motor flaccidity. Discrete injury to the brainstem, such as occurs with cerebellar or pontine hemorrhage or infarct, also causes coma as a result of impairment of the reticular activating system. Neurologic signs are related to the injured area. For example, isolated injury to the pons is associated with posturing or rigidity, followed by quadriplegia and loss of the doll’s eye reflex. Unlike the patient with descending mass effect, the pupils are pinpoint as a result of selective injury to ascending sympathetic fibers and sparing of the anatomically higher parasympathetic functions of the midbrain.[30]

In contrast to the patient with structural brain injury, a toxic-metabolic cause of coma produces patchy neurologic impairment. For example, the patient with a barbiturate overdose may have motor flaccidity and apnea, indicative of medullary dysfunction, but sparing of midbrain-mediated pupillary function.[30]

Drug Effects on the Central Nervous System

Many classes of drugs produce CNS depression when taken in excess. Examples of the more common classes include the sedative-hypnotics, opioids, and anticholinergics. Specific biochemical mechanisms of neuronal impairment have been elucidated for some of these classes of drugs.

Agents with sedative-hypnotic properties produce CNS depression by enhancing the effects of gamma-aminobutyric acid (GABA), an important CNS inhibitory neurotransmitter. The binding of GABA to specific GABAA receptors opens nearby chloride channels, resulting in an influx of negatively charged chloride ions into the neuron. The resultant cell hyperpolarization prevents membrane excitation and generation of an action potential. Sedative-hypnotics bind to the GABAA receptor complex at specific or nonspecific sites, depending on the agent. Benzodiazepines are one class of sedative agents that have well-defined, specific binding sites. These agents act indirectly by enhancing the response of chloride channels to binding of GABA to the GABAA receptor. They do not stimulate GABA receptors directly. In addition to causing CNS depression through similar facilitation of normal inhibitory mechanisms, other sedative agents such as ethanol and barbiturates depress membrane function by less well-defined membrane effects.[9][36][44]

Opioids produce their desired analgesic effects by stimulating mu (Mu1 and Mu2), kappa, and delta receptors in the CNS. Opioids are used primarily for their analgesic effects in clinical practice and recreationally for their ability to produce euphoria. The analgesic effects of opioids are attributed to stimulation of delta, kappa, and Mu1 receptors. The characteristic pupillary constriction seen in opioid poisoning occurs through Mu2,- and kappa receptor–mediated stimulation of the parasympathetic pupillary enervation. After overdose, opioids produce significant CNS and respiratory depression. Respiratory depression is mediated predominantly by the Mu2 receptors.[39]

Scopolamine is a classic example of an anticholinergic agent with significant central effects. It produces confusion, agitation, hallucinations, and coma by interacting with central muscarinic receptors. Atropine, a drug with similar antimuscarinic properties, has very little CNS effect compared with scopolamine. The central muscarinic receptors are poorly defined. However, it is believed that the CNS effects of different agents are related to their ability to penetrate the CNS rather than to their affinity for different receptors. The usual clinical course is one of CNS stimulation (slight disorientation, agitation, hallucinations), followed by more significant dose-dependent CNS depression. Anticholinergic agents produce other characteristic clinical effects by blocking peripheral muscarinic receptors, resulting in dry flushed skin and mucous membranes, tachycardia, urinary retention, mydriasis, and decreased gastrointestinal motility.[7]

Sympathomimetic agents such as cocaine have been associated with CNS depression.[6] Initially, these patients present with significant anxiety and agitation, followed by stupor. They assume normal sleeping postures, may be aroused to full orientation with vigorous stimulation, and then immediately fall back into a stuporous sleep. This common complication of cocaine bingeing has been attributed to depletion of neurotransmitters.

Many metabolic disturbances cause stupor and coma through less well-defined mechanisms (see Table 16–4 ).
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/102.html


MD Consult: Books: Ford: Clinical Toxicology: DIFFERENTIAL DIAGNOSIS

DIFFERENTIAL DIAGNOSIS

The differential diagnosis of CNS depression resulting from toxins and other causes is extensive (see Tables 16–3 and 16–4 ). The appropriate direction for diagnosis and management is given by the history and physical examination, which are discussed in detail in the following section on clinical evaluation. The laboratory also provides useful information.

 Toxic Causes

Poisoning, either inadvertent or intentional, is a common cause of mental status depression. In addition to the sedative hypnotics, anticholinergics, and opioids with well-defined mechanisms mentioned earlier, many agents cause CNS depression. An extensive list of toxins that may cause coma is found in Table 16–3 . As noted earlier, of all poisonings that cause coma secondary to direct impairment of brain function, cyanide poisoning requires the most urgent intervention.

 Nontoxic Causes Associated With Drug Use

Mass lesions causing CNS depression are also common causes of coma, and their presence must be rapidly detected to prevent irreversible brain injury. Head injury can occur in patients who abuse agents that produce sedation or altered judgment, such as opioids and phencyclidine, so that a patient whose mental state depression is actually due to brain injury may have a history of possible overdose. Subdural and epidural hematomas are traumatic neurosurgical emergencies, and they may be historically and clinically occult in the drug-using patient. Subarachnoid hemorrhage and hemorrhagic cerebrovascular accidents occur as a consequence of cocaine use and can occur after suicidal ingestion of long-acting anticoagulant rodenticides.[19][45] These CNS emergencies progress rapidly in previously neurologically normal patients. A slower onset of neurologic depression occurs in patients with other mass lesions, especially those due to tumors and abscesses. These patients may have a history of headaches or altered behavior that preceded the onset of coma. Fatal frontal lobe abscess has been reported after sinus infections in patients who abuse intranasal cocaine.[34] Mass lesions due to acquired immunodeficiency virus–related toxoplamosis and CNS lymphoma, or brain abscesses due to endocarditis, occur in intravenous drug users. A history of analgesic drug ingestion for headache may lead the clinician to attribute mental status depression to the ingested analgesic, distracting from a search for the cause of the headache.

Mental state depression due to acute bacterial meningitis is a diagnostic emergency.

Vaculitis caused by thrombocytopenic purpura, endocarditis, or lupus may lead to coma. Cerebral vasculitis has also been reported in association with cocaine abuse.[10][18][25][27][33]

Many metabolic disturbances lead to coma. Severe hypothyroidism,[28] hypercalcemia,[4][29] hyperglycemia,[2] hypoglycemia,[1] hypernatremia,[15] hyponatremia,[3][15] and uremia[22] are familiar causes of coma. These frequently occur in patients with suspected or known predisposing medical illness and premonitory symptoms. Hypoxic encephalopathy characteristically follows resuscitation from a period of apnea or prolonged severe hypoxia. The initiating event is often related to a toxin. In some cases, neurologic recovery is followed by recurrence of coma.[31] Hypertensive encephalopathy is rarely a cause of coma. It is seen in patients with severe or acute elevations of blood pressure, often in patients with known hypertension and in association with papilledema and diastolic blood pressures above 130 mm Hg.[8] Hypertensive patients are predisposed to uremia and to CNS hemorrhage. Hepatic encephalopathy is associated with coma, most often in patients with clinical signs of liver injury and elevation of the prothrombin time and serum ammonia level.[15][40] Patients with liver failure have coagulation disturbances that predispose them to CNS hemorrhage, even in the absence of a history of trauma, so this possibility should always be considered. Seizures cause depression of mental status that often resolves rapidly, aiding in the diagnosis. Stupor (not coma) rarely is caused by partial complex or nonconvulsive status epilepticus, in which characteristic motor movements that suggest seizure activity are absent.[11][12][13] Although acute thiamine deficiency is rarely a cause of coma, it does occur as a near-terminal condition.[41]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/103.html


MD Consult: Books: Ford: Clinical Toxicology: CLINICAL EVALUATION

CLINICAL EVALUATION

Clues in the History

Information from the family and the scene gives valuable clues to a toxicologic diagnosis. A history of suicidal intention, or history of recreational drug use, witnessed ingestion, empty bottles from the scene, or drug paraphernalia support the likelihood of poisoning as the cause of mental status depression. Determining the available medications or toxicants and the types of medical conditions in family members assists in identifying specific agents that might have been ingested. Sometimes, a history can be elicited of premonitory signs and symptoms occurring in poisoned patients before their progression to coma. These may also be observed in the clinical setting. For example, patients with anticholinergic poisoning may present with a distinctive mumbling, fragmented speech pattern, in which they speak clearly, then trail off into unintelligible words. As delirium progresses, these patients exhibit a “picking” behavior. Children with diphenoxylate-atropine poisoning may initially be hyperactive and babbling incoherently because of an atropine-induced anticholinergic syndrome. Further absorption of the drug can lead to opioid-induced coma. This type of deterioration is common in many progressive toxic or disease processes in which agitated delirium progresses to coma.

The circumstances under which the patient was found also provide clues to the diagnosis. If the patient was found in a closed space the possibility of carbon monoxide poisoning should be considered. A comatose patient brought from a gym or a party may have ingested gamma-hydroxybutyrate. The very characteristic dramatic emergence after a period of observation, with rapid return to a normal mental status, confirms this diagnosis. Patients found on the street or at the bottom of a flight of stairs should be carefully assessed for the possibility of a traumatic brain injury. Previous medical illnesses should be carefully explored. A history of complaints before the onset of CNS depression, such as headache, fever, and abnormal behavior is very important, as is witnessed seizure activity.

 The Physical Examination

The physical examination provides valuable information that directs the management and evaluation of the unconscious patient ( Tables 16–5 and 16–6 ). When a toxin is suspected, the examination should reveal findings that would be expected with the suspected toxin ( Table 16–7 ). For example, a patient who is comatose after the suspected ingestion of an opioid should have some sign of opioid intoxication, such as miosis, respiratory depression, and CNS depression, that improves after the administration of naloxone. Conversely, these findings in the absence of a history of opioid exposure suggest the diagnosis of opioid intoxication. A patient suspected of being comatose because of intoxication with ethanol has mild respiratory depression and hypotension, in addition to the characteristic odor of ethanol. These patients should improve steadily with observation. Patients poisoned with anticholinergics typically have some antimuscarinic signs, such as mydriasis, tachycardia, dry flushed skin and mucous membranes, ileus, myoclonus, and bladder distention. Cholinergic agents induce the opposite findings: miosis, diarrhea, salivation, and bronchorrhea. Characteristic odors, such as those of cyanide (bitter almonds) and insecticides (garlic), may be present and should be noted. Barbiturate-like drugs cause respiratory depression and hypotension, whereas benzodiazepine poisoning causes much less respiratory and hemodynamic depression, despite significant CNS depression. As a general rule, for all patients poisoned with sedative hypnotic drugs, pupillary reactivity is preserved.

Table 16-5 -- The Coma Exam: Pertinent Positives and Negatives
HEENT: trauma, hemotympaneum, icterus, pallor, odors (ketones? hydrocarbons? uremia? fetor hepaticus?)
NECK: thyroid, carotid pulses, rigidity?
CHEST: signs of pneumonia or aspiration
HEART: murmurs (endocarditis?)
ABDOMEN: ascites, character of bowel sounds, bladder distention
EXTREMITIES: cyanosis, petechiae, purpura, splinter hemorrhages, track marks, edema
SKIN: petechiae, purpura, uremic frost, color, moisture, bullous lesions (“barb blisters”)

Table 16-6 -- Neurologic Examination
Finding | Finding Suggests
 | Toxic-Metabolic | Structural
Respiration | Hypoventilation | Hyperventilation
 | Respiratory acidosis | Cheyne-Stokes
 | Metabolic acidosis | Respiratory alkalosis
Pupils | Reactive | Fixed
 |  | Asymmetric
Motor | Flaccidity | Posturing
 | Asterixis | Asymmetry
 | Myoclonus |
 | Rigidity |
Reflexes | Clonus, depressed | Clonus, Babinski’s
Doll’s eye reflex | Present | Absent
 |  | Skew deviation
Highly predictive coma combinations | Reactive pupils | Fixed pupils
 | Normal or decreased tone | Posturing
 | Respiratory acidosis | Respiratory alkalosis

Table 16-7 -- Common Findings with Drugs Causing CNS Depression
Anticholinergics | Decreased GI motility, dry flushed skin, hyperthermia, mydriasis, tachycardia, urinary retention, myoclonus
Opioids | Respiratory depression, miosis, hyporeflexia, hypothermia
Cyclic antidepressants | Anticholinergic toxidrome, dysrhythmias, hypotension, seizures
Sympathomimetics | Diaphoresis, hypertension, hyperthermia, mydriasis, seizures, tachycardia
Neuroleptic agents | Rigidity, miosis (variable with phenothiazines), hypotension, anticholinergic signs
Cholinergics | Miosis, bronchorrhea, salivation, emesis, diarrhea, diaphoresis, fasciculations, muscle weakness
Lithium | Clonus, tremor, myoclonus, ataxia, seizures
Anticonvulsants | Nystagmus, ataxia, seizures
Alcohols | Gastritis, nystagmus, familiar odor
 | Fruity breath odor, ketones (isopropanol)
 | Metabolic acidosis (methanol/ethylene glycol)
Barbiturates | Hypotension, “barb blisters,” hypoventilation
Benzodiazepines | Normotensive, minimal respiratory depression when used as single agent
Toxic gases | Bitter almond odor (cyanide)
 | Rotten egg odor (hydrogen sulfide)
 | Metabolic acidosis: cyanide, hydrogen sulfide
Gamma-hydroxybutyrate (GHB) and related substances | Minimal respiratory depression, normal blood pressure, rapid emergence, nystagmus, no amnesia
CNS, central nervous system; GI, gastrointestinal.

Less specific signs suggest exposure to certain toxins. Deep Kussmaul respirations due to metabolic acidosis are associated with severe salicylism or ingestion of a toxic alcohol. Clonus and tremors are associated with lithium or monoamine oxidase inhibitors. Clonus with neuromotor rigidity suggests the neuroleptic malignant syndrome or a serotonin syndrome. Cerebral edema can occur with toxicity caused by salicylates, ethylene glycol, and methanol, and it can occur with hepatic failure caused, for example, by acetaminophen.

Careful examination should be made for signs of infection that suggest meningitis or other CNS infection. Fever or nuchal rigidity, which may be absent in the early stages of bacterial meningitis, should always be assessed. Purpura or petechiae in the comatose patient suggest CNS infection with meningococci or the possibility of thrombotic thrombocytopenic purpura.[25][27] Heart murmur, track marks, Roth spots, or splinter hemorrhages indicate the possibility of endocarditis, with associated meningitis, embolic stroke, or brain abscess as a cause of coma.[10][33]

Certain metabolic disorders have characteristic physical signs that suggest the diagnosis ( Table 16–8 ). These disorders may be toxin induced. Signs of liver injury include icterus, spider angiomata, and a flapping tremor. Blood present in the stool may be the precipitating cause of hepatic encephalopathy in patients with hepatic failure caused by many toxins (see Chapter 21 ). Uremic patients have a dry, “frosty” appearance, may be hypertensive and tachypneic due to metabolic acidosis, and have an odor that suggests ammonia. Additionally, these patients have tremor, asterixis, increased motor tone, and seizures.[22] Patients with diabetic ketoacidosis appear dehydrated, have deep Kussmaul respirations, and the sweet odor of ketosis, which is not detectable by all examiners. A history of polyuria may be obtained. Diabetes mellitus has been produced by ingestion of Vacor (N-3-pyridylmethyl-N′-p-nitrophenyl urea). The families of patients with hypercalcemia may give a history of excessive ingestion of vitamins (hypervitaminosis A or D) or antacids; use of androgens, glucocorticoids, or thiazide diuretics; or a history of malignancy, bone pain, polyuria, or constipation. These patients also appear dehydrated with decreased skin turgor. Severe hypernatremia is associated with toxins that produce diabetes insipidus, such as lithium, with use of osmotic laxatives, such as sorbitol, lactulose, and glycerol; with excessive intake of sodium salts; or with inadequate access to water, such as a poorly tended nursing home patient or a homebound elderly person. Myxedema coma is suggested by diffuse, nonpitting edema; alopecia; loss of the lateral eyebrows; and very characteristic “hung up” reflexes. Hypothermia and hypoventilation are common. The family may give a history of loss of energy and constipation. Hypothyroidism can occur in patients taking lithium, although myxedema would be unlikely to occur,[21] and the diagnosis is also supported by a history of treatment for thyroid disorders or a surgical scar that suggests thyroid surgery.[28] It is important to consider this diagnosis because routine laboratory assessment does not give clues beyond the history and physical examination. Severe thiamine deficiency is characterized by ataxia and ophthalmoplegia. The finding of ophthalmoplegia, manifest as paralysis of the normal oculomotor, or doll’s eye, reflex in association with sparing of the pupillary response, should prompt consideration of severe thiamine deficiency as a cause of coma.[41]

Table 16-8 -- Findings Associated with Common Metabolic Causes of Stupor and Coma
Condition | Finding | Laboratory
Adrenal insufficiency, severe | Hypotension, tachycardia, stupor, fever | Hypoglycemia, mild hyponatremia, mild hyperkalemia, mild metabolic acidosis
Hepatic encephalopathy | Icterus, asterixis, spider angiomata, ascites | Elevated prothrombin time, ammonia, bilirubin
Hypercalcemia | Tenting, polyuria, dehydration, constipation | Calcium >14 mg/dL
Hyperosmolar states | Tenting, dehydration | Glucose >800 mg/dL
 |  | Sodium >160 mEq/dL
Hypocalcemia | Tetany, hyperreflexia | Ionized Ca2 + <2 mg/dL
 | Coma is unusual unless seizures occur |
Hyponatremia | Seizures, delirium, coma, myoclonus, asterixis | Sodium <120 mEq/dL
Myxedema | Dough edema, “hung-up” reflexes, mild hypothermia, mild hypercarbia | Elevated TSH
Thiamine deficiency (severe) | Diplopia, ataxia, confusion ➙ coma, ophthalmoplegia, hypotension | Metabolic acidosis
Uremia | Pallor, seizures, tremor, hyperventilation, odor of uremia, asterixis, myoclonus, “frost” | Elevated BUN and creatinine, anemia, metabolic acidosis, hypocalcemia, hyperphosphatemia
BUN, blood urea nitrogen; TSH, thyroid-stimulating hormone.

 Findings That Suggest a Structural Cause of Coma

A careful examination should be made for signs of trauma. The neurologic exam provides critical clues to the more urgent neurosurgical diagnoses. The presence of papilledema is a big clue. However, papilledema develops in patients who have had an expanding mass lesion for a period of time and is not seen in those with acute mass effects due to trauma. Patients with a rapidly increasing intracranial pressure do lose spontaneous venous pulsations, which is a less specific sign. Mass lesions cause other characteristic findings that speak against the diagnosis of a toxin and give clues to the need for emergent computed tomographic scanning. Focality, although it may occur transiently in certain kinds of encephalopathy and in the postical and posthypoglycemic states, strongly suggests the presence of a mass lesion. This includes the characteristic finding of the “blown pupil,” caused by third nerve compression from uncal herniation. These neurologic signs of mass effect are straightforward and are not discussed further. Many patients with traumatic brain injury have no history or physical signs of trauma. Diagnostic errors occur when clinicians fail to appreciate subtle signs of increased intracranial pressure in patients who do not have discernible focality and are mistakenly thought to be poisoned. A very early and characteristic sign of increased intracranial pressure is an elevation of the respiratory rate that results in respiratory alkalosis. This may also be accompanied by an elevation of the blood pressure. As the mass effect progresses, the pupils become fixed, usually in midposition. This presentation contrasts with the patient with CNS depression resulting from a sedative hypnotic agent, where coma is often associated with some degree of respiratory depression and pupils are spared. The comatose patient with an increased respiratory drive that is not due to metabolic acidosis should be suspected of having brain injury as the cause of coma. Other causes of a primary respiratory alkalosis include sepsis, hepatic failure, salicylism, theophylline poisoning, and cardiopulmonary disorders, such as hypoxia, pulmonary embolism, and tamponade ( Table 16–9 ). Cardiopulmonary disorders do not cause coma except in the setting of profound hypoxia or shock, although pulmonary aspiration can occur in patients with coma of other causes. Progression to fixed pupils confirms the presence of a mass lesion. Unlike the patient with severe anticholinergic poisoning who has widely dilated, fixed pupils in the setting of other peripheral anticholinergic signs, these patients with progressive brainstem compression have small or midposition pupils associated with hyperventilation.

Table 16-9 -- Causes of Hyperventilation
Increased intracerebral pressure
Focal brainstem injury
Metabolic acidosis of any cause
Cardiopulmonary disorders
Meningoencephalitis
Sepsis
Hepatic failure
Toxins: e.g., salicylates, theophylline, dinitrophenol

A rare cause of coma that is a diagnostic emergency because it is treatable if it is recognized is an acute basilar artery thrombosis.[5] These patients often have underlying cerebrovascular disease that has resulted in previous symptoms of vertigo, diplopia, dysarthria, or drop attacks.[20] Neurologic findings in these cases suggest brainstem injury, which may be incomplete or asymmetric. The sudden onset of coma with fixed small or midposition pupils, impairment of doll’s eye reflex, hyperventilation, and posturing are clues to this diagnosis.[20][30]

A final useful aspect of the clinical evaluation of a patient with CNS depression is the period of observation that follows the initial evaluation. Patients with seizures or mild intoxications with agents such as gamma-hydroxybutyrate and ethanol improve with observation. Patients with expanding CNS mass lesions, untreated meningitis, or severe poisoning deteriorate. Failure to improve or evidence of deterioration in a patient believed initially to have a minor problem should prompt timely reassessment.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/104.html


MD Consult: Books: Ford: Clinical Toxicology: LABORATORY EVALUATION

LABORATORY EVALUATION

A computed tomographic scan of the head should be performed immediately after resuscitation in any patient suspected of having a CNS mass lesion as a cause of coma. This includes the patient with a focal neurologic examination, fixed pupils (unless there is a clear history of anticholinergic exposure with a confirmatory toxidrome), papilledema, or unexplained respiratory alkalosis and coma.

The electrocardiogram provides valuable information regarding the possible presence of certain toxins. The characteristic electrocardiographic changes associated with overdose of a cyclic antidepressant are helpful in assessing the patient with an anticholinergic syndrome. Minor conduction disturbances that suggest poisoning occur in patients poisoned with lithium, carbamazepine, and some of the neuroleptics. Characteristic QT prolongation occurs in patients poisoned with mesoridazine and thioridazine, sometimes leading to torsades de pointes tachycardia.

The arterial blood gas provides valuable information regarding the differential diagnosis of coma. In the comatose patient, metabolic acidosis is seen in patients who are postictal or who have ketoacidosis, uremia, sepsis, or poisoning with a toxic alcohol, iron, cyanide, azide, salicylates, or a biguanide, such as metformin. Respiratory acidosis is seen in patients with sedative hypnotic or opioid overdose, as well as patients with spinal cord injury and other structural or intrinsic pulmonary disorders associated with hypoventilation. Respiratory alkalosis occurs in patients with increased intracranial pressure, sepsis, aspiration, hepatic failure, or poisoning with salicylates or theophylline (see Chapter 11 for a more extensive discussion of acid-base disturbances).

Measurement of serum sodium, blood urea nitrogen, calcium, and glucose levels may give information regarding the primary cause of coma. Mild hypnonatremia and hyperkalemia suggest adrenal insufficiency. An elevated anion gap indicates certain toxins, as well as the possibility of acidosis from uremia, ketoacidosis, seizures, shock, or hypoxia. Toxic agents that can cause CNS depression and an anion gap metabolic acidosis include carbon monoxide, cyanide, azide, ethylene glycol, iron, isoniazid, methanol, paraldehyde, salicylate, and toluene. Poisoned patients with CNS depression can also be evaluated for an osmol gap, although a “negative” gap does not eliminate the toxic possibilities (see Chapter 11 ). Toxins that produce both CNS depression and an elevated osmol gap include ethanol, ethylene glycol, methanol, and isopropanol. A small increase in the osmol gap is seen in chronic renal failure (<20 mOsm) and significant lactic and ketoacidosis (<15 mOsm).[35][37]

CNS depression and an anion gap metabolic acidosis accompanied by an osmol gap should immediately suggest poisoning with ethylene glycol or methanol ( Table 16–10 ). Peripheral metabolic acidosis per se does not cause alteration of mental status.[30]

Table 16-10 -- Differential Diagnosis of Central Nervous System Depression
 | Anion Gap Acidosis | Osmolar Gap
Toxins | Carbon monoxide, cyanide, ethylene glycol, iron, ibuprofen (rare, large overdoses), isoniazid, metformin, methanol, paraldehyde, salicylate, and toluene | Ethylene glycol, ethanol, methanol, isopropanol
Metabolic causes | Ketoacidosis: diabetic, alcoholic, starvation | <15 mOsm
 | Lactic acidosis: Shock, seizures, sepsis, severe adrenal insufficiency, severe thiamine deficiency, |
 | Uremia | <20 mOsm

Thyroid-stimulating hormone should be measured in patients in whom myxedema coma is suspected. An acetaminophen level should be measured in all patients with suspected suicidal ingestion. Elevated creatinine phosphokinase levels indicate the possibility of rhabdomyolysis due to muscle compression or compartment syndrome in comatose patients. The demonstration of thrombocytopenia and hemolytic anemia on the complete blood count is most useful in the diagnosis of thrombotic thrombocytopenic purpura.[25][27] The white blood cell count is not sufficiently sensitive or specific to rule in or exclude infections as a cause of coma.

A lumbar puncture is required when meningitis or menigoencephalitis is suspected on the basis of the history or examination.

A toxicologic screen may give no information, may be helpful, or may mislead. A positive toxicologic screen for cocaine, opiates, or ethanol commonly occurs in patients with CNS injury or infection but may be an indicator of remote use and does not necessarily indicate clinical toxicity with the demonstrated drug. In addition, many intoxicants are not detected by routine laboratory screens. A quantitative level of an agent such as carbon monoxide (carboxyhemoglobin), lithium, phenobarbital, carbamazepine, theophylline, salicylate, or ethanol that is sufficiently high to cause coma in a patient suspected of poisoning with that agent is very helpful. The significance accorded to the results of a toxicologic screen should always be considered in the context of the history, the physical examination, and the patient’s clinical course.

The electroencephalogram is a useful tool when partial complex or nonconvulsive status epilepticus is suspected as a cause of coma.[12][13] It is also useful to distinguish patients with psychogenic causes of coma.[30][32]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/105.html


MD Consult: Books: Ford: Clinical Toxicology: DEFINITIVE TREATMENT

DEFINITIVE TREATMENT

The definitive treatment of the comatose patient depends on the cause of the CNS depression. Excellent supportive care in an intensive care environment is essential in all cases. The importance of early detection of CNS mass lesions, basilar artery thrombosis, and bacterial infections has been emphasized. Most patients with CNS depression related to poisoning who arrive alive in the hospital do well with supportive care and decontamination with activated charcoal. Specific agents may require specific antidotal therapies or decontamination with whole-bowel irrigation or dialysis. The reader is referred to the specific chapter of that poison/toxin for more details concerning definitive treatment and to the chapters on decontamination and extracorporeal therapies (see Chapters 5 and 6 ).
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/106.html


MD Consult: Books: Ford: Clinical Toxicology: DISPOSITION/NEED FOR CONSULTANTS

DISPOSITION/NEED FOR CONSULTANTS

Poisoned patients with CNS depression need to be medically treated until they return to their normal mental status. Patients with prolonged periods of CNS depression should be admitted to an intensive care unit. A Regional Poison Control Center is an invaluable tool in determining the cause of the CNS depression, in obtaining treatment recommendations, and in accessing the expertise of a medical toxicologist.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/107.html


MD Consult: Books: Ford: Clinical Toxicology: REFERENCES

REFERENCES

1. Agardh CD, Folbergrova J, Siesjo BK: Cerebral metabolic changes in profound insulin-induced hypoglycemia, and in the recovery period following glucose administration. J Neurochem 1978; 31:1135-1142.

2. Arieff AI, Carroll HJ: Nonketotic hyperosmolar coma with hyperglycemia: Clinical features, pathophysiology, renal function, acid-base balance, plasma-cerebrospinal fluid equilibria and the effects of therapy in 37 cases. Medicine 1972; 51:73-94.

3. Arieff AI, Llach F, Massry SG: Neurological manifestations and morbidity of hyponatremia: Correlation with brain water and electrolytes. Medicine 1976; 55:121-129.

4. Bilezikian JP: Management of acute hypercalcemia. N Engl J Med 1992; 26:1196-1202.

5. Brandt T, von Kummer R, Muller-Kuppers M, et al: Thrombolytic therapy of acute basilar artery occlusion: Variables affecting recanalization and outcome. Stroke 1996; 27:875.

6. Brody SL, Slovis CM, Wrenn KD: Cocaine-related medical problems: Consecutive series of 233 patients. Am J Med 1990; 88:325-331.

7. Brown JH, Taylor P: Muscarinic receptor agonists and antagonists. In: Hardman JG, Limbird LE, Molinoff PB, et al ed. Goodman & Gilman's The Pharmacologic Basis of Therapeutics, 9th ed. New York: McGraw-Hill; 1996:141-160.

8. Chester EM, Agamanolis DP, Banker BQ, Victor M: Hypertensive encephalopathy: A clinicopathologic study of 20 cases. Neurology 1978; 28:928-939.

9. Curry SC, Mills CM, Graeme KA: In: Neurotransmitters P., Goldfrank LR, Flomenbaum N, Lewin N, et al ed. Goldfrank's Toxicologic Emergencies, Stamford, CT: Appleton & Lange; 1998:137-171.

10. Delaney KA: Endocarditis in the emergency department. Ann Emerg Med 1991; 20:405-414.

11. Ellis JM, Lee SI: Acute prolonged confusion in later life as an ictal state. Epilepsia 1978; 19:119-128.

12. Engel Jr J, Ludwig GI, Retell M: Prolonged partial complex status epilepticus: EEG and behavioral observations. Neurology 1978; 28:363-369.

13. Fagan KJ, Lee SI: Prolonged confusion following convulsions due to generalized nonconvulsive status epilepticus. Neurology 1990; 40:1689.

15. Fried LF, Palevsky PM: Hyponatremia and hypernatremia. Med Clin North Am 1997; 81:585-609.

16. Hoffman JR, Schriger DL, Luo JS: The empiric use of naloxone in patients with altered mental status. Ann Emerg Med 1991; 20:256.

17. Hoffman RS, Goldfrank LR: The poisoned patient with altered consciousness: Controversies in the use of the “coma cocktail”. JAMA 1995; 274:562-569.

18. Kaye BR, Fainstat M: Cerebral vasculitis associated with cocaine abuse. JAMA 1987; 258:2104-2105.

19. Kruse JA, Carlson RW: Fatal rodenticide poisoning with brodifacoum. Ann Emerg Med 1992; 21:331-336.

20. Kubik CS, Adams RD: Occlusion of the basilar artery: A clinical and pathological study. Brain 1946; 69:73-121.

21. Lazarus JH: The effects of lithium therapy on thyroid and thyrotropin-releasing hormone. Thyroid 1998; 8:909-913.

22. Locke S, Merrill JP, Tyler HR: Neurologic complications of acute uremia. Arch Intern Med 1961; 108:519-530.

23. Lopez A, Rebollo J: Benzodiazepine withdrawal syndrome after a benzodiazepine antagonist. Crit Care Med 1990; 18:1480-1481.

24. Makin AJ, Wendon J, Williams R: A 7-year experience of severe acetaminophen-induced hepatotoxicity (1987–1993). Gastroenterology 1995; 109:1907-1916.

25. Moake JL: Haemolytic-uraemic syndrome: Basic science. Lancet 1994; 343:393-397.

26. Morgan B, Ford M, Follmer R. Ethylene glycol ingestion resulting in brainstem and midbrain dysfunction. J Toxicol Clin Toxicol, in press

27. Neild GH: Haemolytic-uraemic syndrome in practice. Lancet 1994; 343:398-401.

28. Newmark SR, Himathongkam T, Shane JM: Myxedema coma. JAMA 1974; 230:884-885.

29. Patten BM, Bilezikian JP, Mallette LE, et al: Neuromuscular disease in primary hyperparathyroidism. Ann Intern Med 1974; 80:182-193.

30. Plum F, Posner JB: The Diagnosis of Stupor and Coma, 3rd ed. Philadelphia, FA Davis, 1982.

31. Plum F, Posner JB, Hain RF: Delayed neurological deterioration after anoxia. Arch Intern Med 1962; 110:18-25.

32. Pro JD, Wells CE: The use of the electroencephalogram in the diagnosis of delirium. Dis Nerv Syst 1977; 38:804-808.

33. Pruitt AA, Rubin RH, Karchmer AW, et al: Neurologic complications of bacterial endocarditis. Medicine 1978; 57:329-343.

34. Rao AN: Brain abscess: A complication of cocaine inhalation. NY State J Med 1988; 88(10):548-550.

35. Schelling JR, Howard RL, Winter SD, et al: Increased osmolal gap in alcoholic ketoacidosis and lactic acidosis. Ann Intern Med 1990; 113:580.

36. Sieghart W: Structure and pharmacology of gamma-amino butyric acid A receptor subtypes. Pharmacol Rev 1995; 47:181-234.

37. Sklar AH, Linas SL: The osmolal gap in renal failure. Ann Intern Med 1983; 98:481-482.

38. Spivey WH: Flumazenil and seizures: Analysis of 43 cases. Clin Ther 1992; 14:292-305.

39. Sporer KA: Acute heroin overdose. Ann Intern Med 1999; 130:584-590.

40. The brain in fulminant hepatic failure. Lancet 1991; 338(156):[Editorial]

41. Wallis WE, Willoughby E, Baker P: Coma in the Wernicke-Korsakoff syndrome. Lancet 1978; 2:400-403.

42. Wass CT, Lanier WL: Glucose modulation of ischemic brain injury: Review and clinical recommendations. Mayo Clin Proc 1996; 71:801-812.

43. Watson AJS, Walker JF, Tomkin GH, et al: Acute Wernicke’s encephalopathy precipitated by glucose loading. Ir J Med Sci 1981; 150:301-303.

44. Whiting PJ, McKernan RM, Waffard KA: Structure and pharmacology of vertebrate GABAA receptor subtypes. Int Rev Neurobiol 1995; 38:95-138.

45. Wokak JC, Flann ES: Intracranial hemorrhage and cocaine use. Stroke 1987; 18:712-715.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/108.html


MD Consult: Books: Ford: Clinical Toxicology: Uncited reference

Uncited reference

Feske SK: Coma and confusional states: Emergency diagnosis and management. Neurol Clin 1998; 16:238-256.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/109.html


MD Consult: Books: Ford: Clinical Toxicology: Chapter 17 - Central Nervous System Agitation

Chapter 17 – Central Nervous System Agitation

LARISSA VELEZ-DAUBON KATHLEEN A. DELANEY

Essentials
• Manage immediate life threats: airway, breathing, and circulation (ABCs)
• Assess core temperature and glucose level
• Control agitation with physical restraints, followed by chemical restraints
˚ Prevent injury to the patient and health care personnel
˚ Decrease complications, such as hyperthermia and rhabdomyolysis

• Examine for specific toxidromes that aid in the differential diagnosis of agitation
• Consider toxic, traumatic, infectious, structural, and metabolic causes before arriving at the diagnosis of psychiatric disturbances

INITIAL STABILIZATION AND TREATMENT

Life-threatening airway and hemodynamic compromise commonly causes agitation. Hypoxia and shock need to be diagnosed and treated immediately, followed by detection and treatment of hypoglycemia and hyperthermia. Diabetic patients whose disease is poorly controlled may have adrenergic and neuroglycopenic symptoms despite a “numerical euglycemia.” Such patients may have symptomatic hypoglycemia at plasma glucose levels that are considered to be in the normal range.[6] Also, the assessment of the hydration status of the agitated patient is important because dehydration is a common finding. An initial rhythm strip should be obtained to search for arrhythmias and QRS widening.

The presence of agitation should not delay resuscitation and treatment. Studies note that agitation often interferes with and delays the delivery of medical care.[12] Malnourished or alcoholic patients should receive thiamine hydrochloride, 100 mg intravenously, during the initial treatment in order to prevent the occurrence of Wernicke encephalopathy. This therapy has been found to be safe and cost-effective in preventing delayed deterioration in function of the alcoholic patient.[29] To facilitate evaluation and treatment, initial management also includes physical restraint, quickly followed by chemical restraint. A combination of physical and chemical restraints has been found to be the safest and most effective approach to the management of agitation. Physical control of the patient prevents injury to the patient and to health care personnel, and chemical restraints prevent the development of complications associated with prolonged motor agitation. The most important of these complications are rhabdomyolysis and potentially life-threatening hyperthermia.[11][15][49] The selection of agents for chemical restraint is discussed in Definitive Treatment.

After treatment of threats to life and adequate sedation, a detailed examination should focus on signs of injury, infection, endocrine disturbance, hepatic or renal failure, and neurologic deficits. Examination should include a search for common toxidromes, especially signs of anticholinergic or sympathomimetic poisoning, which commonly present with agitation. A thorough neurologic examination, including an examination of the mental status, is essential. When the history or physical examination suggests the possibility of a significant toxic ingestion, gastrointestinal decontamination with 1 g/kg of activated charcoal is indicated. Gastric lavage is generally contraindicated in the agitated patient because of the risk of complications, unless a recent lethal ingestion is suspected (see Chapter 5 ). Because of the risk of aspiration, induction of vomiting is also contraindicated in any patient with an altered mental status.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/110.html


MD Consult: Books: Ford: Clinical Toxicology: DIFFERENTIAL DIAGNOSIS

DIFFERENTIAL DIAGNOSIS

In general, the causes of agitation can be divided into toxic, neurologic (structural), infectious, metabolic, and functional disorders.

 Toxins

Toxic exposures that lead to agitation fall into four categories: (1) recreational exposure to illicit drugs, (2) inadvertent overdose or idiosyncratic response to pharmaceutical agents, (3) suicidal ingestion, and (4) exposures to environmental agents. Common recreational drugs that result in agitation include cocaine, amphetamines, phencyclidine, and the hallucinogens. Suicidal ingestion of many medications and drugs may initially present as delirium, followed by deeper states of depression of consciousness (see Chapter 16 ). This group includes agents with anticholinergic properties (e.g., the antihistamines, tricyclic antidepressants, and neuroleptics), lithium, monoamine oxidase inhibitors, and salicylates. Delirium may also result from combinations of therapeutic amounts of serotonergic agents, resulting in the serotonin syndrome (see Chapter 63 ). The elderly are particularly susceptible to central nervous system (CNS) effects of therapeutic drugs. Numerous agents have been associated with agitated delirium in the elderly, particularly because of polypharmacy and the elderly’s use of medications with anticholinergic properties.[14][37][44] Occupational, inadvertent, recreational, or suicidal exposure to many nonpharmaceutical agents must also be considered. These agents include carbon monoxide, pesticides, hydrocarbons, and certain mushrooms (see Table 17–1 for agents that can cause agitation).

Table 17-1 -- Toxic Causes of Agitated Delirium
Anticholinergic agents
Antihistamines: diphenhydramine, chlorpheniramine, pyrilamine
Antipsychotics: phenothiazines, butyrophenones, thiothixenes
Antispasmodics: orphenadrine, cyclobenzaprine
Antidepressants: amitriptyline, nortriptyline
Antiparkinsonians: benztropine, amantadine[22]
Antiemetics: prochlorperazine
Atropine, scopolamine
Adrenergic agonists
Cocaine
Amphetamine and its derivatives (methamphetamine, MDMA)
Phenylpropanolamine
Ephedrine/pseudoephedrine
Xanthines (caffeine, theophylline, aminophylline)
Phencyclidine (PCP)
Hallucinogens
LSD
Mushrooms
Aspirin
Lithium
Alcohol
Carbon monoxide
Monoamine oxidase inhibitors
Steroids
Valproate-induced hepatic encephalopathy
Hydrocarbons
Combinations of serotonergic agents (serotonin syndrome)
SSRIs: paroxetine, sertraline
Withdrawal syndromes
Sedative-hypnotics
Gamma hydroxybutyrate (GHB)
Ethanol
Opiates
Amantadine[22]
Unusual: propranolol,[38] ibuprofen[48]
Environmental/occupational
Long-term manganese exposure (“manganese madness”)
Long-term organophosphate/carbamate exposure
Long-term lead, mercury, arsenic, aluminum exposure
LSD, lysergic acid diethylamide; MDMA, 3,4-methylenedioxymethamphetamine; SSRI, selective serotonin reuptake inhibitor.

Neurologic/Structural

These patients may have evidence of trauma or focality on neurologic examination, although often they do not. The most commonly encountered lesions are frontal contusions, subdural hematomas, subarachnoid hemorrhages, and space-occupying lesions. Spontaneous cerebrovascular accidents are also associated with acute agitation.[42] Patients at special risk are those with history of alcoholism, chronic hypertension, or cocaine abuse; the elderly, and patients receiving anticoagulation. Patients with diffuse CNS injury may also present with agitated delirium that progresses to coma. A postictal state may also be a cause of agitation.

 Infectious

Delirium is a common complication of CNS infection. Physical signs of CNS infection include fever and meningeal irritation. Petechiae or purpura may also be noted, especially when Neisseria meningitidis is the etiologic organism. Risk factors for these infections include immunosuppression, intravenous drug use, sinusitis, and cerebrospinal fluid leaks. Many patients experience meningitis or meningoencephalitis without any predisposing risk factors. In addition, many patients with meningitis, particularly the elderly and children younger than 2 years, may not show the nuchal rigidity commonly associated with meningeal irritation.

 Metabolic

Many metabolic abnormalities can result in agitation. The most commonly encountered abnormality is hypoglycemia, and the importance of an initial peripheral glucose evaluation cannot be overemphasized. Patients with hypernatremia, hyponatremia, hypercalcemia, hyperglycemia, or uremia may present with mild mental status alterations that progress to coma. Encephalopathy due to thrombotic thrombocytopenic purpura, hepatic failure, thyrotoxicosis, or severe hypertension may also present with extreme agitation (see Table 17–2 for a differential diagnosis of nontoxic causes of agitation).

Table 17-2 -- Nontoxic Causes of Agitation
Neurologic/structural
Frontal contusion
Subarachnoid hemorrhage
Subdural hematomas
Space-occupying lesions
Normal-pressure hydrocephalus
Seizures/postictal states
Cerebrovascular accidents
Dementia (Alzheimer’s disease, multi-infarct, AIDS)
Rare: Huntington disease[50]
Infectious
Meningitis
Encephalitis
Brain abscess
Sepsis
Metabolic
Hypoglycemia/hyperglycemia
Hyponatremia
Hypercalcemia (malignancy, hyperparathyroidism)
Uremia (renal failure)
Hypercarbia
Hypoxemia (pulmonary embolism, pneumothorax, pulmonary edema, arrhythmias, MI)
Hypothermia/hyperthermia
Hepatic encephalopathy
Vitamin deficiency (thiamine [Wernicke encephalopathy], folic acid, vitamin B12, niacin [pellagra], pyridoxine)
Porphyria
Rare: Wilson disease
Hypertensive encephalopathy
Pheochromocytoma
Thyrotoxicosis (thyroid storm)/hypothyroidism (“myxedema madness”)
Functional
Schizophrenia
Personality disorder (antisocial, borderline)
Psychogenic (anxiety)
Bipolar disorder (mania)
AIDS, acquired immunodeficiency syndrome; MI, myocardial infarction.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/111.html


MD Consult: Books: Ford: Clinical Toxicology: CLINICAL EVALUATION

CLINICAL EVALUATION

A thorough physical examination should note the presence or absence of evidence of head trauma, including an evaluation for hemotympanum and evidence of cerebrospinal fluid rhinorrhea.

Pupil size, symmetry, and reactivity give important information. Small, poorly reactive pupils are commonly seen with the metabolic encephalopathies, whereas large pupils suggest adrenergic stimulation or cholinergic blockade. A single dilated and sluggish or fixed pupil in an awake patient suggests an expanding posterior communicating artery aneurysm.[24] Nystagmus is an important, although nonspecific, ocular finding that characterizes many toxic-metabolic encephalopathies and, occasionally, structural causes of agitation. The funduscopic examination, although difficult in these patients, can yield valuable information regarding chronic medical conditions, such as hypertension and diabetes mellitus. Other significant findings in the funduscopic examination are the subhyaloid hemorrhages associated with subarachnoid hemorrhage and papilledema seen in association with chronically increased intracranial pressure. The mouth should be examined for dehydration, signs of tongue biting, and abnormal odors, such as ketones, fetor hepaticus, uremia, and hydrocarbons. The presence of cyanosis or jaundice should be noted. Signs of meningeal irritation suggest meningitis or subarachnoid hemorrhage.

The cardiopulmonary examination should note murmurs, which may suggest endocarditis or cerebral embolization, and signs of pulmonary congestion, infection, or bronchospasm. The character of the patient’s breathing gives important diagnostic clues. Hyperventilation in the agitated patient is associated with metabolic acidosis, anxiety, fever, and poisoning with salicylates, cyanide, carbon monoxide, and theophylline. It is also an early sign of increased intracranial pressure.

The abdominal examination should include a careful assessment of bowel sounds and evidence of bladder distention. The clinician should carefully inspect the extremities for needle tracks and the skin for petechiae and purpura and should also note the presence or absence of moisture. Stigmata of chronic liver disease include spider angiomas, bitemporal atrophy, ascites, gynecomastia, testicular atrophy, asterixis, and caput medusae. Table 17–3 shows some specific findings associated with nontoxic causes of agitation.

Table 17-3 -- Findings in Selected Nontoxic Causes of Agitation
Condition | Vital Signs | History | Clues in Examination
Thyrotoxicosis | Tachycardia, hypertension (wide pulse pressure), increased temperature | Palpitations, weight loss, heat intolerance, frequent bowel movements | Fine hair, lid lag, exophthalmos, stare, enlarged thyroid, proximal weakness, tremor, excessive sweating
Meningitis | Fever, tachycardia | Headache | Nuchal rigidity, +/- altered mental status, petechiae, purpura
Hepatic encephalopathy | Tachypnea, tachycardia | Ethanolism, hepatitis | Spider angiomas, bitemporal atrophy, ascites, gynecomastia, testicular atrophy, icterus, asterixis, caput medusae
Hypertensive encephalopathy | Hypertension | Hypertension | Flame-shaped hemorrhage, AV nicking, cotton wool patches, disc blurring/papilledema
Subarachnoid hemorrhage | Tachypnea | Sudden, unusual headache | Subhyaloid hemorrhage
Endocarditis | Fever, tachycardia | IVDA, fevers | New murmur, needle tracks, Roth spots, Janeway lesions, splinter hemorrhages
Sepsis | Fever (+/-), tachycardia, hypotension | Immunocompromise | Hypoxemia, acidosis, leukocytosis, petechiae
Wernicke encephalopathy | Normal (+/-), tachycardia | Ethanolism, malnutrition | Ataxia, ophthalmoplegia
AV, arteriovenous; IVDA, intravenous drug abuse.

 Neurologic Examination

A complete neurologic examination should focus on evidence of impairment of both focal and global brain dysfunction. Focal abnormalities suggest a structural lesion and include asymmetry of cranial nerves, motor strength, and reflexes, as well as aphasia, agnosia, or apraxia. Impairment of orientation and fluctuating wakefulness suggest the global CNS impairment of delirium. Myoclonus, tremor, diffuse hyperreflexia, cogwheeling, and rigidity all are seen in patients with various causes of delirium. None of these findings should be present in the patient in whom a functional psychiatric disorder is considered.

 Mental Status Examination

The mental status examination is described in Table 17–4 . The term delirium (also referred to as acute confusional state) refers to an acute cognitive impairment characterized by an attention deficit and a fluctuating level of consciousness.[36] The patient can also display disturbances in the sleep-wake cycle, disturbed psychomotor behavior, emotional disturbances, and impaired judgment.[17][40] Delirium is a readily reversible condition if a treatable cause is identified early. When it is not recognized and diagnosis and treatment are delayed, the mortality in patients with delirium is between 15 and 30 per cent.[46][55] It is one of the most common presentations of medical illness in the elderly.[40][45] In contrast to delirium, dementia is a chronic, gradual deterioration of the cognitive (intellectual) functions that is not associated with altered level of consciousness and does not have a fluctuating course. It is usually accompanied by impairment of the recent memory, even in its early stages.[51] The demented patient who presents with an abrupt deterioration in the baseline functioning should be evaluated for superimposed delirium.[53] Table 17–5 describes the differences between dementia and delirium.

Table 17-4 -- Mental Status Examination
Appearance and behavior
Level of consciousness: wakefulness, alert, follows commands
Posture and motor behavior: restlessness, handwringing, singing
Dress, grooming, and personal hygiene
Facial expression: apathy, anger, elation
Manner, affect, and relationship with other persons: appropriate, suspicious
Speech and language
Quantity, rate, volume, fluency
Mood (sad, elated, indifferent, anxious)
Thought process (flight of ideas, loose associations, incoherence)
Thought content (compulsions, obsessions, phobias, hallucinations)
Insight
Judgment
Memory (recent, remote)
Attention (serial sevens, backward spelling)
Mini-Mental State Examination can also be included

Table 17-5 -- Differentiating Between Dementia and Delirium
Dementia | Delirium
Normal vital signs | Abnormal vital signs frequent
Normal/unremarkable physical examination | Multiple clues of organic illnesses
Gradual/insidious onset | Acute onset
Prior history usual | No prior psychiatric history
Normal alertness | Impaired/fluctuating alertness, confused
Difficulty finding words, perseveration | Pressured speech
Disoriented, recent memory more affected than remote | Disoriented, immediate memory more affected than remote
+/- Auditory hallucinations, delusions (often absent) | Visual or tactile hallucinations (poorly organized)
Stable mood | Labile mood
Fragmented sleep | Altered sleep-wake cycle

Psychosis is defined as a disorder characterized primarily by well-organized hallucinations or delusions. Normally, alertness and cognition are not impaired. The differences between agitated patients with an organic (delirium) and patients with a functional (psychiatric) disorder have been well described in the literature.[40][44] Delirium is characterized by global impairment of cognitive functions. Disorientation in some or all spheres (time, date, place, person) is always present, the extent and severity of which depend on the severity of the delirium. Wakefulness and orientation often fluctuate. The thoughts are disorganized and the mood is labile. Visual hallucinations are more common in delirium, in contrast to the predominantly auditory hallucinations of psychosis. Hallucinations are not frequently present in dementia.

Functional (psychiatric) disorders can be differentiated from delirium by the preservation of cognitive functions in the first group. Orientation is intact, and delusions are very well organized. The mood is also constant. The most commonly encountered functional disorders causing agitation are schizophrenia, the personality disorders, and bipolar disorder. If asked, most of these patients give a history of a psychiatric illness. Although it is always true that disorientation and impairment of wakefulness imply delirium, apparently “functional” disorders are occasionally associated with organic disturbances, such as brain tumors and temporal lobe seizures. In this particular group of patients, the age of onset of symptoms may give clues to an organic cause.[34] Table 17–6 demonstrates the differences between an organic (delirium) and a functional (psychosis) cause of agitation. A screening study of 1140 patients demonstrated that the evaluation of four parameters identifies most patients with delirium. These are (1) disorientation, (2) abnormal vital signs, (3) clouded consciousness, and (4) age greater than 40 without prior psychiatric history.[21]

Toxidromes

Specific toxidromes that predominantly affect the vital signs, skin, pupils, and gastrointestinal tract characterize intoxication with certain agents. Table 17–7 summarizes familiar toxidromes seen in poisonings that present with agitation.

Table 17-7 -- Common Toxidromes Presenting with Agitation
Name | Vital Signs | Physical Examination | Laboratory/Diagnostics
Anticholinergic | Tachycardia, fever | Mydriasis, bladder distention, ileus, myoclonus, anhidrosis (including axillae) | QRS (>0.10 sec), suspect TCA; QT prolonged, suspect trifluoperazine (Stelazine) or thioridazine (Mellaril)
Sympathomimetic | Tachycardia, fever, hypertension | Diaphoresis, tremor, mydriasis | Metabolic acidosis, hyperglycemia, hypokalemia, leukocytosis
 |  |  | Complications: rhabdomyolysis (ARF), hyperthermia, myocardial ischemia
Salicylates | Tachypnea/hyperpnea, fever | Hyperpnea | Increased anion gap, respiratory alkalosis/metabolic acidosis, ketonuria
Serotonin syndrome | Fever, tachycardia, hypertension | Diaphoresis, diarrhea, tremor, hyperreflexia, rigidity, ataxia, nystagmus | Nonspecific
Carbon monoxide | Tachycardia | Chest pain, headache disorientation | Increased COHgb levels
Phencyclidine (PCP) | Tachycardia, hyperthermia | Miosis, hyperreflexia, nystagmus, ataxia | Complications: rhabdomyolysis (ARF), hyperthermia
Lysergic acid diethylamide (LSD) | Tachycardia | Delusions, hallucinations, paranoia, distorted perception | Complications: hyperthermia, rhabdomyolysis (ARF)
Lithium | Tachycardia | Tremors, hyperreflexia | Prerenal azotemia
Sedative-hypnotic withdrawal | Tachycardia, mild hypertension | Tremors, mydriasis, anxiety, seizures | Nonspecific
Opioid withdrawal | Mild tachycardia | Diarrhea, vomiting, yawning, piloerection, needle tracks | Nonspecific
ARF, acute renal failure; COHgb, carboxyhemoglobin; TCA, tricyclic antidepressant.

Adrenergic agonists include amphetamines and cocaine. Poisoning with these agents is associated with tachycardia, hypertension, tachypnea, and hyperthermia. The pupils are enlarged, the skin is flushed and diaphoretic, and gastrointestinal peristalsis is increased.

Anticholinergics include atropine, antihistamines, some antipsychotics, antiemetics, and some anticonvulsants. Hallucinations, tachycardia, and hyperthermia are seen generally without significant alteration of the blood pressure or respiratory rate. The pupils are enlarged and may be unreactive. The skin is hot, dry, and flushed. This anhydrosis, combined with the increased muscle activity, is thermogenic and may result in significant hyperthermia. Gastrointestinal paralysis that results in ileus and urinary retention occur.

Withdrawal from opioids, such as heroin, methadone, meperidine, hydrocodone, and oxycodone, causes characteristic symptoms, the severity of which is inversely related to the duration of the effects of the drug. Opioid withdrawal does not cause alteration of the mental status. Symptoms of withdrawal may be abrupt and severe after the administration of

Table 17-6 -- Differentiating Between Delirium and Psychosis
Delirium | Psychosis
Abnormal vital signs frequent | Normal vital signs; may have tachycardia
Acute onset | History of prior similar episodes, recurrent
No prior psychiatric history | History of psychiatric conditions, family history
Impaired/fluctuating alertness, confused | Alert, awake
Disoriented, immediate memory more affected than remote | Oriented, no memory impairment
Visual or tactile hallucinations (poorly organized) | Well-organized hallucinations, mainly auditory; delusions

the opioid antagonist naloxone or after acute abstinence from a short-acting opioid, such as heroin. These patients manifest hypertension and tachycardia with normal respiratory rate and temperature. They also have yawning, lacrimation, piloerection, dilated pupils, nausea, vomiting, and rhinorrhea. Increased gastrointestinal peristalsis results in diarrhea. This withdrawal syndrome, although extremely uncomfortable for the patient, is rarely life-threatening. Federal laws prohibit the treatment of opiate withdrawal by the administration of opiates in the emergency setting.[32]

Physical signs of ethanol withdrawal include mydriasis, tremor, hypertension, tachycardia, tachypnea, hyperthermia, and diaphoresis. Seizures are common. This may lead to a severe delirium that is life-threatening (see Chapter 70 ). The withdrawal syndrome associated with long-term use of other sedative-hypnotics, such as benzodiazepines and barbiturates, is identical to ethanol withdrawal. The time course and severity are related inversely to the duration of action of the drug involved. These patients lack the physical findings suggestive of long-term alcohol abuse.

Patients poisoned with phencyclidine often present with very extreme agitation. The severity of agitation leads to tachycardia, hypertension, diaphoresis, and fever. Pupils are small and reactive. Nystagmus is very prominent.

Salicylates directly stimulate the respiratory center and cause uncoupling of oxidative phosphorylation. These patients may be agitated because of CNS impairment, with fever and marked hyperpnea. The respiratory rate is markedly increased both in frequency and in depth. The lithium-intoxicated patient can be a diagnostic challenge. Lithium ingestion should be suspected in all the patients with known bipolar disorder. The most important hallmarks of lithium toxicity are seizures, tremor, hyperreflexia, and altered mental status.

The serotonin syndrome is an uncommon entity that can cause agitated delirium. The most common findings are tachycardia, hypertension, myoclonus, diaphoresis, and hyperthermia. In contrast to the neuroleptic malignant syndrome, the serotonin syndrome tends to be milder, it evolves more rapidly, and the duration of symptoms is shorter[9][41](see Chapter 63 ).
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/112.html


MD Consult: Books: Ford: Clinical Toxicology: LABORATORY AND DIAGNOSTIC STUDIES

LABORATORY AND DIAGNOSTIC STUDIES

Quantitative toxicologic studies are useful in the assessment of only a few specific agents, including carbon monoxide, lithium, salicylates, digoxin, ethanol, ethylene glycol, methanol, many antiseizure medications, and theophylline.[39] These quantitative tests can be selectively ordered, guided by the history, physical findings, and substances available to the patient. Acetaminophen should also be included in toxicologic screens because of our inability to predict toxicity. Qualitative drug screens give information about exposure, which may be useful in a number of scenarios: substance abusers who may need chemical dependency interventions, patients exposed to cocaine who present with chest pain or new-onset seizures, and critically ill patients with unexplained illnesses in whom unsuspected drugs are present.[33] In all other settings, routine urine drug screens rarely change the patient’s management or affect the patient’s outcome.[8][31][39] Two studies suggest a more selective use of the urine drug screen, using physical examination and toxidrome recognition to improve the probability of a positive test result.[31][43] Although drug screens may help guide therapy in some cases, they can also be misleading. For example, the head-injured ethanol abuser may be thought to be simply intoxicated, delaying the diagnosis and treatment for a head injury. Treatment should always be directed at the symptomatology, not at the laboratory results.

Laboratory studies are most useful in the detection of end-organ damage and should address the most common and important complications in agitated patients, which include alterations of renal and hepatic function, acid-base disturbances, and rhabdomyolysis. Routine laboratory assessment of electrolytes and markers for muscle breakdown (e.g., creatinine, creatine kinase, myoglobin, and potassium) is indicated. An elevation of the white blood cell count is often a nonspecific finding in the agitated patient. Examination of the cerebrospinal fluid and cultures of the blood and cerebrospinal fluid are indicted if infection is suspected. If the neurologic examination is focal or suggests increased intracranial pressure or if trauma or subarachnoid hemorrhage is suspected, a head computed tomographic scan must be performed. In patients with signs of liver disease, tests of coagulation and ammonia levels are useful. A 12-lead electrocardiogram can identify dysrhythmias, evidence of sodium channel blockade associated with poisoning, and evidence of ischemia or infarction that may precipitate delirium in an elderly patient. The chest x-ray study can help in the diagnosis of pneumonia, congestive heart failure, and pneumothorax.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/113.html


MD Consult: Books: Ford: Clinical Toxicology: DEFINITIVE TREATMENT

DEFINITIVE TREATMENT

Most patients who present with agitation due to toxic exposures do well with supportive management alone.[8][31][39] As previously stated, it is imperative to gain control of the agitated patient. Many studies have addressed the issue of rapid tranquilization.[20] The goal of rapid tranquilization is to prevent injury, avoid complications, and allow for evaluation and treatment of the agitated patient. Table 17–8 provides a summary of the most commonly used agents to control agitation.

Table 17-8 -- Drugs Used to Control Agitation
Drug | Dose/Route/Frequency | Onset/Duration | Side Effects
Haloperidol | 2.5–10 mg/IM q 30 min | Onset: 5–10 min | Dystonia, seizure, hyperthermia, akathisia
Diazepam | 5–10 mg/IV q 5–10 min | Onset: 1–2 min | Sedation, confusion, ataxia
 |  | Duration: 20–30 min |
Lorazepam | 4 mg/IM, IV q 20 min | Onset (IM): 20 min | Sedation, confusion, ataxia
 |  | Duration: 4–6 hr |
Midazolam | 2.5–5 mg/IM, IV q 5 min | Onset: 1–2 min | Apnea, sedation, confusion, ataxia
 |  | Duration: 20–30 min |
Propofol | Loading dose: 2.0–2.5 mg/kg | Onset: 40 sec | Apnea, hypotension, negative inotropism, infections, allergies
 | Infusion: 5.0–50 μg/kg/min | Duration: 4–8 min |
Droperidol | 2.5–10 mg IM or 1.25–2.5 mg IV q 30 min | Onset: 5–10 min | Dystonia, seizure, hyperthermia, orthostasis, akathisia, hypotension

The neuroleptics have been demonstrated to be effective in the control of agitation caused by psychosis in several studies.[4][12][23][25][35] Droperidol, an analog of haloperidol that lacks antipsychotic properties, has also been utilized to control agitation.[7][26][47][54] Several studies have suggested the use of combination therapy to treat the patient with psychotic agitation.[3][5] A multicenter, double-blind trial of 98 patients concluded that the combination of lorazepam and haloperidol produced faster control of agitation and had fewer side effects than either drug alone.[3] Side effects and lack of efficacy in treatment of specific disorders limit the use of neuroleptics in the patient in whom the diagnosis is unclear. In addition to their well-recognized association with dystonic reactions, neuroleptics such as haloperidol decrease the threshold for seizures and impair the body’s ability to dissipate heat.[18][20] They have been associated with increased mortality when used as sole agents in the treatment of sedative hypnotic withdrawal.[27][52]

Benzodiazepines are fast acting and have few side effects.[19] Several authors argue for their use as first-line agents for the agitated psychotic patient.[3][20] Lorazepam and midazolam can be used both intramuscularly and intravenously and should be strongly considered if the patient does not have an intravenous line in place. They have a fast onset and no active metabolites.[30][56][57] Benzodiazepines decrease heat production by stopping excess motor activity and normalizing vital signs. Another desirable effect of the benzodiazepines is their ability to terminate and prevent seizures.[28]

Benzodiazepines are the drugs of choice in the management of sedative hypnotic withdrawal.[21] Although the benzodiazepines are not completely cross-tolerant, they blunt the most important manifestations of ethanol withdrawal[16](see Chapter 75 ). They are also indicated in the management of agitation caused by cocaine toxicity.[11][28] Several animal studies of cocaine poisoning have demonstrated significant increases in morbidity when cocaine-poisoned animals are treated with neuroleptics as compared with benzodiazepines[10][18] (see Chapter 70 ).

The use of propofol as a sedating agent has also been reported. Propofol is an oil emulsion with a rapid onset of action and a short half-life. It acts in the gamma-aminobutyric acid receptor, similar to the action of the benzodiazepines. The main side effect is hypotension.[13]

For certain toxins, antidotes can be used for both diagnostic and therapeutic measures. The chapters dealing with each specific toxin give a detailed description of the different antidotes and the indications for their use.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/114.html


MD Consult: Books: Ford: Clinical Toxicology: DISPOSITION AND NEED FOR CONSULTANTS

DISPOSITION AND NEED FOR CONSULTANTS

Poisoned patients whose mental status and vital signs do not normalize in the emergency department need to be admitted.

If a toxin is apparent as the causal agent, the Poison Control Center should be contacted. Some hospitals also have a toxicology service that may offer specific management recommendations. In general, most patients require admission, with the exception of uncomplicated insulin-induced hypoglycemia, minor toxic exposures whose effects resolve quickly, and well-defined seizure disorders with postictal agitation that resolves in the emergency department. All patients with intentional ingestions should undergo a psychiatric evaluation before discharge is considered.[2]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/115.html


MD Consult: Books: Ford: Clinical Toxicology: REFERENCES

REFERENCES

2. American College of Emergency Physicians : Clinical policy for the initial approach to patients presenting with acute toxic ingestions or dermal or inhalation exposure. Ann Emerg Med 1999; 33:735-761.

3. Battaglia J, Moss S, Rush J, et al: Haloperidol, lorazepam, or both for psychotic agitation? A multicenter, prospective, double-blind, emergency department study. Am J Emerg Med 1997; 15:335-340.

4. Benforado JM, Houden D: The use of haloperidol to control agitation/violence during admission to an alcohol detoxification center. Curr Alcohol 1980; 7:331-338.

5. Bieniek SA, Ownby RL, Penalver A, et al: A double-blind study of lorazepam versus the combination of haloperidol and lorazepam in managing agitation. Pharmacotherapy 1998; 18:57.

6. Boyle PJ, Schwartz NS, Shah SD, et al: Plasma glucose concentrations at the onset of hypoglycemic symptoms in patients with poorly controlled diabetes and in nondiabetics. N Engl J Med 1988; 318:1487-1492.

7. Branney SW, Colwell CB, Aschbrenner JK, et al: Safety of droperidol for sedating out-of-control ED patients. Acad Emerg Med 1996; 3:527.

8. Brett A: Implications of discordance between clinical impression and toxicology analysis in drug overdose. Arch Intern Med 1988; 148:437-441.

9. Brown TM, Skop BP, Mareth TR: Pathophysiology and management of the serotonin syndrome. Ann Pharmacother 1996; 30:527.

10. Catravas JD, Water IW, Walz MA, et al: Acute cocaine intoxication in the conscious dog: Pathophysiologic profile of acute lethality. Arch Int Pharmacodyn Ther 1978; 235:328-340.

11. Chan TC, Evans SD, Clark RF: Drug-induced hyperthermia. Crit Care Clin 1997; 13:785-808.

12. Clinton JE, Sterner S, Stelmachers Z, et al: Haloperidol for sedation of disruptive emergency patients. Ann Emerg Med 1987; 16:319-322.

13. Coomes TR, Smith SW: Successful use of propofol in refractory delirium tremens. Ann Emerg Med 1997; 30:825-828.

14. Cooper JW: Adverse drug reaction-related hospitalizations of nursing facility patients: A 4-year study. South Med J 1999; 92:485-490.

15. Curry SC, Chang D, Conner D: Drug-and toxin-induced rhabdomyolysis. Ann Emerg Med 1989; 18:1068-1084.

16. Delaney KA: Evaluation and management of psychiatric syndromes in the intensive care unit. Contemp Manag Crit Care 1991; 1:147-174.

17. Delaney KA, Goldfrank L: Delirium: Assessment and management in the ICU. Probl Crit Care 1987; 1:78-93.

18. Derlet RW, Albertson TE, Rice P: The effect of haloperidol in cocaine and amphetamine intoxication. J Emerg Med 1989; 7:633-637.

19. Dietch JT, Jennings RK: Aggressive dyscontrol in patients treated with benzodiazepines. J Clin Psychiatry 1988; 49:184-188.

20. Dubin WR, Feld JA: Rapid tranquilization of the violent patient. Am J Emerg Med 1989; 7:313.

21. Dubin WR, Weiss KJ, Zeccaradi JA: Organic brain syndrome: The psychiatric impostor. JAMA 1983; 249:60-62.

22. Factor SA, Molho ES, Brown DL: Acute delirium after withdrawal of amantadine in Parkinson’s disease. Neurology 1998; 50:1456-1458.

23. Fernandez F, Holmes VF, Adams F, Kavanaugh JJ: Treatment of severe, refractory agitation with haloperidol drip. J Clin Psychiatry 1988; 49:239-241.

24. Feske SK: Coma and confusional states: Emergency diagnosis and management. Neurol Clin 1998; 16:237-256.

25. Garza-Treviño E, Hollister LE, Overall JE, Alexander WF: Efficacy of combinations of intramuscular antipsychotics and sedative-hypnotics for control of psychotic agitation. Am J Psychiatry 1989; 146:1598-1601.

26. Granacher RP, Ruth DD: Droperidol and acute agitation. Curr Ther Resp 1979; 25:361-365.

27. Greenblatt DJ, Gross PL, Harris J, et al: Fatal hyperthermia following haloperidol therapy of sedative-hypnotic withdrawal. J Clin Psychiatry 1978; 39:63.

28. Hoffman RS: An effective strategy for managing cocaine-induced agitated delirium. J Crit Illness 1994; 9:134-149.

29. Hoffman RS, Goldfrank LR: The poisoned patient with altered consciousness. JAMA 1995; 274:562-569.

30. Kao LW, Moore GP: The violent patient: Clinical management, use of physical and chemical restraints, and medicolegal concerns. Emerg Med Pract 1999; 1:1-24.

31. Kellerman AL, Fihn SD, LoGerto JP, et al: Impact of drug screening in suspected overdose. Ann Emerg Med 1987; 16:1206-1216.

32. Khantzian EJ, McKenna GJ: Acute toxic and withdrawal reactions associated with drug use and abuse. Ann Intern Med 1979; 90:361-372.

33. Kirk M, Pace S: Pearls, pitfalls, and updates in toxicology. Emerg Med Clin North Am 1997; 15:427-449.

34. Larson EW, Richelson E: Organic causes of mania. Mayo Clin Proc 1998; 63:906-912.

35. Lenchan GP, Gastfriend DR, Stetler CJ: Use of haloperidol in the management of agitated or violent, alcohol intoxicated patients in the emergency department: A pilot study. J Emerg Nurs 1985; 11:72-79.

36. Lipowski ZJ: Delirium (acute confusional states). JAMA 1987; 258:1789-1792.

37. Lipowski ZJ: Delirium in the elderly patient. N Engl J Med 1989; 320:578-582.

38. Love JN, Handler JA: Toxic psychosis: An unusual presentation of propranolol intoxication. Am J Emerg Med 1995; 13:536-537.

39. Mahoney JD, Gross PL, Stern TA, et al: Quantitative serum toxic screening in the management of suspected drug overdose. Am J Emerg Med 1990; 8:16-22.

40. Marsh CM: Psychiatric presentations of medical illnesses. Psychiatr Clin North Am 1997; 20:181-204.

41. Mills KC: Serotonin syndrome: A clinical update. Med Toxicol 1997; 13:763-783.

42. Mori , Yamadori A: Acute confusional state and acute agitated delirium: Occurrence after infarction in the right middle cerebral artery territory. Arch Neurol 1987; 44:1139-1143.

43. Nice A, Leikin JB: Maturen A, et al: Toxidrome recognition to improve efficiency of emergency urine drug screens. Ann Emerg Med 1988; 17:676.

44. O’Keefe KP: Sanson TG: Elderly patients with altered mental status. Emerg Med Clin North Am 1998; 16:701-716.

45. Purdie FR: Honigman B, Rosen P: Acute organic brain syndrome: A review of 100 cases. Ann Emerg Med 1981; 10:455-461.

46. Rabins PV, Folstein MF: Delirium and dementia: Diagnostic criteria and fatality rates. Br J Psychiatry 1982; 140:149-153.

47. Richards JR, Derlet RW, Duncan DR: Chemical restraint for the agitated patient in the emergency department: Lorazepam versus droperidol. J Emerg Med 1998; 16:567-573.

48. Ritter A, Eskin B: Ibuprofen overdose presenting with severe agitation and hypothermia. Am J Emerg Med 1998; 16:549-550.

49. Ruttenber AJ, Lawler-Heavner J, Yin M, et al: Fatal excited delirium following cocaine use: Epidemiologic findings provide new evidence for mechanisms of cocaine toxicity. J Forensic Sci 1997; 42:25-31.

50. Tardiff K: Unusual diagnoses among violent patients. Psychiatr Clin North Am 1998; 21:567-576.

51. Thal L: Dementia update: Diagnosis and neuropsychiatric aspects. J Clin Psychiatry 1988; 49(Suppl):5-7.

52. Thomas DW, Freedman DX: Treatment of the alcohol withdrawal syndrome: Comparison of promazine and paraldehyde. JAMA 1964; 188:316.

53. Tueth MJ: Dementia: Diagnosis and emergency behavioral complications. J Emerg Med 1995; 13:519-525.

54. Van Leevwen AMH, Molders J, Sterkmans P, et al: Droperidol in acutely agitated patients. J Nerv Ment Dis 1977; 164:280-283.

55. Weddington WW: The mortality of delirium: An underappreciated problem?. Psychosomatics 1982; 23:1232-1235.

56. Wyant M, Diamone BI, O’Neal E, et al: The use of midazolam in acutely agitated psychiatric patients. Psychopharmacol Bull 1990; 26:126.

57. Young GP: The agitated patient in the emergency department. Emerg Med Clin North Am 1987; 5:765.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/116.html


MD Consult: Books: Ford: Clinical Toxicology: Uncited reference

Uncited reference

Alarcon RD, Franceschini JA: Hyperparathyroidism and paranoid psychosis: Case report and review of the literature. Br J Psychiatry 1984; 145:477-486.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/117.html


MD Consult: Books: Ford: Clinical Toxicology: Chapter 18 - Seizures

Chapter 18 – Seizures

TAREG A. BEY FRANK G. WALTER

Essentials of Initial Treatment
• Assess the airway. Apply oxygen. Intubate if clinically indicated.
• Monitor. Ensure intravenous access.
• Exclude hypoglycemia.
• Initiate cooling for hyperthermia (≥40°C).
• Control seizures (see Table 18–7 ).

Table 18-7 -- Acute Seizure Treatment
Antiepileptics | Indications | Contraindications | Intravenous Sedation Dosage * | Sedation Onset | Elimination Half-Life
Diazepam | Seizures or withdrawal (first-line drug) | Inability to manage hypoventilation | Adults: 5 mg over 1 min | 0–5 min | 43 hours
 |  |  | Children: 0.1–0.3 mg/kg |  |
Lorazepam | Seizures or withdrawal (first-line drug) | Inability to manage hypoventilation | Adults: 2 mg over 1 min † | 0–5 min | 14 hours
 |  |  | Children: 0.05–0.1 mg/kg |  |
Midazolam | Seizures or withdrawal (first-line drug) | Inability to manage hypoventilation | Adults: 2.5 mg over 2 min | 0–2 min | 2 hours
 |  |  | Children: 0.05–0.2 mg/kg |  |
Phenobarbital | Recurrent or prolonged seizures (second-line drug) | Shock | Adults and children: 20 mg/kg infusion at up to 50 mg/min (in adults or up to 1 mg/kg/min for children, for status epilepticus) | 5–10 min | 99 hours
 |  | Porphyria
 |  | Inability to manage hypoventilation
Pyridoxine (vitamin B6) | Isoniazid (INH) | None | Dosage for seizures: 5 g vitamin B6 empirically in adults or 70 mg/kg in children. Can give 1 g vitamin B6 for each 1 g of INH ingested, if ingested dose known. | N/A | 2–3 weeks
 | Monomethylhydrazine-containing mushrooms (e.g., Gyromitra spp.)
 | Hydrazine rocket fuel
 | Theophylline ‡
Experimental data support the use of pyridoxine in theophylline-induced seizures.[36][88] However, this is not yet standard care.
* | Sedation dosage does not equal the dosage to terminate a seizure and may be insufficient to control seizures (see Tables 18–5 and 18–6 ).
† | Lorazepam can also be administered by intramuscular injection until intravenous access is obtained.
‡ | In therapy-refractory, theophylline-induced seizures, 5 g of IV pyridoxine can be added as a third-line drug.
• Institute continuous electroencephalographic monitoring in paralyzed patients.

INTRODUCTION

A seizure is an episode of neurologic dysfunction caused by abnormal neuronal electrical discharges. The Latin word ictus, which literally means “attack,” is used synonymously with seizure. The term convulsion describes a motor seizure. Epilepsy and seizure disorder are synonymous terms describing chronic neurologic dysfunction characterized by recurrent, spontaneous seizures. Seizures are also classified as partial or generalized based on the extent of neuroanatomic involvement and as simple or complex based on their effects on awareness.[20] Complex seizures alter the level of consciousness, whereas simple seizures do not. Status epilepticus is defined as more than 30 minutes of continuous seizure activity, or two or more sequential seizures without full recovery of consciousness between attacks.[90]

Seizures can be induced in any individual by electroconvulsive therapy, drugs, head trauma, withdrawal from sedative-hypnotics or alcohols, infections, or metabolic disturbances such as hyponatremia, hypocalcemia, or hypoglycemia ( Tables 18–1 , 18–2 , 18–3 ).[56][69][72][90] Seizures induced by drugs, toxins, or toxicants are complex and are associated with loss of consciousness and generalized tonic-clonic convulsions. Metabolic disorders such as hypoglycemia, uremia, and other hyperosmolar states may produce focal seizures in the absence of detectable focal brain lesions.[9][56] Focal seizures are especially common in hyperosmolar conditions, because of brain shrinkage that tears small bridging vessels, resulting in microscopic focal lesions.

Table 18-1 -- Important Causes of Seizures
Toxic
• Tricyclic and tetracyclic antidepressants (including carbamazepine)
• Stimulants (cocaine, amphetamines)
• Anticholinergics, including antihistamines
• Organophosphates/carbamates
• Theophylline
• Isoniazid
• Lithium
• Salicylates
• Sedative-hypnotic, barbiturate, and alcohol withdrawal; with opioid withdrawal in neonates only
• Opioids (propoxyphene, meperidine)
• Gamma-hydroxybutyrate
• Metaldehyde
• Camphor
• Iron
• 4-Aminopyridine
• CO, cyanide, hydrogen sulfide, azides
Metabolic
• Glucose excess or deficiency
• Hypoxia
• Uremia
• Inborn metabolic error (pyridoxine-dependent epilepsy)
• Electrolyte imbalance (hyponatremia, hypernatremia, hypocalcemia)
• Endocrinopathy (thyrotoxicosis)
Infectious
• Meningitis
• Cerebral abscess
• Cerebral cysticercosis
• AIDS-related brain infections
Structural
• Infarct
• Hemorrhage
• Head trauma
• Tumor
Others
• Shock
• Eclampsia

Table 18-2 -- Most Common Causes of Seizures Due to Drug Abuse and Overdose
Drugs | n | %
Antidepressants (e.g., tricyclics and tetracyclics) | 55 | 29
Cocaine and other stimulants | 55 | 29
Diphenhydramine and other antihistamines | 14 | 7
Theophylline | 10 | 5
Isoniazid | 10 | 5
Cardiodepressant antidysrhythmic agents (calcium channel blockers, mexiletine, procainamide) | 4 | 2
Other (e.g., sedative-hypnotic withdrawal, lithium) | 43 | 23
Total cases | 191 | 100
Modified from Olson KR, Kearney TE, Dyer JE, et al: Seizures associated with poisoning and drug overdose. Am J Emerg Med 1994; 12:392–395.

Table 18-3 -- Clinical Evaluation and Treatment of Patients with Seizures
Seizure Settings | Likely Etiologies | Differential Diagnoses | Physical Exam Clues | Specific Diagnostic Studies | Definitive Treatment
Airports, ports, train stations, and customs offices | Body packers with drug-filled condoms or packets | Cocaine, amphetamines, intracranial hemorrhage, head trauma | Sympathomimetic toxidromes | Abdominal x-rays, CT, toxicology screens | Benzodiazepines, barbiturates, whole bowel irrigation, rarely gastrotomy or enterotomy
Endoscopy suites, ICUs, and recovery rooms | Benzodiazepine antagonism with flumazenil | Hypoxia and hypoglycemia | Sympathomimetic toxidromes | Pulse oximetry, bedside glucose check, toxicology screens | Benzodiazepines, O2, glucose if hypoglycemic, phenobarbital for continued seizures
Firefighters and fire victims | Smoke inhalation | Carbon monoxide and/or cyanide, airway obstruction, simple asphyxia, and head trauma | Smoke smell, soot, nasal and oral burns, signs of hypoxia without cyanosis | ABG with co-oximetry for CO and metHb; venous blood gas for elevated O2, CN level, lactate level; CT | 100% oxygen, endotracheal intubation, hyperbaric oxygen, sodium thiosulfate for CN
Local anesthesia | Lidocaine toxicity | Other local anesthetic anaphylactic or anaphylactoid reactions with hypoxia and/or shock | Local anesthetic injection sites, wounds, surgical incisions, cyanosis, pallor, hives, diaphoresis, stridor, wheezing | Pulse oximetry, lidocaine blood levels | Benzodiazepines. Treat anaphylactic and anaphylactoid reactions, if present. Stop lidocaine.
Mini-epidemics | Carbon monoxide, organophosphates | Other on-the-job exposures, food poisoning with mushrooms or heavy metals | Signs of hypoxia without cyanosis, pesticide (garlic) odor, cholinergic toxidromes | ABG with co-oximetry for CO; cholinesterase levels | 100% oxygen, endotracheal intubation, hyperbaric oxygen, atropine, pralidoxime, chelators
Motor vehicle accidents | Head trauma, myocardial ischemia | Hypoglycemia, seizure disorder, cocaine, alcohol withdrawal, cardiac dysrhythmia | Signs of head trauma | Stat bedside glucose check, CT, ECG | Endotracheal intubation, hyperventilation, glucose if hypoglycemic, benzodiazepines for seizure disorder or sympathomimetics, antidysrhythmics for dysrhythmias
Nursing homes | Sepsis, hypoxia, drug intoxication or withdrawal | Elder abuse, pneumonia, urinary tract or other infection, hypoglycemia, seizure disorder, CVA | Fever, respiratory distress, signs of septic shock | Stat bedside glucose check, pulse oximetry, ABG, chest x-ray, cultures, drug levels | O2, glucose if hypoglycemic, antibiotics, benzodiazepines for withdrawal, airway management
Parties and discos | Drug intoxications and photic-evoked seizures | Drugs of abuse, stroboscopes, head trauma | Track marks and drug paraphernalia | Toxicology screens, CT | Benzodiazepines
Prisons | Drug intoxications, body stuffers with drug-filled condoms or packets | Drugs of abuse, alcohol withdrawal, sedative-hypnotic withdrawal, head trauma | Drug packets stuffed in body cavities, track marks, sympathomimetic toxidromes, signs of head trauma | Abdominal x-rays, CT, toxicology screens | Benzodiazepines, barbiturates, whole bowel irrigation, rarely gastrotomy or enterotomy
Scuba divers | Decompression sickness | Cerebral gas embolism, near drowning, contaminated air (e.g., CO) | Abnormal funduscopy, cutis marmorata | Chest x-ray, ABG with co-oximetry for CO, CT | Hyperbaric oxygen
CT, cranial computed axial tomography; CO, carbon monoxide; CN, cyanide; O2, oxygen; CVA, cerebrovascular accident; ABG, arterial blood gas; metHb, methemoglobin; ECG, electrocardiogram; UTI, urinary tract infection.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/118.html


MD Consult: Books: Ford: Clinical Toxicology: PATHOPHYSIOLOGY

PATHOPHYSIOLOGY

Epileptogenesis derives in part from imbalances between excitatory and inhibitory processes in selected brain regions. Glutamate is the major cerebral excitatory neurotransmitter.[33] It undergoes decarboxylation by the enzyme glutamic acid decarboxylase (GAD) to form gamma-aminobutyric acid (GABA), the major cerebral inhibitory neurotransmitter ( Fig. 18–1 ).[22][53][62] Both glutamate receptor agonists and GABA antagonists elicit local neuronal excitatory responses in animal models of seizures.[53][54][65]

Figure 18-1 Glutamic acid is decarboxylated by the enzyme glutamic acid decarboxylase (GAD) to γ-aminobuytric acid (GABA). The enzyme GAD requires the cofactor pyridoxal 5-phosphate (PLP), the active form of pyridoxine (vitamin B6). INH, for example, depletes pyridoxine, inhibits the formation of pyridoxal 5-phosphate and is metabolized to hydrazones that inhibit pyridoxine phosphokinase.

GABA inhibits neuronal conduction by opening membrane chloride channels, an effect mediated by binding to specific GABAA receptors ( Fig. 18–2 ). The resultant increased flow of chloride into the neuron lowers the membrane resting potential and decreases its excitability.[22][53][54][62] The benzodiazepine and barbiturate anticonvulsants potentiate the effects of GABA by binding at sites adjacent to GABAA receptors on the neurolemmal chloride ionophore macromolecular complex (see Fig. 18–2 ).[53][54][62]

Figure 18-2 Conceptual diagram of the GABAA receptor-chloride ionophore.

Adenosine, a precursor of the high-energy nucleotide adenosine triphosphate (ATP), is a neuromodulator that acts as an endogenous anticonvulsant by binding to specific presynaptic adenosine receptors and decreasing neurotransmitter release.[10][23][24][29][71] Status epilepticus increases cerebral metabolism, resulting in the increased production and accumulation of adenosine in the extracellular space, where it exerts a neuroinhibitory effect. Adenosine also causes cerebral vasodilation and increases cerebral blood flow to meet the higher metabolic demands of the brain during status epilepticus. In animal models, dipyridamole potentiates the protective neuroinhibitory effect of adenosine while methylxanthines such as theophylline antagonize it ( Fig. 18–3 ).[10][29]

Figure 18-3 Diagram of proposed mechanism of ictal-interictal cycling due to changes in the interictal adenosine concentration [ADO], which rises during electroencephalographic (EEG) local activity, causes cessation of ictal activity, and then falls during the interictal period. Dipyridamole prolongs the interictal phase by inhibiting reuptake of adenosine. Theophylline blocks access of adenosine to its receptors, allowing ictal activity to continue despite the continuous high concentration of adenosine. (The depicted changes of ADO are schematic and may not reflect actual trajectories.) (From Eldridge FL, Paydarfar D, Scott SC, et al: Role of endogenous adenosine in recurrent generalized seizures. Exp Neurol 1989; 103:179.)

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/119.html


MD Consult: Books: Ford: Clinical Toxicology: SPECIFIC MECHANISMS OF INDUCED SEIZURES

SPECIFIC MECHANISMS OF INDUCED SEIZURES

Four major pathophysiologic mechanisms are associated with the biochemical induction of seizures: (1) impairment of GABA inhibition, (2) excess stimulation of glutamate receptors, (3) defects in systems that modulate excitatory and inhibitory functions, and (4) defects in neurolemmal ion channels.[31]

Impairment of GABA Inhibition

Substances that inhibit the GABAA receptor-chloride ionophore complex have the potential to cause seizures. These include cyclic antidepressants, ciprofloxacin, imipenem, penicillin, bicuculline, picrotoxin, and monamine oxidase inhibitors such as tranylcypromine.[22][54][55][62] Prolonged alcohol use appears to reduce GABA-mediated inhibition of brain cells by altering the density and sensitivity of GABA receptors.[32]

The benzodiazepine antagonist flumazenil has been shown to precipitate seizures.[14][57][64] In U.S. premarketing trials, six seizures were observed in 446 overdose patients treated with flumazenil.[74] Four of these six patients had co-ingested large doses of cyclic antidepressants.[74] Flumazenil is believed to precipitate seizures when given in mixed benzodiazepine/cyclic antidepressant overdoses because flumazenil counteracts the anticonvulsant activity of the co-ingested benzodiazepines.[55][81]

Substances or conditions that result in GABA deficiency also cause seizures. The synthesis of GABA by GAD requires pyridoxal 5-phosphate (PLP), an activated form of pyridoxine (vitamin B6) (see Fig. 18–1 ) that is formed from pyridoxine by the enzyme pyridoxine phosphokinase. Hydrazines such as isoniazid (INH) or monomethylhydrazine from the toxic mushroom Gyromitra esculenta inhibit GABA synthesis by blocking the synthesis of PLP by pyridoxine phosphokinase. They also directly bind and inactivate PLP and enhance its renal elimination.[40][80] Pyridoxine-dependent epilepsy is an autosomal recessive disease associated with significantly decreased GAD activity. It presents in infants as seizures unresponsive to standard therapy and is associated with high concentrations of glutamic acid and low concentrations of GABA in the cerebrospinal fluid (CSF). High doses of pyridoxine abolish the metabolic derangements and seizures.[7][37]

GABA deficiency may also be caused by conditions that deplete precursors of GABA. Seizures are rare in diabetic ketoacidosis because of the availability of ketone bodies for energy metabolism.[22] However, patients with nonketotic hyperosmolar diabetic coma do not produce significant amounts of ketone bodies, an important source of energy for the brain.[22] This leads to increased cerebral utilization of amino acids such as GABA and its precursors for energy production via the GABA shunt and the Krebs cycle.[22] The GABA shunt links GABA metabolism to the Krebs cycle.[22] Under normal conditions, GABA α-oxoglutarate transaminase (GABA-T), the key enzyme in the GABA shunt, facilitates production of adequate GABA levels, when sufficient α-ketoglutarate is present.[22] When the concentration of α-ketoglutarate is low, GABA is converted to succinic semialdehyde, which subsequently enters the Kreb’s cycle as succinic acid, resulting in GABA depletion.[22][61]

Excess Stimulation of Glutamate Receptors

Febrile seizures in children may be a consequence of increased glutamate production associated with the temperature-related increase in the brain’s metabolic rate. Studies in animals demonstrate that increased glutamate levels occur during hyperthermia and predispose to seizures.[65] Substances that stimulate glutamic acid receptors may also cause seizures. An example of this is domoic acid, a toxin associated with shellfish poisoning.[84]

Defects in Systems That Modulate Excitatory and Inhibitory Functions: Adenosine Inhibition

Toxic levels of theophylline and other methylxanthines block the inhibitory effect of adenosine, precipitating seizures that are continuous and refractory to therapy.[29][45] Theophylline also impairs the cerebral vasodilatory effect of adenosine, resulting in decreased cerebral blood flow and cerebral ischemia during seizures.[71] These effects of theophylline on the neuroregulatory role of adenosine contribute to the high morbidity and mortality associated with theophylline-induced seizures.[10][71] Mortality rates as high as 29 per cent have been reported in patients with theophylline overdoses who develop seizures.[45]

Defects in Neurolemmal Ion Channels

4-Aminopyridine, a drug that has been used to treat multiple sclerosis, can cause seizures in overdose.[82][92] 4-Aminopyridine has potassium channel blocking properties and increases presynaptic calcium concentrations and presynaptic release of neurotransmitters.[82][92][94]

Phenytoin and phenobarbital were both protective against 4-aminopyridine lethality in an animal study.[92] Stork and Hoffman described three patients with 4-aminopyridine intoxication whose drug-induced seizures were successfully treated with benzodiazepines, phenytoin, and supportive care.[82] One of these three patients also received phenobarbital. Further study is needed to determine the role of phenytoin in the treatment of seizures induced by 4-aminopyridine.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/120.html


MD Consult: Books: Ford: Clinical Toxicology: DIFFERENTIAL DIAGNOSIS

DIFFERENTIAL DIAGNOSIS

Seizures may be caused by a variety of toxic, metabolic, infectious, or structural abnormalities (see Table 18–1 ).[2][9][32][52][56][69][76][86][90] Toxic causes are discussed here. Life-threatening causes that require immediate diagnosis and treatment such as central nervous system (CNS) infections, hypoglycemia, hyponatremia, and hypocalcemia should always be excluded.[90] The possibility of eclampsia is indicated by obvious late-term pregnancy or a history of recent pregnancy.[79] Occult head injury should be suspected, especially when status epilepticus occurs or the patient’s postictal mental status does not clear rapidly. Common causes that are not usually life-threatening include chronic epilepsy and alcohol withdrawal seizures.

 Toxic Seizures

A retrospective poison center review of 191 seizures associated with drug abuse or overdose found the most common causes were due to cyclic antidepressants, cocaine and other stimulants, antihistamines, theophylline, INH, and antidysrhythmics.[68] Agents associated with toxic seizures in this study are listed in Table 18–2 .

Seizures related to cocaine and other stimulants, ethanol and sedative-hypnotic withdrawal, and diphenhydramine tend to be brief and self-limited.[50][68] Although the majority of seizures associated with cyclic antidepressant overdose are also brief, 20 to 30 per cent were characterized as prolonged, repetitive, or status epilepticus.[30][68] Seizures associated with theophylline, antidysrhythmics, and INH poisoning commonly result in status epilepticus.[45][68][69] Patients with large ingestions of cocaine, especially body packers with leaking packets, may also have status epilepticus. Seizures associated with salicylate, lithium, carbon monoxide, cyanide, or hydrogen sulfide poisoning indicate life-threatening toxicity.

Meperidine and propoxyphene are opioids classically associated with seizures.[12][78][93] Meperidine and propoxyphene are hepatically demethylated to proconvulsant metabolites, normeperidine and norpropoxyphene.[12][93]

Recently, the abuse of gamma-hydroxybutyric acid (GHB) has become commonplace in bars and discos. It is also touted as an effective body building agent and may be abused by body building enthusiasts.[17] GHB was synthesized initially as a GABA agonist. When mixed with ethanol or taken in excess, it causes sedation and seizures, both of which are short lived.[17][27] No deaths have been reported.[16] GHB is metabolized to CO2 and H2O and cannot be measured with routine toxicology tests; therefore, the diagnosis is usually based on history.[16][17][27] The mechanism of its toxicity is unclear.[16]

Seizures have also been described after ingestion of the molluscicide metaldehyde.[41][44][63] Metaldehyde also causes a profound metabolic acidosis. It is suspected that metaldehyde, a polymer of acetaldehyde, causes seizures through reduction of brain concentrations of GABA.[41]

Anaphylaxis and anaphylactoid reactions precipitated by allergies and adverse drug reactions can produce secondary seizures due to hypoperfusion and/or hypoxia. Hyperosmolar substances such as radiographic contrast media can also produce seizures.[50] The incidence of seizures due to adverse drug reactions in patients hospitalized for other conditions is low.[73] The Boston Collaborative Drug Surveillance Program reported 17 seizures in 12,617 inpatients (0.1 per cent).[73]

Cocaine Users

Cocaine commonly causes seizures as a manifestation of its toxic effects. Patients who use cocaine also have an increased incidence of vascular insults such as thrombotic and hemorrhagic strokes. Patients who use intravenous cocaine are at risk of infectious complications such as meningitis, brain abscess, and acquired immunodeficiency syndrome–related CNS infections. Cocaine users with status epilepticus may also have a large gastrointestinal load of cocaine due to body packing or body stuffing (see Chapter 75 ). Even patients with single, first-time seizures associated with cocaine use should have other underlying causes excluded because cocaine can lower seizure thresholds in individuals with undetected CNS lesions.[77] This was demonstrated by a report of two patients with first-time seizures after the use of crack cocaine who were shown to have previously unsuspected brain tumors on routine head computed tomography (CT).[77] Every patient with a first-time seizure should have a complete diagnostic evaluation regardless of the presumed or suspected cause.

 The Alcoholic Patient

Alcohol withdrawal and sedative-hypnotic withdrawal are common causes of seizures; however, they rarely cause status epilepticus.[32][58] In one large series, only 3 per cent of patients with alcohol withdrawal developed status epilepticus.[86] In a study of 249 patients with status epilepticus and complete diagnostic workups, only 27 patients (11 per cent) had alcohol withdrawal as their only detectable etiology of status epilepticus.[2] Clearly, causes other than alcohol or sedative-hypnotic withdrawal must be carefully excluded in the alcoholic patient who develops status epilepticus or whose mental status does not normalize after a seizure. Occult head injury is a frequent problem in alcoholics, who often have unreported trauma.[58] Barbiturate withdrawal can also cause seizures but is less commonly noted, due to the decreased long-term use of these drugs.

 Metabolic Disturbances

Hypoglycemia is associated with intentional or inadvertent overdoses of hypoglycemic drugs. In one study, 9 of 125 hypoglycemic diabetic patients (7 per cent) developed seizures.[56]

Motor seizures occur in 20 to 25 per cent of patients with nonketotic hyperosmolar diabetic coma, 75 per cent of which are focal.[61] This high incidence of seizures is attributed to reduced availability of ketone bodies and the increased utilization of GABA and its precursors as cerebral energy sources. Seizures are rare in patients with diabetic ketoacidosis.[22]

Other metabolic disorders such as hypoxia, hypocalcemia, hyponatremia, and hypernatremia also cause seizures.[9] Patients with chronic renal failure can have seizures secondary to uremia. Dialysis disequilibrium syndrome associated with very recent dialysis can also cause seizures.

 Brain Injury

Head trauma commonly leads to seizures.[52][69][90] The risk of traumatic seizures rises dramatically with low Glasgow Coma Scale scores and abnormal cranial CT findings.[52] Seizures can also be caused by spontaneous intracranial hemorrhages. Of 222 patients with supratentorial intracerebral hemorrhages, 27 patients (12 per cent) had seizures within 24 hours of their strokes and 6 patients (3 per cent) had a delayed onset of seizures, 2 to 4 months after their strokes. Intracerebral hemorrhages related to underlying vascular malformations or neoplastic lesions are associated with a much higher incidence of seizures.[89] Although seizures are more common with intracerebral hemorrhages, any cerebrovascular insult, including nonhemorrhagic infarction, embolic stroke, or subarachnoid hemorrhage can cause seizures.[28][89]

Febrile Seizures

Fever and high body temperatures predispose to seizures in children.[43][65] Two to 5 per cent of all febrile children between the ages of 3 months and 5 years manifest simple febrile seizures without underlying CNS pathology.[20] Although febrile seizures are common in this age group, the possibility of CNS infection should always be considered. In one study, 25 (13 per cent) of 187 pediatric patients with bacterial meningitis presented with seizures. Four of these 25 children had no other signs or symptoms of meningitis.[76]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/121.html


MD Consult: Books: Ford: Clinical Toxicology: CLINICAL PRESENTATION

CLINICAL PRESENTATION

The events leading up to a seizure, the setting in which a seizure occurs, and the physical examination are important clues to the etiology of the seizure (see Table 18–3 ).[50][56][61][69][77][81][86] The prehospital history obtained from EMS personnel, the family, or other witnesses provides important information when caring for these patients. When the nature of the prehospital event is unclear, questions should focus on signs that indicate that a seizure occurred, such as loss of consciousness, tonic-clonic movements, urinary or fecal incontinence, tongue biting, or evidence of a postictal state. Other important historical clues include suicidal ideation, available medications, antecedent head trauma, headaches, fevers, or a prior history of seizures. Family, friends, law enforcement officers, and emergency medical services personnel can assist by searching the patient’s home, car, and personal belongings for medications, empty pill bottles, illicit drugs, drug paraphernalia, plants, mushrooms, and open or spilled chemical containers.

The medical and medication histories of both the patient and family members are important. A family history of seizures, psychiatric disorders, asthma, or tuberculosis indicates the possibility of exposure to carbamazepine, cyclic antidepressants, lithium, theophylline, or INH. The routine use of antiepileptic medications indicates that the patient has epilepsy. A recent decrease in the dose or cessation of sedative-hypnotic agents suggests the possibility of withdrawal seizures. In patients chronically on theophylline therapy, the recent addition of a macrolide or fluoroquinolone antibiotic, systemic antifungals such as ketoconazole, or cimetidine can result in decreased theophylline clearance and toxic theophylline blood levels.[1][18][45]

The past medical history should include a review for antecedent depression, previous suicide threats or attempts, alcoholism, drug abuse, other psychiatric illnesses, epilepsy, head trauma, neurosurgery, stroke, diabetes, hypertension, recent pregnancy, renal insufficiency, dialysis, cancer, tuberculosis, and human immunodeficiency virus infection.[61][69]

The physician should focus on vital signs, perform a complete neurologic examination, and consider signs of trauma, incontinence, and gingival hyperplasia and cutaneous signs of drug abuse. Recognition of familiar toxic syndromes (toxidromes) related to cholinergic, anticholinergic, or sympathomimetic toxicants in patients with seizures will help focus the differential diagnosis on likely causes of drug-induced seizures ( Table 18–4; see Table 18–3 ).

Table 18-4 -- Toxidromes of Toxicants That Can Cause Seizures
Toxicants | Toxidromes | Other Helpful Signs and Diagnostic Tests
Cocaine and amphetamines | Sympathomimetic: α- and β-adrenergic | Usually brief, self-limited seizures
 |  | Track marks
 |  | Formication
 |  | Ecthyma
 |  | Drug paraphernalia
Cyclic antidepressants | Anticholinergic | Often brief, self-limited seizures, however, 20–30% are status epilepticus
 |  | Prolonged QRS complex (>100 msec)
 |  | Prominent R wave in aVR
 |  | Rightward axis deviation of the terminal 40 msec of the QRS complex
 |  | Hypotension
 |  | Coma, convulsions, and cardiovascular collapse
Diphenhydramine, Datura species | Anticholinergic | Usually brief, self-limited seizures; uncommonly, status epilepticus
Ethanol withdrawal and sedative-hypnotic drug withdrawal | Sympathomimetic: α- and β-adrenergic | Usually brief, self-limited seizures
 |  | Signs of delirium tremens
 |  | Signs of alcoholic ketoacidosis such as emesis, dehydration, and ketotic breath
 |  | Stigmata of alcoholic liver disease, such as ascites, asterixis, fetor hepaticus, palmar erythema, and spider angiomata
Isoniazid | Status epilepticus | Usually recurrent or continuous seizures (i.e., status epilepticus) refractory to benzodiazepines and barbiturates, but responsive to pyridoxine
 |  | Profound lactic acidosis
Organophosphates | Cholinergic: muscarinic and nicotinic | Pesticide (garlic) odor
Theophylline | Sympathomimetic: predominantly β-adrenergic | Usually recurrent or continuous seizures (i.e., status epilepticus) refractory to conventional doses of benzodiazepines and barbiturates, possibly responsive to pyridoxine
 |  | Anion gap metabolic acidosis, hyperglycemia, and hypokalemia, in acute theophylline overdoses
 |  | Profound lactic acidosis
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/122.html


MD Consult: Books: Ford: Clinical Toxicology: LABORATORY EVALUATION

LABORATORY EVALUATION

Specific laboratory studies should be determined by the clinical presentation.[46] Useful diagnostic tests can include measurement of electrolytes, calcium, magnesium, blood urea nitrogen, and glucose; pregnancy tests; measurement of arterial blood gases with co-oximeter determination of carboxyhemoglobin and methemoglobin levels; CSF examination; and qualitative or quantitative urine or serum drug levels, depending on the toxicants suspected. Pregnancy should be excluded in women with child-bearing potential.[79] Other useful studies can include cranial CT or magnetic resonance imaging (MRI), chest and abdominal radiography, electrocardiography (ECG), and electroencephalography (EEG) with neurology consultation.

 The First Seizure

The evaluation of the patient with a first-time seizure is determined somewhat by the history and presentation. The healthy patient who has normal vital signs and no meningismus or headache and whose mental status returns rapidly to normal requires an expeditious intracranial imaging study (cranial CT or MRI) and an EEG at some point. A urine toxicologic analysis for drugs of abuse such as cocaine or amphetamine may provide valuable information.

More complicated patients with first-time seizures require more extensive and more urgent diagnostic workups (see Tables 18–3 and 18–4 ). This includes patients with status epilepticus, a possible toxic ingestion, unexplained fever, persistent or severe postictal headache, a focal neurologic examination, evidence of increased neuromotor irritability such as clonus or myoclonus, a persistent postictal alteration of consciousness or confusion, or a history of significant antecedent illness, headaches, weight loss, or fevers. Measurements of oxygen saturation, glucose, electrolytes, calcium, magnesium, and blood urea nitrogen can be useful. The use of quantitative levels of toxicants or drugs known to precipitate seizures such as carbon monoxide, theophylline, lithium, and salicylates should be guided by the history and physical examination. A qualitative urine toxicology screen for drugs of abuse is particularly helpful in adolescents and young adults with unexplained seizures, and even in small children who may be exposed to their parents’ drugs of abuse through parental neglect. An ECG is helpful if cardiotoxic drugs such as cyclic antidepressants, antidysrhythmics, or neuroleptics are suspected. Abdominal radiography can be useful in patients suspected of being cocaine body packers. Chest radiography may show mass lesions in patients suspected of having malignant metastases to the brain.

Emergent head CT scans or MRIs are indicated in the evaluation of patients with antecedent headache, head trauma, a persistently altered or declining mental status, or a new focal neurologic deficit.[3][28][69][77][90]

Patients who have headache, altered mental status, unexplained fever, or immunosuppression require blood cultures and a lumbar puncture for CSF analysis, provided there is no suspicion of a focal lesion or increased intracranial pressure; in these cases, empirical antibiotic therapy is indicated before head CT scanning. A head CT scan, followed by lumbar puncture if the scan is normal, is indicated when the diagnosis of subarachnoid hemorrhage is suspected.

Patients with status epilepticus and/or hyperthermia require a dipstick urinalysis for myoglobin and measurement of serum electrolytes, creatinine, and creatine kinase to screen for suspected rhabdomyolysis.

Neurology consultation and continuous bedside EEG monitoring are indicated in patients who have status epilepticus requiring neuromuscular paralysis.

 Patients With Epilepsy

Studies in unselected groups of seizing patients who presented to emergency departments included high numbers of known epileptic patients on antiepileptic medications. These studies demonstrated that measurements of antiepileptic drug levels are very useful tests for determining seizure etiology.[28][46] Known epileptic patients who are on antiepileptic medications initially require only a stat bedside blood glucose determination and measurement of antiepileptic blood levels unless a complicating condition is suspected.

 Laboratory Abnormalities Due to Seizures

Leukocytosis due to demargination commonly occurs in patients with seizures. Respiratory acidosis is common, especially during status epilepticus. Lactic acidosis is also common; indeed, its demonstration in the patient with an unclear prehospital history suggests the possibility of a seizure. Patients with status epilepticus may have profound lactic acidosis. Lactic acidosis resolves rapidly when motor activity is controlled. In patients whose acidosis does not resolve significantly within 1 hour of the cessation of generalized motor convulsions, the possibility of ketoacidosis, uremia, lactic acidosis from sepsis, or poisoning with toxic alcohols or glycols, salicylates, theophylline, iron, carbon monoxide, or cyanide should be considered (see Chapter 11 for a complete discussion of the evaluation of the patient with metabolic acidosis).
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/123.html


MD Consult: Books: Ford: Clinical Toxicology: MANAGEMENT

MANAGEMENT

Resuscitation

The management of patients with seizures is logical and systematic. Resuscitation requires the immediate identification and management of life threats such as airway obstruction, hypoxia, hypoglycemia, hyperthermia, and shock.

The safest practice is to endotracheally intubate all actively seizing poisoned patients. Dronen and associates found a higher success rate and lower complication rate with orotracheal intubation after paralysis with succinylcholine than with blind nasotracheal intubation in poisoned patients.[25] Succinylcholine is contraindicated in patients with hyperkalemia. The use of succinylcholine requires a rapid but thoughtful risk/benefit analysis when there are significant risk factors for hyperkalemia such as prolonged status epilepticus, as indicated by a history or the presence of significant hyperthermia. The use of succinylcholine is also relatively contraindicated in patients who seize after poisoning with an organophosphate insecticide that inhibits serum cholinesterase, an enzyme required for the reversal of the drug effect of succinylcholine. Moderately short-acting, nondepolarizing agents such as vecuronium or atracurium can be used in patients with contraindications to succinylcholine. Because actively seizing patients may have significant lactic acidosis and hypercarbia, an increased ventilatory rate should initially be used in paralyzed patients to ensure adequate respiratory compensation for metabolic and respiratory acidoses.[83]

Control of Seizures in Poisoned Patients

Benzodiazepines

Benzodiazepines are the initial drugs of choice to terminate seizures. Diazepam, lorazepam, and midazolam have been used successfully. All three drugs have similar mechanisms of action but different pharmacokinetics ( Tables 18–5 , 18–6 , 18–7 ).[6][19][26][34][38][49][51]

Table 18-5 -- Comparison of Intravenous Diazepam and Lorazepam in Treatment of Status Epilepticus
Diazepam (n = 33) | Lorazepam (n = 37)
Dose = 10 mg, IV | Dose = 4 mg, IV
Rate = 10 mg/2 min | Rate = 4 mg/2 min
First injection seizure control = 19 (58%) * | First injection seizure control = 29 (78%) *
Total seizures controlled = 25 (76%) * | Total seizures controlled = 33 (89%) *
Latency of action = 0–10 min (median = 2 min) * | Latency of action = 0–15 min (median = 3 min) *
Modified from Leppik IE, Derivan AT, Homan RW, et al: Double-blind study of lorazepam and diazepam in status epilepticus. JAMA 1983; 249:1452–1454.
* Not statistically significantly different.

Table 18-6 -- Comparison of Intravenous and Rectal Lorazepam and Diazepam to Control Seizures
 | Diazepam | Lorazepam
Intravenous | n = 34 | n = 27
Rectal | n = 19 | n = 6
Total | n = 53 | n = 33
Patients requiring multiple doses | n = 25 (47%) | n = 8 (24%)
Patients requiring additional antiepileptic drugs | n = 17 (32%) | n = 1 (3%)
Patients with subsequent respiratory depression | n = 8 (15%) | n = 1 (3%)
Intravenous and rectal doses | 0.3–0.4 mg/kg | 0.05–0.1 mg/kg
IV administration rate | 15–30 sec | 15–30 sec
Time when second dose of same drug given, if no termination of seizure | 7–8 min later | 7–8 min later
Modified from Appleton R, Sweeney A, Choonara I, et al: Lorazepam versus diazepam in the acute treatment of epileptic seizures and status epilepticus. Dev Med Child Neurol 1995; 37:682–688.

Studies comparing diazepam with lorazepam show that diazepam is more lipid soluble and enters the brain rapidly. However, its receptor binding is weaker and brain concentrations fall rapidly, resulting in a shorter duration of action than that of lorazepam.[72] One comparative study showed that diazepam distributed into the brain within 10 seconds and maintained EEG seizure control for 20 to 30 minutes whereas lorazepam distributed into the brain within 3 minutes and maintained EEG seizure control for up to 3 hours.[26] Clinical studies have had differing results. A comparison of intravenous and rectal lorazepam with intravenous and rectal diazepam in children with status epilepticus showed that lorazepam was superior (see Table 18–6 ).[6] A double-blind clinical study of patients with status epilepticus found both drugs to be equally efficacious (see Table 18–5 ).[51]

Seizures refractory to diazepam or lorazepam have been successfully terminated with loading doses of midazolam ranging from 2.5 to 15 mg in adults, sometimes followed by continuous infusions ranging from 1 to 20 mg/hr (0.06–0.39 mg/kg/hr).[19][34][49]

Barbiturates

When intravenous benzodiazepines do not terminate a seizure, if seizures recur after the use of benzodiazepines, or if seizures occur after flumazenil administration, barbiturates are the next drugs of choice. INH, theophylline, and other methylxanthines produce status epilepticus more commonly than other epileptogenic toxicants. Patients with seizures induced by these toxicants will generally require loading with phenobarbital. There is little scientific information comparing the safety and efficacy of long-acting (phenobarbital), intermediate-acting (pentobarbital), and short-acting (thiopental) barbiturates in patients with status epilepticus. In spite of the lack of comparative data, phenobarbital has become the second-line drug of choice, owing to its longer duration of action (see Table 18–7 ). It is less lipid soluble than the benzodiazepines, and consequently the onset of therapeutic action is delayed up to 10 minutes.[72] The recommended dose of phenobarbital is 20 mg/kg of body weight, given at a rate of up to 50 mg/min in adults or up to 1 mg/kg/min in children, for status epilepticus. Phenobarbital may produce severe soft tissue necrosis and should be given only intravenously. The treating physician should anticipate and be prepared to manage the development of respiratory failure and hypotension with the intravenous administration of phenobarbital.

 Phenytoin

Although phenytoin is the second-line agent indicated in the treatment of most causes of status epilepticus, it is not usually useful in the management of drug-induced seizures. Phenytoin increased the frequency and duration of episodes of ventricular tachycardia in dogs poisoned with cyclic antidepressants and failed to prevent imipramine-induced seizures in a rat model.[8][15] It was ineffective in prophylaxis of fatal theophylline-induced seizures in mice; indeed, the LD50 for theophylline was lower for mice treated with phenytoin than for controls.[11] Phenobarbital significantly raised the theophylline LD50 and provided significant prophylaxis for theophylline-induced seizures in this mouse model.[11] Findings from this animal study are compatible with a retrospective human study in which 21 of 22 patients with theophylline-induced seizures failed to respond to phenytoin treatment.[42] Phenytoin is also ineffective in INH-induced seizures.[11] These data emphasize not only that phenytoin is ineffective for certain drug-induced seizures but also that phenytoin may increase the morbidity and mortality of seizures in some cases. Seizures induced by 4-aminopyridine are an exception and have responded favorably in animal experimental studies and in case reports.[82][92][94]

Pyridoxine

Patients with seizures caused by known or suspected INH, hydrazine, or monomethylhydrazine (Gyromitra species) toxicity should receive intravenous pyridoxine in addition to benzodiazepines.[80] See Table 18–7 for pyridoxine dosing recommendations. Empirical administration of pyridoxine should also be considered in overdose patients with refractory status epilepticus because these cases may be due to unsuspected ingestions of INH. Preliminary observations suggest that pyridoxine may also be of benefit in the management of patients with refractory seizures due to theophylline or other methylxanthines. This requires further study.[36][88]

Neuromuscular Paralysis

When standard therapies fail to control status epilepticus, neuromuscular blockade and general anesthesia are recommended. Neuromuscular blockade prevents rhabdomyolysis, lactic acidosis, and hyperthermia due to excessive muscle activity, but it does not terminate seizures and does not protect against the brain injury associated with status epilepticus.[60][75] Irreversible brain damage is a well-recognized consequence of status epilepticus, even when the motor manifestations of seizures are controlled. The time required for brain injury to occur is unclear. A teenage girl who was in status epilepticus for 14 hours sustained permanent cognitive impairment despite neuromuscular blockade.[66] Baboons develop visible neuropathologic lesions after 82 minutes or more of convulsive status epilepticus.[59] Similar findings were noted when the animals were paralyzed, but the EEG manifestations of seizures continued.[60] Continuous EEG monitoring and aggressive therapy for electrical seizure activity is clearly indicated for patients who require neuromuscular paralysis for control of their convulsions.

 Hyperthermia

Status epilepticus may be associated with life-threatening hyperthermia due to increased muscular heat production. Normally, patients with core temperatures of 41°C (105°F) or higher are at high risk for life-threatening organ injury; however, temperatures may rise rapidly, and treatment to prevent this should begin when the body temperature is less than 40°C (104°F). When benzodiazepines do not effectively control seizures, neuromuscular blockade is indicated to facilitate temperature control. Vecuronium is the drug of choice in this setting because rhabdomyolysis and hyperkalemia are often present, precluding the use of succinylcholine.[13]

External cooling should be initiated at the same time as control of seizures. Although evaporative cooling is most efficacious, it is not always immediately available,[39][47][87][91] and packing in ice is also effective[21] (see Chapter 27 for a more extensive discussion). During cooling, we recommend continuous temperature monitoring with both a temperature-probe Foley catheter and a rectal thermistor. The patient should be cooled until the core temperature reaches 38.5°C to 39°C (101.3°F to 102.2°F).[39]

Specific Toxicologic Treatments

Gastrointestinal Decontamination

Patients who have ingested epileptogenic toxicants can have the absorption of these toxicants altered. Syrup of ipecac is absolutely contraindicated because patients who are seizing or postictal are unable to protect their airways during emesis. Patients with ingestion of toxicants that can cause seizures can receive activated charcoal (AC). A 10:1, weight:weight ratio of AC to ingested drug is widely accepted as an optimal value for AC dosing.[4][67] Practically, the amount of toxicant ingested is usually unknown and the AC dosing is based on body weight, with 1 g/kg AC administered. AC has low binding avidity for lithium, iron, metals, alcohols, and glycols. Sorbitol may be used at the discretion of the attending physician. However, cathartics have not been proven to improve the clinical course of poisoned patients. Sorbitol also increases the risk of emesis and aspiration pneumonitis, and multiple doses of sorbitol have been associated with serious fluid and electrolyte abnormalities, bowel perforation, ventilatory failure due to distention from intraintestinal fermentation of sorbitol, and death.[5][70]

Although orogastric lavage is not indicated in all patients who have ingested epileptogenic toxicants, it should be considered in patients who present within an hour of ingestion or have signs of serious clinical toxicity on presentation, especially when the ingestant is not bound to activated charcoal.[48]

Antidotes

Glucose

Hypoglycemia should rapidly be excluded in every seizing patient and treated with intravenous D50W in adults and D25W in children, when demonstrated. The administration of thiamine is recommended in every adult patient who receives glucose.

 Flumazenil

The administration of the benzodiazepine antagonist flumazenil is contraindicated in patients who have ingested potentially epileptogenic toxicants, even if benzodiazepines were co-ingested. It causes seizures in mixed overdoses of benzodiazepines and epileptogenic toxicants and may also precipitate seizures in patients who chronically use benzodiazepines.[14][35][55][57][64][74][81] Its use will also render benzodiazepines relatively ineffective in treating seizures until the flumazenil receptor blockade has abated.

Naloxone

Naloxone is indicated for reversal of the apnea, hypotension, and mental status depression associated with opioid overdoses. It will not reverse seizures associated with normeperidine or norpropoxyphene toxicity.[12] Good experimental data indicate that naloxone is ineffective for meperidine-induced seizures and may actually exacerbate them.[12][85]

Others

The use of specific antidotes for carbon monoxide, organophosphate insecticides, cyanide, toxic alcohols and glycols, and iron poisoning depends on the clinical evidence that indicates poisoning with these substances. See specific chapters for further discussion of the diagnosis and treatment of poisoning with these agents.

 Disposition and Need for Consultants

Most patients with drug-induced seizures require admission to the intensive care unit (ICU). An exception would be the insulin-dependent diabetic patient with inadvertent hypoglycemia or a stable patient with a seizure due to cocaine use. The patient with a seizure who is discharged home from the emergency department must have normal vital signs; a normal neurologic examination including a normal mental status; no other medical, surgical, or psychiatric conditions that would otherwise warrant hospitalization; appropriate follow-up; and availability of a safe environment with safe transportation. Consultation with a regional poison center and/or a medical toxicologist is indicated for patients with toxicant-induced seizures. Patients with toxicant-induced seizures who require neuromuscular paralysis and continuous EEG monitoring will require the consultation of a neurologist.

.

 Pitfalls

Pitfalls in the diagnosis and treatment of seizures are detailed in Table 18–8 .

Table 18-8 -- Pitfalls in Caring for Seizure Patients
• Not doing the primary survey and resuscitation (ABCDE) in a timely, systematic fashion.
• Not performing specific toxicology therapy in a timely, systematic fashion.
• Using a neuroparalytic drug whose duration of action exceeds the time it takes to load a seizing patient with 20 mg/kg of IV phenobarbital (i.e., 20–40 minutes). Longer neuromuscular blockade requires continuous EEG monitoring.
• Failure to serially examine a seizure patient. A patient who does not wake up after a seizure does not necessarily have a “postictal state” but has status epilepticus or coma due to another serious pathologic process, until proven otherwise.
• Not checking all seizure patients for hypoglycemia with stat bedside glucose determinations.
• Giving glucose to adult patients without replenishing thiamine.
• Not recognizing isoniazid-induced seizures and treating with pyridoxine.
• Giving flumanzenil to unconscious seizure patients, to epileptic patients chronically taking benzodiazepines such as clonazepam, or to patients who have ingested potentially epileptogenic toxicants such as cyclic antidepressants.
• Overlooking head injuries, spine injuries, other injuries, rhabdomyolysis, infection, and/or hyperthermia in seizing patients.
• Overlooking treatable but life-threatening co-ingestants such as acetaminophen in patients with multiple-drug overdoses involving epileptogenic drugs.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/124.html


MD Consult: Books: Ford: Clinical Toxicology: REFERENCES

REFERENCES

1. Aitken ML, Martin TR: Life-threatening theophylline toxicity is not predictable by serum levels. Chest 1987; 91:10-14.

2. Alldredge BK, Lowenstein DH: Status epilepticus related to alcohol abuse. Epilepsia 1993; 34:1033-1037.

3. American College of Emergency Physicians : Clinical policy for the initial approach to patients presenting with a chief complaint of seizure, who are not in status epilepticus. Ann Emerg Med 1993; 22:875-883.

4. Anderson AH: Experimental studies on the pharmacology of activated charcoal: Adsorption power of charcoal in aqueous solutions. Acta Pharmacol 1946; 2:69-78.

5. Anker A, Smilkstein M: Fatal sorbitol-induced abdominal distension [abstract]. Vet Hum Toxicol 1993; 35:334.

6. Appleton R, Sweeney A, Choonara I, et al: Lorazepam versus diazepam in the acute treatment of epileptic seizures and status epilepticus. Dev Med Child Neurol 1995; 37:682-688.

7. Baumeister FA, Gsell W, Shih YS, et al: Glutamate in pyridoxine-dependent epilepsy: Neurotoxic glutamate concentration in the cerebrospinal fluid and normalization by pyridoxine. Pediatrics 1994; 94:318-321.

8. Beaubien AR, Carpenter DC, Mathieu LF, et al: Antagonism of imipramine poisoning by anticonvulsants in the rat. Toxicol Appl Pharmacol 1976; 38:1-6.

9. Berkovic SF, John JA, Bladin PF: Focal seizures and systemic metabolic disorders. Aust NZ J Med 1982; 12:620-623.

10. TA Bey Adenosin-Rezeptor vermittelte Hemmung der Noradrenalin-und Acetylcholinfreisetzung aus Schnitten des Kaninchenhippocampus: Sind Interneurone beteiligt? Medizinische Inaugaural Dissertation 1987, Universitätsbibliothek Freiburg i. Br.

11. Blake KV, Massey KL, Hendeles L, et al: Relative efficacy of phenytoin and phenobarbital for the prevention of theophylline-induced seizures in mice. Ann Emerg Med 1988; 17:1024-1028.

12. Bonfiglio MF: Naloxone in the treatment of meperidine-induced seizures. Drug Intell Clin Pharm 1987; 21:174-175.

13. Bourke DL, Rosenburg M: Changes in total serum calcium, sodium, and potassium with adminstration of succinylcholine. Anesthesiology 1978; 49:361-363.

14. Burr W, Sandham P, Judd A: Death after flumazenil. BMJ 1989; 298:1713.

15. Callaham M, Schumaker H, Pentel P: Phenytoin prophylaxis of cardiotoxicity in experimental amitriptyline poisoning. J Pharmacol Exp Ther 1988; 245:216-220.

16. Centers for Disease Control : Multistate outbreak of poisonings associated with illicit use of gamma hydroxybutyrate. MMWR 1990; 39:861-863.

17. Chin MY, Kreutzer RA, Dyer JO: Acute poisoning from γ-hydroxybutyrate in California. West J Med 1992; 156:380-384.

18. Cooling DS: Theophylline toxicity. J Emerg Med 1993; 11:415-425.

19. Crisp CB, Gannon R, Knauft F: Continuous infusion of midazolam hydrochloride to control status epilepticus. Clin Pharm 1988; 7:322-324.

20. Dannenburg BW: Pediatric seizure disorders: Prompt assessment and effective emergency managment. Emerg Med Rep 1996; 1:41-52.

21. Delaney KA, Vassallo SU, Goldfrank LR: Thermoregulatory principles. In: Goldfrank LR, Flomenbaum NE, Lewin NA, et al ed. Goldfrank's Toxicologic Emergencies, . 5th ed. Norwalk CT: Appleton & Lange; 1994:151-170.

22. DeLorey TM, Olsen RW: GABA and glycine. In: Siegel GJ, Agranoff BW, Albers RW, et al ed. Basic Neurochemistry: Molecular, Cellular, and Medical Aspects, 5th ed. New York: Raven Press; 1994:389-399.

23. Dragunow M, Goddard GV, Laverty R: Is adenosine an endogenous anticonvulsant?. Epilepsia 1985; 26:480-487.

24. Dragunow M, Faull RLM: Neuroprotective effects of adenosine. Trends Pharmacol Sci 1988; 9:193-194.

25. Dronen SC, Merigian KS, Hedges JR, et al: A comparison of blind nasotracheal and succinylcholine-assisted intubation in the poisoned patient. Ann Emerg Med 1987; 16:650-652.

26. Dundee JW, McGowan WA, Lilburn JK, et al: Comparison of the action of diazepam and lorazepam. Br J Anesth 1979; 51:439-446.

27. Dyer JE: γ-hydroxybutyrate: A health-food product producing coma and seizure like activity. Am J Emerg Med 1991; 9:321-324.

28. Eisner RF, Turnbull TL, Howes DS, et al: Efficacy of a “standard” seizure workup in the emergency department. Ann Emerg Med 1986; 15:33-39.

29. Eldrigde FL, Paydarfar D, Scott SC, et al: Role of endogenous adenosine in recurrent generalized seizures. Exp Neurol 1989; 103:179-185.

30. Ellison DW, Pentel PR: Clinical features of seizures due to tricyclic antidepressant overdose. Am J Emerg Med 1989; 7:5-10.

31. Epilepsy and Syncopy. In: Guberman A, ed. An Introduction to Clinical Neurology. Pathophysiology, Diagnosis, and Treatment, Boston: Little, Brown & Co; 1994:107-136.

32. Freedland ES, McMicken DB: Alcohol-related seizures: I. Pathophysiology, differential diagnosis, and evaluation. J Emerg Med 1993; 11:463-473.

33. Gale K: Focal trigger zones and pathways of propagation in seizure generation. In: Schwartzkroin PA, ed. Epilepsy: Models, Mechanism, and Concepts, Cambridge, England: Cambridge University Press; 1993:48-93.

34. Galvin GM, Jelinek GA: Midazolam: An effective intravenous agent for seizure control. Arch Emerg Med 1987; 4:169-172.

35. Geller E, Crome P, Schaller MD, et al: Flumazenil in mixed benzodiazepine/tricyclic antidepressant overdose: A placebo controlled study in the dog. Am J Emerg Med 1992; 10:184-188.

36. Glenn GM, Krober MS, Kelly P, et al: Pyridoxine as therapy in theophylline-induced seizure. Vet Human Toxicol 1995; 37:342-345.

37. Gospe Jr SM, Olin KL, Keen CL: Reduced GABA synthesis in pyridoxine-dependent seizures. Lancet 1994; 343:1133-1134.

38. Graves NM: Pharmacokinetics and interactions of antiepileptic drugs. Am J Hosp Pharm 1993; 50(suppl 5):S23-S29.

39. Helmrich DE, Syverud SA: Procedures pertaining to hyperthermia. In: Roberts JR, Hedges JR, ed. Clinical Procedures in Emergency Medicine, 2nd ed. Philadelphia: WB Saunders; 1991:1109-1116.

40. Holtz P, Palm D: Pharmacological aspects of vitamin B6. Pharmacol Rev 1964; 16:113-178.

41. Homeida AM, Cooke RG: Anticonvulsant activity of diazepam and clonidine on metaldehyde-induced seizures in mice: Effects on brain γ-aminobutyric acid concentrations and monoamine oxidase activity. J Vet Pharmacol Therap 1982; 5:187-190.

42. Jacobs MH, Senoir RM: Theophylline toxicity due to impaired theophylline degradation. Am Rev Respir Dis 1974; 110:342-345.

43. Jaffe M, Bar-Jospeh G, Tirosh E: Fever and convulsions: Indications for laboratory investigations. Pediatrics 1981; 67:729-731.

44. Keller KH, Shimizu G, Walter FG, et al: Acetaldehyde analysis in severe metaldehyde poisoning. Vet Hum Toxicol 1991; 33:374.

45. Kelly HW: Theophylline toxicity. In: Jenne JW, Murphy S, ed. Drug Therapy for Asthma Research and Clinical Practice, 31. New York: Marcel Dekker; 1987:925-951.

46. Kenney RD, Taylor JA: Absence of serum chemistry abnormalities in pediatric patients presenting with seizures. Pediatr Emerg Care 1992; 8:65-66.

47. Kielblock AJ, Van Rensburg JP, Franz RM: Body cooling as a method for reducing hyperthermia: An evaluation of techniques. S Afr Med J 1986; 69:378-380.

48. Kulig KW, Bar-Or D, Cantrill SV, et al: Management of acutely poisoned patients without gastric emptying. Ann Emerg Med 1985; 14:562-567.

49. Kumar A, Black TS: Intravenous midazolam for the treatment of refractory status epilepticus. Crit Care Med 1992; 20:483-488.

50. Kunisaki TA, Augenstein WL: Drug and toxin-induced seizures. Emerg Med Clin North Am 1994; 12:1027-1056.

51. Leppik IE, Derivan AT, Homan RW, et al: Double-blind study of lorazepam and diazepam in status epilepticus. JAMA 1983; 249:1452-1454.

52. Lewis RJ, Yee L, Inkelis SH, et al: Clinical predictors of post-traumatic seizures in children with head trauma. Ann Emerg Med 1993; 22:1114-1118.

53. Lüddens H, Korpi ER, Seeburg PH: GABA A/benzodiazepine receptor heterogeneity: Neurophysiological implications. Neuropharmacology 1995; 34:245-254.

54. Macdonald RL, Olson RW: GABA A receptor channels. Annu Rev Neurosci 1994; 17:569-602.

55. Malatynska E, Knapp RJ, Ikeda M, et al: Antidepressants and seizure-interactions at the GABA-receptor chloride-ionophore complex. Life Sci 1988; 43:303-307.

56. Malouf R, Brust JCM: Hypoglycemia: Causes, neurological manifestions, and outcome. Ann Neurol 1985; 17:421-430.

57. Marchant B, Wray R, Leach A, et al: Flumazenil causing convulsions and ventricular tachycardia. BMJ 1989; 299:860.

58. McMicken DB, Freedland ES: Alcohol-related seizures. Emerg Med Clin North Am 1994; 12:1057-1079.

59. Meldrum BS, Brierley JB: Prolonged epileptic seizures in primates: Ischemic cell change and its relation to ictal physiological events. Arch Neurol 1973; 28:10-28.

60. Meldrum BS, Vigouroux RA, Brierley JB: Systemic factors and epileptic brain damage: Prolonged seizures in artificially paralyzed, ventilated baboons. Arch Neurol 1973; 29:82-87.

61. Messing RO, Simon RP: Seizures as a manifestion of systemic disease. Neurol Clin 1986; 4:563-584.

62. Mody I, De Koninck Y, Otis TS, et al: Bridging the cleft at GABA synapses in the brain. Trends Neurosci 1994; 17:517-525.

63. Moody JP, Inglis FG: Persistence of metaldehyde during acute molluscicide poisoning. Hum Exp Toxicol 1992; 11:361-362.

64. Mordel A, Winkler E, Almog S, et al: Seizures after flumazenil administration in a case of combined benzodiazepine and tricyclic antidepressant overdose. Crit Care Med 1992; 20:1733-1734.

65. Morimoto T, Nagao H, Yoshimatsu M, et al: Pathogenesis of glutamate in hyperthermia-induced seizures. Epilepsia 1993; 34:447-452.

66. Munn RI, Farrell K: Failure to recognize status epilepticus in a paralyzed patient. Can J Neurol Sci 1993; 20:234-236.

67. Olkkola K: Effect of charcoal-drug ratio on antidotal efficacy of oral activated charcoal. Br J Clin Pharmacol 1985; 19:767-773.

68. Olson KR, Kearney TE, Dyer JE, et al: Seizures associated with poisoning and drug overdose. Am J Emerg Med 1994; 12:392-395.

69. Pellegrino TR: An emergency department approach to first-time seizures. Emerg Med Clin North Am 1994; 12:925-939.

70. Phillips L, Nichols M, King W: A comparison of cathartics in pediatric ingestions [abstract]. Vet Hum Toxicol 1994; 36:377.

71. Pinard E, Riche D, Puiroud S, et al: Theophylline reduces cerebral hyperemia and enhances brain damage induced by seizures. Brain Res 1990; 511:303-309.

72. Ramsey RE: Treatment of status epilepticus. Epilepsia 1993; 34(suppl 1):S71-S81.

73. Report from Boston Collaborative Drug Surveillance Program. Drug-induced convulsions. Lancet 1972; 2:677-679.

74. Romazicon : Physicians' Desk Reference, 49th ed. Montvale, NJ: Medical Economics Data Production Co; 1995:2058-2060.

75. Rosenberg J, Pentel PR, Pond S, et al: Hyperthermia associated with drug intoxication [abstract]. Vet Hum Toxicol 1984; 26:413.

76. Rosenberg NM, Meert K, Marino D, et al: Seizures associated with meningitis. Pediatr Emerg Care 1992; 8:67-69.

77. Seaman M, Gushee D: Investigation of cocaine-related seizures showing unsuspected brain tumor. Ann Emerg Med 1990; 19:733-734.

78. Shochet RB, Murray GB: Neuropsychiatric toxicity of meperidine. J Intensive Care Med 1988; 3:246-252.

79. Shuster EA: Seizures in pregnancy. Emerg Med Clin North Am 1994; 12:1013-1025.

80. Sievers ML, Herrier RN: Treatment of acute isoniazid toxicity. Am J Hosp Pharm 1975; 32:202-206.

81. Spivey WH: Flumazenil and seizures: Analysis of 43 cases. Clin Ther 1992; 14:292-305.

82. Stork CM, Hoffman RS: Characterization of 4-aminopyridine in overdose. J Toxicol Clin Toxicol 1994; 32:583-587.

83. Sutherland G, Park J, Proudfoot A: Ventilation and acid-base changes in deep coma due to barbiturate or TCA poisoning. Clin Toxicol 1977; 11:403-412.

84. Teitelbaum JS, Zatorre RJ, Carpenter S, et al: Neurologic sequela of domoic acid intoxication due to the ingestion of contaminated mussels. N Engl J Med 1990; 322:1781-1787.

85. Tortella FC, Cowan A, Adler MW: Studies on the excitatory and inhibitory influence of intracerebroventricularly injected opioids on seizure thresholds in rats. Neuropharmacol 1984; 23:749-754.

86. Victor M, Brausch G: The role of abstinence in the genesis of alcoholic epilepsy. Epilepsia 1967; 8:1-20.

87. Weiner JS, Khogali M: A physiological body-cooling unit for treatment of heat stroke. Lancet 1980; 1:507-509.

88. Weir MR, Keniston RC, Enriquez JI, et al: Depression of vitamin B6 levels due to theophylline. Ann Allergy 1990; 65:59-62.

89. Weisberg LA, Shamsnia M, Eliott D: Seizures caused by non-traumatic parenchymal brain hemorrhage. Neurology 1991; 41:1197-1199.

90. Working group on status epilepticus Treatment of convulsive status epilepticus: Recommendations of the Epilepsy Foundations of America's Working Group on Status Epilepticus. JAMA 1993; 270:854-859.

91. Wyndham CH, Strydom NB, Cooke HM, et al: Methods of cooling subjects with hyperpyrexia. J Appl Physiol 1959; 14:771-776.

92. Yamaguchi S, Rogawski MA: Effects of anticonvulsant drugs on 4-aminopyridine–induced seizures in mice. Epilepsy Res 1992; 11:9-16.

93. Young RJ: Dextropropoxyphene overdosage: Pharmacological considerations and clinical management. Drugs 1983; 26:70-79.

94. Yonekawa WD, Kapetanovic IM, Kupferberg HJ: The effects of anticonvulsant agents on 4-aminopyridine–induced epileptiform in rat hippocampus in vitro. Epilepsy Res 1995; 29:137-150.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/125.html


MD Consult: Books: Ford: Clinical Toxicology: Chapter 19 - Peripheral Neuropathy

Chapter 19 – Peripheral Neuropathy

ROBERT S. HOFFMAN

Essentials
• Obtain a thorough history, including specific aspects of occupation and hobbies that may involve chemicals associated with peripheral neuropathy.
• Define the neuropathy in terms of:
a. Onset
b. Location
c. System(s) of involvement
Motor
Sensory
Autonomic
Mixed

• Exclude common medical causes for the neuropathy.
• Collect both subjective and objective data to support the presence of a disorder.
• Perform biologic monitoring to confirm the exposure, if possible.
• Remove the patient from the exposure and begin definitive therapy if available.

PHYSIOLOGY/PATHOPHYSIOLOGY

The peripheral nervous system is exquisitely sensitive to injury from diseases and toxins. As summarized in several excellent reviews, it is the basic structure and function of the peripheral nervous system that creates this vulnerability.[4][10][51] Transport of electrical impulses across vast distances by single cells is a highly energy-dependent process. These single cells are often greater than 200,000 times longer than most other cells in the body, and, despite being configured into very narrow cylinders, the volume of the axon is substantially greater than that of the cell body. Whereas most synthetic functions of the cell occur in the cell body, cellular substrate utilization occurs predominately along the axon. Cellular products must be transported down the axon by an active (energy-dependent) mechanism. Finally, electrical conduction requires precisely timed opening and closing of multiple ion channels, and active ion pumping is used to restore the resting potential. All of these functions are energy dependent, with glucose metabolism as the primary and almost exclusive substrate. Thus, any systemic condition that interferes with either the supply or utilization of oxygen and glucose or with protein synthesis and transport has the ability to impair peripheral nerves. In addition, a variety of disorders and toxins can directly damage the peripheral nervous system through highly selective destruction of certain cellular components.

A number of classification systems can be used to describe peripheral neuropathies. These systems relate to the number of cells affected, the anatomic distribution of the resulting deficit, the function of the nerve cell(s) involved, and the histologic site of injury. Because each classification system offers insight into the disease process, etiologic agents, and the prognosis, it is often customary to describe neuropathies using terms derived from multiple schemes. A thorough understanding of this terminology and its implications is essential for the clinician because it serves as the gateway to literature review, consultant referral, diagnosis, and prognosis. Thus, each of these classification systems is reviewed in some depth. Because this chapter emphasizes patient evaluation, the discussion of these classification systems will proceed in a fashion that best follows a patient’s chief complaint.

 Number of Cells Affected

A peripheral neuropathy may be subclassified as either a mononeuropathy (involving a single nerve) or a polyneuropathy (involving multiple nerves). In general, because toxins produce systemic changes that are often metabolic, most toxin-related neuropathies are polyneuropathies.[10] Clearly, exceptions to this rule occur. Early presentations of progressive disorders and several unique toxins may manifest as isolated mononeuropathies, especially those affecting cranial nerves. When a patient presents with stable involvement of a single nerve, however, trauma and vascular insult are more likely diagnoses. Although the patient’s chief complaint may suggest a mononeuropathy, this diagnosis should not be entertained until a thorough evaluation has been completed. A comprehensive examination is essential to detect subtle abnormalities of which the patient might not even be aware. Once these less-prominent deficits are found, the diagnosis of a polyneuropathy will be more clear.

 Anatomic Distribution of the Affected Area

The simplest description of the anatomic area affected by a neuropathy involves a single distinction between local and widespread involvement. Thus, a focal neuropathy is one that affects an isolated body part, whereas a diffuse neuropathy involves a wider anatomic distribution. Similar to mononeuropathies, focal neuropathies are less common in toxin-mediated injuries. Once again, however, because many patients will present early in the course of a disorder, it is essential to evaluate them for progressive or subtle dysfunction of other areas.

Diffuse neuropathies can be further subclassified into symmetric or asymmetric types. As a general rule, toxin-induced diffuse neuropathies tend to be symmetric. Diffuse neuropathies often take on a characteristic progression. Because long nerve fibers tend to be more sensitive to injury, patients will often complain of symptoms that began in their hands or feet and subsequently moved more proximally, or ascend. Although this progression is common of many neuropathies and is therefore not useful to distinguish toxin-induced from non–toxin-induced causes, very few toxin-induced peripheral neuropathies occur in descending fashion. Classic examples of descending neuropathies would be those that result from botulism or diphtheria.[18][47] Thus, a typical complaint for a toxin-involved neuropathy would relate to symptoms that began in the fingers or toes of both extremities and progressed to involve the hands and/or feet in a relatively symmetric distribution.

 Function of Cells Affected

The peripheral nervous system is functionally subdivided into motor, sensory, and autonomic divisions. In addition, the cranial nerves can be considered as a separate division because of their ability to be affected by a unique subset of toxins. The functional divisions of the peripheral nervous system involved correlate quite well with the patient’s symptoms. Whereas diseases and toxins are often associated with injury to a specific subdivision of the peripheral nervous system, many neuropathies demonstrate involvement of multiple functional divisions. For the purposes of this discussion, diseases and toxins that typically involve one functional division of the peripheral nervous system are grouped by their primary involvement only. Those disorders that are usually mixed are listed as such.

 Motor

The physiologic correlate of a motor neuropathy is loss of function. Patients will complain of symptoms that range from weakness to plegia or paralysis of the affected area. Toxins that directly compromise nervous tissue will usually cause symptoms that begin distally, because the longer nerve fibers supplying distal muscles are injured first and then move proximally. Lead poisoning is the classic example of a toxin-induced motor neuropathy. Isolated wristdrop or footdrop might be the only presenting neurologic complaint of a patient with significant lead poisoning. For unclear reasons, lead neuropathy tends to affect the upper limbs first in adults and the lower limbs first in children.[44]

The cranial nerves of the eyes are under very rigid control. Subtle muscle weakness from peripheral neuropathy can produce diplopia, which is a very common finding in motor neuropathies resulting from impaired impulse or neurochemical transmission. Examples of toxin-induced neuropathy in which diplopia might be the earliest or sole presenting complaint would include botulism, diphtheria, and elapid envenomation.[18][22][47] In addition, an isolated lateral rectus (CN VI) palsy is considered the hallmark of Wernicke’s encephalopathy which is often ethanol-induced.[11] In all of these disorders, ophthalmologic findings may represent early manifestations of life-threatening illnesses. Therefore, clinicians must evaluate patients with ophthalmologic findings for other neurologic deficits and observe them for progression of disease.

Alternatively, toxins that alter neuronal conduction through electrolyte changes (especially potassium and magnesium) will usually produce more diffuse and precipitous symptoms. Hypokalemia from toluene-induced renal tubular acidosis or ingestion of soluble barium salts can present as widespread pure motor weakness that may mimic massive stroke, catatonia, or neuromuscular blockade.[40][50] Common causes of toxin-induced peripheral motor neuropathies are listed in Table 19–1 .

Table 19-1 -- Toxin-Induced Peripheral Neuropathies: Distribution by System Involved *
Motor | Sensory | Sensory and Motor | Autonomic | Cranial
Botulism | Acrylamide | Arsenic | Acrylamide | Botulism (early)
Buckthorn | Cisplatin | Carbon disulfide | Alloxan | Carbon disulfide
Dapsone | Colchicine | 2′3′-Dideoxycytidine (ddC) | Cisplatin | Diphtheria (early)
Eastern diamondback rattlesnake (rare) | Ethanol | Disulfiram | Doxorubicin | Elapid venom (early)
Elapid venom | Metronidazole | Hexacarbons | Ethanol | Methanol
Lead | Phenytoin | Isoniazid | Streptozotocin | Thallium
Mercury | Pyridoxine | Organophosphates | Taxol | Trichloroethylene
Mojave rattlesnake | Taxol |  | Thallium |
 | Thallium |  |  |
 | Vincristine |  |  |
* Toxins that cause mixed sensory and motor findings when one type predominates are listed under that particular finding.

When diffuse muscle weakness develops from any cause, it is critical to assess and serially evaluate the muscles of respiration to determine the need for intubation and mechanical ventilation before the onset of respiratory failure. Although arterial blood gas analysis and pulse oximetry are fundamental tools for evaluating the respiratory status, it should be remembered that consequential impairment of respiratory function can occur long before any depression in oxygen saturation or elevation in the partial pressure of carbon dioxide can be detected. Consequentially, respiratory muscle function assessment is more important than assessment of gas exchange. Measurement of the negative inspiratory force is the most rapid, reproducible objective determinant of respiratory status, in lieu of formal pulmonary function testing. This test can be accomplished at the bedside with minimal technology or skill.

 Sensory

Whereas sensory neuropathies can involve every sense including position, vibration, temperature, taste, smell, vision, or hearing, the most common complaint of patients with toxin-induced sensory neuropathies involve touch and two-point discrimination. Patients typically complain of numbness, tingling, and difficulty manipulating small objects. Classic sensory toxin-induced neuropathies are often described as involving a symmetric area of the hands or feet in what is know as a “stocking and glove” distribution. This finding of a nondermatomal distribution implies distal involvement of multiple nerves. A classic example of this type of neuropathy would result from acrylamide exposure that occurs in the tile or grouting industry.[20] Like other neuropathies, a stocking and glove distribution may represent the onset of a progressive disorder or the extent of a stable condition.

Certain other toxins produce sensory neuropathies that take on very characteristic findings. Some of the metals and metalloids result in a painful sensory neuropathy. Of these, thallium is the most classic with its tendency to produce an early and rapidly accelerating, exquisitely painful, ascending sensory neuropathy.[28] Overexposure to pyridoxine (vitamin B6) results in loss of position sense and causes the patient to have a wide-based, ataxic gait.[45] Other causes of sensory neuropathy are found in Table 19–1 .

 Autonomic

Autonomic neuropathies are distinctly uncommon when compared with other forms of peripheral neuropathy and usually result from diabetes. As such, the diabetic neuropathy caused by toxins such as Vacor, alloxan, streptozotocin, and similar compounds could be classified as toxin-induced autonomic neuropathies.[27][32][52] Autonomic neuropathy has also been described with exposures to acrylamide,[46] cisplatin,[41] doxorubicin,[13] ethanol,[33] taxol,[21] and thallium,[28] as shown in Table 19–1 . Patients may experience alteration of sweating, heart rate, blood pressure, postural tone, ejaculation, and other functions normally controlled by the autonomic nervous system.

 Histologic Site of Injury

Electrical impulses can be altered or inhibited at any point along the cell. Most impulses originate at the cell body and result from chemically mediated depolarization of the cell membrane. The impulse travels down the axon, which is sometimes sheathed in myelin, until it reaches the nerve terminal. When the nerve terminal is depolarized, ion fluxes allow for release of chemical mediators that affect other nerves or organ systems. The histologic classification scheme of peripheral neuropathies simply locates the area of the cell that has been injured. While this classification scheme sheds little or no light on the patient’s symptom complex, it offers significant information with regard to prognosis. The information necessary to categorize a patient’s illness into one of these subdivisions cannot be obtained from the history or physical examination. Rather, it requires sophisticated testing, biopsy, or more commonly a review of the literature once the toxin has been identified. Peripheral neuropathies are thereby subdivided into four types:
1. | Neuronopathies, which are disorders of the cell body
2. | Axonopathies, which are disorders of the axon
3. | Myelinopathies, which are disorders of the myelin sheath
4. | Transmission neuropathies, which are disorders that interfere with the release of neurotransmitters from the nerve terminal

 Neuronopathy

Although toxin-induced neuronopathies are relatively uncommon, they are the most severe. Damage to the cell body is often permanent. When healing does occur, however, recovery is slow and usually incomplete. The classic example of a toxin-induced neuronopathy resulted from excessive utilization of pyridoxine (vitamin B6). Megatherapy with doses of pyridoxine as large as 2 to 6 g/d was recommended either as part of a body-building regimen or for prevention of premenstrual syndrome. Schaumburg and colleagues described seven women who chronically consumed this water-soluble vitamin.[45] These patients developed sensory findings that consisted of numb feet, unsteady gait, numbness in the hands, and, later, perioral paresthesias. Ultimately, stocking-and-glove sensory deficits developed but motor strength was always preserved. Testing revealed predominant abnormalities of position and vibration sense, whereas other sensory findings such as alterations of temperature, pain, and touch were less affected.

This syndrome has been unfortunately reproduced after massive acute overdose with pyridoxine. Albin and colleagues described two patients who received high-dose pyridoxine therapy for ingestion of Gyromitra mushrooms.[3] Both patients were given an excess of 100 g (2000 mg/kg) intravenously over a 3-day period and rapidly developed symptoms similar to the patients with chronic exposure described previously. A milder form of pyridoxine neuropathy has been described after chronic administration of smaller doses in humans.[38] In these later patients, symptoms continued to develop after discontinuation of therapy, but ultimately some recovery was achieved.[38] In both the chronically overdosed and massively acutely overdosed patients, recovery was slower and often incomplete.[3][45] Rarely, other toxins such as doxorubicin[13] have been associated with peripheral neuronopathy ( Table 19–2 ).

Table 19-2 -- Toxin-Induced Peripheral Neuropathies: Distribution by Histologic Lesion *
Neuronopathy | Axonopathy | Myelinopathy | Transmission
Doxorubicin | Acrylamide | Amiodarone | Black widow spider venom
Pyridoxine | Arsenic | Buckthorn | Botulism
 | Cisplatin | Diphtheria | Elapid and crotalid venom
 | Colchicine | Lead | Saxitoxin
 | Dapsone | Trichloroethylene | Scorpion venom
 | 2′3′-Dideoxycytidine (ddC) |  | Tetrodotoxin
 | Ethanol |  |
 | Hexacarbons |  |
 | Mercury |  |
 | Phenytoin |  |
 | Organophosphates |  |
 | Taxol |  |
 | Thallium |  |
 | Vacor |  |
 | Vincristine |  |
* Toxins that cause mixed histologic findings when one type predominates are listed under that particular finding.

Axonopathy

Axonopathy is the most common form of toxin-induced peripheral neuropathy. An axonopathy can be viewed as a chemical transection of the axon. The toxin may attach to and destroy a specific region of the axon. The distal portion of the axon that is no longer connected to the cell body subsequently dies, and loss of function results. Alternatively, the toxin may interfere with the transport of nutrients or other essential molecules down the axon. The axonal remnant located distally to the last region of successful transport subsequently dies. Even though the symptoms of axonopathies are often devastating, recovery is expected because axons of the peripheral nervous system have the ability to regenerate, unlike axons of the central nervous system. This process is often slow, but complete restoration of function is possible.

Classic forms of toxin-induced axonopathy include hexacarbon, acrylamide, organophosphates, and thallium. Exposure through occupational use or recreational abuse of glues or solvents that contain 6-carbon straight-chained molecules (n-hexane, or methyl n-butyl ketone) results in a characteristic mixed sensory and motor peripheral neuropathy. Typical examples come from industries such as the shoe and leather industry. Abbritti described 122 Italian shoe workers who developed a toxic polyneuropathy as a result of exposure to n-hexane.[1] Exposed individuals developed dysesthesias followed by symmetric alterations of touch, perception, and motor function. Diagnostic correlates included findings such as swelling of axons and accumulation of packed neurofilaments on light microscopy[42] and denervation on electromyography.[8] Patients typically continued to experience deterioration after removal from exposure but then recovered with time.

The etiology of this disorder appears to be related to the metabolite 2,5-hexandione (2,5-HD), which has been demonstrated experimentally to produce lesions identical to those caused by n-hexane and methyl n-butyl ketone ( Fig. 19–1 ).[37] 2,5-HD has been demonstrated to inhibit phosphofructokinase and glyceraldehyde-3-phosphate dehydrogenase, which results in impairment of glycolysis.[43] Although this finding generated a hypothesis that impaired axonal transport and energy production were responsible for the hexacarbon axonopathy, the concentration of 2,5-HD required to achieve this effect was much greater than was obtained clinically. 2,5-HD has also been shown to form pyrrole, which interferes with the interactions between neurofilaments and other proteins; crosslink neurofilaments; decrease phosphorylation of neurofilaments; and reduce proteolysis of neurofilaments. Although the exact mechanism is unclear, the most plausible chain of events is described by Abou-Donia as follows.[2] n-Hexane’s metabolism to 2,5-HD decreases phosphorylation of neurofilaments, which destroys the normal cytoskeletal matrix. Neurofilament proteins are then transported down the axon where they accumulate, crosslink, and produce the giant axonal swelling that characterizes this neuropathy.

Figure 19-1 Metabolism of n-hexane.

The use of acrylamide as a polymerizing agent in the 1950s was followed rapidly by human reports and animal models of acrylamide neurotoxicity.[20][29] Early symptoms may involve skin irritation and generalized fatigue. Neurologic dysfunction is characterized by symmetric findings of a mixed sensory, motor, and autonomic dysfunction in the hands and feet. Patients may complain of numbness, weakness, and excessive sweating. Deep tendon reflexes and vibration sense are also diminished or absent early in the disease.

The exact mechanism of acrylamide toxicity has not been established, although theories suggest that events such as a reduction in metabolic energy or an interference with cytoskeletal proteins are responsible.[26] Histologic findings consist of a classic “dying back” axonopathy.[19] Like other toxin-induced neuropathies described here, symptoms may progress for several weeks even after the exposure has ceased. Then the recovery phase begins. The time period for recovery ranges from a few months to a few years, and both the duration and extent of recovery are largely dependent on the degree of toxicity.

One of the more dramatic examples of axonopathy resulted from an episode that has come to be known as “Ginger-Jake paralysis.” In the United States in the 1930s, an alcoholic drink prepared from ginger was contaminated with triorthocresyl phosphate (TOCP). TOCP is an organophosphate compound that has weak cholinesterase inhibition. Some estimates suggest that as many as 20,000 people were affected, as was summarized by Le Quesne.[25] Gastrointestinal symptoms were minimal or absent. Motor neuropathy presented as symmetric distal weakness and wasting. Sensory findings were absent or unimpressive. Although recovery often occurred, some residual spastic paraplegia was not uncommon. Inhibition of a specific neuroprotective esterase is thought to be responsible for the neurotoxicity.[25]

Thallium toxicity produces multiorgan failure that is typical of most metal poisonings. As part of this process, a characteristic ascending, largely sensory, rapidly progressive, and severely painful sensory neuropathy develops. Although motor and autonomic findings have been described, the sensory findings are so pronounced they tend to overshadow the other components, except in the most severe of cases. In fact, this sensory neuropathy is so characteristic that, when combined with the subsequent development of alopecia, it is almost diagnostic of thallium toxicity. Patients will often have a transient gastrointestinal syndrome that may involve nausea, vomiting, diarrhea, or constipation.[28][30] Shortly thereafter they will complain of pain in their feet that is so severe that it prevents walking. Over the course of a few days, these symptoms will progress and become associated with other organ involvement. Although similar findings may be seen in patients with arsenic poisoning, the progression of these findings in thallium toxicity is much more abrupt. Electrophysiologic studies in thallium-poisoned patients show changes consistent with classic axonopathy and subclinical involvement of multiple neurons.[16]

Although animal studies of thallium toxicity have demonstrated a variety of findings, swelling of axonal mitochondria seems to be a fairly consistent finding. Again, the exact mechanism of thallium-induced neuropathy is unclear. Some authors attribute thallium’s effect to its similarity to potassium and suggest thallium may impair sodium-potassium adenosine triphosphatase.[6] Other toxin-induced axonopathies can be found in Table 19–2 .

 Myelinopathy

Myelin functions to insulate nervous tissue and enhance conduction velocity. Disorders that destroy only myelin have the unique ability to impair neuronal conduction without altering neuron integrity. Thus, although the patient may have severe and life-threatening manifestations of nervous system dysfunction, rapid and complete recovery is expected once the disorder has completed its course. A classic myelinopathy is Guillain-Barré syndrome (GBS), and, like GBS, respiratory failure is the most severe manifestation of toxin-induced peripheral demyelinating disorders. The classic example of toxin-induced myelinopathy is diphtheria.[10][18] Agents such as amiodarone,[39] buckthorn,[9] lead,[49] and trichloroethylene[17] may also produce demyelination, although reports are conflicting (see Table 19–2 ).

Diphtheria is an infectious disease caused by Corynebacterium diphtheriae and is characterized by fever, fatigue, headache, sore throat, and a gray or green membrane on the tonsils. Ten to twenty per cent of patients with diphtheria will develop neurologic symptoms, ranging from cranial nerve palsies to peripheral neuropathy and frank paralysis that may begin 4 to 8 weeks after the onset of infection. Diphtheria toxin has the unique ability to directly interfere with myelin synthesis.[18] Recovery is generally complete as long as other organ damage has not occurred.

 Transmission Neuropathy

Unlike the previous categories of peripheral neuropathy, transmission neuropathy involves no damage to the neuronal cell body, axon, or surrounding myelin. Rather, with transmission neuropathy, the toxin directly impairs either the propagation of electrical impulses or the release of neurotransmitter molecules from the nerve terminus. Botulism, tetrodotoxin, saxitoxin, and envenomation by black widow spiders, elapids, some crotalids, certain scorpions, and other examples of transmission neuropathies are listed in Table 19–2 . In addition, electrolyte abnormalities such as severe hypokalemia and hypomagnesemia produce similar findings. Because these derangements involve specific areas of nervous tissue function, the general rule of thumb is that recovery is relatively rapid and nearly or entirely complete when compared with the disorders listed earlier that affect other anatomic locations.

The mechanism of botulism toxicity has been well described.[47] The toxin binds irreversibly to the nerve terminal where it prevents the release of acetylcholine. Patients manifest symptoms of acetylcholine lack as a pure motor weakness that begins commonly with diplopia or difficulty swallowing and rapidly descends to produce a flaccid paralysis with respiratory failure. Other manifestations of acetylcholine deficiency include dilated pupils, dry mouth, and constipation. Administration of antitoxin before the onset of symptoms is completely protective but only halts the progression of findings once symptoms have begun. Because binding of toxin to the nervous tissue is irreversible, recovery does not occur until the nerve terminal regenerates, which may require several months.

Tetrodotoxin is found in puffer fish (fugu), the blue-ringed octopus, and certain newts, toads, and salamanders. Tetrodotoxin directly binds to the exterior mouth of sodium channels, where it prevents sodium channel opening and impairs impulse conductance down the axon.[36] After a tetrodotoxin-contaminated meal, patients may complain of perioral paresthesias, weakness, and shortness of breath. These symptoms are often followed rapidly by cardiorespiratory arrest and death. With endotracheal intubation and supportive care, prompt recovery is expected. Saxitoxin has a similar mechanism of action.[36]

The black widow spider (Latrodectus mactans) possesses a complex toxin that reversibly binds to gangliosides and glycoproteins of the synaptosomal membrane where it opens sodium channels.[5] The net result is continuous release of acetylcholine and norepinephrine. Patients experience spasm of large muscle groups with severe pain and autonomic findings such as tachycardia, hypertension, and so on.[7] Because this binding is reversible, administration of antitoxin results in a rapid and complete restoration of nerve function.

Scorpion envenomation in the United States is rarely associated with fatality. Rather, a painful neuropathy develops. Venom of Centruroides species of scorpion binds to sodium channels and incompletely inactivates them during depolarization to prolong the action potential.[53] An additional action enhances membrane depolarization.[31] The net result is repetitive and prolonged firing of nerves resulting in enhanced excitability and pain. Although an antivenin exists, toxicity is usually self-limited and relieved with conventional supportive care.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/126.html


MD Consult: Books: Ford: Clinical Toxicology: SPECIAL SITUATION: THE HUMAN IMMUNODEFICIENCY VIRUS–POSITIVE PATIENT

SPECIAL SITUATION: THE HUMAN IMMUNODEFICIENCY VIRUS–POSITIVE PATIENT

The human immunodeficiency virus (HIV) epidemic has created a unique problem for clinicians evaluating patients with peripheral neuropathy in that peripheral neuropathy is associated with both the disease and its treatment. Comi and colleagues studied 23 patients for the presence of peripheral neuropathy. All 12 patients with the acquired immunodeficiency syndrome (AIDS) and 7 of 11 patients with HIV infection offered symptoms suggestive of peripheral neuropathy.[14] Clinical or neurophysiologic evidence of peripheral neuropathy was demonstrated in 6 of the 11 HIV patients and 11 of the 12 AIDS patients. The most common finding was a distal sensory and motor neuropathy consistent with axonal degeneration. Other authors estimate a 35 to 40 per cent incidence of peripheral neuropathy (most commonly axonal degeneration) in AIDS patients.[48][54]

Numerous trials are required to evaluate new antiviral agents. Zalcitabin (2′,3′-dideoxycytidine [ddC]) is one of a number of dideoxynucleosides known to cause peripheral neuropathy. In one study, peripheral neuropathy was reported as the most common adverse effect of ddC treatment.[35] Dubinsky and coworkers confirmed that the ddC-induced neuropathy was of an axonal type.[15] Although 2′,3′-didoxyinoside (ddI) is known for its ability to cause pancreatitis, Lambert and colleagues reported that a painful peripheral neuropathy developed in 8 of 37 ddI-treated patients.[23] Interestingly, when ddC and ddI are combined, additive or even synergistic toxicity to the peripheral nervous system results.[24] Similarly, early work with stavudine (d4T) suggests that peripheral neuropathy may also be its most common side effect, occurring in just under 20 per cent of treated patients.[34]

Because the neuropathies associated with the disease and its treatment are similar, clinicians are often forced to choose between discontinuing therapy or treating through the disorder. The time course for developing neuropathy is quite variable,[23] so little correlation can be made between the onset of therapy and neuropathy.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/127.html


MD Consult: Books: Ford: Clinical Toxicology: DIFFERENTIAL DIAGNOSIS

DIFFERENTIAL DIAGNOSIS

The differential diagnosis of peripheral neuropathy includes common and rare medical disorders, toxin exposures, mechanical injury, and a variety of other syndromes. Infectious causes are common. In fact, leprosy, which causes a demyelinating neuropathy, is believed to be the most common cause of peripheral neuropathy worldwide. This disorder is distinctly uncommon, however, in the United States, where GBS is the most common cause of a postinfectious acute demyelinating disorder. Patients typically present with ascending motor findings associated with a loss of deep tendon reflexes and minimal or no sensory complaints. Cranial nerves are rarely involved (Miller-Fisher variant), and the most worrisome finding is respiratory compromise. Other infectious causes include Bell’s palsy, which is now fairly commonly seen with Lyme disease; the painful neuropathy of herpes zoster; and the descending neuropathy of diphtheria.

A variety of medical illnesses are also responsible for peripheral neuropathy, of which diabetes is clearly the most common cause. Many varied neurologic lesions have been described in patients with diabetes. The classic diabetic neuropathy, however, is often termed mononeuritis multiplex, which is characterized by the sudden loss of single peripheral nerves in an asymmetric distribution. Patients will often have loss of sensation or burning paresthesias of their feet as a primary finding. Other fairly common neuropathies have been described with uremia, vitamin B12 deficiency, AIDS, and paraneoplastic syndromes.

Trauma-related nerve injury is also a common cause of neuropathy. In this category, repetitive motion injuries such as carpal tunnel syndrome require specific attention when evaluating a patient with hand complaints. The carpal tunnel is also affected in hypothyroidism, acromegaly, and rheumatoid arthritis.

Peripheral neuropathy can be associated with rare hereditary disorders, endocrine abnormalities, and exposures to drugs and toxins. Many of the more common etiologic causes for peripheral neuropathy can be found in Table 19–3 .

Table 19-3 -- Differential Diagnosis of Peripheral Neuropathy *
Mechanical | Medical | Infectious | Toxins | Drugs
Trauma | Vitamin B12 deficiency | Botulism | Acrylamide | Amiodarone
Carpal tunnel | Diabetes | Diphtheria | Ethanol | Dapsone
 | Hypothyroid | Guillain-Barré syndrome | Elapid venom | Isoniazid
 | Multiple myeloma | HIV and AIDS | Hexacarbons | Phenytoin
 | Paraneoplastic | Leprosy | Lead | Pyridoxine
 | Uremia | Lyme disease | Organophosphates | Taxol
 |  |  | Thallium | Vincristine
 |  |  | (See other agents in Tables 19–1 and 19–2 ) | (See other agents in Tables 19–1 and 19–2 )
* A complete differential diagnosis of peripheral neuropathy is very extensive; this table lists some of the more common causes.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/128.html


MD Consult: Books: Ford: Clinical Toxicology: CLINICAL EVALUATION

CLINICAL EVALUATION

As always, the evaluation begins with a thorough history and physical examination. The history should concentrate on the onset, duration, and progression of symptoms as well as hobbies, occupations, and environmental sources of toxins. A thorough occupational history is essential and must not focus only on a job title but rather on a description of the type of work, the workplace, and possible chemicals or agents used by coworkers. Additional inquiry should focus on a family history of inherited disorders listed in Table 19–3 , access to medications (including over-the-counter dietary supplements), and the use of alcohol and other substances of abuse.

Physical examination must include a complete search for medical illness and a comprehensive neurologic assessment. All distributions of the nervous system should be evaluated, including those modalities rarely examined (temperature discrimination), and documented. Objective findings such as measurement of two-point discrimination, responsiveness of deep tendon reflexes, and strength should be quantified and recorded for comparison with pre-existing medical records and future examinations.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/129.html


MD Consult: Books: Ford: Clinical Toxicology: LABORATORY EVALUATION

LABORATORY EVALUATION

Common Laboratory Tests

The potential for overutilization of the laboratory can easily be appreciated if the clinician elects to immediately screen for all disorders associated with peripheral neuropathy. This pitfall can only be avoided by a rational step-wise approach that is guided by the history and physical examination and by a complete knowledge of the incidence of these disorders. General screening for diabetes and severe electrolyte disorders such hypokalemia, hypomagnesemia, and hypophosphatemia is a generally indicated first step. In addition, a complete blood cell count, urinalysis, erythrocyte sedimentation rate determination, and liver function studies can give excellent clues to the patient’s general level of health, as well as to many systemic diseases. Although chest radiography and electrocardiography have some potential to detect tumors and infiltrative diseases, the usefulness of these studies is questionable. Examination of the cerebrospinal fluid is a required next step in any patient in whom there is a consideration of GBS.

 Specialized Laboratory Studies

Biologic monitoring should be obtained to confirm exposure whenever the history suggests the role of toxins that are known to be associated with peripheral neuropathy. The two major pitfalls of biologic monitoring, however, are an inability to obtain determinants of exposure to all substances and the lack of a strong correlation between exposure and neuropathy. Thus, although confirmation of exposure increases the likelihood of causation, it should never be considered sufficient grounds for establishing a diagnosis of toxin-related peripheral neuropathy. This commonly occurs during an assessment for metal exposure. Improper containers, collection methods, and the presence of small amounts of metals in most patients have the potential to mislead clinicians who are not experienced in metal poisoning.

Electrodiagnostic testing (EDT) should be ordered. The first role of EDT is to confirm the diagnosis of peripheral neuropathy by distinguishing between primary muscle and neurologic disorders. Subsequently, EDT can define the location and extent of the disorder (number and distribution of nerves involved). This helps exclude trauma, diabetes, and a few other disorders such as carpal tunnel syndrome from the extensive differential diagnosis list. A further characterization can be made between an axonopathy and a myelinopathy. Because most toxin-mediated disorders are axonopathies and many common medical disorders are myelinopathies, this distinction can prove most useful. Knowledge of the distribution, extent, and probable histology of the disorder allows the clinician to correlate the patient’s clinical findings to those reported in the literature. If such a correlation exists, it will solidify a claim of causation. Finally, EDT has the ability to characterize effects at the neuromuscular junction. Certain disorders such as botulism, Eaton-Lambert syndrome, and myasthenia gravis have characteristic findings on EDT that are nearly diagnostic.

A final diagnostic test is sural nerve biopsy. Biopsy is usually reserved for unclear cases where the histology may prove diagnostic. The sural nerve is typically selected for its accessibility and lack of debility after biopsy.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/130.html


MD Consult: Books: Ford: Clinical Toxicology: DEFINITIVE TREATMENT

DEFINITIVE TREATMENT

Even though antidotal therapy is available for some toxin-induced peripheral neuropathies such as assorted venoms, metals and metalloids, and botulism, the mainstay of treatment for most patients with toxin-induced peripheral neuropathy is removal from exposure. The clinician should not be discouraged if the patient’s condition continues to deteriorate for a period of several weeks after removal from exposure, because this is a commonly described event. Rather, the clinician should counsel the patient about the duration of illness, expected recovery phase, the extent of the recovery expected based on the histology of the injury, and the course of rehabilitation therapy that will be required.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/131.html


MD Consult: Books: Ford: Clinical Toxicology: DISPOSITION/NEED FOR CONSULTANTS

DISPOSITION/NEED FOR CONSULTANTS

Peripheral neuropathy is rarely a life-threatening disorder. The clinician should recognize those findings that might suggest the need for immediate intervention or hospitalization.
• | The patient is manifesting symptoms of an acute progressive motor neuropathy. It is essential to recognize rapidly progressive motor neuropathies because of their potential to result in ventilatory insufficiency. Although this most commonly occurs as a complication of GBS, its toxic correlate could be considered the patient with botulism or elapid envenomation who presents with diplopia as a sole finding.
• | The peripheral neuropathy is a manifestation of exposure to a toxin with associated life-threatening manifestations that are not related to the neuropathy itself. A good example would be the ascending painful sensory neuropathy that might serve as an early marker for a severe case of thallium toxicity.
• | There is a potential need to administer an antidote that has intrinsic toxicity. This would include most antivenins, botulism antitoxin, and the metal chelators.
• | The diagnosis is unclear and may be related to a medical illness with consequential indications.

In the absence of these indications, the majority of patients with peripheral neuropathy can be evaluated as outpatients. Appropriate diagnosis and care will often require a concerted effort between a toxicologist, an occupational medicine physician, and a neurologist.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/132.html


MD Consult: Books: Ford: Clinical Toxicology: REFERENCES

REFERENCES

1. Abbritti G, Siracusa A, Cianchetti C, et al: Shoe-makers’ polyneuropathy in Italy: The aetiological problem. Br J Indust Med 1976; 33:92-99.

2. Abou-Donia MB: Solvents. In: Abou-Donia MB, ed. Neurotoxicology, Boca Raton: CRC Press; 1992:395-421.

3. Albin RL, Albers JW, Greenberg HS, et al: Acute sensory neuropathy-neuronopathy from pyridoxine overdose. Neurology 1987; 37:1729-1732.

4. Anthony DC, Graham DG: Toxic responses of the nervous system. In: Amdur MO, Doull J, Klaassen CD, ed. Casarett and Doull’s Toxicology: The Basic Science of Poisons, fourth edition New York: McGraw Hill; 1991:407-429.

5. Baba A, Cooper JR: The action of black widow spider venom in synaptosomes. J Neurochem 1980; 34:1369-1379.

6. Bank WJ: Thallium. In: Spencer PS, Schaumburg HH, ed. Experimental and Clinical Neurotoxicology, Baltimore: William & Wilkins; 1980:570-577.

7. Binder LS: Acute arthropod envenomation: Incidence, clinical features and management. Med Toxicol Adverse Drug Exp 1989; 4:163-173.

8. Buiatti E, Cecchini S, Ronchi O, Dolara P, Bulgarelli G: Relationship between clinical and electromyographic findings and exposure to solvents, in shoe and leather workers. Br J Indust Med 1978; 35:168-173.

9. Calderone-Gonzalez R, Rizzi-Hernandez H: Buckthorn polyneuropathy. N Engl J Med 1967; 277:69-71.

10. Cavanagh JB: Peripheral neuropathy caused by chemical agents. CRC Crit Rev Toxicol 1973; 2:365-417.

11. Charness ME, Simon RP, Greenberg DA: Ethanol and the nervous system. N Engl J Med 1989; 321:442-454.

13. Cho ES: Toxic effects of adriamycin on the ganglia of the peripheral nervous system: A neuropathological study. J Neuropathol Exp Neurol 1977; 36:907-915.

14. Comi G, Medaglini S, Nemni R, et al: Peripheral nervous system involvement in AIDS and HIV patients: A comparative neurophysiologic and morphologic study (abstract). Int Conf AIDS 1991; 7:212.

15. Dubinsky RM, Yarchoan R, Dalakas M, Broder S: Reversible axonal neuropathy from the treatment of AIDS and related disorders with 2′,3′-dideoxycytidine (ddC). Muscle Nerve 1989; 12:856-860.

16. Dumitru D, Kalantri A: Electrophysiologic investigation of thallium poisoning. Musc Nerv 1990; 13:433-437.

17. Feldman RG, White RF, Currie JN, et al: Long-term follow-up after single toxic exposure to trichloroethylene. Am J Ind Med 1985; 8:119-126.

18. Fisher CM, Adams RD: Diphtheritic polyneuritis: A pathological study. J Neuropathol Exp Neurol 1956; 15:243-268.

19. Fullerton PM: Electrophysiological and histological observations on peripheral nerves in acrylamide poisoning in man. J Neurol Neurosurg Psychiatry 1969; 32:186-192.

20. Garland TO, Patterson MWH: Six cases of acrylamide poisoning. Br Med J 1976; 4:134-138.

21. Jerian SM, Sarosy GA, Link CJ, Fingert HJ, Reed E, Kohn EC: Incapacitating autonomic neuropathy precipitated by taxol. Gynecol Oncol 1993; 51:277-280.

22. Kitchens CS, Van Mierop LHS: Envenomation by the eastern coral snake (Micrurus fulvis fulvis). JAMA 1987; 258:1615-1618.

23. Lambert JS, Seidlin M, Reichman RC, et al: 2′,3′-dideoxyinosine (ddI) in patients with the acquired immunodeficiency syndrome or AIDS-related complex. N Engl J Med 1990; 322:1333-1340.

24. LeLacheur SF, Simon GL: Exacerbation of dideoxycytidine-induced neuropathy with dideoxyinosine. J Acquir Immune Defic Syndr 1991; 4:538-539.

25. Le Quesne PM: Neurotoxic substances. Mod Trends Neurol 1975; 6:83-97.

26. Le Quesne PM: Clinical and morphological findings in acrylamide toxicity. Neurotoxicology 1985; 6:17-24.

27. LeWitt PA: The neurotoxicity of the rat poison vacor: A clinical study of 12 cases. N Engl J Med 1980; 302:73-77.

28. Lovejoy FH: Thallium. Clin Toxicol Rev 1982; 4:1-2.

29. McCollister DD, Oyen F, Rowe VK: Toxicology of acrylamide. Toxicol Appl Pharmacol 1964; 6:172-181.

30. Meggs WJ, Hoffman RS, Shih RD, Weisman RS, Goldfrank LR: Thallium poisoning from maliciously contaminated food. J Toxicol Clin Toxicol 1994; 32:723-730.

31. Meves H, Rubly N, Watt DD: Effect of toxins isolated from the venom of the scorpion Centruroides sculpturatus on the Na currents of the node of Ranvier. Pflugers Arch 1982; 393:56-62.

32. Monckton G, Pehowich E: Autonomic neuropathy in the streptozotocin diabetic rat. Can J Neurol Sci 1980; 7:135-142.

33. Monforte R, Estruch R, Valls-Sole J, Nicolas J, Villalta J, Urbano-Marquez A: Autonomic and peripheral neuropathies in patients with chronic alcoholism: A dose-related toxic effect of alcohol. Arch Neurol 1995; 52:45-51.

34. Montaner JS, Rachlis A, Zala C, et al: The safety profile of stavudine (d4T) in advanced HIV infection: Experience from the Canadian expanded access program (EAP) (abstract). Nat Conf Hum Retroviruses Relat Infect 1995; 2:104.

35. Moyle G, Goll A, Snape S: Safety of zalcitabine (ddC) in zidovudine (ZDV) intolerant individuals: Results of the European expanded access study (abstract). Int Conf AIDS 1994; 1:210.

36. Narahashi T: Mechanism of action of tetrodotoxin and saxitoxin on excitable membranes. Fed Proc 1972; 31:1117-1123.

37. O’Donoghue JL, Krasavage WJ, Terhaar CJ: Toxic effects of 2,5-hexandione. Toxicol Appl Pharmacol 1978; 45:269.

38. Parry GJ, Bredesen DE: Sensory neuropathy with low-dose pyridoxine. Neurology 1985; 35:1466-1468.

39. Pellissier JF, Pouget J, Cros D, et al: Peripheral neuropathy induced by amiodarone chlorohydrate. J Neurol Sci 1984; 63:251-266.

40. Phelan DM, Hagley SR, Guerin MD: Is hypokalemia the cause of paralysis in barium poisoning?. Brit Med J 1984; 289:662.

41. Rosenfeld CS, Broder LE: Cisplatin-induced autonomic neuropathy. Cancer Treat Rep 1984; 668:659-660.

42. Rizzuto N, Terzian H, Galiazzo-Rizzuto S: Toxic polyneuropathies in Italy due to leather cement poisoning in shoe industries. J Neurological Sci 1977; 31:343-354.

43. Sabri MI, Moore CL, Spencer PS: Studies on the biochemical basis of distal axonopathies. I. Inhibition of glycolysis of neurotoxic hexacarbon compounds. J Neurochem 1979; 32:683-689.

44. Seto DSY, Freeman JM: Lead neuropathy in children. Am J Dis Child 1964; 107:337-342.

45. Schaumburg H, Kaplan J, Windebank A, et al: Sensory neuropathy from pyridoxine abuse: A new megavitamin syndrome. N Engl J Med 1983; 309:445-448.

46. Schmidt RE, Plurad SB, Clark HB: Acrylamide-induced sympathetic autonomic neuropathy resulting in pineal denervation. Lab Invest 1987; 56:505-517.

47. Simpson LL: The origin, structure, and pharmacologic activity of botulinum toxin. Pharmacol Rev 1981; 33:155-185.

48. So YT, Holtzman DM, Abrams DI, Olney RK: Peripheral neuropathy associated with acquired immunodeficiency syndrome. Prevalence and clinical features from a population-based survey. Arch Neurol 1988; 45:945-948.

49. Sobue G, Pleasure D: Experimental lead neuropathy: Inorganic lead inhibits proliferation but not differentiation of Schwann Cells. Ann Neurol 1985; 17:462-468.

50. Taher SM, Anderson RJ, McCarthy R, et al: Renal tubular acidosis associated with toluene sniffing. N Engl J Med 1974; 290:765-768.

51. Thomas PK: The peripheral nervous system as a target for toxic substances. In: Spencer PS, Schaumburg HH, ed. Experimental and Clinical Neurotoxicology, Baltimore: William & Wilkins; 1980:35-47.

52. Vadlamudi RV, McNeill JH: Effect of alloxan- and streptozotocin-induced diabetes on isolated rat heart responsiveness to carbachol. J Pharmacol Exp Ther 1983; 225:410-415.

53. Wang GK, Strichartz GR: Purification and physiologic characterization of neurotoxins from venoms of the scorpions Centruroides sculpturatus and Leiurus quinquestratus. Molec Pharmacol 1983; 23:519-533.

54. Wiley CA: Neuromuscular diseases of AIDS. FASEB J 1989; 3:2503-2511.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/133.html


MD Consult: Books: Ford: Clinical Toxicology: Uncited reference

Uncited reference

Cho ES: Toxic effects of adriamycin on the ganglia of the peripheral nervous system: A neuropathological study. J Neuropathol Exp Neurol 1977; 36:907-917.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/134.html


MD Consult: Books: Ford: Clinical Toxicology: Chapter 20 - Cardiovascular Instability Caused by Drugs or Chemicals

Chapter 20 – Cardiovascular Instability Caused by Drugs or Chemicals

JEFFREY BRENT

Essentials
• | For patients with cardiovascular instability secondary to poisoning, standard treatment is appropriate with a few notable exceptions.
• | Cardiovascular instability associated with poisonings may present as hypotension or hypertension, dysrhythmias, conduction disturbances, or myocardial depression.
• | Rapid identification of certain specific toxic syndromes can prompt appropriate antidotal therapy. These syndromes include those caused by cyclic antidepressants, digitalis glycosides, cocaine, calcium channel blockers, and β-adrenergic receptor antagonists.

 PATHOPHYSIOLOGY

Most major toxic syndromes have some component of cardiovascular effects. Frequently, the cardiovascular manifestations of toxins are secondary to metabolic, pulmonary, or neurologic effects of the particular toxin. The focus of this chapter is on primary, or direct, cardiovascular effects of specific toxic substances. Even limiting the chapter in this way does not protect us from the remaining prodigious group of cardiovascular manifestations that can be directly caused by toxic substances. In addition, a primary cardiovascular effect of a toxin is frequently followed by a series of secondary manifestations on the same organ system. For example, hypertension caused by excessive amounts of the α-adrenergic receptor agonist phenylpropanolamine (PPA) can cause reflex secondary bradycardia.[6]

The toxic manifestations of specific substances can be broadly divided into classes that have the following general effects: (1) agents that affect blood pressure; (2) agents that cause cardiac dysrhythmias and conduction disturbances; and (3) agents that cause myocardial depression. Subcategories exist within each of these major classes of toxic effects. The most common ones are considered in this discussion.

 Drug-Induced Hypertension

Like all cardiovascular effects of toxins, hypertension can be either primary or secondary. Secondary hypertension, for example, could result from sympathetic hyperactivity caused by cocaine use. A variety of agents can have a primary hypertensive effect on the cardiovascular system. These are listed in Table 20–1 along with the mechanism by which they provoke this effect.

Table 20-1 -- Drugs and Chemicals Directly Causing Hypertension
Agent | Mechanism
α1-Adrenergic Receptor Agonists | Directly stimulate α1-adrenergic receptors
Examples:
Clonidine * |
Epinephrine |
Ergotamines |
Metaraminol |
Methoxamine |
Naphazoline |
Norepinephrine |
Oxymetazoline |
Phenmetrazine |
Phenylephrine |
Phenylpropanolamine |
Pseudoephedrine |
Tetrahydrozoline |
Tyramine |
Yohimbine |
Sympathomimetic Agents | Release of catecholamines †
Examples:
Amphetamine |
Cocaine |
Diethylproprion |
Fenfluramine |
MDMA ‡ |
Mescaline |
Methamphetamine |
Methylphenidate |
Pemoline |
Phenmetrazine |
Other
Latrodectus (black widow spider) Venom | Release of catecholamines †
Bretylium | Release of catecholamines
Caffeine (early) | Release of catecholamines
Cathinone alkaloids | Release of catecholamines †
 | Direct α-adrenergic receptor agonist
 | Decreased catecholamine degradation
Monoamine oxidase inhibitors | Prevent catecholamine degradation
Nicotine | Release of catecholamines
Organophosphates | Release of catecholamines
Phencyclidine | Release of catecholamines
Theophylline (early) | Release of catecholamines
* | Acts centrally as an α2-adrenergic receptor agonist but can also act peripherally on α1-adrenergic receptors.
† | Also some direct vasoconstrictor activity.
‡ | 3,4-Methylenedioxyamphetamine (“Adam” or “Ecstasy”).

Patients with drug-induced hypertension will typically manifest both an elevated systolic and a diastolic blood pressure, since the mechanism is vasoconstriction. The effects on heart rate can be variable. As noted earlier, pure α-adrenergic receptor agonists such as PPA can cause reflex bradycardia.[6] Alternatively, agents that have β-adrenergic receptor agonist qualities will frequently induce tachycardia from the direct effect on cardiac β1 receptors. Cardiac output ranges from normal to increased in drug-related hypertension.

 Toxin-Induced Hypotension

Like hypertension, the hypotension seen in association with toxic exposures can be either primary or indirect. Secondary hypotension may be due to depressed cardiac contractility, a hemodynamically significant cardiac dysrhythmia, intravascular fluid loss, or decreased sympathetic tone. The latter can be caused by sympatholytic agents such as barbiturates, opioids, central α2-adrenergic receptor agonists, benzodiazepines, or other sedative-hypnotic drugs. These agents tend to act by inhibiting sympathetic outflow from the locus ceruleus. Direct-acting hypotensive agents are vasodilators. Sildenafil, a cyclic guanosine monophosphate–specific type 5 phosphodiesterase inhibitor, can potentiate the hypotensive effect of nitroglycerin and other organic nitrates that are nitrous oxide donors. Table 20–2 lists agents that cause hypotension by vasodilation.

Table 20-2 -- Vasodilators
Angiotensin effector drugs
ACE inhibitors
Angiotensin receptor II antagonists
Adenosine *
Buflomedil †
Calcium channel antagonists
Examples:
Amlodipine
Bepridil
Cinnarizine
Diltiazem
Felodipine
Flunarizine †
Isradipine
Nicardipine
Nifedipine
Nimodipine
Verapamil
Diazoxide
Flosequinan †
Hydralazine
Minoxidil
Naftidofuryl †
Nitrates/nitrites
Nitroprusside
Phenothiazines
Phenoxybenzamine
Phentolamine
Phosphodiesterase inhibitors
Examples:
Amrinone †
Caffeine
Dipyramidole
Enoximone †
Imazodan †
Milrinone
Pentoxifylline
Pimobendan †
Piroximone †
Theophylline
Prazosin
Sildenafil—nitroglycerin and other organic nitrate interaction
Terazosin
Cyclic antidepressants
* | Short acting.
† | Not available in the United States.

Toxin-induced hypotension is characterized by a decrease in systolic and/or diastolic blood pressure. Tachycardia may be present as a compensatory response unless there is an inhibition of cardiac sympathetic tone or cardiac conduction by some other process. Because patients with direct drug-induced hypotension usually have vasodilation, their skin is frequently warm to the touch. Because vasodilation generally causes a disproportionate drop in diastolic blood pressure, these patients will frequently have a wide pulse pressure. Cardiac index could be decreased, normal, or increased depending on the status of the other components of the cardiovascular system. Isolated vasodilation will in general tend to increase cardiac output.

 Toxin-Induced Cardiac Dysrhythmias

The diversity of toxins that can cause cardiac dysrhythmias by any mechanism is prodigious. Like toxin-related effects on blood pressure, rhythm manifestations may be either primary or secondary. The secondary, or indirect, cardiac dysrhythmias can result from many mechanisms, including hypoxia, electrolyte abnormalities, vasodilation, vasoconstriction, or effects on the nervous system. For example, although cocaine exerts some direct cardiac effects on vasoconstriction of the coronary vasculature[7] and sodium channel blockade,[5] most rhythm disturbances caused by cocaine are due to the drug’s effect on autonomic sympathetic activity.[1][2][5] The heightened sympathetic discharge from the locus ceruleus caused by cocaine is responsible for many of its cardioexcitatory effects, which are a major component of the cardiovascular manifestations of cocaine toxicity.

Although a variety of agents can cause primary and secondary effects on cardiac rhythm, it is of therapeutic and diagnostic importance that several agents cause specific and characteristic dysrhythmias. Table 20–3 lists the typical, or common, agents that cause primary cardiac dysrhythmias.

Table 20-3 -- Drugs and Chemicals Causing Primary Cardiac Dysrhythmias
Toxin | Dysrhythmia(s)
β1-Adrenergic receptor antagonists | Bradycardia
Calcium channel antagonists | Bradycardia
 | Rapid ventricular rate in Wolff-Parkinson-White syndrome with atrial fibrillation
Carbamazepine |
Cardiac glycosides | Multiple
Examples:
Bufatoxin |
Digitoxin |
Digoxin |
Dogbane |
Foxglove |
Lily of the valley |
Milkweed |
Oleander |
Ouabain |
Chloral hydrate | Supraventricular and ventricular tachydysrhythmias, ventricular fibrillation
Chloroquine | Ventricular tachycardia
Ciguatera toxin | Bradycardia, heart block
Cocaine | Ventricular dysrhythmias, conduction block
Emetine | Ventricular fibrillation
Ethanol | Atrial fibrillation
Halogenated hydrocarbons | Ventricular fibrillation *
Hellebore | Bradycardia
Lithium | Bradycardia, sinoatrial or atrioventricular block
Magnesium | Bradydysrhythmias, heart block
Potassium | Sine wave, ventricular fibrillation asystole
Propoxyphene (norpropoxyphene) | Ventricular tachydysrhythmias
Q-Tc interval–prolonging agents (see Table 20–4 ) | Torsades de pointes
Thioridazine/mesoridazine | Ventricular tachydysrhythmias
Cyclic antidepressants | Wide complex supraventricular tachycardias
Type 1A and 1C antidysrhythmics | Bradycardia, ventricular tachydysrhythmias
* Theorized to be due to sensitization of myocardium to catecholamines, although hypoxia has not been ruled out.

Among those agents that cause very specific effects on cardiac rhythm are digitalis glycosides, cyclic antidepressants, and the variety of substances that directly increase the Q-Tc interval and thus predispose the development of torsades de pointes.

There are two major ways in which toxins can directly induce cardiac dysrhythmias. They may either increase, or provoke, dysrhythmogenic impulses or they may cause abnormal conduction of action potentials through the heart.

The aberrant production of arrhythmogenic action potentials can result from abnormal automaticity of areas of the heart that are usually devoid of rhythm generative impulses. Alternatively, triggering of afterdepolarizations may cause oscillations in cardiac tissue potentials. If these oscillations occur in the resting, or phase IV, stage, they may cause the threshold for triggering the opening of voltage-gated sodium channels to be exceeded. The result ( Fig. 20–1 ) is an action potential that may be propagated, resulting in a phase 0 upstroke and spread of the action potential from the provoking site. Triggered afterpotentials are a cause of the characteristic dysrhythmias seen in cardiac glycoside toxicity.[12]

Figure 20-1 Cardiac electrical potentials in a cell that has afterpotentials generated during phase 4. Should one of these afterpotentials reach the threshold level, an action potential would be generated.

Drugs and chemicals that cause abnormal conduction of impulses tend to be dysrhythmogenic. They may stimulate re-entrant dysrhythmias or cause abnormalities in the action potentials in the cardiac conduction tissue. For example, cardiac glycosides inhibit cardiac conduction through the atrioventricular node.[12] Cyclic antidepressants have a characteristic effect on cardiac conduction distal to the His-Purkinje system such that impulses are propagated through right-sided fibers in an abnormal fashion, giving rise to the characteristic terminal rightward QRS forces seen on the surface electrocardiogram (EKG).[10]

Torsades de Pointes Tachycardia

A unique type of ventricular tachydysrhythmia associated with a prolongation of the Q-Tc interval is torsades de pointes ( Fig. 20–2 ). This is a reciprocating ventricular tachycardia because of the sequential and regular decreasing and increasing magnitudes of the QRS complex on the EKG. This dysrhythmia is triggered by early afterdepolarizations and results in the axis of the QRS complex rotating in sequential 360-degree cycles around the baseline of the EKG.[3] Patients with either hereditary or acquired Q-Tc prolongations are at risk for developing torsades de pointes. Acquired Q-Tc prolongation is generally due either to metabolic abnormalities or to drugs that affect phase II or III of the action potential. A list of drugs that broaden the Q-Tc interval and predispose to torsades de pointes is provided in Table 20–4 . Class 1A antidysrhythmic agents (quinidine, procainamide, and disopyramide) are the most typical causes of torsades de pointes. The class 1A agents, particularly quinidine, can cause torsades de pointes even at therapeutic doses and levels.

Figure 20-2 A 37-year-old female intubated and comatose from a thioridazine overdose who sustained perfusing torsades de pointes following sinus rhythm with a prolonged Q-Tc interval.

Table 20-4 -- Drugs and Chemicals That Increase the Q-Tc Interval
Amantadine
Arsenic
Astemizole
Bepridil
Butyrophenones
Chloral hydrate
Chloroquine
Cisapride
Citalopram
Emetine
Fluoride (secondary to hypocalcemia)
Fluoxetine
Ketoconazole
Erythromycin
Mercury (organic)
Organophosphates
Pentamidine
Phenothiazines (particularly thioridazine, mesoridazine)
Phosphorus
Pimozide
Scorpion venom
Terfenadine
Tetracyclic antidepressants
Tricyclic antidepressants
Vaughan-Williams Class IA antidysrhythmics
Disopyramide
Procainamide
Quinidine (levels usually therapeutic or subtherapeutic)
Vaughan-Williams Class IC antidysrhythmics
Encainide
Flecainide
Lorcainide
Moricizine
Propafenone
Vaughan-Williams Class III antiarrythmics
Amiodarone
Bretylium
N-Acetylprocainamide
Sotalol

Supratherapeutic levels of astemizole and terfenadine are also associated with torsades de pointes. These generally occur when these agents bioaccumulate, usually a consequence of the simultaneous administration of a second agent that competitively inhibits their metabolic degradation by the cytochrome P-450 isoenzyme 3A4. Other agents metabolized by this isoenzyme include macrolide antibiotics (except azithromycin), the imidazole antifungals, human immunodeficiency virus protease inhibitors (indinavir, ritonavir, saquinavir, and nelfinavir), serotonin reuptake inhibitors (fluvoxamine, nefazodone, and sertraline), zileuton, cisapride, sparfloxacin, mibefradil, and grapefruit juice. Use of these agents is contraindicated with these antihistamines. Cyclic antidepressants bind to the activated sodium channel[9][13] and thus act pharmacodynamically like class 1A antidysrhythmic agents. However, they are an infrequent cause of torsades de pointes. The tendency of cyclic antidepressants to provoke torsades de pointes may be attenuated by their promotion of increased heart rates. Because the Q-Tc interval is rate dependent, the relative tachycardia induced by cyclic antidepressants may modulate their effect on the Q-Tc interval.

Chloroquine is related to quinidine and probably exerts a similar effect on the activated sodium channel. Toxicity from this agent, which is a growing problem in European countries, may be associated with torsades de pointes.

Drug- or chemical-induced torsades de pointes is an imperfectly understood process. The prolongation of the Q-Tc interval seen on the surface EKG is a manifestation of the prolonged phase II of the action potential. Normally phase II is terminated by a rapid outward K+ current, which renders the intracellular environment negative, a process referred to as phase III rapid repolarization. During the prolonged phase II (plateau phase) the cell is vulnerable to new further depolarizations that can initiate torsades de pointes. Thus, any agent that delays phase III repolarization both lengthens the Q-Tc interval and predisposes to torsades de pointes.[15]

Toxin-Induced Myocardial Depression

Like other toxic cardiovascular manifestations, myocardial depression can be either primary or secondary. Most often, myocardial depression associated with a toxic exposure is secondary to toxin-induced hypoxia, metabolic abnormalities, or myocardial ischemia. However, several toxins such as cyclic antidepressants, scorpion venom, and calcium channel antagonists have a direct depressant effect on the myocardium. A primary manifestation includes a decrease in cardiac contractility, with resulting decreases in cardiac index, blood pressure, and ejection fraction. Pulmonary capillary wedge pressure will generally be elevated. Calcium channel antagonists tend to depress myocardial contractility by blocking phase 2 calcium influx into the myocardial cell and therefore inhibiting excitation-contraction coupling. Of these agents the phenylalkylamine class[14] (e.g., verapamil) has more of an effect on the myocardium and therefore depresses myocardial contractility more than the other classes. However, at higher doses all calcium channel antagonists can depress myocardial contractility.

Cyclic antidepressants can directly depress myocardial function in addition to causing conduction disturbances and hypotension due to vasodilation.

Scorpion venom delays the inactivation of voltage-sensitive gated Na2+ channels,[4][8][11] resulting in depressed myocardial function. Cardiac dysfunction is a major source of morbidity and mortality associated with scorpion envenomation in certain parts of the world. The effect of scorpion antivenin in preventing or treating this myocardial depression is unknown.

 Differential Diagnosis

The differential diagnosis of patients presenting with cardiovascular instability caused by drugs or other chemical substances is an exercise based on the pathophysiologic principles reviewed herein. Once the clinician has classified the nature of the cardiovascular instability into one of the small number of categories reviewed here, both the differential diagnosis and treatment follow naturally from the pathophysiology already reviewed. Patients should be categorized by whether they are having abnormalities of blood pressure, cardiac contractility, or cardiac conduction or dysrhythmias. For any of these abnormalities the next question is whether these abnormalities are primary or secondary.

Blood pressure abnormalities may involve hypertension or hypotension, which may be primary or secondary. Primary causes of hypotension are restricted to agents that cause vasodilation. Common agents that cause primary hypotension are listed in Table 20–2 . Secondary hypotension generally will result ultimately from secondary vasodilation, depression of myocardial function, or volume depletion.

Primary hypertension is generally caused by vasoconstricting agents (see Table 20–1 ). Secondary hypertension typically results from sympathomimetic effects due to peripheral neuronal effects of drugs such as amphetamines. Alternatively, secondary sympathomimetic effects may be caused by centrally acting substances. Agents that cause renal injury may produce hypertension secondary to the toxic effect on the kidney and activation of the renin-aldosterone system.

Although drugs and chemicals may be associated with a diverse variety of cardiac dysrhythmias, Table 20–3 shows that certain chemical agents are associated with specific dysrhythmias. Similarly, sinus bradycardia or tachycardia may be due to either direct or indirect effects of chemical agents. The Q-Tc interval comprises ventricular depolarization and repolarization. Any process affecting either of these two events will prolong this interval. The chemical agents and drugs listed in Table 20–4 prolong the Q-Tc interval. Other causes include bundle branch block, hypocalcemia, hypokalemia, hypomagnesemia, hypothermia, ischemia, complete heart block, acute central nervous system events, and genetically determined prolonged Q-Tc syndrome.

Primary myocardial depression can be caused by agents listed in Table 20–5 . Alternatively, myocardial depression can be secondary to ischemia, hypoxia, metabolic abnormalities, or volume depletion. Other nontoxicologic and less common causes of myocardial depression include infectious, infiltrative, or inflammatory diseases of the myocardium.

Table 20-5 -- Agents That Cause Primary Myocardial Depression
Arsenic
β1-Adrenergic receptor antagonists
Calcium channel antagonists
Ciguatera toxin
Colchicine
Cyanide
Cyclic antidepressants
Ethanol *
Iron
Magnesium
Scorpion venom
Syrup of ipecac *
Tetrodotoxin †
Types IA and IC antidysrhythmics
* | Cardiomyopathy associated with chronic abuse.
† | Found primarily in the puffer fish (“fugu”) and blue-ringed octopus.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/135.html


MD Consult: Books: Ford: Clinical Toxicology: CLINICAL EVALUATION

CLINICAL EVALUATION

The clinical evaluation of patients with cardiovascular instability related to chemicals or drugs should be based on the relevant pathophysiology discussed earlier. Determining whether the cardiovascular instability is due to vasoactive agents, myocardial depression, cardiac dysrhythmias, or conduction disturbances is the essential primary challenge. Once that has been accomplished, the next goal is to determine the cause. This is best accomplished by determining whether the cardiovascular instability is primary or secondary.

The clinical evaluation should focus in a very specific fashion on which of the above factors are operative. This includes, at the minimum, a physical examination to assess the status of the circulation, a determination of blood pressure and heart rate, and an EKG. On physical examination vascular perfusion can be quickly assessed by an evaluation of mentation, capillary refill, and the color and temperature of the skin. Blood pressure determination allows for the diagnosis of hypertension or hypotension; intra-arterial pressure monitoring may be necessary in cases of severe hypotension or peripheral vasoconstriction. A reduced diastolic pressure coupled with a wide pulse pressure is a clue to the possibility of vasodilation. In ambiguous cases, direct measurements of the hemodynamic parameters may be made with the use of a flow-directed pulmonary artery balloon (Swan-Ganz) catheter.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/136.html


MD Consult: Books: Ford: Clinical Toxicology: LABORATORY STUDIES AND INTERPRETATION

LABORATORY STUDIES AND INTERPRETATION

The EKG may provide clues that suggest non–drug-related causes of the instability, such as ischemia or infarction. Rhythm disturbances may also be detected. Specific clues on the EKG suggesting the presence of a direct toxic effect may be found by assessing the Q-Tc and QRS intervals and looking for specific dysrhythmias and other conduction disturbances. The Q-Tc interval is considered to be the longest Q-Tc interval in the limb leads. Causes of prolonged Q-Tc are listed in Table 20–4 .

Cyclic antidepressants have a variety of effects on the electrocardiogram. Prominent among them is a delay in the propagation of impulses in the right ventricular fibers.[10] As a result, right ventricular depolarization and subsequent repolarization are delayed. Because of the prolonged conduction time through the right side of the heart, the EKG shows a rightward shift of the axes of the QRS complex and the Q-Tc interval.[10] This results in a rightward deviation of the QRS complex manifested by a terminal S wave in leads I and AVL and a prominent R′ wave in lead aVR[10] (see Chapter 62 ). The presence of torsades de pointes on the EKG suggests one of the agents listed in Table 20–4 .

The various intervals of the EKG can yield important clinical clues to the presence of toxic substances. Atrioventricular block is seen primarily in the presence of β-adrenergic receptor antagonists, calcium channel antagonists, particularly of the benzothiazepine and phenylalkylamine varieties, and cardiac glycosides. The rhythm and conduction disturbances seen in association with the cardiac glycosides are uniquely a combination of conduction block and increased automaticity. Thus, a variety of complex dysrhythmias can occur with these agents. The atrioventricular block may be high grade and associated with a variety of excitatory rhythms, including atrial tachydysrhythmias, accelerated junctional tachydysrhythmias, and a variety of ventricular dysrhythmias manifested mostly by premature depolarizations. These last dysrhythmias give rise to bigeminy and trigeminy, ventricular tachycardia, and ventricular fibrillation.

Chest radiography is useful in evaluating for congestive heart failure, noncardiogenic pulmonary edema, and other cardiopulmonary processes that may influence hemodynamics. Serum electrolyte determination can reveal potassium abnormalities as well as metabolic acidosis, manifested by a decreased serum bicarbonate concentration. Magnesium and calcium levels may be helpful particularly in patients with prolonged Q-Tc intervals or torsades de pointes.

Serum drug levels may be helpful in evaluating for drug toxicity, but these levels must be interpreted in the context of the clinical history. Patients taking medications over a prolonged period of time without an acute increase in dose may show significant clinical toxicity despite relatively modest elevations in serum drug levels. In contrast, after an acute overdose serum levels may be markedly elevated without significant signs of toxicity. This latter scenario is true of most medications that follow multicompartment kinetics, where measured serum levels do not reflect the tissue levels responsible for toxicity.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/137.html


MD Consult: Books: Ford: Clinical Toxicology: DEFINITIVE THERAPY

DEFINITIVE THERAPY

Once the etiology of the cardiovascular problem is ascertained, appropriate therapeutic maneuvers may be undertaken. In most cases, standard advanced life support therapies are appropriate (see Chapter 3 ). In certain cases in which cardiovascular instability is induced by particular toxic agents, specific antidotes or therapies may be indicated. These are listed in Table 20–6 .

Table 20-6 -- Specific Antidotes for Cardiotoxins
Agent | Antidote(s)
Arsenic | British antilewisite
β1-Adrenergic receptor antagonists | Glucagon
Calcium channel antagonists | Calcium, glucagon
Cardiac glycosides | Antidigitalis Fab fragments
Cyanide | Nitrites, thiosulfate, hydroxycobalamine
Fluoride | Calcium, magnesium
Lactrodectus venom | Antivenin
Magnesium | Calcium
Potassium | Calcium, NaHCO3, dextrose + insulin
Scorpion venom | Antivenin
Sodium channel blockers | Sodium bicarbonate
Cocaine |
Cyclic antidepressants |
Norpropoxyphene |
Thioridazine/mesoridazine |
Class 1A and 1C antidysrhythmics |

The treatment of drug- or chemical-induced torsades de pointes involves removal of the offending agent, enhancing phase III repolarization, and preventing afterpotential generation. Stimulation of rapid repolarization may be achieved by increasing heart rate, either with β1-adrenergic receptor agonists such as isoproterenol or with overdrive ventricular pacing. Class IB antidysrhythmics, such as lidocaine or phenytoin, enhance repolarization and may also be effective. Suppression of afterpotentials can also be achieved with type IB drugs. Magnesium may be the single most effective treatment. The mechanism of magnesium’s effect is unknown, but it probably suppresses afterdepolarizations.[15] It does not stimulate rapid repolarization and has no effect on the phase II action potential duration or the Q-Tc interval on the EKG.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/138.html


MD Consult: Books: Ford: Clinical Toxicology: DISPOSITION

DISPOSITION

Patients with mild cardiovascular manifestations due to toxins with known self-limited effects on the cardiovascular system may be observed until the abnormalities resolve. An example is a patient with a mild sympathomimetic syndrome related to exposure to a sympathomimetic agent such as cocaine. Once the initial toxidrome has cleared, the patient may be discharged provided there is no concern for delayed or recurrent toxicity. All patients with moderate to severe, or persistent signs of, cardiovascular instability, including significantly abnormal vital signs, should be admitted to a monitored unit for treatment and observation until the drug toxicity resolves. Intensive medical care commensurate to the severity of their toxicity should be provided.

Some patients with initial cardiovascular instability can be placed in an appropriately monitored observation unit. This would be particularly pertinent in cases in which minor and self-limited instability is anticipated and nursing and monitoring capabilities are appropriate to the patient’s toxidrome. In addition, patients with initial cardiovascular toxicity who responded to treatment, with resolution of the toxic manifestations, may also be observed in an observation unit. For example, patients with cyclic antidepressant toxicity manifested solely by sinus tachycardia who are not thought at danger for toxicity progression can be observed until their vital signs normalize and then be discharged.

In a few cases, as clinical judgment dictates, patients with mild vital sign abnormalities may be discharged. For example, a patient with persistent mild thyrotoxicosis from excessive thyroid hormone ingestion would be expected to manifest this state for a period of days, generally beginning many days after the initial overdose. Such patients may be observed on an outpatient basis once their clinical course suggests no acute worsening. In all cases of deliberate drug or chemical use, the patient’s psychiatric status must be evaluated for potential or ongoing suicidal thoughts.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/139.html


MD Consult: Books: Ford: Clinical Toxicology: REFERENCES

REFERENCES

1. Abrahams TP, Cuntapay M, Varner KJ: Sympathetic nerve responses elicited by cocaine in anesthetized and conscious rats, 59. Physiol Behav; 1996:109-115.

2. Branch CA, Knuepfer MM: Causes of differential cardiovascular sensitivity to cocaine: II. Sympathetic, metabolic and cardiac effects. J Pharm Exp Ther 1994; 271:1103-1113.

3. Dessertenne F: La tachycardie ventriculaire à deux foyers opposés variables [Ventricular tachycardia with 2 variable opposing foci]. Arch Mal Coeur Vaiss 1966; 59:263-272.

4. Dias-Kadambi BL, Combs KA, Drum CL, et al: The role of exposed tryptophan residues in the activity of the cardiotonic polypeptide anthopleurin B. J Biol Chem 1996; 271:23828-23835.

5. Kloner RA, Hale S, Alker K, et al: The effects of acute and chronic cocaine use on the heart. Circulation 1992; 85:407-419.

6. Lake CR, Gallant S, Masson E, et al: Adverse drug effects attributed to phenylpropanolamine: A review of 142 case reports. Am J Med 1990; 89:195-206.

7. Lange RA, Cigarroa RG, Yancy Jr CW, et al: Cocaine-induced coronary-artery vasoconstriction. N Engl J Med 1989; 321:1557-1562.

8. Marcotte P, Chen LQ, Kallen RG, et al: Effects of Tityus serrulatus scorpion toxin gamma on voltage-gated Na+ channels. Circ Res 1997; 80:363-369.

9. Muir WW, Strauch SM, Schaal SF: Effects of tricyclic antidepressant drugs on the electrophysiological properties of dog Purkinje fibers. J Cardiovasc Pharmacol 1982; 4:82-90.

10. Niemann JT, Bessen HA, Rothstein RJ, et al: Electrocardiographic criteria for tricyclic antidepressant cardiotoxicity. Am J Cardiol 1986; 57:1154.

11. Rogers JC, Qu Y, Tanada TN, et al: Molecular determinants of high affinity binding of alpha-scorpion toxin and sea anemone toxin in the S3–S4 extracellular loop in domain IV of the Na+ channel alpha subunit. J Biol Chem 1996; 271:15950-15962.

12. Rosen M: The links between basic and clinical cardiac electrophysiology. Circulation 1988; 77:251-263.

13. Sasyniuk BI, Jhamandas V: Mechanism of reversal of toxic effects of amitriptyline on cardiac Purkinje fibers by sodium bicarbonate. J Pharmacol Exp Ther 1984; 231:387-394.

14. Taira N: Differences in cardiovascular profile among calcium antagonists. Am J Cardiol 1987; 59:24B-29B.

15. Tan HL, Hou CJY, Lauer MR, et al: Electrophysiologic mechanism of the long QT interval syndromes and torsades de pointes. Ann Intern Med 1995; 122:701-714.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/140.html


MD Consult: Books: Ford: Clinical Toxicology: Chapter 21 - Hepatic Failure

Chapter 21 – Hepatic Failure

ANTHONY ANKER

Essentials
• | Treat hypoglycemia and electrolyte abnormalities.
• | Correct intravascular volume deficits.
• | Treat encephalopathy if present.
• | Correct coagulopathy.
• | Consider specific therapies such as N-acetylcysteine and hyperbaric oxygen.
• | Consider referral for liver transplantation.

 INITIAL STABILIZATION/TREATMENT

Hepatic injury is a common sequela of exposure to toxic agents.[20][50] It may be a primary manifestation of poisoning or part of a toxin-induced multiple organ injury syndrome. The initial treatment of toxic liver injury should focus on (1) the interruption of ongoing exposure to the toxin; (2) the use of special antidotes such as N-acetylcysteine for acetaminophen poisoning; and (3) supportive care. In many cases the liver injury resolves with simple withdrawal of the offending toxin.[39] For the critically ill patient, supportive care in an intensive care unit setting is crucial. Treatment of fluid, electrolyte, and acid-base abnormalities is essential to maintain proper cardiovascular function. Patients may require glucose administration and replacement of coagulation factors. The treatment of hepatic encephalopathy requires the reduction of serum ammonia concentration by decreasing protein intake and administering lactulose. The mainstay of treatment of cerebral edema is hyperventilation and oxygen supplementation. It is also essential to maintain adequate cerebral perfusion while treating cerebral edema. Hemodialysis or intubation for respiratory support may be indicated when other organ systems are affected. Early consultation with a transplant center is indicated in critically ill patients with acute hepatic failure.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/141.html


MD Consult: Books: Ford: Clinical Toxicology: ANATOMY AND PHYSIOLOGY RELATED TO TOXICITY

ANATOMY AND PHYSIOLOGY RELATED TO TOXICITY

Ingested toxins are absorbed from the gastrointestinal tract in a lipid-soluble state and are transported directly to the liver through the portal system, exposing the liver to the highest concentrations of these agents. In addition, because of its central role in the detoxification of xenobiotics, the liver is especially susceptible to toxic injury by metabolites of the toxin. Reactive metabolites produced by the process of detoxification often cause hepatocellular injury at the site of their formation. The mechanisms by which some chemicals, pharmaceuticals, and environmental toxins cause injury to the liver are well defined, whereas those of others are not.

The acinus is the functional unit of the liver ( Fig. 21–1 ). It consists of an hepatic arteriole, a portal venule, and a bile ductule. Blood flows from the portal triad through hepatic sinusoidal conduits into the central (terminal) hepatic venule.[38] This anatomic relationship helps to explain physiologic differences between the different zones of the acinus. Zone 1 cells, which are closer to the hepatic arteriole, portal venule, and bile ductule, receive blood with a higher oxygen concentration and higher concentration of xenobiotics. They are less metabolically active than zone 3 cells. The environment of the central hepatic venule (zone 3) is more hypoxic, and there is increased activity of cytochrome P-450 enzymes, as well as increased detoxification capacity by other mechanisms (see later). Zone 2 represents a transition area.[3]

Figure 21-1 Anatomy and functional zones of the acinus and associated toxins. The hepatic arterioles travel with the bile ductules and the portal venules in the portal system (PS). Blood from the terminal hepatic arterioles (THA) and terminal portal venules (TPV) enters the hepatic sinusoidal (HS) system and is collected in the central venule, otherwise known as the central (terminal) hepatic venule (CHV). Zone 1 lies closest to the hepatic artery and receives blood with the highest oxygen content but also with the highest concentration of hepatotoxins, which are often carried by the portal vein. Zone 3 is closest to the terminal hepatic venules and receives oxygen-poor blood, so this area is most sensitive to ischemic injury. Zone 3 also has the highest cytochrome P-450 MFO activity. Zone 2 is intermediate in all respects. (Adapted from Rappaport AM, Wanless IR: Physioanatomic considerations. In Schiff L, Schiff ER (eds): Diseases of the Liver, 7th ed. Philadelphia, JB Lippincott Company, 1993.)

Differences in local environment and metabolic activity explain some of the patterns of liver damage seen with different toxins. Because of its proximity to the portal venule, zone 1 receives the highest concentration of xenobiotics so that agents directly toxic to the liver, such as iron and yellow phosphorus, cause more damage in this area. In contrast, agents such as acetaminophen and carbon tetrachloride that undergo biotransformation by the cytochrome P-450 system cause damage to zone 3.

The cytochrome P-450 system is a gene superfamily with over 300 members, some of which exhibit a spectrum of catabolic functions and some react with more select xenobiotics.[11][34] The activity of the cytochrome P-450 enzymes can be enhanced (induced) in certain circumstances. Induction of certain cytochrome P-450 enzymes will speed the metabolism of some xenobiotics but not others. For example, phenobarbital therapy[7] and chronic ethanol ingestion[45] appear to induce the enzymes that are also responsible for acetaminophen metabolism.[34] Patients who chronically ingest these agents may be at higher risk of hepatotoxicity than the general population after an acetaminophen overdose and perhaps even after therapeutic doses. There may be a survival advantage that explains this capacity to induce the P-450 function. Previous exposure to xenobiotics at low concentrations can be protective when the individual is re-exposed to larger doses or higher concentrations.[26]

The biotransformation of xenobiotics by the P-450 system from lipid-soluble parent compounds to water-soluble metabolites allows elimination of the toxin in the urine.[34][44] The biotransformation of xenobiotics is mediated by phase I and phase II reactions. Phase I reactions are oxidation reactions that convert lipophilic xenobiotics to more chemically reactive molecules by adding or exposing a more reactive hydroxyl (-OH), sulfhydryl (-SH), amino (-NH2), aldehyde (-COH) or carboxyl (-COOH) group. Phase II reactions conjugate the product of the phase I reaction with another molecule that significantly increases the water solubility of the resultant compound and renders it chemically unreactive. Sometimes a highly reactive electrophile or free radical is formed during a phase I reaction. If the phase II conjugation reaction is impeded, these reactive intermediates may react directly with hepatocyte macromolecules, resulting in damage to the hepatocyte.[15] Phase II reactions are synthetic and require energy provided by the hydrolysis of high-energy phosphate compounds such as adenosine triphosphate. They also require electron-rich molecules (nucleophiles) such as glutathione, S-adenosyl methionine, and uridine diphosphate glucuronic acid. The most common metabolites are the glucuronidation or sulfation products.[34][44] Phase II reactions may also take place without a preceding phase I reaction.[34][44]

The most important example of a phase I enzyme system is the microsomal cytochrome P-450 mono-oxygenase system, or mixed-function oxygenase system. Cytochrome P-450 enzymes are heme proteins located mainly in the endoplasmic reticulum. The cytochrome gets its name from its spectrophotometric characteristics. When reduced cytochrome P-450 (Fe2+) binds to carbon monoxide, its maximal absorption spectrum occurs at 450 nm. These enzymes mediate many different types of oxidation reactions.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/142.html


MD Consult: Books: Ford: Clinical Toxicology: DIFFERENTIAL DIAGNOSIS BASED ON MECHANISM

DIFFERENTIAL DIAGNOSIS BASED ON MECHANISM ( Table 21–1 )

Free Radical Formation

The mechanism of hepatic injury caused by carbon tetrachloride (CCl4) has been extensively studied. CCl4 is oxidized by the cytochrome P-450 2E1 to the CCl3• free radical.[1] The CCl3• radical forms covalent bonds with lipid membranes, causing lipid peroxidation, or may spontaneously react with molecular oxygen, forming the even more reactive CCl3OO• free radical. Low oxygen tensions and high cytochrome P-450 2E1 activity favor CCl3• formation in zone 3, whereas higher oxygen tension favors the formation of the CCl3OO• radical in zone 1. Although the more reactive CCl3OO• radical would be predicted to cause greater injury to zone 1, this is not observed because glutathione reacts more rapidly with the CCl3OO• radical in zone 1 than with the CCl3• radical in zone 3.[9] Therefore, zone 3 is subjected to greater liver injury by CCl4. Hyperbaric oxygen has been shown to decrease liver injury in animals, possibly by increasing the formation of the CCl3OO• radical, which is more readily detoxified.[8]

Table 21-1 -- Known Mechanisms of Hepatotoxicity
Rights were not granted to include this data in electronic media. Please refer to the printed book.
Adapted from Kaplowitz N, Aw TY, Simon FR, et al: Drug-induced hepatotoxicity. Ann Intern Med 1986; 104:826–839.

Electrophile Formation

Some xenobiotics undergo phase I biotransformation to a strong electron seeking (electrophilic) intermediate. Acetaminophen is oxidized to N-acetyl-p-benzoquinoneimine (NAPQI) by the cytochrome P-450 system, then detoxified and made water soluble by a phase II reaction with glutathione. In the setting of acetaminophen overdose, the supply of glutathione is depleted and NAPQI reacts directly with cellular macromolecules, causing liver damage.[37] Because the cytochrome P-450 MFO is concentrated in zone 3, it is not surprising that most liver damage occurs in this area.

 Oxygen Radical Formation

After enzymatic reduction in a phase I reaction, some agents can react directly with molecular oxygen to form a superoxide anion radical (O2–•). The parent compound is then regenerated. Each molecule of the xenobiotic generates multiple O2–• radicals, which can then react to form hydrogen peroxide (H2O2) and the highly reactive hydroxyl radical (OH•). This causes a severe oxidative stress on hepatocytes. Examples of these agents are nitrofurantoin, paraquat, and doxorubicin.[15]

Iron ions may play a role in the formation of these reactive intermediates.[2]

.

 Idiosyncratic

Isoniazid (INH) is the best studied example of an idiosyncratic drug reaction—an hepatotoxic response that is not dose related and does not have a clear mechanism. There are no animal models of INH toxicity and only human data are available. Fifteen to 20 per cent of patients who receive INH as a single agent for the treatment of tuberculosis develop elevated liver transaminase levels. Less than 1 per cent of patients develop hepatic necrosis, which is often associated with concomitant rifampin use, or chronic alcohol consumption, both of which induce the cytochrome P-450 system.[18]

Pathologically, INH causes diffuse hepatic necrosis similar to viral hepatitis.[15] People who rapidly acetylate INH were once thought to be more susceptible to INH hepatotoxicity than were slow acetylators,[27] but on further investigation this enzyme attribute does not clearly increase the risk of toxicity from INH.[12]

Steatosis

Many agents cause steatosis, generally after chronic exposure to the agent. Common toxins associated with steatosis include ethanol, amiodarone, valproic acid, and tetracycline. The intracellular accumulation of fat results from failure of a variety of hepatic functions related to the metabolism of lipids and fatty acids. These include impairment of lipoprotein synthesis; decreased oxidation of fatty acids; increased production of triglycerides; decreased binding of triglycerides to lipoproteins; increased peripheral fat mobilization; increased uptake of circulating lipids; and decreased hepatic release of very-low-density lipoproteins. When cell injury or death occurs, this reflects underlying metabolic dysfunction and not the presence of fat per se. Most hepatotoxins that cause steatosis also cause other pathologic changes, such as necrosis, inflammation, or cirrhosis. Some, like valproic acid, may cause steatosis without other significant associated pathologic processes.[21][51]

Steatosis that is reversible with abstinence is an early pathologic lesion in alcoholic liver disease. This is most likely related to the increased NADH/NAD+ ratio that occurs during the hepatic metabolism of ethanol, resulting in decreased oxidation of fatty acids and the promotion of fatty acid synthesis. Ethanol also increases the uptake of fatty acids into hepatocytes and decreases lipoprotein secretion.[22]

Recently, steatosis has been reported in HIV-infected patients taking antiviral agents such as zidovudine, zalcitabine, and didanosine. During experimental treatment of hepatitis B infection the nucleoside analog fialuridine caused several deaths due to failure of hepatic function. Pathologic examinations showed marked intracellular accumulation of fat with minimal necrosis and minimal elevation of hepatocellular enzymes and bilirubin. The severe acidosis seen in these cases suggested that injury was localized to the mitochondria.[25] Steatosis with extensive hepatocellular necrosis was reported in a fatal case of Bacillus cereus food poisoning associated with high levels of the emetic toxin cereulide in the bile and liver.[23]

Autoimmune Mechanisms

Halothane and possibly other inhalational anesthetics cause autoimmune hepatitis that is severe and, fortunately, rare. This generally occurs on re-exposure to halothane and appears even after very small exposures. This clinical entity has been seen in patients undergoing repeat surgery and in operating room personnel exposed to low levels of the anesthetic. In these cases, liver damage appears to be due to autoantibodies that are induced by exposure to halothane. Patients manifest rash, fever, eosinophilia, and demonstrable autoantibodies in association with acute severe hepatitis.[29][36] Other inhalational anesthetics (enflurane, isoflurane, desflurane) may also cause a similar illness.[10]

Milder hepatitis that is due to direct hepatotoxic effects also occurs in up to 20 per cent of patients exposed to halothane. This is often not clinically evident.[29]

Cholestasis

Toxins may cause selective injury to the bile ducts or canaliculi, resulting in cholestasis with little damage to hepatocytes. An associated inflammatory response with neutrophil migration into the area affected may[26] or may not[15] contribute to the injury pattern. Specific mechanisms of injury are not well defined. Agents that have been associated with cholestasis include oral contraceptives, trimethoprim-sulfamethoxazole, rifampin, and erythromycin. The incidence of this syndrome appears to be rare.[20]

Veno-occlusive Disease

Veno-occlusive disease related to toxins is a pathologic variant of the Budd-Chiari syndrome, which results in postsinusoidal obstruction to hepatic venous return. Hepatocellular necrosis occurs predominantly in the zone 3 (centrilobular) areas, damaging sinusoidal endothelial cells and causing obstruction of venous outflow, hepatic congestion, and portal hypertension.[20][40] The best studied examples of xenobiotic-induced veno-occlusive disease are caused by plants that contain pyrrolizidine alkaloids.[17][40] These plants are found throughout the world and have been associated with widespread outbreaks of poisoning as contaminants in grain or when eaten during famines. Medicinal herbal remedies that contain pyrrolizidine alkaloids include comfrey (Symphytum officinale), used as a digestive aid, and T’u-san-chi (Gynura segetum), used for relief of psoriasis. The pyrrolizidine alkaloids are not inherently toxic but are converted to a toxic form by cytochrome P-450 enzymes.[24]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/143.html


MD Consult: Books: Ford: Clinical Toxicology: DIFFERENTIAL DIAGNOSIS

DIFFERENTIAL DIAGNOSIS

The etiology of acute hepatic injury includes many toxic and nontoxic causes. The most common cause of acute hepatic injury is viral hepatitis, with hepatotoxic exposures the second most common.[51] Other causes of hepatic injury include autoimmune diseases, bacterial and parasitic infections, and tumors. Extrahepatic causes such as cholecystitis, ascendingcholangitis, pancreatic disease, and hemolysis must also be considered.[15] Some causes of acute hepatic failure are listed in Tables 21–2 and 21–3 . A thorough history of ingestion or other exposure to hepatotoxic agents, along with a physical examination and liver enzyme profile suggestive of hepatic damage, is the best clue to the diagnosis. Frequently, the diagnosis remains in doubt, and the cause of liver injury in some patients is never learned.

Table 21-2 -- Causes of Acute Hepatic Disease
Viral
Hepatitis virus A, B, C, delta, non-A, non-B, herpes
Other viruses
Yellow fever
Epstein Barr virus—infectious mononucleosis
Exotic viruses: cytomegalovirus, Lassa, Marburg, Rift Valley, Ebola
Other
Acute fatty liver of pregnancy—severe
Wilson disease
Reye syndrome
Infiltration of liver (i.e., cancer)
Hyperthermia
Hypoperfusion syndromes—shock liver
Liver transplantation
Partial hepatectomy
Chronic active hepatitis—multiple causes
Xenobiotics (Partial Listing)
Drugs/chemicals
Cyclopeptide-containing mushrooms (Amanita species)
Plants—multiple classes of toxins
Fatty liver associated with tetracycline therapy
Chronic liver disease caused by xenobiotics
Chronic active hepatitis
Biliary cirrhosis
Alcoholic-like liver disease
Tumor formation
Hepatic veno-occlusive disease (Budd-Chiari syndrome)
From Bernuau J, Rueff B, Benhamou JP: Fulminant and subfulminant liver failure: Definitions and causes. Semin Liver Dis 1986; 6:97–106.
Adapted from Koff R: Viral hepatitis. In Schiff L, Schiff ER (eds): Diseases of the Liver, 7th ed. Philadelphia, JB Lippincott, 1993, pp 492–577, and Schiff G: Hepatitis caused by viruses other than hepatitis A, hepatitis B, non-A non-B hepatitis viruses. In Schiff L, Schiff ER (eds): Diseases of the Liver, 7th ed. Philadelphia, JB Lippincott, 1993, pp 578–585.

Table 21-3 -- Xenobiotics Causing Hepatic Disease
Rights were not granted to include this data in electronic media. Please refer to the printed book.
Adapted from Kaplowitz N, Aw TY, Simon FR, et al: Drug-induced hepatotoxicity. Ann Intern Med 1986; 104:826–839; Lee WM: Drug-induced hepatotoxicity. N Engl J Med 1995; 333:1118–1127; and Zimmerman HJ, Maddrey WC: Toxic and drug-induced hepatitis. In Schiff L, Schiff ER (eds): Diseases of the Liver, 7th ed. Philadelphia, JB Lippincott Company, 1993, pp 707–837.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/144.html


MD Consult: Books: Ford: Clinical Toxicology: CLINICAL EVALUATION

CLINICAL EVALUATION

The diagnosis of toxic injury may be delayed when a history of exposure to an hepatotoxic agent is not obtained. This is often the case when there is a significant time delay from the toxic exposure to the onset of illness. In addition, the unpredictable and idiosyncratic nature of hepatic injury caused by many agents makes accurate diagnosis difficult. The clinical spectrum of hepatotoxicity ranges from asymptomatic elevation of hepatic transaminase levels to fulminant hepatic failure (FHF).[5][18] Early symptoms of liver injury such as malaise, nausea, vomiting, and abdominal pain are subtle and may be initially attributed to a more benign disease process. Jaundice, which is not always present, implicates liver injury as a possible cause of the illness. Jaundice and coagulopathy are predictable manifestations of hepatic failure, sometimes in association with overt bleeding, and renal failure. FHF is defined by the presence of encephalopathy in association with acute hepatic failure.[5] It is possible to make some assumptions about the general category of liver dysfunction based on clinical presentation and simple laboratory data.[35] These are guidelines, and there is a good deal of overlap among etiologic groups. In acute liver injury, progressive nonspecific symptoms of general malaise, nausea, vomiting, and abdominal pain are noted by the patient 1 to 3 days after the inciting toxic exposure. Similar symptoms noted within the first several hours are generally due to direct gastrointestinal effects of the toxin. Jaundice follows 3 to 5 days after the initial toxic exposure. Liver enzyme elevation can be seen as early as 24 to 36 hours after exposure to the toxin and often precedes clinical evidence of hepatic injury. For example, exposure to carbon tetrachloride causes malaise, nausea, vomiting, and diarrhea for 24 hours, followed by improvement. The onset of clinical manifestations of liver injury begins 2 days to 2 weeks after exposure. Similarly, acetaminophen poisoning begins with several hours of gastrointestinal symptoms followed by a clinically quiescent phase of 1 to 2 days, although transaminase elevations often occur within the first 24 hours.[42] Clinically apparent hepatic injury is evident within 1 to 3 days after ingestion. The autoimmune form of halothane toxicity has a longer time course with a systemic inflammatory component. The initial constitutional symptoms include fever, which begins 3 to 5 days after exposure, followed in 3 days by hepatotoxicity. The onset of clinical manifestations of liver injury in patients exposed to idiosyncratic hepatotoxins such as INH, ethanol, or valproic acid may be indolent and prolonged.

During the initial evaluation of liver disease it is important to distinguish between acute injury, chronic injury that is clinically stable, and an acute exacerbation of chronic injury. The rapidity of onset of symptoms and the presence of known disease are the best evidence of the acuity of the present problem. The acute onset of abdominal pain, jaundice, liver enzyme elevation, and coagulopathy is a familiar presentation in the alcoholic patient. In comparison, a previously healthy person with nausea and malaise who is taking INH, nitrofurantoin, or α-methyldopa offers more of a clinical diagnostic challenge.

Acute hepatocellular necrosis generally causes right upper quadrant abdominal pain, nausea, vomiting, and jaundice. Laboratory studies include elevation of transaminase and bilirubin levels and sometimes coagulopathy. The extent of coagulopathy, and the rapidity with which it develops, is indicative of the degree of hepatic injury.[13][30] Recent introduction of a drug with known hepatotoxic properties is good evidence of a toxicologic cause. Evidence of an autoimmune process such as rash and eosinophilia may also be related to a toxic cause of hepatic injury.[15]

Cholestatic jaundice induced by hepatotoxins may be difficult to differentiate from other causes of jaundice. The onset may be slow and indolent with minimal symptoms. The liver enzyme profile can be similar to that seen with extrahepatic biliary obstruction, with elevated conjugated and unconjugated bilirubin, moderately elevated serum alkaline phosphatase, and mild elevation (<1000 IU) of serum transaminases.[15]

Several host factors predispose to the development of more severe liver injury after toxic exposures. Patients with previous hepatic disease such as chronic active hepatitis are more susceptible to injury by hepatotoxic agents. The chronic use of P-450 enzyme inducers increases the risk of poisoning by agents that are bioactivated by the same cytochrome P-450 enzymes. Although increased age has been suggested as a risk factor for the development of toxic liver injury, it appears that when heart failure and other chronic diseases are accounted for there is no specific age-related risk.[41]

Hepatic failure leads to compromise of other organ systems, including cardiovascular and circulatory function. Hypotension results from fluid shifts, cardiac failure, and endothelial damage. Clumps of platelets and leukocytes plug small arterioles and decrease tissue perfusion. Failure of hepatocellular synthetic function leads to coagulopathy.[13] The prothrombin and partial thromboplastin times become elevated when coagulation factors reach about 30 per cent of their normal concentrations. As coagulopathy progresses, clinical bleeding may become evident. Pulmonary injury occurs by an unknown mechanism, resulting in noncardiogenic pulmonary edema or adult respiratory distress syndrome.

Fulminant hepatic failure (FHF) occurs with the development of hepatic encephalopathy. Hepatic encephalopathy is graded as shown in Table 21–4 : the higher the grade, the worse the clinical condition and the worse the prognosis. The cause of hepatic encephalopathy is only beginning to be elucidated and is probably multifactorial. Recent work has demonstrated that endogenous benzodiazepine-like substances are found in the brains of patients with hepatic encephalopathy.[4] Flumazenil may ameliorate mental status depression in patients with hepatic encephalopathy[28]; however, it does not have a proven therapeutic role. Patients with hepatic encephalopathy also have elevated serum ammonia concentrations caused by the inability to excrete the waste products of protein metabolism. Patients with higher grades of hepatic encephalopathy show progression to irreversible brain disease. Seventy-five per cent of patients with grade 4 hepatic encephalopathy will develop cerebral edema.[31][48]

Table 21-4 -- Grades of Hepatic Encephalopathy
Rights were not granted to include this data in electronic media. Please refer to the printed book.
From O’Grady JG, Portmann B, Williams R: Fulminant hepatic failure. In Schiff L, Schiff ER (eds): Diseases of the Liver, 7th ed. Philadelphia, JB Lippincott, 1993, pp 1077–1090.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/145.html


MD Consult: Books: Ford: Clinical Toxicology: LABORATORY STUDIES AND INTERPRETATION

LABORATORY STUDIES AND INTERPRETATION ( Table 21–5 )

Laboratory studies are useful in the care of patients with hepatic disease. Their proper interpretation requires correlation with clinical findings. The extent of acute liver destruction can be estimated with a single evaluation of serum transaminase concentrations, bilirubin concentration, and coagulation profile, whereas serial changes show trends in liver injury. While falling transaminase levels often represent recovery, they can also indicate worsening hepatic failure as enzymes released from dying cells are eliminated from the body. The ability to maintain euglycemia and to produce coagulation factors is a good indicator of hepatic metabolic function. Loss of the metabolic function of the liver indicates a poor prognosis. Acute renal insufficiency or failure as a result of hepatic failure also indicates severe disease and a poor prognosis.

Table 21-5 -- Laboratory Studies in Hepatotoxicity
Serum transaminases
Aspartate aminotransferase
Alanine aminotransferase
Alkaline phosphatase
Lactate dehydrogenase
Bilirubin
Conjugated
Unconjugated
Electrolytes
Serum glucose
Blood urea nitrogen
Creatinine
Coagulation factors
Prothrombin test (international normalized ratio)
Partial thromboplastin time
Factors V, VIII
Viral studies
Hepatitis A, B, C, viral serologies
Epstein-Barr virus
Cytomegalovirus
Herpes simplex types 1 and 2
Varicella zoster
Serum toxin concentrations
Acetaminophen
Aspirin
Iron

The time course of recovery from toxic liver injury follows a general pattern. Transaminase concentrations tend to fall first, followed by serum bilirubin concentrations, and finally recovery of coagulation factors to baseline. There are variations in this recovery pattern between individual hepatotoxins.

Adjunctive laboratory studies are important for definitive diagnosis, but the results are generally not available for several days and may have limited value in the acute setting. Serum concentrations of specific toxic agents such as iron, aspirin, and acetaminophen are essential to make the diagnosis and guide therapy. Screening for markers of hepatitis A, B, and C is standard in the diagnostic evaluation of acute hepatic injury. When clinically indicated, laboratory tests for the Epstein-Barr virus, cytomegalovirus, herpes simplex virus types 1 and 2, and varicella zoster may be useful. Radiologic studies to evaluate for bile duct enlargement, hepatic masses, and an extrahepatic obstructing process such as stones or pancreatic masses are essential when clinically indicated.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/146.html


MD Consult: Books: Ford: Clinical Toxicology: MANAGEMENT

MANAGEMENT

The most important factors in the treatment of toxic liver injury are (1) recognition of the association between a toxin and the injury, so that ongoing exposure is stopped; (2) recognition of indications for decontamination and the use of special antidotes; and (3) supportive care.

 Definitive Stabilization

Treatment of hepatic disease is similar to that of all other causes of toxic injury in that good general supportive care is more important than definitive treatment of the specific poison. Specific antidotes exist for only a few toxins. In general, the treatment of hepatic disease from all causes is similar. Aggressive treatment of fluid, electrolyte, and acid-base abnormalities, including those of calcium, magnesium, and phosphate, is essential to maintain proper cardiovascular function. Care must be taken to avoid overaggressive treatment of metabolic disorders. Patients may require supplementation of the catabolic activities of the liver such as glucose, blood products, and replacement of coagulation factors. Prothrombin time values are used to assess the need for liver transplantation (see later). The treatment of hepatic encephalopathy requires the reduction of serum ammonia concentration by decreasing protein intake and administering lactulose. It is also essential to maintain cerebral perfusion. The mainstay of treatment of cerebral edema is hyperventilation and oxygen supplementation, but other more controversial therapies include mannitol and barbiturate coma.[32] Patients with hepatic failure frequently also have derangements of other organ systems that require proper management.

Other aggressive therapies have been suggested with varying degrees of success. Prostacyclin improves oxygen delivery by induction of microcirculatory vasodilation, inhibition of platelet activation, reduction of leukocyte adhesion, and induction of fibrinolysis. It also displays inherent cytoprotective properties.[6] The use of vasopressor drugs to treat hypotension associated with FHF may decrease oxygen delivery and worsen tissue hypoxia. In contrast, epoprostenol, which is similar to prostacyclin and has similar activities, seems to be of benefit in patients with hypotension and hepatic failure.[47] The treatment of hepatic failure with charcoal hemoperfusion has been suggested but a controlled trial showed no benefit.[31]

Hepatotoxicity from certain agents can be ameliorated to different degrees by specific antidotal treatments. N-Acetylcysteine is an effective antidote for acetaminophen poisoning, both for prevention and treatment of hepatotoxicity.[14][16][43][48] N-Acetylcysteine may be useful in the treatment of other toxins, but further studies are required to delineate its usefulness. Hyperbaric oxygen has been suggested for the treatment of carbon tetrachloride–induced hepatotoxicity, based on anecdotal human care reports.[46] There are animal data and a logical model supporting its effectiveness,[8] but hyperbaric oxygen has not been studied adequately to elevate it to the status of a routine therapy in management of poisoning.

 Disposition/Need for Consultants

The final disposition of a patient with liver injury depends primarily on the severity of the patient’s illness and on the causative agent. Patients with significant vomiting or electrolyte abnormalities require prolonged observation for intravenous fluid and electrolyte management. Patients who require prolonged treatment with specific antidotes, such as the treatment of acetaminophen poisoning, require hospital admission. Any patient with clinical signs of hepatic failure such as prothrombin time greater than 3 to 5 seconds above normal, markedly elevated transaminase levels, renal insufficiency, or altered sensorium requires hospital admission with close observation in a monitored or an intensive care unit.[19]

In the event of FHF, patients who can tolerate the procedure may benefit from liver transplantation. Liver transplantation has been successful in many cases of FHF from hepatotoxins.[30][33][49] The most important task of the acute care physician is to identify which patients are at high risk for mortality. This must be done before their clinical condition deteriorates and the patient becomes too ill to undergo the transplant procedure. The prediction of who will need transplantation is extremely difficult. Patients who survive acute hepatic necrosis often recover completely so that one would hope to use transplantation only for those patients who have little chance for survival without the procedure. A less than 20 per cent chance of survival is an accepted cutoff point for this risk-benefit decision.[32][33] Currently, well-developed transplant criteria have been formulated only for acetaminophen toxicity ( Table 21–6 ).[33] Consultation and patient transfer to a specialty transplant center should occur before the patient’s illness has progressed to the degree described in Table 21–6 , because the patient must undergo a good deal of preparation for this complex surgery and complications that make transplantation difficult or contraindicated may develop quickly in toxin-induced hepatic failure. There are no specific recommendations as to when these transfers should take place,[30] but early consultation with a transplant center should be initiated when caring for such patients. At the point that multiple organ failure has developed, only supportive care can be offered.

Table 21-6 -- Transplant Criteria
Acetaminophen Poisoning
pH < 7.30
or PT ≥ 100 sec, creatinine > 3.4 mg/dL (300 μmol/L), and grade 3 to 4 hepatic encephalopathy
or coagulation factor V concentration < 10% of normal with the ratio of factors VIII: V > 30
Causes Other Than Acetaminophen-Induced Hepatic Failure
Prothrombin time > 100 seconds or INR > 6.7,
or any three of the following:
Unfavorable cause (non-A, non-B hepatitis, halothane hepatitis, idiosyncratic drug reaction)
Duration of jaundice > 7 days before encephalopathy
Age < 10 or > 40 years
Prothrombin time > 50 seconds or INR > 4
Serum bilirubin > 17.5 mg/dL (300 μmol/L)
Coagulation factor V concentration < 20% of normal
INR, international normalized ratio.
From O’Grady JG, Alexander GJM, Hayllar KM, et al: Early indicators of prognosis in fulminant hepatic failure. Gastroenterology 1989; 97:439–445; and Periera LMMB, Langley PG, Hayllar KM, et al: Coagulation factor V and VIII: V ratio as predictors of outcome in paracetamol induced fulminant hepatic failure: Relation to other prognostic indicators. Gut 1992; 33:89–102.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/147.html


MD Consult: Books: Ford: Clinical Toxicology: REFERENCES

REFERENCES

1. Ahr HJ, King LJ, Nastainczyk W, et al: The mechanism of chloroform and carbon monoxide formation from carbon tetrachloride by microsomal cytochrome P-450. Biochem Pharm 1980; 29:2855-2861.

2. Badr MZ: Controversial role of intracellular iron in the mechanisms of chemically-induced hepatotoxicity. J Biochem Toxicol 1994; 9:25-29.

3. Badr MZ, Belinsky SA, Kauffman FC, Thurman RG: Mechanism of hepatoxicity to periportal regions of the liver lobule due to allyl alcohol: Role of oxygen and lipid peroxidation. J Pharmacol Exp Ther 1986; 238:1138-1142.

4. Basile AS, Hughes RD, Harrison PM, et al: Elevated brain concentrations of 1,4-benzodiazepines in fulminant hepatic failure. N Engl J Med 1991; 325:473-478.

5. Bernuau J, Rueff B, Benhamou JP: Fulminant and subfulminant liver failure: Definitions and causes. Semin Liver Dis 1986; 6:97-106.

6. Bihari DJ, Gimson AES, Williams R: Cardiovascular, pulmonary and renal complications of fulminant hepatic failure. Semin Liver Dis 1986; 6:119-128.

7. Bray GP, Harrison PM, O’Grady JG, et al: Long-term anticonvulsant therapy worsens outcome in paracetamol-induced fulminant hepatic failure. Hum Exp Toxicol 1992; 11:256-270.

8. Burk RF, Lane JM, Patel K: Relationship of oxygen and glutathione in protection against carbon tetrachloride-induced hepatic microsomal lipid peroxidation and covalent binding in the rat. J Clin Invest 1984; 74:1996-2001.

9. Burk RF, Patel K, Lane JM: Reduced glutathione protection against rat liver microsomal injury by carbon tetrachloride. Biochem J 1983; 215:441-445.

10. Elliott RH, Strunin L: Hepatotoxicity of volatile anaesthetics. Br J Anaesth 1993; 70:339-348.

11. Guegenrich FP: Catalytic selectivity of human cytochrome P450 enzymes: Relevance to drug metabolism and toxicity. Tox Lett 1994; 70:133-138.

12. Gurumurthy P, Krishnamurthy MS, Nazareth O, et al: Lack of relationship between hepatic toxicity and acetylator phenotype in three thousand South Indian patients during treatment with isoniazid for tuberculosis. Am Rev Respir Dis 1984; 129:58-61.

13. Harrison PM, O’Grady JG, Keays RT, et al: Serial prothrombin time as prognostic indicator in paracetamol induced fulminant hepatic failure. BMJ 1990; 301:964-966.

14. Harrison PM, Wendon AE, Grimson AE: Improvement by N-acetylcysteine of hemodynamics and oxygen transport in fulminant hepatic failure. N Engl J Med 1991; 324:1852-1857.

15. Kaplowitz N, Aw TY, Simon FR, et al: Drug-induced hepatotoxicity. Ann Intern Med 1986; 104:826-839.

16. Keays R, Harrison PM, Wendon JA, et al: Intravenous acetylcysteine in paracetamol induced fulminant hepatic failure: A prospective controlled trial. BMJ 1991; 303:1026-1029.

17. Kumana CR, Ng M, Lin HJ, et al: Herbal tea induced hepatic veno-occlusive disease: Quantification of toxic alkaloid exposure in adults. Gut 1985; 26:101-104.

18. Lee WM: Drug-induced hepatotoxicity. Aliment Pharmacol Ther 1993; 7:477-485.

19. Lee WM: Acute liver failure. N Engl J Med 1993; 329:1862-1872.

20. Lee WM: Drug-induced hepatotoxicity. N Engl J Med 1995; 333:1118-1127.

21. Lewis JH, Zimmerman HJ, Garrett CT, et al: Valproate-induced hepatic steatogenesis in rats. Hepatology 1982; 2:870-873.

22. Lieber CS: Alcohol and the liver: 1994 update. Gastroenterology 1994; 106:1085-1105.

23. Mahler H, Pasi A, Kramer JM, et al: Fulminant liver failure in association with the emetic toxin of Bacillus cereus. N Engl J Med 1997; 336:1142-1148.

24. Mattocks AR: Toxicity of pyrrolizidine alkaloids. Nature 1968; 217:723-728.

25. McKenzie R, Fried MW, Sallie R, et al: Hepatic failure and lactic acidosis due to fialuridine (FIAU), an investigational nucleoside analogue for chronic hepatitis B. N Engl J Med 1995; 333:1099-1105.

26. Mehendale HM, Roth RA, Gandolfi AJ, et al: Novel mechanisms in chemically induced hepatotoxicity. FASEB J 1994; 8:1285-1295.

27. Mitchell JR, Thorgeirsson UP, Plack M, et al: Increased incidence of isoniazid hepatitis in rapid acetylators: Possible relation to hydrazine metabolites. Clin Pharmacol Ther 1975; 18:70-79.

28. Mullen KD, Martin JV, Mendelson WB, et al: Could an endogenous benzodiazepine ligand contribute to hepatic encephalopathy?. Lancet 1988; 1:457-459.

29. Neuberger J, Williams R: Halothane anaesthesia and liver damage. BMJ 1984; 289:1136-1139.

30. O’Grady JG, Alexander GJM, Hayllar KM, et al: Early indicators of prognosis in fulminant hepatic failure. Gastroenterology 1989; 97:439-445.

31. O’Grady JG, Gimson AES, O’Brien CJ, et al: Controlled trials of charcoal hemoperfusion and prognostic factors in fulminant hepatic failure. Gastroenterology 1988; 94:1186-1192.

32. O’Grady JG, Portmann B, Williams R: Fulminant hepatic failure. In: Schiff L, Schiff ER, ed. Diseases of the Liver, 7th ed. Philadelphia: JB Lippincott Company; 1993:1077-1090.

33. O'Grady JG, Wendon J, Tan KC: Liver transplantation after paracetamol overdose. BMJ 1991; 303:221-223.

34. Parkinson A: Biotransformation of xenobiotics. In: Klaassen C, ed. Casarett & Doull’s Toxicology, The Basic Science of Poisons, 5th ed. New York: McGraw-Hill; 1996:151-156.

35. Podolsky DK, Isselbacher KJ: Derangements of hepatic metabolism. In: Braunwald E, Fauci AJ, Isselbacher K, et al ed. Harrison’s Principles of Internal Medicine, 14th ed. New York: McGraw-Hill; 1997:1667-1671.

36. Pohl LR: Drug-induced allergic hepatitis. Semin Liver Dis 1990; 10:305-315.

37. Potter WZ, Davis DC, Mitchell JR, et al: Acetaminophen-induced hepatic necrosis: Cytochrome P-450–mediated covalent binding in vitro. J Pharmacol Exp Ther 1973; 187:203-210.

38. Rappaport AM, Wanless IR: Physioanatomic considerations. In: Schiff L, Schiff ER, ed. Diseases of the Liver, 7th ed. Philadelphia: JB Lippincott; 1993:1-41.

39. Redlich CS, West AB, Fleming L: Clinical and pathological characteristics of hepatotoxicity associated with occupational exposure to demethylformamide. Gastroenterology 1990; 99:748-757.

40. Ridker PM, Ohkuma S, McDermott WV, et al: Hepatic venoocclusive disease associated with the consumption of pyrrolizidine-containing dietary supplements. Gastroenterology 1985; 88:1050-1054.

41. Schenker S, Bay M: Drug disposition and hepatotoxicity in the elderly. J Clin Gastroenterol 1994; 18:232-237.

42. Singer AJ, Carracio TR, Mofenson HC: The temporal profile of increased transaminase levels in patients with acetaminophen-induced liver dysfunction. Ann Emerg Med 1995; 26:49-53.

43. Smilkstein MJ, Knapp GL, Kulig KW, et al: Efficacy of oral N-acetylcysteine in the treatment of acetaminophen overdose. N Engl J Med 1988; 319:1557-1562.

44. Snipes IG, Gandolfi AJ: Biotransformation of toxicants. In: Amdur MO, Doull J, Klaassen CD, ed. Casarett and Doull’s Toxicology, 4th ed. New York: Pergamon Press; 1991:88-126.

45. Tredger JM, Smith HM, Read RB, et al: Effects of ethanol ingestion on the metabolism of a hepatotoxic dose of paracetamol in mice. Xenobiotica 1986; 16:661.

46. Truss CD, Killenberg PG: Treatment of carbon tetrachloride poisoning with hyperbaric oxygen. Gastroenterology 1982; 82:767-769.

47. Wendon JA, Harrison PM, Keays R, et al: Effects of vasopressor agents and epoprostenol on systemic hemodynamics and oxygen transport in fulminant hepatic failure. Hepatology 1992; 15:1067-1071.

48. Wendon JA, Harrison PM, Keays R, et al: Cerebral blood flow and metabolism in fulminant liver failure. Hepatology 1994; 19:1407-1413.

49. Woodle ES, Woody RR, Cox KL: Orthotopic liver transplantation in a patient with Amanita poisoning. JAMA 1985; 253:69-70.

50. Zimmerman HJ, Maddery WC: Toxic and drug-induced hepatitis. In: Schiff L, Schiff ER, ed. Diseases of the Liver, 7th ed. Philadelphia: JB Lippincott; 1993:707-783.

51. Zimmerman HJ, Ishak KG: Valproate-induced hepatic injury: Analysis of 23 fatal cases. Hepatology 1982; 2:591-597.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/148.html


MD Consult: Books: Ford: Clinical Toxicology: Chapter 22 - Renal Failure

Chapter 22 – Renal Failure

BRENT MORGAN

Essentials
• | Evaluate for hyperkalemia and pulmonary edema and treat if necessary.
• | Assess urine output.
• | Differentiate between prerenal, intrinsic renal, and postrenal failure.
• | Withdraw offending drug or toxin and institute drug or toxin-specific therapy, if available.
• | Nephrology consultation for life-treatening complications (e.g., hyperkalemia) or need for definitive diagnosis via renal biopsy or emergent hemodialysis.

 INTRODUCTION

The knowledge of drugs and other toxins that act as nephrotoxic agents has been increasing. It has been estimated that up to 20 per cent of all cases of renal failure might be secondary to toxic injury.[1][7] The majority of these toxic nephropathies are produced by drugs. However, potential nephrotoxic substances are also found in the workplace and in the environment. It has been estimated that nearly 4 million U.S. workers are exposed to potential nephrotoxic agents.[2] The incidence of renal failure produced by these various nephrotoxic agents remains unknown.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/149.html


MD Consult: Books: Ford: Clinical Toxicology: PATHOPHYSIOLOGY

PATHOPHYSIOLOGY

The renal system is uniquely susceptible to toxic injury. In humans, the kidneys receive 20 to 25 per cent of the cardiac output despite weighing only 150 g each. Potential nephrotoxic substances in the systemic circulation are delivered in relatively high amounts because of this high renal blood-flow-to-mass ratio. The kidney is also metabolically active, containing several enzyme systems capable of bioactivating a nontoxic substance into a toxic compound. Perchloroethylene, carbon tetrachloride, and acetaminophen are examples of compounds that are metabolized to a toxic byproduct. The kidney possesses specific transport mechanisms that allow for site-specific toxicity. For example, substantial aminoglycoside uptake, and therefore toxicity, is limited to the kidney and the inner ear. In addition, the kidneys concentrate waste products and nephrotoxic agents to enhance their elimination and to conserve water and electrolytes. This can produce higher concentrations of toxic substances in the kidney. These properties may explain the unique susceptibility of the kidney to toxic injury when compared with other organ systems.

Acute renal failure can be divided into (1) prerenal, (2) intrinsic, and (3) postrenal.

 Prerenal

Prerenal failure in the poisoned patient can be produced by several mechanisms that lead to hypotension and a subsequent decrease in renal perfusion.[3] These mechanisms are (1) toxin-induced cardiotoxicity resulting in a lowered cardiac output, (2) toxin-induced vasodilation, (3) toxin-induced vasoconstriction, and (4) toxin-induced loss of effective circulatory volume from either diuresis, gastrointestinal fluid loss, hemorrhage, or third spacing of fluid such as in a chemical burn. Patients with prerenal failure will often have clinical signs of dehydration.

In addition, several substances can produce intrarenal vascular effects that can lead to decreased glomerular perfusion ( Table 22–1 ). Renal blood flow represents a balance between vasoconstrictive forces (catecholamines, angiotensin II) and vasodilatory prostaglandins. Nonsteroidal anti-inflammatory drugs (NSAIDs) inhibit the formation of the vasodilatory prostaglandins. Patients with compromised renal blood flow, such as in congestive heart failure, can develop acute renal failure with the loss of prostaglandin-induced vasodilation. Patients with renal artery stenosis are dependent on angiotensin II–mediated efferent arteriolar vasoconstriction to maintain glomerular perfusion pressure. Angiotensin-converting enzyme inhibitors lead to efferent arteriolar vasodilation and a subsequent decrease in intraglomerular pressure.

Table 22-1 -- Substances Known to Cause Renal Failure
I. Decreased glomerular perfusion via intrarenal vascular effects
ACE inhibitors, cyclosporine, radiocontrast agents, NSAIDS, mannitol
II. Glomerulonephritis
Heroin abuse, hydrocarbons, hydralazine, halogenated alkanes, d-penicillamine, methimazole, captopril, thiopronine, gold, mercurous and mercuric salts, silicon
III. Direct tubular toxicity
Aminoglycosides, cisplatin, mithramycin, ifosfamide, streptozotocin, amphotericin B, diethylene glycol, toluene, carbon tetrachloride, radiocontrast agents, polymyxin, uranium, arsenic, bismuth, chromium, mercurous and mercuric salts, mycotoxins, perchloroethylene, hydrocarbons, cadmium, fluorinated anesthetics, diquat, paraquat
IV. Interstitial nephritis
Allopurinol, β-lactam antibiotics, cimetidine, NSAIDs, rifampin, sulfonamides
VI. Chronic tubulointerstitial nephritis or fibrosis
Phenacetin, analgesic combinations, cyclosporine, lithium, lead, cadmium, beryllium, NSAIDs, semustine, carmustine, lomustine, chinese herbal slimming regimen (aristolochic acid)
V. Obstructive uropathy due to tubular precipitation
Ethylene glycol metabolites, acyclovir, methotrexate, sulfonamides

Intrinsic

The most common types of acute toxin-induced intrinsic renal disease are acute glomerulonephritis (AGN), acute tubular necrosis (ATN), and acute interstitial nephritis. The cortex receives the majority of the renal blood flow and is more likely than the medulla to be exposed to nephrotoxic agents. The proximal tubule is very sensitive to ischemia because of its high substrate and energy requirements. In addition, the proximal tubule is a frequent site of nephrotoxic injury because it contains most of the transport systems. Substances that are not reabsorbed by the proximal tubule such as acetaminophen and NSAIDs can be concentrated by the countercurrent mechanism in the loop of Henle. This can produce potential nephrotoxic concentrations in the deep medulla or papilla.[10]

The location and mechanism of intrinsic renal injury depends on the inciting nephrotoxic agent. AGN is characterized by proteinuria, salt retention, edema, and hypertension. Toxins can produce AGN through direct injury or through immunogenic mechanisms. Table 22–1 lists toxins that have been reported to cause glomerulonephritis. In Europe, intravenous heroin abuse has been associated with the development of membranoproliferative glomerulonephritis.[9] The development of the heroin-associated glomerulonephritis appears unrelated to human immunodeficiency virus or hepatitis infection. Possible etiologic agents include the heroin, adulterants, or bacterial toxins and antigens.

ATN is the most common toxin-induced renal syndrome. It is characterized pathologically by patchy necrosis of the renal tubules. The proximal tubule is the most frequently involved segment; it is dependent on aerobic metabolism and is particularly sensitive to hypoxia. Therefore, any toxin-induced reduction in renal blood flow can cause ATN. The classic clinical presentation of ATN includes oliguria, azotemia, and electrolyte abnormalities that may necessitate hemodialysis.

The specific pathogenic mechanisms involved in tubular injury are a current evolving area of investigation. Potential mechanisms include oxidant stress, alterations in cellular energetics, calcium homeostasis, and enzyme interference.[39] Toxins can undergo intratubular metabolic bioactivation and generate highly reactive intermediates or possibly increase the production of reactive oxygen species (⋅OH-). The reactive intermediates produce oxidative cellular damage by covalently binding to cellular macromolecules or by initiating lipid perioxidation. Nephrotoxins that may induce oxidative damage include aminoglycosides, carbon tetrachloride, cephaloridine, cisplatin, and mercuric chloride.[38] Proximal tubule cells are almost completely dependent on aerobic adenosine triphosphate (ATP) production for cellular homeostasis. Disruption of cellular energetics by increasing ATP utilization or decreasing production can result in ATN. Toxins linked to ATP depletion include aminoglycosides, cyclosporine, mercurials, myoglobin, and phenacetin.[36][38]

Acute interstitial nephritis is usually an allergic phenomenon leading to an inflammatory infiltrate involving the tubules and interstitium but sparing the glomeruli. Table 22–1 lists the most common agents associated with interstitial nephritis. Medications, especially penicillins and NSAIDs, are leading causes.[24] Acute interstitial nephritis usually remits when the offending medication is discontinued.

Some substances require bioactivation by an enzymatic reaction before renal cellular injury can occur. For example, unmetabolized ethylene glycol is not nephrotoxic and is excreted unchanged by the kidney. However, when metabolized in the liver by a series of enzymatic reactions, it is converted to a number of toxic metabolites, including oxalic acid. Oxalic acid combines with calcium to form calcium oxalate crystals that obstruct the renal tubules, contributing to acute renal failure. Acetaminophen is another example of a substance that is nephrotoxic after bioactivation. In fact, it is the intrinsic renal metabolism of acetaminophen that can lead to kidney failure. The renal metabolism of acetaminophen produces both toxic and nontoxic metabolites. The nontoxic metabolic pathways are rate limited, and increasing renal concentrations of acetaminophen favor the formation of toxic metabolites through NADPH+-dependent cytochrome P-450 mixed function oxidase and other enzyme systems. When the cellular protective mechanisms, predominately glutathione, are depleted, the toxic metabolites produce direct tissue damage, followed by the development of ATN.

 Postrenal

Postrenal failure is defined as the retention of nitrogenous waste due to obstruction of urine elimination. Typically, the continued production of urine in the presence of obstruction leads to collecting system dilation proximal to the obstruction. Anticholinergic toxins can produce bladder neck obstruction, leading to a distended bladder. Ergotamine derivatives, such as methysergide, can cause retroperitoneal fibrosis, which entraps the ureters and leads to urinary obstruction.[33]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/150.html


MD Consult: Books: Ford: Clinical Toxicology: DIFFERENTIAL DIAGNOSIS

DIFFERENTIAL DIAGNOSIS

The differential diagnosis of acute renal failure is extensive.[7][8] Precipitating factors can include cardiovascular, infectious, immunologic, hereditary, musculoskeletal, hematopoietic, oncologic, and toxicologic causes. Because drugs and toxins can produce prerenal, intrinsic renal, and postrenal failure, the initial evaluation must attempt to differentiate among these three categories of renal failure.

Although the diagnosis of renal failure can be made with laboratory testing, the confirmation of toxic nephropathy relies on patient history. Information obtained from the patient must include (1) all medications and therapies, including over-the-counter products as well as “natural remedies”; (2) occupational exposure to hydrocarbons, solvents, or metals; (3) home exposure to nephrotoxic agents, specifically regarding hobbies, diet, and water source; and (4) drug abuse, including hydrocarbon huffing and heroin or cocaine abuse. If nephrotoxic injury is suspected, the clinician should determine drug or toxin dose and length of exposure.

Patients at increased risk for developing toxin-induced renal failure include patients with an organ transplant and those receiving chemotherapeutic agents for a malignancy. Cyclosporine is frequently used to prevent organ rejection. Increasing doses of cyclosporine can result in afferent and efferent arteriolar vasoconstriction and subsequent acute renal failure. Long-term use of cyclosporine can induce a chronic interstitial fibrosis. Several chemotherapeutic agents are known to cause renal failure. Obtaining accurate histories of exposure to these agents is essential.

 Prerenal

NSAIDs do not significantly affect renal perfusion in patients with normal renal function and sodium loads. However, patients with conditions such as congestive heart failure or hypovolemia are more dependent on prostaglandin-induced vasodilation. In these patients NSAIDs can significantly decrease renal perfusion and glomerular filtration.[20]

Intrinsic

Patients presenting with an anion gap metabolic acidosis and renal failure should be evaluated for ethylene glycol ingestion. An osmol gap may or may not be present. The presence of monohydrate calcium oxalate crystals in the urine can confirm the diagnosis of ethylene glycol ingestion, but the absence of crystals does not exclude exposure. The ingestion of diethylene glycol can result in acute renal failure that is characterized by necrosis of proximal and distal tubular cells. In addition, diethylene glycol can cause an osmol gap and a lactic acidosis.[5]

Gold and mercury exposure can induce immune complexes that deposit in the glomeruli and produce AGN. These immune complexes activate the complement cascade with resultant inflammation and glomerular damage. Glomerular injury can also occur when a toxin elicits an antibody response to the pulmonary basement membrane. Because the glomerular basement membrane is similar in composition to the pulmonary basement membrane, these toxin-induced antibodies can react with either basement membrane.[30] Historical clues include the use of gold for treatment of rheumatoid arthritis or a possible occupational or environmental exposure to mercury. Patients presenting with pulmonary and renal disease should be evaluated for toxin-induced AGN. Another toxin that can produce extensive pulmonary fibrosis and ATN is the herbicide paraquat.

Patients with chronic tubulointerstitial nephritis or fibrosis will often have histories of long-term exposure to offending agents. Analgesic abuse involves the habitual ingestion of analgesic combinations, including acetaminophen, aspirin, and usually caffeine or codeine over a several-year period. This can lead to analgesic nephropathy, which is characterized by renal papillary necrosis and interstitial nephritis. Many of these patients often have a history of upper gastrointestinal complaints.[29]

Histories of analgesic consumption are often inaccurate.[31] Discontinuation of these analgesics can halt the progression from chronic renal failure to end-stage renal disease. Computed tomographic findings of decreased renal mass of both kidneys combined with either bumpy contours or papillary calcifications together with a careful analgesic drug history from the patient and family members were found to be highly sensitive and specific for analgesic nephropathy.[12]

A recent outbreak of nephropathy occurred in Belgium. This nephropathy was characterized by rapid and progressive interstitial fibrosis with tubular atrophy. A complete history revealed that these patients had been consuming a Chinese slimming regimen. Many questions remain unanswered, but the substitution of Aristolochia fangchi for the prescribed Stephania tetrandra as a component of the slimming regimen has been hypothesized to be the cause of the nephropathy.[37] Although usually considered a hepatotoxin, acetaminophen produces acute renal failure in approximately 1 per cent of acetaminophen ingestions.[18] This nephrotoxicity can occur in the absence of hepatic failure.[6][11] Carbon tetrachloride and amanitine (Amanita mushrooms) are other toxins that can produce both hepatic and renal failure.[27][32]

Occupational or environmental exposure to many of the metals can cause renal failure. Among the most common are lead, cadmium, arsenic, and mercurous and mercuric salts. Although usually considered a chronic nephrotoxin, lead in acute high-dose exposure can cause ATN and a Fanconi-like syndrome with glucosuria, proteinuria, and phosphaturia. Chronic lead nephropathy is characterized by tubulointerstitial nephritis and fibrosis with proteinuria and Fanconi-like syndrome. Patients with lead nephropathy may have other signs of toxicity, including gout, anemia, and hypertension. Cadmium complexes with the metal binding protein metallothionein in the liver. This metallothionein-cadmium complex is reabsorbed by the proximal renal tubule and degraded, liberating the cadmium. Once a critical cadmium concentration is reached in the tubule a progressive tubulointerstitial nephritis can develop.[13]

The patient with acute interstitial nephritis classically develops a low-grade fever, arthralgias, an erythematous macular papular rash and nonoliguric renal failure shortly after starting the offending agent. However, exposure to the agent can range from 2 days to 2 months before symptoms develop.[2] Peripheral eosinophilia and eosinophiluria may be present, but their absence does not exclude the diagnosis of interstitial nephritis.[35]

Postrenal

Tubular obstruction and acute renal failure have been produced by the precipitation of high-dose intravenous acyclovir and methotrexate. Ureter obstruction secondary to retroperitoneal fibrosis has developed most commonly after chronic use of ergotamine derivatives for vascular headaches. Drugs with anticholinergic effects can induce bladder outlet obstruction even without other signs of anticholinergic toxicity in susceptible individuals. These drugs include diphenhydramine, doxylamine, and hydroxyzine.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/151.html


MD Consult: Books: Ford: Clinical Toxicology: CLINICAL EVALUATION

CLINICAL EVALUATION

Patients with prerenal failure often have signs of volume depletion, including dry mucous membranes, tachycardia, and orthostatic hypotension. Symptoms of intrinsic renal failure include peripheral edema, lethargy, dyspnea, and decreased urine output. Patients with postrenal failure may complain of hesitancy, decreased urinary flow, and abdominal pain.

 Laboratory Studies and Interpretation

In general, urinalysis and determination of serum electrolytes, blood urea nitrogen (BUN), creatinine, urine osmolality (UOsm), urine sodium (UNa+), and urine creatinine (UCr) should be obtained in the poisoned patient with renal failure. A microscopic examination of the urine should be performed looking for red and white blood cells, casts, tubular elements, and crystals. The appearance of needle-shaped, monohydrate calcium oxalate crystals in the urine can confirm the diagnosis of ethylene glycol ingestion.[19] The urine should be stained and checked for eosinophils if acute interstitial nephritis is a consideration.

The BUN/creatinine ratio can help the clinician differentiate between prerenal and intrinsic renal failure. The clearance of urea is flow dependent whereas creatinine clearance is not flow dependent. Thus, in states of kidney hypoperfusion the rise in BUN may be more rapid than the rise in serum creatinine. Therefore, a BUN:creatinine ratio greater than 10:1 suggests prerenal azotemia whereas a ratio less than 10:1 suggests intrinsic renal failure. These results must be interpreted with caution because other factors such as gastrointestinal bleeding or a low-protein diet can influence the BUN:creatinine ratio.

A normal kidney with prerenal failure maintains its ability to concentrate urine by reabsorbing sodium and water. Typically, the poisoned patient with prerenal failure has a urinary sodium (UNa+) level less than 20 mEq/L, urinary osmolality (UOsm) greater than 500 mOsm/kg, and a urine:plasma creatinine ratio (U/PCr) greater than 40. Patients with toxin-induced ATN have impaired renal tubular concentrating ability indicated by a UNa+ greater than 40 mEq/L, a UOsm less than 400 mOsm/kg, and a U/PCr less than 20.

When values of these diagnostic studies are overlapping, calculation of the renal failure index (RFI) and the fractional excretion of filtered sodium (FENa+) can help differentiate between prerenal failure and intrinsic renal failure. The formulas for calculating RFI and FENa+ are as follows:

A value of less than 1 in either of these measurements is characteristic of prerenal failure whereas values more than 2 are associated with acute intrinsic renal failure.[26]

In the nondiabetic patient, essentially all glucose filtered at the glomerulus should be reabsorbed in the proximal tubule. Thus, the presence of glucosuria may represent a toxin-induced dysfunction in tubular reabsorption. In addition, proteinuria is often an early and sensitive indicator of nephrotoxicity.[34]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/152.html


MD Consult: Books: Ford: Clinical Toxicology: NONEMERGENT TESTING

NONEMERGENT TESTING

Because the kidneys have a large reserve capacity the typically used screening laboratory test results (BUN and creatinine) will not be abnormal until creatinine clearance has been reduced by 50 per cent.[22] The kidney contains several enzyme systems that are found only in specific segments of the nephron.[28] Several different tests are being developed (enzymuria, renal tubular antigens, anti–glomerular basement membrane antibodies) to screen for preclinical renal damage.[25] The sensitivity and specificity as well as the potential clinical uses of these tests remain to be elucidated. Additional applications of enzymuria tests may include a role in determining the site in the nephron where the toxic insult has occurred.

The anatomic site of the nephrotoxicity can generally be localized if the proteinuria can be classified as either low molecular weight or high molecular weight. Low molecular weight proteins, such as beta2-microglobin or retinol binding protein, are freely filtered at the glomerulus and are taken up by the proximal tubular cells, where they are catabolized. Thus, low molecular weight proteinuria is a highly sensitive index of proximal tubular dysfunction.[4] In contrast, high molecular weight proteins such as albumin are repelled from glomerular filtration because of size and charge restraints.[15] Nephrotoxins that produce a loss of glomerular size selectivity or a loss of the glomerular polyanion can cause albuminuria. The Tamm-Horsfall mucoprotein is a specific renal protein located in the thick ascending limb of the loop of Henle.[16] It is a high molecular weight protein whose excretion in the urine can increase when this segment of the loop of Henle is damaged.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/153.html


MD Consult: Books: Ford: Clinical Toxicology: DEFINITIVE TREATMENT

DEFINITIVE TREATMENT

Treatment of prerenal failure depends on the toxin and its underlying pathophysiologic mechanism. Potential therapies include measures to increase chronotropy and inotropy, vasopressor support, fluid resuscitation, and blood transfusion. Postrenal failure is treated by relieving the obstruction. This can be accomplished by Foley catheter insertion or urologic consultation for nephrostomy tube placement.

The causative agent of intrinsic renal failure should be discontinued. The life-threatening complications include pulmonary edema and hyperkalemia. Pulmonary edema is managed with oxygen, diuretics, and preload and afterload reducers. Treatment of hyperkalemia may include calcium, insulin and glucose, sodium bicarbonate, sodium polystyrene sulfonate, furosemide, and albuterol. The majority of patients presenting with toxin-induced acute renal failure will not need emergent hemodialysis. Emergent hemodialysis is reserved for severe volume overload and life-threatening metabolic disturbance (e.g., profound acidosis or hyperkalemia).

Because nonoliguric renal failure has a better prognosis than oliguric renal failure, an attempt to increase urine output may be warranted.[23] After correcting volume deficits, loop diuretics and mannitol have been used to convert oliguric to nonoliguric renal failure. A nephrology consultation should be considered before these measures are undertaken.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/154.html


MD Consult: Books: Ford: Clinical Toxicology: DISPOSITION/NEED FOR CONSULTANTS

DISPOSITION/NEED FOR CONSULTANTS

Most patients with acute renal failure should be admitted to the hospital. Patients with mild renal insufficiency and no underlying medical conditions can be discharged if follow up is arranged. Nephrology consultation should be obtained in patients with hyperkalemia, pulmonary or cardiovascular compromise, need for emergent hemodialysis, or renal biopsy for definitive diagnosis. If nephrology consultation and dialysis are not available, then transfer of the patient is advisable after the patient is stabilized.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/155.html


MD Consult: Books: Ford: Clinical Toxicology: REFERENCES

REFERENCES

1. Anderson RJ, Linas SL, Berns AS, et al: Non-oliguric acute renal failure. N Engl J Med 1977; 296:1134-1138.

2. Appel GB, Kunis CL: Acute tubulo-interstitial nephritis. Contemp Issues Nephrol 1983; 10:151-185.

3. Badr KF, Ichikawa I: Prerenal failure: A deleterious shift from renal compensation to decompensation. N Engl J Med 1988; 319:623-629.

4. Bernard AM, Vyskocil AA, Mahieu P, et al: Assessment of urinary retinol-binding protein as an index of proximal tubular injury. Clin Chem 1987; 33:775-780.

5. Borron SW, Baud FJ, Garnier R: Intravenous 4-methylpyrazole as an antidote for diethylene glycol and triethylene glycol poisoning: A case report. Vet Hum Toxicol 1997; 39:26-28.

6. Campbell NR, Baylis B: Renal impairment associated with an acute paracetomol overdose in the absence of hepatoxicity. Postgrad Med J 1990; 68:116-118.

7. Corwin HL, Bonventre JV: Acute renal failure in the intensive care unit. Part 1. Intensive Care Med 1988; 14:10-16.

8. Corwin HL, Bonventre JV: Acute renal failure in the intensive care unit. Part 2. Intensive Care Med 1988; 14:86-96.

9. Dettmeyer R, Wessling B, Madea B: Heroin associated nephropathy—a post-mortem study. Forensic Sci Int 1998; 95:109-116.

10. Duggin GG: Mechanisms in the development of analgesic nephropathy. Kidney Int 1980; 18:553-561.

11. Eguia L, Materson BJ: Acetaminophen-related acute renal failure without fulminant liver failure. Pharmacotherapy 1997; 17:363-370.

12. Elseviers MM, De Schepper A, Corthouts R, et al: High diagnostic performance of CT scan for analgesic nephropathy in patients with incipient to severe renal failure. Kidney Int 1995; 48:1316-1323.

13. In: Friberg L, Elinder CG, Kjellstrom T, Nordberg GF, ed. Cadmium and health, Cleveland: CRC Press; 1986.

15. Ghiggeri GM, Candiano G, Ginerri F, et al: Renal selectivity properties towards endogenous albumin in minimal change nephropathy. Kidney Int 1987; 32:69-77.

16. Gokhale JA, Mckee MD, Khan SR: Immunocytochemical localization of Tamm-Horsfall protein in the kidneys of normal and nephrolithic rats. Urol Res 1996; 24:201-209.

18. Hamlyn AN, Douglas AP, James O: The spectrum of paracetamol (acetaminophen) overdose: clinical and epidemiological studies. Postgrad Med J 1978; 54:400-404.

19. Huhn KM, Rosenberg FM: Critical clue to ethylene glycol poisoning. Can Med Assoc J 1995; 152:193-195.

20. Insel PA: Analgesic-antipyretic and antiinflammatory agents and drugs employed in the treatment of gout. In: Hardman JG, Limbird LE, ed. Goodman & Gilman’s The Pharmacologic Basis of Therapeutics, 9th ed. New York: McGraw Hill; 1996:623.

22. Lauwerys R, Bernard A: Preclinical detection of nephrotoxicity: Description of the tests and appraisal of their health significant. Toxicol Lett 1989; 46:13-29.

23. Levitt JI: The prognostic significance of proteinuria in young college students. Ann Intern Med 1967; 66:685-696.

24. Linton AL, Clark WC, Driedger AA, et al: Acute interstitial nephritis due to drugs: Review of the literature with a report of nine cases. Ann Intern Med 1980; 93:735-741.

25. Loeb WF: The measurement of renal injury. Toxicol Pathol 1998; 26:26-28.

26. Miller TR, Anderson RJ, Linas SL, et al: Urinary diagnostic indices in acute renal failure: A prospective study. Ann Intern Med 1978; 89:47-50.

27. Mitchel DH: Amanita mushroom poisoning. Annu Rev Med 1980; 31:51-57.

28. Price RG: Urinary enzymes, nephrotoxicity and renal disease. Toxicology 1982; 23:99-134.

29. Sandler DP, Smith JC, Weinburg CR, et al: Analgesic use and chronic disease. N Engl J Med 1989; 320:1238-1243.

30. Saxena R, Bygren P, Arvaston B, et al: Circulating autoantibodies as serological markers in the differential diagnosis of pulmonary renal syndrome. J Intern Med 1995; 238:143-152.

31. Schwarz A, Faber U, Borner K, et al: Reliability of drug history in analgesic users. Lancet 1984; 2:1963-1964.

32. Smetana H: Nephrosis due to carbon tetrachloride. Arch Intern Med 1939; 63:760-777.

33. Stecker JF, Rawls HP, Devine CJ, et al: Retroperitoneal fibrosis and ergot derivatives. J Urol 1974; 112:30-32.

34. Stonard MD: Urinary enzymes and the pattern of proteinuria as indicators of renal injury. In: Bach PH, Lock EA, ed. Renal Heterogeneity and Target Cell Toxicity, Chichester: Wiley and Son; 1985:291-294.

35. Ten RM, Torres VE, Milliner DS, et al: Acute interstitial nephritis: Immunologic and clinical aspects. Mayo Clin Proc 1988; 63:921-930.

36. Vetterlein F, Hoffman F, Pedina J, et al: Disturbances in renal microcirculation induced by myoglobin and hemorrhagic hypotension in the anesthetized rat. Am J Physiol 1995; 268:F239-F846.

37. Violon C: Belgian (Chinese herb) nephropathy: Why?. J Pharm Belg 1997; 52:7-27.

38. Weinburg JM: The cellular basis of nephrotoxicity. In: Schrier RW, Gottschalk CW, ed. Diseases of the Kidney, Vol 3. Boston: Little Brown; 1993:1031-1237.

39. Zagar RA: Pathogenic mechanisms in nephrotoxic acute renal failure. Semin Nephrol 1997; 17:3-14.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/156.html


MD Consult: Books: Ford: Clinical Toxicology: Uncited references

Uncited references

Gault MH, Barrett BJ: Analgesic nephropathy. Am J Kidney Dis 1998; 32:351-360.

Hou SH, Bushinsky DA, Wish JB, et al: Hospital acquired renal insuffiency: A prospective study. Am J Med 1983; 74:243-248.

Landrigan PJ, Goyer RA, Clarkston TW, et al: The work relatedness of renal disease. Arch Environ Health 1984; 39:225-230.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/157.html


MD Consult: Books: Ford: Clinical Toxicology: Chapter 23 - Hematologic Abnormalities

Chapter 23 – Hematologic Abnormalities

RICHARD Y. WANG

Essentials of Initial Treatment
• Determine hematologic abnormality present:
˚ Red cell disorder—anemia, polycythemia
˚ White cell disorder—leukocytosis, leucopenia
˚ Bleeding disorder—platelet abnormality, clotting factor disorder

• Initiate general stabilizing therapies based on disorder and severity of condition:
˚ Anemia—packed RBCs, hydration, and renal function monitoring for ongoing hemolysis
˚ Polycythemia—phlebotomy
˚ Leukopenia—antibiotics if patient is febrile
˚ Clotting disorders—platelet infusions for severe thrombocytopenia, blood products for DIC

• Evaluate the need for specific therapies (e.g., vitamin K for warfarin toxicity, antivenin for crotalid venom-induced bleeding disorders)

PHYSIOLOGY

The hematopoietic system is one of the most complex structures in the body. It is composed of red cells, white cells, and platelets and serves to provide nutritional support, defense, and hemostasis for its host. Oxygen, glucose, and certain products of metabolism are some of the essential cellular substrates transported in the blood. Thus, disruption of any aspect of the hematopoietic system can lead to disastrous consequences, including organ ischemia, overwhelming infection, and spontaneous bleeding.

The hemostatic system aids host defense by stopping hemorrhages, which may serve as a conduit for organisms. Hemostasis is achieved through the concerted efforts of vascular constriction, platelet plugging, and fibrin clot formation.[47] Fibrin clot formation occurs in two stages. The primary phase occurs when platelets, with the aid of the factor VII complex, adhere to damaged endothelium to form a platelet plug. At the same time, the soluble plasma coagulation proteins are activated through a complex cascade of positive and negative interactions to form a fibrin clot. This secondary phase includes the platelet-dependent intrinsic coagulation system, the fast extrinsic coagulation system, and the common pathway ( Fig. 23–1 ).

Figure 23-1 Coagulation cascade. Drugs, in boxes, are shown at site of action. = Warfarin sites of action.

The intrinsic system is activated through platelet adhesion and involves factors XII, XI, and IX. Factor X activation, the last step of this cascade, leads to the common pathway and fibrin clot. The common pathway can also be activated directly by the extrinsic pathway. Damaged tissue releases thromboplastin, which activates factor VII of the extrinsic system. This rapidly leads to factor X activation and entry into the common pathway. Factor VII of the extrinsic system can also activate the intrinsic system through factor IX.

Factor X is the beginning of the common pathway and leads to activation of factor V and then the conversion of prothrombin to the active enzyme thrombin. Thrombin converts fibrinogen to insoluble fibrin, which is stabilized by factor XIII. To ensure that the size of the clot is proper and systemic clotting does not occur, several feedback mechanisms are activated. These involve platelet inhibitors, factor inhibitors, and the fibrinolytic system. Abnormalities of hemostasis may result from either excessive or deficient activity of the system and can be congenital or acquired.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/158.html


MD Consult: Books: Ford: Clinical Toxicology: PATHOPHYSIOLOGY

PATHOPHYSIOLOGY

Acquired hematologic disorders include drug-induced events that can affect the bone marrow or the mature cells in the blood. Responsible mechanisms are either immunologic, toxicologic, or idiopathic.[54] Unfortunately, many of these reactions are poorly studied because of the consequence of rechallenge to the patient. Aplastic anemia, neutropenia, thrombocytopenia, and hemolytic anemia are some of the disorders associated with high mortality.

 Immune Mechanisms.

These can involve haptens, ternary complexes, or autoantibodies. Clinical drug effects caused by autoantibodies do not require the drug to be present in the system. Methyldopa is the typical example. The mechanism for antibody induction is unknown, but the drug probably binds to membrane antigens of premature cells (e.g., proerythroblasts). The resulting altered membrane may then induce autoantibody formation.

The drug is, however, necessary for immunologic reactions involving haptens and ternary complexes. Certain drugs are too small to be immunoreactive unless combined with a cell. When given in large quantities these drugs can bind to cell membrane proteins and act as haptens. Common agents are cephalosporins and penicillins. High-dose penicillin therapy (10 to 30 million units/d) can induce hemolytic anemia through this mechanism, and penicillin sensitivity is not required.[55]

The ternary complex mechanism is so named because the reaction requires the binding of drug, antibody, and protein located on the cell membrane. Unlike the hapten mechanism in which antibodies are bound to the drug only, the antibodies formed in the ternary mechanism bind to both drug and cell receptor. Methyldopa, procainamide, mefenamic acid, and levodopa use the Rh blood group as the receptor antigen.[40]

Nonimmune Mechanisms.

These drug effects are toxicologic or idiosyncratic. The former is suggested by a slow decline in hematopoietic cells, dose dependency, and the lack of immediate relapse if the offending drug is reintroduced in small doses after recovery. An example of a toxic-induced agranulocytosis is the damage caused by chlorpromazine. This agent is a strong electron donor that affects a number of cellular functions, including hematopoiesis.[56] Other toxicologic mechanisms are oxidation, chelation, and competitive inhibition. An example of the latter is methotrexate, a structural analog of folate that inhibits dihydrofolate reductase to affect DNA and RNA synthesis. At low doses, methotrexate can cause megaloblastic anemia while high doses may result in pancytopenia.

Idiosyncratic reactions are characterized by the lack of dose-related effects and susceptibility in a small population. Potential explanations for these occurrences are abnormal drug metabolism or elimination, genetic abnormalities, and prior cellular damage.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/159.html


MD Consult: Books: Ford: Clinical Toxicology: DIFFERENTIAL DIAGNOSIS

DIFFERENTIAL DIAGNOSIS

Red Cell Disorders

Anemia

Anemias can be classified in three functional categories ( Table 23–1 ). The first group, hypoproliferation or impaired red blood cell (RBC) production, is characterized by normocytic, normochromic indices with a relatively normal reticulocyte count. The red cell morphology on the smear should not show any bizarre forms or variability, and the red cell distribution width (RDW) should be relatively normal. Examples of these are aplastic anemia, pure red cell aplasia, myelofibrosis, hematologic malignancy, and marrow infection. A bone marrow biopsy is necessary to diagnose many of these disorders.

Table 23-1 -- Differential Diagnosis of Anemia
Category | Types of Anemia | Indices | RBC Morphology | Red Cell Distribution Width | Reticulocyte Count
Impaired RBC production | Aplastic anemia | Normochromic normocytic | Normal | Normal | Normal
 | Pure red cell aplasia |  |  |  |
 | Myelofibrosis |  |  |  |
 | Hematologic malignancy |  |  |  |
 | Marrow infection |  |  |  |
Ineffective RBC production | Thalassemia | Abnormal—microcytic to macrocytic | Abnormal, variable | Elevated | Normal to slightly elevated
 | Iron deficiency |  |  |  |
 | Megaloblastic |  |  |  |
 | Sideroblastic |  |  |  |
Increased RBC destruction | Hemolytic | Normal | Abnormal schistocytes | Elevated | Elevated

The second group is characterized as defective or ineffective RBC production. This group demonstrates very abnormal indices, ranging from microcytic to macrocytic, and markedly abnormal or variable cell morphology. This variability is usually reflected by an elevated RDW (normal 11.5–14.5 per cent). The reticulocyte count is not markedly elevated. Examples include thalassemia and iron deficiency, megaloblastic, and sideroblastic anemias.

The last group are the hemolytic anemias, characterized by increased red cell destruction. The cells may have relatively normal indices, but there is marked reticulocytosis that increases in proportion to the severity of the anemia.

 Impaired Production

Aplastic Anemia.

Aplastic anemia is defined as peripheral blood pancytopenia with variable bone marrow hypocellularity in the absence of underlying malignant or myeloproliferative disease.[11] Pathophysiologic mechanisms include involvement of pluripotential stem cells, failure of the stromal microenvironment of the marrow, impaired production or release of hematopoietic growth factors, and cellular or humoral immune suppression of the marrow. The incidence of acquired aplastic anemia increases with age and is attributed to the exposure and accumulation of toxins over time. The incidence is low before 1 year of age, rises to an intermediate level by the age of 50 years, and then increases thereafter. Drug-induced causes account for 50 per cent of all cases.[12]

Drug-induced aplastic anemia can result from either toxic effects or immune-mediated phenomena. Progenitor stem cells are most commonly affected. Common toxic agents include ionizing radiation, chemotherapeutic drugs, antibiotics (e.g., chloramphenicol), hydrocarbons (e.g., benzene), antiinflammatory medications (e.g., phenylbutazone, indomethacin), and metals (e.g., gold) ( Table 23–2 ). Chloramphenicol is the best studied drug of this disorder. Aplasia has been reported after oral, intramuscular, intravenous, and topical administration of this drug.[62]

Table 23-2 -- Common Agents Causing Aplastic Anemia
Acetazolamide | Ibuprofen
Antineoplastic * | Mephenytoin
Alkylating | Oxyphenbutazone *
Antimetabolite | Paramethadione
Antibiotics | Phenothiazines
Benzene * | Phenylbutazone *
Captopril | Phenytoin
Carbamazepine | Propylthiouracil
Chloramphenicol * | Quinacrine
Chlorpheniramine | Radiation (ionizing) *
Colchicine * | Sulfonamides *
Gold salts * |
Data from references, 46 , 50 , 53 .
* Toxic mechanism

Benzene is used in the processing of dyes, drugs, and other chemicals. Workers in leather goods and shoe manufacturing are at risk for disorders associated with this agent, and in one worker cohort the incidence of aplastic anemia was six times higher than that of the control population.[67] In animal experiments, benzene metabolites (e.g., quinone) affect committed cells in a cycle-specific fashion.[37] However, in benzene-treated models, injection of normal bone marrow does not regenerate hematopoiesis. This suggests that the marrow environment is affected as well. Other agents noted for this dual effect are ionizing radiation and the antineoplastic agents.

Ionizing radiation can cause aplastic anemia, as was demonstrated when it was used for local therapy of ankylosing spondylitis.[20] Cellular damage occurs when absorbed energy breaks chemical bonds and form ions and free radicals.[17] Local irradiation of rats (2000 rads or 2 Gy) causes transient marrow hypoplasia followed by recovery. At doses of 4000 rads (4 Gy) or more this sequence is followed by a second marrow aplasia, which is possibly permanent. Neither infusion of normal marrow nor curettage of the marrow environment causes recovery. However, curettage plus local injection of normal marrow results in recovery,[43] suggesting that a dose-related effect may produce either stem cell or marrow microenvironmental disorders.

Antineoplastic agents (e.g., alkylating chemicals, antimetabolites) can also cause marrow depression, and the effect is usually reversible within weeks on discontinuation of the agent.[11] Alkylating agents form reactive intermediates that interfere with DNA crosslinking and cause helical breaks. All phases of the cell cycle are affected, and all bone marrow cells may be involved. Some of the alkylating agents are the nitrogen mustards, ethylenimine, alkyl sulfonates, nitrosourea, and triazenes. The antimetabolite agents inhibit the formation of nucleotides necessary for DNA and RNA synthesis. These agents can be classified as pyrimidine, purine, and folic acid antagonists (e.g., methotrexate). The Vinca alkaloids, colchicine, and podophyllin derivatives demonstrate toxicity by interrupting microtubular formation to stop cell division at metaphase. The podophyllin agents may severely depress the bone marrow; the Vinca alkaloids are less toxic and cause transient leukopenia and thrombocytopenia.

Other drugs with a relatively high risk for aplastic anemia are chloramphenicol, anti-inflammatory agents (e.g., phenylbutazone, indomethacin, meclofenamate, mefenamic acid, gold salts, oxyphenbutazone), anticonvulsants (e.g., mephenytoin, phenytoin, carbamazepine), and quinacrine.[46][50][53] Chloramphenicol is a nitrobenzene derivative whose associated incidence of marrow aplasia is 10 to 50 times higher than that of the general population.[10] Toxicity results from both chloramphenicol and its metabolite nitrosochloramphenicol. Nitrosochloramphenicol inhibits DNA synthesis at significantly lower concentrations than chloramphenicol; and, unlike chloramphenicol, this effect is not reversible when the drug is removed.[65] Phenytoin and carbamazepine give rise to toxic arene-oxide intermediate metabolites that bind covalently to macromolecules of stem cells in the marrow and lymphocytes.[29]

Pure Red Cell Aplasia.

Pure red cell aplasia is failure of red cell development in the bone marrow; it rarely occurs. Drugs associated with this disorder include phenytoin, isoniazid (INH), chlorpropamide, and tolbutamide.[21] The acquired disorders are typically acute in onset, affect adults, are self-limited on discontinuation of exposure, and are most commonly caused by immune-mediated mechanisms. Supportive management with transfusion and immunosuppressive therapy are helpful.

 Ineffective Production

Sideroblastic Anemia.

Sideroblastic anemia results from ineffective red cell formation with accumulation of iron in the mitochondria. The synthesis of heme is affected through the inhibition of enzymes involved in either porphyrin or heme synthesis. The disorder may be due to hereditary (thalassemia) or acquired causes.[44] Acquired causes include neoplasm, toxins, certain inflammatory disorders, and drugs. Drug-induced mechanisms include reduced pyridoxal phosphate in the blood or decreased δ-aminolevulinic acid (δ-ALA) synthetase activity.[44][64] Pyridoxal phosphate and δ-ALA are both required for protoporphyrin synthesis. Pyridoxal phosphate is also necessary for the formation of thymidylate involved in red cell DNA synthesis. Common drugs that cause sideroblastic anemia are INH and pyrazinamide.

Lead and ethanol are directly toxic to enzymes of heme synthesis (e.g., ALA synthetase, ALA dehydratase, and ferrochelatase).[49][51] Additionally, in lead poisoning, a mild anemia of chronic exposure may result from either shortened red cell life span due to damaged cellular membranes or concurrent iron deficiency anemia.

 Megaloblastic Anemia.

These anemias result from decreased vitamin absorption, impaired metabolism, or both. Vitamin B12 and folate deficiencies selectively impair cellular DNA synthesis.[14] Because RNA protein production is maintained, an increased ratio of cytoplasmic to nucleic mass results. All cells are affected, including red cells, granulocytes, and megakaryocytes. Abnormal cellular maturation leads to premature cellular death. Decreased absorption usually results from limited nutritional intake or intestinal malabsorptive diseases. Agents that impair vitamin B12 gut absorption include metformin, colchicine, neomycin, para-aminosalicylic acid, and slow-release potassium chloride.[46] Causes of folate deficiency include sepsis, pregnancy, malignancy, chronic hemodialysis, and drugs.

Chronic ethanol ingestion interferes with folic acid intestinal absorption and metabolism. Some anticonvulsant drugs can lower serum folate concentrations by limiting gut absorption as well. About 50 per cent of patients on long-term phenytoin therapy have low serum folate concentrations, and about 30 per cent have red cell macrocytosis and early megaloblastic changes in the bone marrow.[46] Folate replacement therapy improves the anemia.[14]

Methotrexate, trimethoprim, triamterene, and pyrimethamine inhibit dihydrofolate reductase; and megaloblastic anemia can develop during long-term and high-dose therapy.[46] Lack of dihydrofolate reductase activity causes uridine substitution for thymidine in DNA synthesis, resulting in an unstable DNA strand. Antineoplastic agents that inhibit pyrimidine and purine synthesis also can cause megaloblastosis, which is not folate responsive.

Acute megaloblastic anemia may also be caused by prolonged nitrous oxide (N2O) anesthesia.[30] This gas inactivates vitamin B12 through oxidation. This effect on the red cell is usually observed after a cumulative 5-hour exposure to 50 per cent N2O.

 Increased Destruction

Hemolytic Anemia.

Hemolytic anemia is a serious disorder that causes a decreased red cell life span. This situation must be differentiated from increased red cell loss. Acute blood loss will present as normocytic normochromic anemia, whereas chronic red cell loss results in depleted iron stores and a microcytic hypochromic anemia. A reticulocytosis will occur regardless of the cause of diminished red cells.

Hemolytic anemias can be caused by either intracorpuscular or extracorpuscular disorders.[63] Intracorpuscular disorders consist of red cell membrane defects, abnormal erythrocyte metabolism, and hemoglobinopathies. Extracorpuscular disorders include immune-mediated destruction, mechanical fragmentation, infections, and drugs, chemicals, and venoms. These latter agents oxidatively stress the red cell, causing it to lyse.

When hemoglobin is oxidized, it denatures into particles known as Heinz bodies. These protein units attach to the periphery of the red cell, from which they are removed by the spleen. The remaining red cell has a shortened life span. Inherent red cell susceptibilities such as enzyme disorders and unstable hereditary hemoglobinopathies enhance the ability of certain agents to produce damage. The hexose monophosphate shunt and the glutathione pathways are the predominant mechanisms by which the red cell handles oxidative stress. Disorders of either of these can result in oxidative damage to the red cell.

Glucose-6-phosphate dehydrogenase (G6PD) deficiency is the most common enzyme disorder, and it is genetically determined.[5] Those prone to this disorder include Africans, Asians, and those of Mediterranean descent. The Mediterranean variety is the classic form and is the most severe because of lower enzyme activity. The African variety is unique because only the mature red cells are enzyme deficient. The incidence of G6PD deficiency in African-American males is about 11 per cent.[5] The susceptibility of a patient with G6PD deficiency to drug-induced oxidative stress depends on the phenotype of the enzyme disorder as well as on drug metabolism and excretion. This enzyme regenerates antioxidants (e.g., glutathione) so that oxidative agents can be continually reduced. Lack of this enzyme allows for the rapid depletion of protective antioxidants and subsequent denaturation of the hemoglobin unit. Oxidative stressors attack hemoglobin sulfhydryl groups, releasing heme, whose protein chain then unfolds and precipitates as insoluble aggregates. Unripened peaches, fava beans, methylene blue, naphthalene, phenazopyridine, and sulfamethoxazole are agents known to cause hemolysis in G6PD-deficient patients.[5] Salicylates do not pose a risk for hemolysis, except in high doses.

Another hemolytic mechanism is toxin-induced formation of free radicals that facilitate a glutathione hemoglobin complex.[5] This unstable complex undergoes structural changes to expose hemoglobin sulfhydryl groups to oxidative damage. The damaged hemoglobin then denatures and precipitates as Heinz bodies.

Certain toxins are highly potent oxidants that can hemolyze normal red cells. These toxins include the sulfones (e.g., dapsone), chlorates, sulfasalazine, primaquine, sulfonamides, arsine, copper salts, and venoms ( Table 23–3 ).[41][61] The hemolytic effect is dose related and can occur in all subjects. Certain agents may cause a methemoglobinemia in addition to red cell hemolysis (e.g., naphthalene, chlorates, phenazopyridine (Pyridium), copper salts). It is unclear whether these two processes represent a continuum of toxicity or are coincidental.

Table 23-3 -- Common Agents Causing Hemolytic Anemia
Toxic Mechanism | Immune Mechanism
Aniline | Cephalosporins
Arsine | Chlorpromazine
Chlorates | Fenfluramine
Copper salts | Formaldehyde
Dapsone | Insulin
Dimercaprol | Isoniazid
Fava beans | Levodopa
Methylene blue | Mefenamic acid
Nitrite | Methyldopa
Peaches (unripe) | Penicillin
Phenazopyridine | Quinidine
Primaquine | Quinine
Stibine | Rifampin
Sulfonamides | Sulfasalazine
 | Sulfonylureas
Data from references 46 and 50 .

Arsine (arsenic hydride), a gas found in many industrial processes,[42] is produced when an acid combines with metal contaminated with arsenic compounds. Exposure can result in severe hemolysis, with abdominal pain, jaundice, and hemoglobinuria. The mechanism for red cell destruction is unclear but may be attributed to the disruption of sulfhydryl bonds and the sodium-potassium adenosine triphosphatase exchange that is necessary for cell membrane stability.

Copper salts have produced hemolysis after oral exposure or hemodialysis with contaminated dialysate fluid.[41] The mechanism may be due to oxidation of glutathione and inhibition of G6PD by copper. Chloramine and formaldehyde are other contaminating agents in dialysate that have caused hemolysis.[12]

Other causes of hemolysis include envenomations by arachnids, Hymenoptera, and reptiles and hyperthermia.[13] Snake venoms contain enzymes (phospholipases) capable of directly lysing red cells. Environmental heat can stress the red cell and cause hemolysis within 24 hours of exposure. Temperatures above 47°C have been shown to cause morphologic changes and an increase in osmotic and mechanical fragility of the red cell.

 Polycythemia

Polycythemia is a condition of increased red cell mass per unit volume and is defined as a hemoglobin value greater than 18 g/dL.[22] This disorder results from either an absolute erythrocytosis (increased red cell mass) or a relative erythrocytosis (decreased plasma volume). The latter is caused by dehydration, burns, and use of diuretic agents.

Causes of absolute erythrocytosis include polycythemia rubra vera, a primary disorder, and conditions that induce an appropriate physiologic erythrocytosis to hypoxia, such as high altitudes or chronic conditions that include cyanotic heart disease, sleep apnea, chronic obstructive pulmonary disease, and other lung diseases. The low oxygen tension of these conditions stimulates production of erythropoietin (EPO), a hormone that regulates hematopoiesis. Smoking, the most common cause of polycythemia, is another example. Elevated levels of carboxyhemoglobin result in a relative tissue hypoxia that may be the stimulus for increased red cell mass. Other conditions associated with increased production of EPO include tumors, renal diseases, and certain endocrinopathies.

Drug causes of erythrocytosis include cobalt, formerly used to treat patients with refractory anemias, and recombinant human EPO.[23] In normal individuals, EPO administration results in enhanced red cell production and slight systolic hypertension. Athletes have tried EPO as an alternative to “blood doping” in an effort to enhance athletic performance. However, life-threatening thromboses have occurred when the plasma volume decreased with dehydration.[59]

Dyshemoglobinemias

Disorders of the hemoglobin complex leading to cyanosis include methemoglobinemia, sulfhemoglobinemia, carboxyhemoglobinemia, and abnormal inherited hemoglobins.[36] The toxin-induced dyshemoglobinemias have varying effects on oxygen binding of existing normal hemoglobin. Methemoglobin and carboxyhemoglobin will cause a leftward shift of the oxygen dissociation curve. This shift results in an increased affinity of hemoglobin for oxygen, resulting in decreased tissue oxygen availability. The situation is reversed with sulfhemoglobin, which shifts the oxygen dissociation curve rightward, resulting in oxygen being more readily available to tissues.

Methemoglobinemia occurs when the iron molecule in hemoglobin is oxidized from the ferrous (Fe2+) to ferric (Fe3+) state. In the oxidized state hemoglobin cannot bind oxygen. Common toxins promoting this oxidation process include nitrites, aniline dyes, naphthalene, Pyridium, quinines, dapsone, sulfonamides, and local anesthetics (see Chapter 24 ). Sulfhemoglobinemia also results from hemoglobin oxidation and is not reversible. Sulfonamides, acetanilid, phenazopyridine, nitrates, trinitrotoluene, and phenacetin have been shown to cause this disorder.

Carbon monoxide is an odorless gas that binds to hemoglobin with an affinity greater than that of oxygen. Clinical toxicity results from diminished oxygen delivery to tissues, inhibition of aerobic mitochondrial enzyme activity, and free radical production. Carbon monoxide results from the incomplete combustion of fossil fuels. Sources include engine exhausts, improperly vented space heaters, and fires.

 White Cell Disorders

Leukocytosis

Leukocyte abnormalities result from either the increased release of cellular elements from the storage pool or alterations in the rate at which these cells are removed from the blood. The causes of an elevated white cell count are divided into primary and secondary disorders.[7] Primary leukocytosis is an extremely rare event and is often hereditary. Secondary leukocytosis may occur from stress, infections, inflammation, endocrinopathies, drugs, and toxins. A leukocytosis of greater than 50,000/mm3 is referred to as a leukemoid reaction, and malignancies (e.g., chronic myelogenous leukemia) must be considered in the evaluation.

Leukocytosis after exercise, seizures, and pain results from demargination of mature granulocytes from the pulmonary circulation.[27] The mechanism by which these cells are released may be either decreased neutrophil adhesiveness, shearing from altered blood flow, or stimulation of beta-adrenergic receptors located on the lymphocytes and granulocytes. Identification of cell types may assist in differentiating the cause of the leukocytosis. Demargination will result in an elevation of neutrophils, monocytes, and lymphocytes, whereas only the neutrophils will be elevated in an infection. Toxicity from iron, theophylline, cocaine, and black widow spider venom causes a sympathetic stress to elevate the white cell count by this process.

Lithium, glucocorticoids, ranitidine, and quinidine are some commonly used agents known to stimulate white cells.[6] They increase neutrophil release from the bone marrow and prevent neutrophil return to the tissue pool. Lithium causes a true increase in the total number of mature neutrophils in all body compartments. Neutrophilia is observed at a serum lithium concentration of 0.3 mEq/L in one week’s time. Cell culture studies demonstrate that lithium enhances the production of granulocyte colony-stimulating factor (CSF), which may explain this effect.[6]

Leukopenia

Neutropenia is the most common finding in leukopenia. Agranulocytosis characterized by extremely low neutrophil counts can be life-threatening. Causes of leukopenia include decreased production, exiting of circulating neutrophils into tissue pools, and peripheral destruction. Severe neutropenia, repeated infections, and birth defects may signal an underlying hereditary disorder. Causes of acquired neutropenia include infections, drugs, and nutritional deficiencies.

Drugs may cause neutropenia by damaging either committed stem cells, proliferating precursors, or mature granulocytes.[34] If the committed cells are affected, the time period between exposure and clinical manifestation will be prolonged and the marrow will be hypocellular. Patients on multiple medications, with high plasma drug concentrations, slow metabolism, or renal impairment are more prone to these reactions.[38] Phenothiazines, chloramphenicol, and the antithyroid agents are known toxins. Clozapine has a higher incidence of agranulocytosis during therapy than other antipsychotics, caused by the metabolite desmethylclozapine. The immune-mediated reactions are similar to those described for red cells and affect mostly women, the elderly, and those with a history of allergies.[65] Agents demonstrating immune-mediated neutropenia are amidopyrine, penicillin, phenytoin, propylthiouracil, and quinidine. In previously exposed individuals, repeated exposure causes a hypersensitivity reaction leading to the disappearance of neutrophils from the blood within a few hours. Other agents causing leukopenia include colchicine, arsenic, thallium, nonsteroidal anti-inflammatory agents (NSAIDs), anticonvulsant agents (e.g., valproate, carbamazepine), antineoplastic agents, and ethanol; leukopenia is also a delayed effect of some Crotalidae envenomations. Agranulocytosis induced by β-lactam antibiotics is almost exclusively observed during hospital treatment, in particular in intensive care units, when high doses are given parenterally over prolonged periods.[33]

Bleeding Disorders

Excessive bleeding may result from disorders of platelets or coagulation factors.[47] Hypercoagulable states are less common and attributed to deficiencies of essential antithrombotics such as antithrombin III, protein S, and protein C; certain disease states; and predisposing factors. The latter category includes malignancy, trauma, and prolonged immobilization. Corticosteroids and EPO are drug-induced causes of hypercoagulability. In some patients initially taking warfarin, inhibition of protein C activation can exceed clotting factor activation, resulting in a hypercoagulable state and skin necrosis.

 Platelet Disorders

Qualitative.

Causes of acquired functional platelet disorders include uremia, autoimmune disorders, infections, liver disease, nutritional deficiencies, and drugs.[28] Salicylates, NSAIDs, and antibiotics are common medications affecting platelet function. Salicylates prevent thromboxane A2 synthesis by acetylating cyclooxygenase; this inhibits platelet and megakaryocyte activities. The resulting decreased platelet aggregation causes a prolonged bleeding time. This process is irreversible, but recovery occurs in 7 to 10 days with the production and release of new platelets. Salicylates can precipitate hemorrhage in patients with pre-existing hemostatic defects such as von Willebrand disease, hemophilia A, warfarin ingestion, or uremia. NSAIDs also inhibit platelet cyclooxygenase. However, in contrast to salicylates, their effects are reversible and generally last less than 4 hours.

High-dose penicillin and cephalosporin antibiotics can prolong the bleeding time by reducing platelet adhesion and activation.[25] The serum concentration, drug potency, and lipid solubility of the specific antibiotic will determine the degree of platelet impairment. This impairment is maximal after 1 to 3 days of drug administration and may last for several days after therapy. The penicillins may impair the interaction of von Willebrand factor with the platelet membrane. Patients with coexisting hemostatic defects such as thrombocytopenia and vitamin K deficiency are at risk for bleeding with use of these antibiotics.

Other agents that affect platelet function include heparin, organic nitrates such as nitroprusside and nitroglycerin, and fish oils. Heparin’s effects on platelets are multiple,[4] and it can prolong the bleeding time by inhibiting thrombin, a potent platelet agonist. Organic nitrates are converted to nitric oxide, which activates guanylate cyclase, resulting in increased intracellular cyclic guanosine monophosphate, which inhibits platelet aggregation.[45] Fish oils containing eicosapentaenoic acid (omega-3 fatty acid) prolong bleeding time by reducing the formation of thromboxane A2 through competitive inhibition of cyclooxygenase.[32] Black tree fungus, garlic, and cumin have similar antiplatelet effects.

 Quantitative.

Drug-induced thrombocytopenia may be the result of either increased destruction or decreased synthesis of platelets.

Ionizing radiation and chemotherapeutic drugs lower platelet counts through bone marrow depression.[39] Ionizing radiation releases energy, causing disruption of cellular atoms or molecules with resultant damage. Gamma rays are a significant external threat to people. They can penetrate up to 50 cm of tissue and several centimeters of lead. These electromagnetic waves are emitted by radium, cesium 137, and cobalt 60. Common sources of this wave are in medical diagnostic and therapeutic devices.[17] Cytarabine is extremely toxic with a predilection for platelets and granulocytes. This antineoplastic agent impairs DNA synthesis by competitively inhibiting polymerase activity and terminating chain elongation. The marrow effects are noted within the first week of therapy and last 14 to 21 days. Other antineoplastic agents causing myelosuppression are the alkylating agents, vinblastine, epipodophyllotoxins, antimetabolite agents, and the anthracyclines. Ethanol decreases platelets by inhibiting the maturation of megakaryocytes.[18] Platelets normalize in 5 to 21 days after ethanol cessation. Thiazide diuretics also can suppress the bone marrow by an immune-mediated mechanism.[39] Recovery occurs within 2 weeks after drug discontinuation.

Agents that commonly cause thrombocytopenia through increased peripheral destruction include quinidine, quinine, heparin, gold salts, penicillin, sulfonamides, and rifampin ( Table 23–4 ).[39] Immune-mediated mechanisms are responsible. Vaccine-associated thrombocytopenia is presumed to occur by a similar mechanism.[52] Nonimmune mechanisms are observed in heparin therapy and Crotalidae envenomation.[39] Heparin causes increased platelet aggregation and thrombi formation, and Crotalidae venom causes a consumptive coagulopathy.

Table 23-4 -- Common Agents Causing Thrombocytopenia
Increased Destruction or Usage | Decreased Production
Amitriptyline | Alkylating agents
Amphotericin B | Anthracyclines
Amrinone | Antimetabolite agents
Asparaginase | Cytarabine
Benzene | Epipodophyllotoxins
Bleomycin | Ethanol
Carbamazepine | Procarbazine
Chloroquine | Radiation, ionizing
Chlorpheniramine | Thiazides
Cimetidine | Vinblastine
Cocaine (i.e., DIC) |
Colchicine |
Crotalidae envenomation (i.e., DIC) |
Cyclosporine |
Furosemide |
Ganciclovir |
Glyburide |
Gold salts |
Heparin |
Indomethacin |
Meprobamate |
Mesoridazine |
Methyldopa |
Penicillin |
Pentamidine |
Quinidine |
Quinine |
Rifampin |
Sulfonamides |
DIC, disseminated intravascular coagulation.

Acquired thrombocytosis results from increased production or increased release of platelets from storage pools, such as the spleen. The platelet count typically does not exceed 1 million/μL. Unlike myeloproliferative disorders, platelet functions are normal in this disorder.[48] Etiologic agents include vincristine, epinephrine, interleukin, and recovery from thrombocytopenia. Epinephrine causes the release of platelets from storage depots. This effect is transient, reaching a peak 50 per cent increase within 15 minutes and returning to baseline at 30 minutes. Rebound thrombocytosis usually peaks at 10 to 17 days after withdrawal of the offending drug.

 Clotting Factors

Deficiencies of plasma clotting factors are a common cause of bleeding. Warfarin derivatives inhibit the recycling of vitamin K by inhibiting vitamin K 2,3-epoxide reductase[57] (see diagram, Chapter 107 ). The activation of prothrombin and factors VII, IX, and X is blocked, resulting in a prolonged prothrombin time (PT). The activation of proteins C and S is inhibited as well. A precipitous decrease in activated protein C may predispose the patient to thrombosis. Increased sensitivity to warfarin sodium may occur in patients with liver disease, in those on concurrent therapy with a drug that either inhibits warfarin metabolism or increases free warfarin by competitive plasma protein binding, or in those with decreased vitamin K availability. Other sources of warfarin analogs include rodenticides and plants (e.g., sweet clover, tonka beans).

Heparin binds and accelerates the action of antithrombin III, resulting in a prolonged activated partial thromboplastin time (aPTT) and thrombin clotting time (TCT). Findings supporting a diagnosis of heparin-induced anticoagulation include correction of the TCT with protamine but not with normal plasma and a normal reptilase time. The reptilase assay rules out hypofibrinogenemia as a cause of a prolonged TCT. Bleeding due to heparin therapy may be exacerbated by excessive dosing, pre-existing disorders of hemostasis, and local lesions such as trauma, malignancy, and vascular malformations. Heparin-like anticoagulants have been identified in patients with malignancies.[39] These proteins behave like heparin sulfate, and therapy with protamine sulfate for bleeding has been effective in some of these patients.

The presence of acquired antibodies with anticoagulant properties should be suspected when there is a prolonged aPTT and no evidence to support its cause, such as heparin use or hemophilia.[24] These antiphospholipid antibodies inhibit the in vitro coagulation assay and are associated with factor VIII treatment, systemic infections (e.g., human immunodeficiency virus), and collagen vascular diseases (e.g., systemic lupus erythematosus).

False prolongations of the aPTT and PT can result from improper specimen collection. Failure to fill the collection tube completely will increase the ratio of citrate anticoagulant to plasma, which will delay the recalcification process of the assay.

 Other Causes

Fibrinolysis is demonstrated by elevated fibrin degradation products (FDP).[47] Marked elevation of FDP (greater than 40 μg/mL) is seen in disseminated intravascular coagulation (DIC) and with the use of thrombolytic agents. Streptokinase and urokinase will induce a systemic fibrinolytic state, whereas tissue plasminogen activator has more localized activity and clot specificity. Both intracranial and gastrointestinal bleeding have occurred with thrombolytic use; precipitating factors include increased age, hypertension, and the female gender. Severe hyperthermia due to causes such as heat stroke or severe cocaine toxicity can cause DIC.

Extracorporeal circulation (e.g., heart bypass pumps, hemodialysis, hemoperfusion, plasma exchange) can result in thrombocytopenia and platelet functional disorders. Platelets can adhere to the surfaces of the device or undergo mechanical damage, especially with prolonged therapy.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/160.html


MD Consult: Books: Ford: Clinical Toxicology: CLINICAL EVALUATION/LABORATORY STUDIES

CLINICAL EVALUATION/LABORATORY STUDIES

Red Cell Disorders

The complete blood cell count (CBC) and the peripheral smear are the fundamental tools of assessment for anemia. Children and gravid patients will have normally lower values than expected because of their physiological states. Errors in cell counting may be attributed to dilution, mixing, distribution, and enumeration of the cells. Enumeration errors result from abnormalities in the size or shape of the cells that are misinterpreted by the automated counter. Severe hyperglycemia (greater than 600 mg/dL) will cause red cell swelling and cause a false increase in the mean corpuscular volume and hematocrit.[35] Automated platelet counters may provide spuriously elevated levels by misinterpreting particulate matter in blood, such as microspherocytes, cytoplasmic fragments of leukocytes, bacteria, cryoglobulin precipitates, and heat-denatured proteins.

In addition to the CBC, determination of serum iron, transferrin saturation, total iron-binding capacity, serum ferritin, reticulocyte count, serum bilirubin, and lactic dehydrogenase is helpful in the assessment of the anemic patient. The reticulocyte count, serum bilirubin value, and lactate dehydrogenase level reflect red cell turnover. Heinz bodies on the peripheral smear indicate hemolysis; further tests will be necessary to determine the cause, including but not limited to G6PD activity and hemoglobin electrophoresis.

 Anemias

Disorders of the red blood cell present as manifestations primarily relating to decreased oxygen transport capability. Findings may include dyspnea, lethargy, disorientation, poor exercise tolerance, and lightheadedness. Underlying cardiopulmonary disease may be exacerbated, and symptoms related to this may be a primary complaint. The pertinent history should focus on duration of illness, accompanying complaints, past medical history, recent therapies, and medication use. The clinical examination should focus on signs and rate of active bleeding and include a search for an underlying medical disease that would otherwise account for the anemia.

The CBC is the single most important laboratory test. The hemoglobin measures the severity of the anemia whereas the RBC indices provide parameters by which the disorder may be classified and systematically evaluated. These indices are the mean corpuscular hemoglobin concentration (MCHC), the mean corpuscular volume (MCV), and the mean corpuscular hemoglobin (MCH). The RDW evaluates the variability of red cell size; an increased value represents greater variability. In certain anemias (e.g., iron deficiency anemia), an abnormal RDW can present before changes occur in the red cell indices. Anemias can be classified according to the red cell volume: microcytic, normocytic, and macrocytic. Diagnosis based on these indices can be difficult when concurrent diseases are present. Further testing and consultation with a hematologist may be necessary.

 Normocytic Normochromic Anemias

Hemolytic Anemia.

Hemolytic anemia may present as an acute crisis or as a chronic disease. Intravascular hemolysis presents in an acute fashion with severe anemia. Abdominal, chest, or back pain may be associated with hemolysis. Renal failure may develop from shock or toxins of the red cell stroma. Symptom severity depends on the rate of hemolysis.[63]

In immune-mediated hemolysis, this rate is dependent on the lytic ability, rate of appearance, peak level, and disappearance from the blood of the antibody. Patients with either the hapten (e.g., penicillin) or an autoimmune (e.g., methyldopa) mechanism will experience mild to moderate hemolysis with symptoms developing over days to weeks. These reactions are self-limited and resolve in a few days to weeks on discontinuation of the agent. Ternary reactions (e.g., cephalosporins, quinidine) may provoke sudden severe hemolysis with hemoglobinuria. The hemolysis may occur after one dose of the agent if prior exposure has occurred.

Non–immune-mediated drug-induced hemolysis usually results from oxidative stress and develops within several hours to days after drug/toxin exposure. Effects may be delayed because the parent compound must first be metabolized to its toxic intermediate (e.g., naphthalene must be converted to alpha-naphthol, a red cell toxin). Patients with G6PD deficiency are especially susceptible to hemolysis from oxidative agents.

Laboratory evidence of hemolysis includes hyperbilirubinemia, elevated lactic dehydrogenase levels, reduced haptoglobin value, and hemosiderinuria. Patients with chronic hemolytic disease usually have less-pronounced anemia and a marked reticulocytosis. In acute hemolysis, however, reticulocytosis may not be present because a few days are necessary for the effects of erythropoiesis to be apparent in the peripheral blood. The presence of spherocytes on the peripheral smear can direct the clinical workup.[63] Disorders causing fragmented spherocytosis are Heinz body hemolysis and microangiopathic hemolytic anemia. A smooth appearance on the red cell surface is significant for Crotalidae envenomation as well as hereditary spherocytosis, immune hemolysis, burns, or sepsis. The direct antiglobulin (Coombs) test will be positive only for agents causing an immune-mediated hemolysis (see Table 23–3 ). Copper, lead, arsenic, and arsine gas may cause hemolysis. Basophilic stippling supports the diagnosis of lead toxicity, but this finding is neither sensitive or specific. Only a minority of lead-toxic patients will have this finding on peripheral smear, and it may be found in other conditions, including arsenic toxicity, sideroblastic anemias, and some thalassemias. G6PD activity should be assayed after the patient has recovered to determine an underlying deficiency. Reticulocytes have intact enzymes, and their increased presence during acute hemolysis may falsely elevate G6PD activity.

 Aplastic Anemia.

Patients present with either bleeding, fatigue, weakness, or an infection. The patient usually remains asymptomatic until critically low cellular counts are reached or an external stress such as infection exposes the condition. All blood elements will be diminished, including the reticulocytes. The cells disappearing first from the peripheral pool will be those with the shortest life span and highest proliferative rate. Neutrophils, platelets, and red cells will remain in the blood pool for 4, 7, and 120 days, respectively. The presence of lymphadenopathy and splenomegaly is atypical and suggests another disorder such as infection or lymphoma. The outcome of patients with aplastic anemia depends on the cause, severity, and, most importantly, the duration.[11] The absolute neutrophil count is the most important prognostic factor. Patients with counts of less than 500/μL are at increased risk for infection, and those with counts of less than 200/μL have an extremely poor prognosis. In cases of exposure to ionizing radiation, the total lymphocyte count is a sensitive prognostic indicator. Measured at 48 hours after exposure, a lymphocyte count greater than 1000/μL portends a good prognosis for survival, whereas less than 500 lymphocytes/μL indicates a poor prognosis.

In cases attributed to chloramphenicol, two types of bone marrow response have been reported. A mild and reversible fall in the blood elements attributed to inhibition of mitochondrial protein synthesis can occur. This form is dose related, develops during therapy, and may be due to diminished drug clearance. The other type of aplasia is persistent, occurs weeks to months after treatment, and can be life-threatening. The dose or route of administration is not a variable in the occurrence of this latter type.

 Macrocytic Anemia

Assessment involves taking a thorough history for ethanol dependence, smoking, liver disease, dietary habits, bowel surgery, neurological disorders, and medication use.[14] Agents associated with megaloblastosis are anticonvulsants used long-term, oral contraceptives, antimetabolites, antimicrobials, and ethanol. In severe cases, a bone marrow aspiration confirms the presence of megaloblastosis. In milder cases, serum assays for vitamin B12 and folate are more practical.

The clinical manifestations of vitamin B12 (cobalamin) deficiency are glossitis, peripheral neuropathy, spinal cord ataxia, and dementia. Posterior column disorders such as loss of vibratory and positional sense present early and may occur in the absence of an elevated MCV. The onset of these changes may be delayed because liver stores of cobalamin can last 1 to 2 years.[15] Dietary cobalamin deficiency is a common cause for megaloblastosis in vegetarians.

Patients at risk for folate deficiency are the elderly, poor, and ethanol dependent. They can present with anemia, fatigue, weakness, and no neurologic abnormalities. Symptoms develop sooner compared with vitamin B12 deficiency because liver folate stores last for only 2 to 4 months. Folate therapy of 1 to 5 mg/d will reverse deficient states. When administered in the setting of vitamin B12 deficiency, the neurologic disorders may progress. If treatment is urgent, then both folate and vitamin B12 should be given together.

Megaloblastosis due to nitrous oxide (N2O) may show red cell changes within 12 to 24 hours.[14] These effects resolve over several days, and resolution can be hastened with folinic acid or cobalamin treatment. Other patients at risk for acute megaloblastosis are those seriously ill in intensive care units and patients receiving extensive blood transfusions, on hemodialysis, on total parenteral nutrition, or receiving weak folate antagonists such as trimethoprim. Antifolate agents such as methotrexate can cause stomatitis, ulcerations of the gastrointestinal tract, and alopecia. Treatment consists of folinic acid, which is the activated form of folate, in usual doses of 3 to 6 mg/d. Larger doses are indicated in methotrexate overdoses.

 Hypochromic Microcytic Anemia

Iron deficiency anemia is a common disorder that can present as decreased MCV and MCH. Iron deficiency is an important disorder to diagnose because it may represent a significant underlying process, including occult bleeding, malignancy, gut malabsorption, or lead poisoning. The association between iron deficiency and lead poisoning is unclear. Socioeconomic factors may play a role, as well as a decrease in the rate of iron incorporation into lead-toxic red cells.[66] Low serum iron and ferritin levels with an elevated total iron-binding capacity are found in iron deficiency anemia. The assessment of lead poisoning requires a whole-blood lead and serum erythrocyte protoporphyrin (EP) level. The EP level serves to diagnose the duration of lead exposure (elevated for chronic and low for acute) and as an indicator of degree of toxicity. Elevated δ-aminolevulinic acid in a 24-hour urine collection also indicates toxicity. Drug-induced sideroblastic anemia can be severe but usually improves rapidly on discontinuation of the offending agent and with pyridoxine administration in certain situations, such as anemia due to INH, pyrazinamide, and cycloserine.[60]

Treatment of Anemias.

General treatment involves stabilizing the patient, discontinuing the offending agent, ensuring adequate hydration, monitoring renal function, and transfusing with blood components as necessary. Blood transfusion in the anemic patient is deemed appropriate when there is evidence of blood loss, lack of available specific therapy, presence of bone marrow suppression, and evidence of hypotension or end organ decompensation (e.g., myocardial ischemia, disorientation). Young patients with quickly correctable anemia do not require transfusion. Although blood typing may be difficult in the presence of hemolysis, as long as ABO typing is compatible, life-saving transfusions should not be withheld. If the offending drug is still present and is a drug that induces hapten-mediated hemolytic anemia, the transfused red cells may be continuously destroyed. Glucocorticoids have been demonstrated to prolong red cell survival and improve mortality in severe immune-mediated hemolytic anemia.[1] Therapy may be initiated with oral prednisone, 60 to 100 mg/d, in stable patients, or intravenous methylprednisolone, 100 to 200 mg/d in the critically ill.

Immediate therapy for aplastic anemia is directed toward assessing for and stabilizing complications of bone marrow failure. Blood transfusions should be minimized to limit antibody formation to these elements and later resistance to such therapy. Protection from infections involves isolation and use of antibiotics. Antibiotics are indicated when there is an infection confirmed by culture, clinical evidence of infection, or an absolute neutrophil count less than 500/μL and fever greater than 101°F. Invasive procedures such as intramuscular injections should be avoided, nutritional deficiencies should be corrected, and oral hygiene should be maintained. Drugs with potential marrow toxicity should be avoided because continual exposure of the marrow to these agents may increase damage. Aspirin should be avoided because it depresses platelet function; acetaminophen may be used. A bone marrow biopsy can differentiate a drug-induced disorder from infiltrative marrow diseases such as malignancy. Chelation therapy may be indicated in lead or arsenic exposures (see Chapters 88 and 89 ). When the patient is not responding to initial and supportive therapy, the initial diagnosis and treatment must be re-evaluated.

Patients with hematopoietic stem cell failure have a better chance of survival with bone marrow transplantation than conventional therapy regardless of the cause.[9] Marrow transplantation for drug-induced aplasia has been successful in young patients.[31] Advancing age is associated with decreased survival because of severe graft-versus-host disease. Accordingly, few transplantations are performed in patients older than 50 years. Bone marrow transplantation is currently the treatment of choice in children and young adults with severe aplastic anemia. Without transplantation, supportive care becomes the mainstay treatment. Androgen therapy is helpful in less severe cases.[2]

Polycythemia

Hemoglobin concentrations above 16 to 17 g/dL may cause sludging in the microcirculation and precipitate myocardial ischemia and cerebrovascular insufficiency. Hypertension, encephalopathy, seizures, and thrombosis have been observed in renal failure patients treated with EPO.[23]

Situations presenting with an obvious cause, such as dehydration, require a limited workup. When volume status is unknown, red cell mass and plasma volume studies are necessary. Assay for plasma EPO is essential in the evaluation of absolute polycythemia. In polycythemia rubra vera, the EPO level is usually low, whereas it is elevated in other conditions, such as EPO-producing tumor. Use of EPO by an athlete should be suspected when an elevated hematocrit is found in the presence of a low EPO level.

 Treatment.

There is limited knowledge of the treatment of symptomatic EPO-induced polycythemia. Phlebotomy is the initial approach in controlling red cell counts. Consultation with a hematologist is recommended for further recommendations.

 Dyshemoglobinemias

Cyanosis from hemoglobin disorders must be differentiated from diseases of the heart and lung. The dyshemoglobinemias can present as a myriad of symptoms, all related to hypoxia. The measured oxygen tension of an arterial blood gas can assist in determining the nature of the disorder. In pulmonary edema, chronic obstructive pulmonary disease, and pulmonary embolus, the partial pressure of oxygen and oxygen saturation is diminished. However, in either methemoglobinemia or carboxyhemoglobinemia the oxygen tension will be normal while the measured oxygen saturation will be low. Specific toxin-induced dyshemoglobins—methemoglobin, carboxyhemoglobin, sulfhemoglobin—can be directly measured. During the initial evaluation, high flow oxygen therapy is administered and an electrocardiogram and hemoglobin count are obtained to determine the severity of illness. Specific therapy with methylene blue for methemoglobinemia, hyperbaric oxygen for carboxyhemoglobinemia, and oxygen for sulfhemoglobinemia may be indicated.

 White Cell Disorders

Drug-induced agranulocytosis is the most important of the leukopenic disorders. Mortality related to overwhelming infections can be as high as 48 per cent, and the presence of renal failure and prolonged marrow suppression contributes to worsening outcomes.[34] The frequency of drug-induced agranulocytosis increases with age older than 50 years and is more prevalent in females. Patients on multiple medications and those with high plasma drug concentrations, slow drug metabolism, or renal impairment are at increased risk.[38] Although neutropenia may occur at any time, it usually develops soon after the start of drug therapy.

Chills and fever are common presenting complaints in these patients. The diagnostic evaluation can be guided by the history and physical examination. The history should focus on the duration of neutropenia, past infections and their severity, recent viral illnesses, medications, and family history. A thorough physical examination should look for evidence of infection and underlying disease processes such as organomegaly and lymphadenopathy. The maxillary sinuses, perianal region, indwelling venous catheters, and gingiva are sites of occult infection and should be evaluated.

Specific tests for neutrophilic disorders include the neutrophil count, morphologic appearance, motility, chemotaxis, phagocytosis, oxidative capacity, and complement assays. Tests for lymphocytes include absolute count, immunoglobulin levels, lymphocyte subset ratios (e.g., T helper/suppressor), mitogen and antigen stimulation, and histologic examination of lymphoid tissue. When the cause of neutropenia is not apparent (i.e., decreased production or increased destruction), a bone marrow examination is necessary to rule out other disease processes, such as malignancy. The rate of recovery can be roughly predicted by the degree of marrow hypoplasia. Patients with normal-appearing precursor cells will have neutrophils reappear in the blood 4 to 7 days after discontinuing the offending agent.[38] Laboratory studies to demonstrate the presence of drug antibodies are of limited value because of their technical difficulty and unreliability.[50] The assays are complicated, and false positive results commonly occur in the presence of autoantibodies, isoantibodies, and myeloma proteins.

 Treatment.

Immediate treatment of a febrile neutropenic patient includes identifying the source of infection and starting antibiotics. All medications taken within the past 2 weeks should be discontinued. Empirical antibiotic therapy can improve chances for survival when neutrophil counts are below 1000/μL. The absolute neutrophil count is determined by multiplying the white cell count by the total percentage of bands and mature neutrophils. Generally, an aminoglycoside and an antipseudomonal β-lactam antibiotic are adequate because the majority of these infections are caused by gram-negative organisms. If a skin source is suspected, vancomycin may be added. The empirical use of antiviral agents such as acyclovir is recommended if there are skin or mucosal lesions consistent with herpes simplex or varicella-zoster.[3] Failure to respond to initial measures of support may necessitate specific therapy.

The use of granulocyte transfusions in agranulocytosis has been found to be as effective as a protective environment in preventing infections.[8][9] Their use is limited in the setting of proven infections. The decision for using CSF in patients with agranulocytosis is dependent on the severity of neutropenia and anticipated speed of recovery of the bone marrow.[26] If promyelocytes and myelocytes are present in the bone marrow, neutrophil recovery will occur spontaneously in 4 to 7 days after the withdrawal of the offending agent. However, when granulopoiesis is completely absent, neutrophil recovery cannot be expected for at least 14 days. This latter situation can be accelerated by using granulocyte CSF (G-CSF) or granulocyte-macrophage CSF (GM-CSF).[19] In drug-induced agranulocytosis, the use of CSF when myeloid precursors are present in the bone marrow can accelerate neutrophil recovery in 1 to 4 days. If myeloid precursors are absent, neutrophil recovery with CSF therapy would be expected to take comparably longer but still to occur sooner than without the use of CSF.

Rapid neutrophil recovery after G-CSF or GM-CSF administration has been demonstrated with several drug-induced disorders.[3][16] When consideration is given to these findings and the high mortality associated with agranulocytosis, using these agents appears rational. Indications for CSF use are severe neutropenia with proven infection or when bone marrow recovery is expected to be prolonged. The presence of renal failure, gram-negative sepsis, or the lack of neutrophil response is an indicator of poor prognosis.[37]

Bleeding Disorders

Patients with bleeding disorders will present either symptomatically or with a laboratory abnormality noted on screening. A detailed past medical and family history is essential in an attempt to identify the cause. Questions concerning excessive bleeding with dental extraction, tonsillectomy, and childbirth will assist in identifying inborn errors.[47] Information on underlying medical illnesses such as liver disease, renal failure or malignancy, medication use, or other forms of therapy is also important. Anticoagulants, aspirin, or NSAIDs are the most common causes of acquired bleeding disorders. Symptomatic bleeding disorders are usually due to decreased plasma clotting factor activity, severe thrombocytopenia, or a combination of both. In patients with platelet disorders a systemic process such as sepsis or DIC should be excluded. Fever or persistent platelet disorders for more than 2 weeks after the discontinuation of medications suggest other causes.

Clinical manifestations suggesting a systemic clotting disorder include unexplained local hemorrhage, bleeding from multiple sites, purpura, buccal or retinal hemorrhages, and oozing from venipuncture sites. Platelet disorders may present as purpura, epistaxis, hematuria, or gastrointestinal bleeding. When bleeding occurs with a platelet count that is not normally associated with this complication (e.g., greater than 50,000/μL), a qualitative platelet disorder should be suspected. Delayed post-traumatic bleeding, hematomas, and hemarthrosis are indicative of disorders of the plasma clotting factors.

Thrombotic events due to thrombocytosis are uncommon except in primary causes (e.g., myeloproliferative disorders) and in patients who are susceptible to clot formation, such as the elderly or those with a sedentary lifestyle or a predisposing disease. Generally, counts of over 1 million/μL are well tolerated in acquired disorders of thrombocytosis. Heparin-induced thrombotic thrombocytopenia is not dose related and may present as limb ischemia within the first week of therapy.[4] The etiology is increased platelet aggregability due to an immune mechanism. Discontinuation of heparin and evaluation of the need for surgical revascularization of the extremity are recommended.

Essential screening tests include a CBC, peripheral blood smear, aPTT, PT, and bleeding time. More detailed studies include platelet function tests (e.g., aggregation and adhesiveness), plasma mixing studies to determine factor inhibitors and deficiencies, and specific factor assays. A common pitfall is to assume that a normal PT and a normal aPTT exclude a major hemostatic defect. These studies will be normal provided 30 per cent factor activity is present. However, normal factor activity is much higher than this value.

Prolongation of the PT is not observed until the activity of either fibrinogen, prothrombin, or factors V, VII, or X is reduced to less than 30 per cent.[47] The normal reference range of activity for these agents is 60 to 160 per cent. False prolongation of the PT can result from improper sample collection (especially insufficient blood quantity) and from sampling blood from above the intravenous site ( Table 23–5 ).

Table 23-5 -- Differential of Coagulation Profile
Increased PT, Isolated | Increased aPTT, Isolated | Increased PT/aPTT | Increased Thrombin Clotting Time
↓ Factor VII | ↓ Factor VIII | ↓ Factor II | ↓ Fibrinogen
Warfarin therapy (therapeutic) | ↓ Factor IX | ↓ Factor V | Fibrinogen dysfunction
Liver disease (mild) | ↓ Factor XI | ↓ Factor X | Heparin therapy
IV site draw | ↓ Factor XII | Warfarin therapy (high dose) | Thrombolytic therapy
Sample collection | ↓ Prekallikrein | Heparin therapy (high dose) | Liver disease
 | ↓ Kininogen | Liver disease (severe) | DIC
 | ↓ von Willebrand factor | DIC |
 | Heparin therapy (therapeutic) |  |
 | Acquired inhibitors |  |
 | Sample collection |  |
PT, prothrombin time; aPTT, activated partial thromboplastin time; DIC, disseminated intravascular coagulation.

The international normalized ratio (INR) corrects for the response of different PT assays to the effects of oral anticoagulants. The INR has meaning only for patients on a stable dose of anticoagulants. Therefore, the risks of bleeding in patients who have not been taking their medications or have other reasons for a coagulopathy cannot be determined from the INR. When the PT is being used as a screening tool (e.g., warfarin overdose), the use of the normal reference range of 11 to 15 seconds is adequate.

Deficiencies of factor VIII, IX, or XI and the presence of acquired inhibitors will cause a prolonged partial thromboplastin time. The reference range in most laboratories is a mean of 30 seconds plus or minus 6 seconds. The most common acquired inhibitor responsible for an abnormal aPTT is the antiphospholipid antibody. A mixing study can quickly evaluate for inhibitors.[24] Equal volumes of patient and normal plasma are combined for 2 hours before performing an aPTT assay. If inhibitors are present, the aPTT will not normalize.

 Treatment.

The rapidity of treatment for bleeding disorders depends on several factors, including hemodynamic stability of the patient, the site of the bleeding, and the risk for spontaneous life-threatening hemorrhage. Intracranial hemorrhage is the most common cause of death from thrombocytopenia. Platelet levels below 20,000/μL are significant, and replacement therapy with blood products may be indicated. Protamine reverses heparin, whereas vitamin K is the antidote for warfarin and the long-acting anticoagulant rodenticides. DIC due to Crotalidae envenomation should be treated with antivenin and fresh frozen plasma.

Medications responsible for the hemostatic disorder must be discontinued. Immune mechanisms are largely responsible for peripheral platelet destruction, and in these cases glucocorticoids should be immediately started. These agents have not been shown to shorten the duration of thrombocytopenia, but their use promotes vascular integrity and reduces the incidence of bleeding.[58]

Patients presenting with blood disorders should be initially stabilized and then evaluated for evidence of end organ damage and risk for bleeding and overwhelming infection. If antidotal therapy is not indicated, supportive care and treatment of associated medical illnesses are the therapeutic mainstays. When initial and supportive measures are not successful in managing the patient, consultation with a hematologist will be necessary to assist in deciding further therapy.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/161.html


MD Consult: Books: Ford: Clinical Toxicology: REFERENCES

REFERENCES

1. Atkinson JP, Schrieiber AD, Frank MM: Effects of corticosteroids and splenectomy on the immune clearance and destruction of erythrocytes. J Clin Invest 1973; 52:1509-1571.

2. Bacigalupo A, Chaple M, Hows J, et al: Treatment of aplastic anemia with antilymphocyte globulin and methylprednisolone with or without androgens: A randomized trial from the EBMT SAA working party. Br J Haematol 1993; 83:145-151.

3. Balfour HH, Bean B, Laskin OL, et al: Acyclovir halts progression of herpes zoster in immunocompromised patients. N Engl J Med 1983; 308:1448-1453.

4. Bell WR: Heparin-associated thrombocytopenia and thrombosis. J Lab Clin Med 1988; 111:600-605.

5. Beutler E: Glucose-6-phosphate dehydrogenase deficiency. N Engl J Med 1991; 324:169-174.

6. Boggs DR, Joyce RA: The hematopoietic effects of lithium. Semin Hematol 1983; 20:129-138.

7. Bolwell BJ: The elevated peripheral white blood count. Cleve Clin J Med 1993; 60:267-268.

8. Bradford CR, Ong EL, Hendrick DJ, et al: Use of colony stimulating factor for the treatment of drug-induced agranulocytosis. Br J Haematol 1993; 84:182-183.

9. Buckner CD, Clift RA, Sanders JE, et al: Protective environment for marrow transplant recipients: A prospective study. Ann Intern Med 1978; 89:893-901.

10. Camitta BM, Storb R, Thomas ED: Aplastic anemia: I. N Engl J Med 1982; 306:645-652.

11. Camitta BM, Storb R, Thomas ED: Aplastic anemia: II. N Engl J Med 1982; 306:712-718.

12. Caterson RJ, Savdie E, Raik E, et al: Heinz-body hemolysis in hemodialysed patents caused by chloramines in Sydney tap water. Med J Aust 1982; 2:367-368.

13. Chadha JS, Leviav A: Hemolysis, renal failure, and local necrosis following scorpion sting. JAMA 1979; 241:1038.

14. Chanarin I, Laidlaw J, Loughridge L: Megaloblastic anemia due to phenobarbitone. BMJ 1960; 1:1099-1102.

15. Chanarin I, Deacon R, Lumb M, et al: Cobalamin and folate: Recent developments. J Clin Pathol 1992; 45:277-283.

16. Chia HM, Kalra L, Lakhani AK: Filgrastim for low-dose, captopril-induced agranulocytosis. Lancet 1993; 342:304.

17. Cole A, Meyn RE, Chen R, et al: Mechanisms of cell injury. In: Meyn R, Withers HR, ed. Radiation Biology in Cancer Research, New York: Raven Press; 1990:33-58.

18. Cowan DH, Graham RC: Studies on the platelet defect in alcoholism. Thromb Diath Haemorrh 1975; 33:310-327.

19. Crawford J, Ozer H, Johnson D, et al: Reduction by granulocyte colony-stimulating factor of fever and neutropenia induced by chemotherapy in patients with small-cell lung cancer. N Engl J Med 1991; 325:164-170.

20. Darby SC, Doll R, Gill SK, Smith PG: Long-term mortality after a single treatment course with x-rays in patients treated wtih ankylosing spondylitits. B J Cancer 1987; 55:179.

21. Dessypris EN, Redline S, Harris JW, et al: Diphenylhydantoin-induced pure red cell aplasia. Blood 1985; 65:789-794.

22. Djubegovic B, Hadley Y, Joseph G: A new algorithm for the diagnosis of polycythemia. Am Fam Pract 1991; 44:113-120.

23. Erslec AJ: Erythropoietin. N Engl J Med 1991; 324:1339-1344.

24. Exner T: Diagnostic methodologies for circulating anticoagulants. Thromb Haemost 1995; 74:338-344.

25. Fass RJ, Copelan EA, Brandt ML, et al: Platelet-mediated bleeding caused by broad spectrum penicillins. J Infect Dis 1987; 155:1242-1248.

26. Fleischman RA: Clinical use of hematopoietic growth factors. Am J Med Sci 1993; 305:248-273.

27. Foster NK, Martyn JB, Rangno RE, et al: Leukocytosis of exercise: Role of cardiac output and catecholamines. J Appl Physiol 1986; 61:2218-2223.

28. George J, Shattil SJ: The clinical importance of acquired abnormalities of platelet function. N Engl J Med 1991; 324:27-39.

29. Gerson WT, Fine DG, Spielberg SP, et al: Anticonvulsant-induced aplastic anemia: Increased susceptibility to toxic drug metabolites in vitro. Blood 1983; 61:889-893.

30. Gilman MA: Haematological changes caused by nitrous oxide: Cause for concern?. Br J Anaesth 1987; 59:143-146.

31. Gluckman E, Horowitz MH, Champlin RE, et al: Bone marrow transplantation for severe aplastic anemia: Influence of conditioning and graft-versus-host disease prophylaxis regimens on outcome. Blood 1992; 79:269-275.

32. Goodnight SH, Harris WS, Connor WE: The effects of omega-3 fatty acids on platelet composition and function in man: A prospective, controlled study. Blood 1981; 58:880-885.

33. Heit W, Heimpel H, Fischer A, et al: Drug-induced agranulocytosis: Evidence for the commitment of bone marrow haematopoiesis. Scand J Haematol 1985; 35:459-468.

34. Heimpel H: Drug-induced agranulocytosis. Med Toxicol 1988; 3:449-462.

35. Holt JT, Dewandler MJ, Arvan DA: Spurious elevation of the electronically determined mean cell volume and hematocrit caused by hyperglycemia. Am J Clin Pathol 1982; 77:561-567.

36. Huisman TH: The structure and function of normal and abnormal haemoglobins. Baillieres Clin Haematol 1993; 6:1-30.

37. Irons RD, Heck Hd'A, Moore BJ, et al: Effects of short term benzene administration on bone marrow cell cycle kinetics in the rat. Toxicol Appl Pharmacol 1979; 51:399-409.

38. Julia A, Olona M, Bueno J, et al: Drug-induced agranulocytosis: Prognostic factors in a series of 168 episodes. Br J Haematol 1991; 79:366-371.

39. Kaufman DW, Johannes CB, Kelly JP, et al: Acute thrombocytopenic purpura in relation to the use of drugs. Blood 1993; 82:2714-2718.

40. Kirtland HH, Mohler DN, Horwitz DA: Methyldopa inhibition of suppressor-lymphocyte function. N Engl J Med 1980; 302:825-832.

41. Klein WJ, Metz EN, Price AR: Acute copper intoxication: A hazard of hemodialysis. Arch Intern Med 1972; 129:578-582.

42. Klimecki WT, Carter DE: Arsine toxicity: Chemical and mechanistic implications. J Toxciol Environ Heatlh 1995; 46:399-409.

43. Knospe WH, Blom J, Crosby WH: Regeneration of locally irradiated bone marrow: II. Induction of regeneration permanently aplastic medullary cavities. Blood 1968; 31:400-405.

44. Konopka L, Hoffbrand AV: Haem synthesis in sideroblastic anaemia. Br J Haematol 1979; 42:73-83.

45. Loscalzo J: Antiplatelet and antithrombotic effects of organic nitrates. Am J Cardiol 1992; 70:18B-22B.

46. Lubran MM: Hematologic side effects of drugs. Ann Clin Lab Sci 1989; 19:114-121.

47. Luchtman-Jones L, Broze GJ: The current status of coagulation. Ann Med 1995; 27:47-52.

48. Majer RV, Dawe A, Weir P, et al: Which tests are most useful in distinguishing between reactive thrombocytosis and the thrombocytosis of myeloproliferative disease?. Clin Lab Haematol 1991; 13:9-15.

49. McColl KEL, Thompson GG, Moore MP, et al: Acute ethanol ingestion and haem biosynthesis in healthy subjects. Eur J Clin Invest 1980; 10:107-112.

50. McVie JG: The adverse effects of drugs on the blood. Br J Clin Pract 1972; 27:300-308.

51. Moore MR: Haematological effects of lead. Sci Total Environ 1988; 71:419-431.

52. Oski FA, Naiman JL: Effect of live measles vaccine on the platelet count. N Engl J Med 1966; 275:352-356.

53. Pallasch TJ: Principles of pharmacotherapy: IV. Hematologic drug reactions. Anesth Prog 1989; 36:1-4.

54. Patton WN: Idiosyncratic drug-induced haematological abnormalities. Drug Safety 1994; 11:445-462.

55. Petz LD: Drug-induced immune hemolysis. N Engl J Med 1985; 313:510-512.

56. Pisciotta AV: Drug-induced agranulocytosis: Peripheral destruction of polymorphonuclear leukocytes and their marrow precursors. Blood Rev 1990; 4:226-237.

57. Prentice CR: Acquired coagulation disorders. Clin Haematol 1985; 14:413-442.

58. Rutherford CJ, Frenkel EP: Thrombocytopenia: Issues in diagnosis and therapy. Med Clin North Am 1994; 78:555-575.

59. Scott WC: The abuse of erythropoietin to enhance athletic performance. JAMA 1990; 264:1660.

60. Sharp RA, Lowe JG, Johnston RN: Anti-tuberculous drugs and sideroblastic anemia. Br J Clin Pract 1990; 44:706-707.

61. Steffen C, Seitz R: Severe chlorate poisoning: Report of a case. Arch Toxicol 1981; 48:281-288.

62. Suhrland LG, Weisberger AS: Delayed clearance of chloramphenicol from serum in patients with hematologic toxicity. Blood 1969; 34:466-471.

63. Tabbara IA: Hemolytic anemias: Diagnosis and management. Med Clin North Am 1995; 76:649-668.

64. Tanaka M, Bottomley SS: Bone marrow delta-aminolevulinic acid synthetase activity in experimental sideroblastic anemia. J Lab Clin Med 1974; 84:92-98.

65. Vincent PC: Drug-induced aplastic anemia and agranulocytosis: Incidence and mechanisms. Drugs 1986; 31:52-63.

66. Waldron HA: The anaemia of lead poisoning: A review. Br J Indust Med 1966; 23:83-100.

67. Yin SN, Li GL, Tain FD, et al: Leukemia in benzene workers: A retrospective cohort study. Br J Indust Med 1987; 44:124-128.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/162.html


MD Consult: Books: Ford: Clinical Toxicology: Chapter 24 - Methemoglobinemia

Chapter 24 – Methemoglobinemia

KEVIN C. OSTERHOUDT

Essentials
• Provide supplemental oxygen.
• Eliminate or treat cause of oxidant stress. Decontaminate skin or gastrointestinal tract if appropriate.
• Exclude hemolysis (complete blood cell count with examination of smear); assess for acidosis (electrolytes, blood gas analysis); and measure methemoglobin levels (blood co-oximetry).
• Institute antidotal therapy with methylene blue 1 to 2 mg/kg (0.1 to 0.2 mL/kg) of a 1 per cent solution.
˚ Indicated in presence of tissue hypoxia.
˚ Contraindicated in known glucose-6-phosphate dehydrogenase (G6PD) deficiency.

PHYSIOLOGY/PATHOPHYSIOLOGY

The function of hemoglobin in red blood cells is to bind oxygen in the lungs and deliver it to the body tissues. The ability to reversibly bind oxygen requires that the deoxygenated heme iron be maintained in the ferrous (Fe2+) state. Methemoglobin, a form of hemoglobin that cannot bind oxygen, is formed when the deoxygenated heme is oxidized to the ferric (Fe3+) state. Naturally occurring oxidative forces continually form small amounts of methemoglobin that are rapidly reduced to the ferrous state by cellular enzymes. Human red blood cells that contain intact methemoglobin reduction pathways typically contain less than 1 per cent methemoglobin.[29] Methemoglobinemia develops when physiologic derangement of this system favors methemoglobin accumulation.

In addition to a reduction in oxygen-carrying capacity, the presence of methemoglobin also causes an increase in oxygen affinity of the normal heme moieties in the heme tetramer, leading to decreased release of oxygen to tissues and a leftward shift of the oxyhemoglobin dissociation curve. Increasing concentrations of methemoglobin may significantly impair oxygen delivery to tissues, resulting in life-threatening hypoxia in severe cases.

 Methemoglobin Reduction Systems ( Fig. 24–1 )

The maintenance of low levels of methemoglobin requires the availability of high-energy compounds derived from glycolysis and the hexose monophosphate shunt. Reduced nicotine adenine dinucleotide (NADH)-dependent cytochrome b5 methemoglobin reductase (also referred to as NADH-diaphorase) is the primary enzyme system used by erythrocytes to repair the oxidized hemoglobin. In this system, NADH generated during glycolysis donates its hydrogen ion to cytochrome b5, which in turn reduces methemoglobin to hemoglobin. Under usual physiologic conditions nearly all cellular reduction of methemoglobin occurs through this pathway.

Figure 24-1 A, The NADH-dependent cytochrome b5 methemoglobin reductase system (endogenous). B, The NADPH-dependent methemoglobin reductase system (therapeutic).

A second enzymatic system, reduced nicotine adenine dinucleotide phosphate (NADPH)-dependent methemoglobin reductase (alternatively referred to as NADPH-flavin reductase or NADPH-diaphorase), typically plays an insignificant role in maintaining hemoglobin homeostasis. This system, utilizing NADPH derived from the hexose monophosphate shunt, is activated in the presence of methylene blue. During antidotal therapy with methylene blue a large percentage of methemoglobin can be reduced by this pathway.[12]

Cellular antioxidants such as vitamin C (ascorbic acid) and glutathione also reduce methemoglobin. The availability of glutathione depends on the NADPH-dependent enzyme glutathione reductase. Under normal circumstances these nonenzymatic reactions add little to the maintenance of ferrous hemoglobin. Enzymes such as superoxide dismutase, catalase, and glutathione peroxidase probably help limit oxidative damage from physiologic superoxide radicals[29] but do not reverse inflicted oxidative injury.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/163.html


MD Consult: Books: Ford: Clinical Toxicology: CLINICAL PRESENTATION

CLINICAL PRESENTATION

Cyanosis unresponsive to oxygen, despite normal arterial oxygen tension, is the hallmark of methemoglobinemia. The characteristic blue-gray or brown-gray cyanosis is most notable in the skin, lips, and nail beds. Cyanosis becomes apparent in the presence of 1.5 g/dL of methemoglobin,[17] in contrast to the 5 g/dL of deoxyhemoglobin required to create recognizable cyanosis in the setting of hypoxia. Methemoglobinemia is usually quantified as the percentage of hemoglobin existing as methemoglobin. Cyanosis related to methemoglobinemia becomes notable at levels above 10 per cent. Constitutional symptoms of malaise, fatigue, headache, dyspnea, and tachycardia ensue as levels approach 30 per cent. Levels of methemoglobin above 50 per cent are likely to impair consciousness, whereas levels above 70 per cent are potentially lethal. Clinical interpretation of methemoglobin levels must take into account the total hemoglobin value, because anemic patients will have proportionately less functional hemoglobin. Methemoglobinemia that develops rapidly will be clinically more severe than a similar degree that develops gradually. The acute accumulation of less than 30 per cent methemoglobinemia is usually well tolerated in the nonanemic patient.[9] Toxins responsible for methemoglobin formation often have other deleterious physiologic effects. Vasodilators such as nitrites cause tachycardia, hypotension, and circulatory inadequacy. Oxidants often produce hemolysis or sulfhemoglobin that complicate the clinical presentation. The clinical implications of any given level of methemoglobinemia must be assessed in light of other concomitant toxic effects. Neonates and infants often present with nonspecific clinical findings such as tachycardia, poor feeding, vomiting, irritability, excessive crying, and excessive sleeping. Dusky, “septic-appearing” infants have repeatedly been observed to have hemodynamically significant levels of methemoglobinemia.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/164.html


MD Consult: Books: Ford: Clinical Toxicology: DIFFERENTIAL DIAGNOSIS

DIFFERENTIAL DIAGNOSIS

The differential diagnosis of the cyanotic patient is reviewed in Table 24–1 . Various causes of hypoxia resulting in cyanosis due to elevated concentrations of deoxyhemoglobin are not discussed in this section. Abnormal increases in methemoglobin occur in several distinct clinical contexts that include (1) congenital abnormalities in hemoglobin structure; (2) inherited deficiencies in enzymes responsible for methemoglobin reduction; (3) oxidative hemoglobin injury in infants, usually as a consequence of diarrheal illness; and (4) oxidative hemoglobin injury due to poisoning ( Table 24–2 ). Congenital methemoglobinemia is rare. Transient methemoglobinemia associated with illness is not uncommon in young infants. Indeed, increased methemoglobin fractions may be present in as many as two thirds of infants younger than 6 months of age with significant diarrheal enteritis.[45] Among pediatric inpatients of a tertiary children’s hospital, cases of methemoglobinemia associated with illness equaled the number associated with toxic exposure.[1] The adult patient with methemoglobinemia is most likely to have encountered an environmental, industrial, or medicinal oxidant stress.

Table 24-1 -- Differential Diagnosis of Cyanosis
Low Oxygen Tension
Environmental hypoxia
Pulmonary disorders
Airway compromise
Gradient to oxygen diffusion
Ventilation/perfusion mismatch
Vascular shunting
Cardiovascular disorders
Right-to-left shunt
Congestive heart failure
Shock
Vasoconstriction
Polycythemia
Abnormal Hemoglobin
Methemoglobinemia
Sulfhemoglobinemia
Other hemoglobins with low oxygen affinity
Factitious
Discoloration of skin or blood by dyes

Table 24-2 -- Causes of Methemoglobinemia
Congenital
Hemoglobin M
NADH-dependent methemoglobin reductase deficiency
Cytochrome-b5 deficiency
Acquired
Transient, illness-associated methemoglobinemia of infancy
Toxin related
Acetanilid | Hydroquinones | Phenacetin
Aminophenones | Hydrogen peroxide | Phenazopyridine
Aniline dyes | Hydroxylamines | Phenetidin
Antipyrine | Local anesthetics | Phenylenediamines
Arsine | Methylene blue | Potassium permanganate
Bismuth subnitrate | Metoclopramide | Primaquine
Chlorates | Naphthalene | Propanol
Chloroquine | Nitrates | Quinones
Chromates | Nitrites | Resorcinol
Cobalt | Nitroalkanes | Rifampin
Copper | Nitrobenzenes | Toluidine
Dapsone | Nitroglycerin | Trinitrotoluene
Flutamide | Nitroprusside | Sulfonamides
Hydrazines | Petroleum octane booster | Vitamin K3 (menadione)

 Toxic Methemoglobinemia

Therapeutic use of drugs, environmental exposure to oxidant forces, inadvertent poisoning, and intentional overdose can all lead to the development of methemoglobinemia. In fact, hundreds of case reports have been published implicating a vast array of compounds as hemoglobin oxidants. Table 24–2 includes a list of many such implicated drugs and poisons. The degree to which methemoglobin is induced varies by agent, dose, and duration of exposure. Individuals with deficient enzymatic reduction systems may be at risk for more profound methemoglobinemia. Lukens lists four factors that influence the rapidity and extent of methemoglobin production after toxic exposure[35]: (1) the rate of entry of an oxidant into the circulation and erythrocytes, (2) the rate of metabolism or biotransformation of the toxin in the body, (3) the rate of excretion of the toxin, and (4) the effectiveness of cellular methemoglobin reduction systems. Methemoglobin formation by direct-acting agents such as sodium nitrite is rapid, whereas methemoglobin formation by bioactivated toxins can be delayed for hours. The biologic fate of some agents (e.g., nitroethane) can lead to delayed post-treatment recurrence of cyanosis.[43]

Iatrogenic or Intentional Causes of Methemoglobinemia

The iatrogenic induction of methemoglobinemia is an old problem. The increased susceptibility of young infants to methemoglobin formation has resulted in numerous reports of methemoglobinemia related to the exposure of infants to chemicals. It was reported in newborn nurseries as a consequence of dermal exposure to diaper marking ink[23] and dyed blankets[18] and, more recently, to chlorhexidine solutions used as incubator disinfectants.[28] The topical use of prilocaine for circumcision anesthesia and topical use of EMLA (prilocaine-lignocaine) cream[19] has been reported to result in low, usually insignificant, levels of methemoglobinemia.

The therapeutic use of vasoactive nitrites such as amyl nitrite (relatively high potency), isobutyl nitrite, nitroprusside, and nitroglycerin (relatively low potency) has been associated with the development of methemoglobinia.[13][54] Cases of severe methemoglobinemia have been reported in infants after investigational use of inhaled nitric oxide for the treatment of lung disease, although this seems to be an unusual complication.[15][41] The use of “poppers” of amyl, butyl, and isobutyl nitrites to enhance sexual pleasure has resulted in death in some cases.[4] Folk remedies containing nitrites have also produced lethal methemoglobinemia.[7] The ability of nitrites to reliably create methemoglobinemia is at times advantageous, as in the use of amyl and sodium nitrites to induce methemoglobinemia in the acute treatment of cyanide poisoning. In another iatrogenic misadventure, silver nitrate used in the treatment of burns has caused methemoglobinemia.[14]

Unexpected, abrupt cyanosis in an endoscopy suite or similar setting may result from the overzealous use of topical anesthetic sprays. Three 1-second sprays of benzocaine may deliver up to 600 mg of drug to the oropharynx.[50] Topical preparations of benzocaine have caused methemoglobinemia in both children[20] and adults.[21] Methemoglobinemia may occur after recreational use of illicit drugs adulterated with local anesthestic agents.[38]

Phenazopyridine used for the treatment of genitourinary pain has caused methemoglobinemia.[11] The sulfonamides used today rarely lead to clinical methemoglobinemia. Methemoglobinemia has been associated with antimalarial therapy and continues to be a dose-limiting side effect of dapsone therapy.[49]

Environmental, Commercial, and Industrial Causes of Methemoglobinemia

Nitrite contamination of drinking water supplies has caused recent clusters of cyanotic illness.[52] Nitrates, which are converted to nitrites in the gastrointestinal tract, have also been an important source of environmental methemoglobinemia. Widespread use of nitrogen-rich fertilizers leads to nitrate contamination of groundwater and well water.[5] This is both an historical and ongoing public health concern, as evidenced by the recent reprinting of Comly’s 1945 report of cyanosis in midwestern infants caused by nitrates in well water as a “landmark article” by the Journal of the American Medical Association. [10] Numerous similar reports have followed.[16] High nitrate content in spinach, carrots, and beets, in water used to prepare baby foods, and in other foodstuffs, including sausage, have also led to methemoglobinemia.[2][16]

A wide array of commercial and industrial products may cause oxidative injury to erythrocytes. For example, inadvertent ingestions of artificial fingernail products containing nitroethane or N,N-dimethyl-p-toluidine by curious children have led to severely elevated levels of methemoglobin.[43][46]

Congenital Methemoglobinemias

Hemoglobin M is a rare autosomal dominant disorder that leads to lifelong cyanosis in heterozygotes. Homozygous hemoglobin M is not compatible with life. Several forms of hemoglobin M have been characterized,[6] each notable for their predilection to stabilize heme iron in the ferric state.

A congenital deficiency in the NADH-dependent cytochrome b5 methemoglobin reductase can be inherited in an autosomal recessive pattern.[6] Homozygotes may exhibit lifelong cyanosis. They typically exhibit no cardiovascular symptoms, which may be a result of physiologic compensation for the chronic condition. An alternative explanation for this lack of symptoms is that older cells have a greater degree of enzyme deficiency, leaving young erythrocytes with less impairment of their ability to deliver oxygen to tissues. Several types of this rare disorder have been described. One form that is associated with cytochrome b5 reductase deficiency in tissues other than erythrocytes is accompanied by mental retardation.[53] Both heterozygotes and homozygotes are highly sensitive to oxidative hemoglobin injury from xenobiotic agents and may have greater than normal susceptibility to profound methemoglobinemia.[9] Congenital deficiency of the cytochrome b5 has also been described.[25] It is not known whether many of the sporadic case reports of methemoglobinemia, after exposure to commonly used drugs and chemicals, may have been observed in undetected heterozygotes for cytochrome b5 reductase deficiency.

Deficiency in the NADPH-dependent methemoglobin reductase system is exceedingly rare and would not be expected to lead to clinical methemoglobinemia. When methemoglobinemia occurs due to intoxication, such patients would not be expected to respond to methylene blue.

 Transient, Illness-Associated Methemoglobinemia of Infancy

The hemoglobin of young infants is exquisitely sensitive to oxidative stress. Young infants have deficiencies of cytosolic NADH-dependent methemoglobin reductase activity that approaches 50 per cent of that found in adults.[8] Fetal hemoglobin may also be more susceptible to oxidant forces,[37] although this theory has been disputed.[34] By 6 months of age the fetal hemoglobin level is minimal and methemoglobin reductase activity reaches adult levels.

Transient methemoglobinemia without obvious oxidant or drug exposure is a frequent finding in septic-appearing infants with gastroenteritis and severe acidosis. Avner demonstrated that the degree of acidosis seen in these infants with “endogenous” methemoglobinemia was out of proportion to the degree of methemoglobinemia, suggesting that methemoglobinemia may be the result of their acidotic illness, rather than the cause.[1] The underlying mechanism involved in the oxidation of hemoglobin in these infants is not known but is likely to be multifactorial. Numerous causes have been postulated that include altered intestinal flora,[24] acidosis,[56] renal tubular acidosis,[51] acidosis with hyperchloremia,[32] organic aciduria,[30] dietary protein intolerance,[40] and urinary infection.[33]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/165.html


MD Consult: Books: Ford: Clinical Toxicology: LABORATORY STUDIES AND INTERPRETATION

LABORATORY STUDIES AND INTERPRETATION

The recognition of dark or “chocolate-brown” arterial blood that does not become red with exposure to air supports the bedside diagnosis of methemoglobinemia. When the presence of methemoglobinemia is suspected it is useful to place a drop of blood on filter paper (or white paper towel) next to a normal control.[26] Dark-colored blood from patients with cardiopulmonary disorders that result in hypoxia should redden with exposure to air; blood darkened by methemoglobin does not.

Pulse-oximetry measurement of the oxygen saturation of hemoglobin does not provide accurate results in the setting of methemoglobinemia.[48] Pulse oximetry underestimates oxygen saturation at low levels of methemoglobinemia and overestimates oxygen saturation when methemoglobinemia is severe. Arterial blood gas analysis will typically reveal a normal arterial oxygen tension (Po2) and may reveal a metabolic acidosis proportional to the severity and duration of tissue hypoxia. The profound and disproportionate metabolic acidosis seen in young infants with diarrheal illness and methemoglobinemia suggests that the acidosis is a cause or coexisting finding rather than a result of methemoglobinemia.[1] Be aware that many hospital laboratories do not measure oxygen saturation directly on blood gas analysis but instead derive it from a nomogram based on the measured Po2. In this case, the calculated oxygen saturation would be falsely elevated in the presence of methemoglobinemia. A “saturation gap” is said to exist when the measured oxygen saturation of blood differs from the oxygen saturation calculated by routine blood gas analysis. A saturation gap of more than 5 per cent suggests the presence of methemoglobin, carboxyhemoglobin, or sulfhemoglobin.[44] Measurement of hemoglobin species using a co-oximeter is required when an abnormal hemoglobin is suspected.

Multiple-wavelength co-oximetry is the accepted standard for confirming and quantifying methemoglobinemia. Methemoglobin exhibits polymodal spectrophotometric absorbance, with a peak at 630 to 631 nm where little interference occurs from oxyhemoglobin.[36] Hyperlipidemia and intravenous administration of methylene blue or other dyes may interfere with co-oximetry measurements.

Methemoglobin percentages can only be used to estimate oxygen-carrying capacity when interpreted in conjunction with the total hemoglobin. Useful laboratory studies include a complete blood cell count with differential and microscopic examination of the thin smear to evaluate hemolysis, electrolytes, blood urea nitrogen and creatinine, blood gas analysis, and urinalysis. An electrocardiogram is appropriate in situations in which myocardial ischemia is of concern. To confirm and quantify the extent of methemoglobinemia it is necessary to perform co-oximetry analysis of the blood. Urine toxicologic screens for drugs of abuse do not usually uncover causes of methemoglobinemia. Electrophoresis for hemoglobins M and quantitative tests of NADH methemoglobin reductase deficiency require specialized laboratory help and are rarely indicated.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/166.html


MD Consult: Books: Ford: Clinical Toxicology: DEFINITIVE TREATMENT

DEFINITIVE TREATMENT

Acquired Methemoglobinemia

General principles of supportive care, with attention to removal of the offending agent or process, will suffice for most identified cases of methemoglobinemia. Infants with illness-associated methemoglobinemia often appear to respond well to restoration of fluid, electrolyte, and pH balance. Olsen and McEvoy calculated the half-life of methemoglobinemia induced in a normal individual with a topical anesthetic to be approximately 55 minutes.[42]

Aggressive medical therapy, including administration of methylene blue, should be considered for patients with overt signs of tissue hypoxia (beyond cyanotic discoloration), central nervous system depression, or cardiovascular instability. Special consideration should be given to patients with coexisting medical problems such as coronary artery disease or pulmonary insufficiency who are less able to tolerate decreases in oxygen delivery. As a general guide, antidotal therapy is recommended for methemoglobin levels in excess of 30 per cent.

One hundred per cent oxygen should be administered in significant cases of methemoglobinemia, with prompt attention to the airway, breathing, and circulation. Tachycardia in noninfant patients likely reflects a reflex response from tissue hypoxia rather than true hypovolemia. Although cardiac monitoring is helpful, pulse-oximetry may be misleading. Comatose patients should receive intravenous naloxone and glucose. Activated charcoal may be employed in an effort to decontaminate the gastrointestinal tract when an oxidant has been ingested. In certain circumstances, decontamination of the skin may be appropriate.

Methylene blue is an effective antidote for methemoglobinemia. When G6PD deficiency is not suspected, 1 to 2 mg/kg (0.1 to 0.2 mL/kg) of a 1 per cent solution of methylene blue can be administered over 5 minutes. This results in reduction of methemoglobin to hemoglobin within 15 to 60 minutes. Repeat doses may be administered for persistent or recurrent methemoglobinemia, but the total dose should not exceed 7 mg/kg. Certain drugs, such as dapsone, create methemoglobin over a long biologic half-life. Some authors prefer continuous infusions of methylene blue titrated from a starting rate of 0.1 mg/kg/hr, rather than intermittent bolus therapy in these situations.[3] Methylene blue may discolor skin and mucous membranes, making visual interpretation of cyanosis inaccurate. It may also interfere further with pulse oximetry readings. After administration of methylene blue it is prudent to reassess the afflicted patient’s clinical status and to assay current methemoglobin levels before proceeding with repeat doses.

Methylene blue is excreted primarily by the kidneys. Although side effects are uncommon, large rapidly administered doses have been associated with nausea, retrosternal chest pain, tachycardia, hypertension, and anxiety. Urine will subsequently develop a blue-green discoloration. Methylene blue may contribute to methemoglobinemia in higher than recommended doses,[22] but this complication is unproven in clinical practice. Methylene blue may also add to oxidative hemolysis, and young infants without G6PD deficiency have developed Heinz body hemolytic anemia at doses as low as 4 mg/kg.[31] Methylene blue is usually effective in the treatment of methemoglobinemia. Unexpected treatment failure can occur for several distinct reasons. These are enumerated in Table 24–3 .

Table 24-3 -- Reasons for Failure to Respond to Methylene Blue
1. G6PD-deficient individuals cannot utilize the NADPH-dependent methemoglobin reductase because of insufficient production of NADPH.
2. Sulfhemoglobinemia, which is unresponsive to methylene blue, may coexist. Routine co-oximetry may not differentiate methemoglobin from sulfhemoglobin. Spectroscopic absorbance of light at 620 nm (very close to the spectral absorbance of methemoglobin), which is stable to exposure to cyanide, can be presumed to be the result of sulfhemoglobin. Isoelectric focusing methods to differentiate sulfhemoglobin from methemoglobin also exist.[44]
3. Continuing drug absorption, or persistent methemoglobin formation, may make response to methylene blue clinically inapparent.
4. NADPH methemoglobin reductase deficiency or hemoglobin M may be present. These conditions are extremely rare.
5. High doses of methylene blue may create factitious cyanosis or might add to the oxidative stress.

Known or suspected G6PD deficiency is a contraindication to the use of methylene blue. G6PD is a key enzyme in the formation of NADPH. In G6PD-deficient individuals, insufficient NADPH is generated to efficiently reduce methylene blue to leukomethylene blue, which is necessary for the activation of the NADPH-dependent methemoglobin reductase system. G6PD-deficient individuals are also prone to methylene blue–induced hemolysis. A number of therapies have been recommended in this scenario, but none is completely satisfactory. Hyperbaric oxygen therapy may temporarily increase the delivery of dissolved oxygen, but transport and monitoring of critically ill patients is problematic. Once the oxidant compound has dissipated, exchange transfusion can replenish oxyhemoglobin content if heroic measures are required.[39] Ascorbic acid, 300 to 1000 mg/day intravenously in three to four doses, provides nonenzymatic methemoglobin reduction but is slow. Vitamin E (alpha-tocopherol) has been investigated[47] but does not seem promising as a treatment for acute poisoning. Wright has demonstrated in vitro efficacy of N-actetylcysteine in reducing methemoglobinemia,[55] an intriguing approach that requires more study.

A number of drugs require bioactivation before they can oxidize hemoglobin to methemoglobin.[9] For example, dapsone is oxidized to hydroxylamines before exerting its toxic effects in humans. Agents that inhibit this bioactivation step may be useful in the prevention of drug-induced methemoglobinemia. Cimetidine has been used successfully to decrease methemoglobin formation and hemolysis, thereby increasing tolerance to dapsone therapy.[49]

Congenital Methemoglobinemia

Physiologic compensatory mechanisms leave most enzyme-deficient individuals asymptomatic despite significant cyanosis. Methemoglobin levels can be reduced significantly by the administration of oral methylene blue (100 to 300 mg/day in adults).[6] Ascorbic acid (200 to 500 mg/day in adults)[25] or riboflavin[27] may be useful as alternative therapies in patients with G6PD deficiency. There is no beneficial therapy for individuals with M hemoglobins; fortunately, these patients are not usually symptomatic.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/167.html


MD Consult: Books: Ford: Clinical Toxicology: DISPOSITION/NEED FOR CONSULTANTS

DISPOSITION/NEED FOR CONSULTANTS

Patients with acute, acquired methemoglobinemia warrant hospital admission. Clinical and laboratory parameters should be monitored for evidence of escalating or rebound methemoglobinemia, worsening oxygen delivery, or possible concomitant hemolysis. Young infants with illness-associated methemoglobinemia are likely to need prolonged hospitalization.[1] Consultation with a hematologist may be warranted when an enzyme deficiency or congenital hemoglobinopathy is suspected.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/168.html


MD Consult: Books: Ford: Clinical Toxicology: REFERENCES

REFERENCES

1. Avner JR, Henretig FM, McAneney CM: Acquired methemoglobinemia—the relationship of cause to course of illness. Am J Dis Child 1990; 144:1229-1230.

2. Bacon R: Nitrate preserved sausage meat causes an unusual food poisoning incident. Commun Dis Rep CDR Review 1997; 7(3):R45-R47.

3. Berlin G, Brodin B, Hilden J: Acute dapsone intoxication: A case treated with continuous infusion of methylene blue, forced diuresis, and plasma exchange. J Toxicol Clin Toxicol 1985; 22:537-548.

4. Bradberry SM, Whittington RM, Parry DA, et al: Fatal methemoglobinemia due to inhalation of isobutyl nitrite. J Toxicol Clin Toxicol 1994; 32(2):179-184.

5. Bruning-Fann CS, Kaneene JB: The effects of nitrate, nitrite, and N-nitroso compounds on human health. Vet Hum Toxicol 1993; 35(6):521-538.

6. Bunn HF: Human hemoglobins: Normal and abnormal. In: Nathan DG, Orkin SH, ed. Hematology of Infancy and Childhood, 5th ed. Philadelphia: WB Saunders; 1998:749-761.

7. Chilcote RR, Williams B, Wolff LJ, et al: Sudden death in an infant from methemoglobinemia after administration of “sweet spirits of nitre.”. Pediatrics 1977; 59:280-282.

8. Choury D, Reghis A, Pichard AL, et al: Endogenous proteolysis of membrane-bound red cell cytochrome b5 reductase in adults and newborns: Its possible relevance to the generation of soluble “methemoglobin reductase.”. Blood 1983; 61:894-898.

9. Coleman MD, Coleman NA: Drug-induced methaemoglobinemia. Drug Safety 1996; 14(6):394-405.

10. Comly HH: Cyanosis in infants caused by nitrates in well water. JAMA 1987; 257(20):2788-2792.

11. Christensen CM, Farrar HC, Kearns GL: Protracted methemoglobinemia after phenazopyridine overdose in an infant. J Clin Pharmacol 1996; 36(2):112-116.

12. Curry S: Methemoglobinemia. Ann Emerg Med 1982; 2:214-221.

13. Curry SC, Arnold-Capell P: Toxic effects of drugs used in the ICU: Nitroprusside, nitroglycerin, and angiotensin-converting enzyme inhibitors. Crit Care Clin 1991; 7:555-581.

14. Cushing AH, Smith S: Methemoglobinemia with silver nitrate therapy of a burn. J Pediatr 1969; 74:613-615.

15. Dellinger RP, Zimmerman JL, Taylor RW, et al: Effects of inhaled nitric oxide in patients with acute respiratory distress syndrome: Results of a randomized phase II trial. Crit Care Med 1998; 26(1):15-23.

16. Dusdieker LB, Dungy CI: Nitrates and babies: A dangerous combination. Contemp Pediatr 1996; 13(11):91-102.

17. Finch CA: Methemoglobinemia and sulfhemoglobinemia. N Engl J Med 1948; 239:470-478.

18. Fisch RO, Berglund EB, Bridge A, et al: Methemoglobinemia in a hospital nursery. JAMA 1963; 185:760-763.

19. Frayling IM, Addison GM, Chattergee K: Methaemoglobinaemia in children treated with prilocaine-lignocaine cream. BMJ 1990; 301:153-154.

20. Gentile DA: Severe methemoglobinemia induced by a topical teething preparation. Pediatr Emerg Care 1987; 3:176-178.

21. Gilman CS, Veser FH, Randall DR: Methemoglobinemia from a topical oral anesthetic. Acad Emerg Med 1997; 4:1011-1013.

22. Goluboff N, Wheaton R: Methylene blue induced cyanosis and acute hemolytic anemia complicating the treatment of methemoglobinemia. J Pediatr 1961; 58:86-89.

23. Graubarth J, Bloom CJ, Coleman FC, et al: Dye poisoning in the nursery. JAMA 1945; 128:1155-1157.

24. Hanukoglu A, Danon PN: Endogenous methemoglobinemia associated with diarrheal disease in infancy. J Pediatr Gastroenterol Nutr 1996; 23:1-7.

25. Hegesh E, Hegesh J, Kraftory A: Congenital methemoglobinemia with a deficiency of cytochrome b5. N Engl J Med 1986; 314:757-761.

26. Henretig FM, Gribetz B, Kearney T: Interpretation of color change in blood with varying degree of methemoglobinemia. Clin Toxicol 1988; 26(5+6):293-301.

27. Hirano M, Matsuki T, Tahishima K, et al: Congenital methaemoglobinaemia due to NADH methemoglobin reductase deficiency: Successful treatment with oral riboflavin. Br J Haematol 1981; 47:353-359.

28. Hjelt K, Lund JT, Scherling B, et al: Methaemoglobinemia among neonates in a neonatal intensive care unit. Acta Pediatr 1995; 84:365-370.

29. Jaffe ER: Methemoglobinemia in the differential diagnosis of cyanosis. Hosp Pract 1985; 5:92-110.Dec 1

30. Kay MA, O’Brien W, Kessler B, et al: Transient organic aciduria and methemoglobinemia with acute gastroenteritis. Pediatrics 1990; 85:589-591.

31. Kirsch IR, Cohen HJ: Heinz body hemolytic anemia from the use of methylene blue in neonates. J Pediatr 1980; 96:276-278.

32. Lanir A: Transient methemoglobinemia with acidosis and hyperchloremia in infants. Am J Pediatr Hematol Oncol 1986; 8:353-355.

33. Luk G, Riggs D, Luque M: Severe methemoglobinemia in a 3-week-old infant with a urinary tract infection. Crit Care Med 1991; 19:1325-1327.

34. Lukens JN: The legacy of well-water methemoglobinemia. JAMA 1987; 257:2793-2795.

35. Lukens JN: Methemoglobinemia and other disorders accompanied by cyanosis. In: Lee RG, Bithell TC, Foerster J, et al ed. Wintrobe’s Clinical Hematology, 9th ed. Philadelphia: Lea & Febiger; 1993:1262-1271.

36. Mansouri A, Lurie AA: Concise review: Methemoglobinemia. Am J Hematol 1993; 42:7-12.

37. Martin H, Huisman THJ: Formation of ferrihaemoglobin of isolated human hemoglobin types by sodium nitrite. Nature 1963; 200:898-899.

38. McKinney CD, Postiglione KF, Herold DA: Benzocaine-adulterated street cocaine in association with methemoglobinemia. Clin Chem 1992; 38:596-597.

39. Mier RJ: Treatment of aniline poisoning with exchange transfusion. Clin Toxicol 1988; 26:357-364.

40. Murray KF, Christie DL: Dietary protein intolerance in infants with transient methemoglobinemia and diarrhea. J Pediatr 1993; 122:90-92.

41. Nakajima W, Ishida A, Arai H, et al: Methaemoglobinaemia after inhalation of nitric oxide in infant with pulmonary hypertension. Lancet 1997; 350:1002-1003.

42. Olsen ML, McEvoy GK: Methemoglobinemia induced by topical anesthetics. Am J Hosp Pharm 1981; 38:89-93.

43. Osterhoudt KC, Wiley CC, Dudley R, et al: Rebound severe methemoglobinemia from ingestion of a nitroethane artificial-fingernail remover. J Pediatr 1995; 126:819-821.

44. Park CM, Nagel RL: Sulfhemoglobinemia: Clinical and molecular aspects. N Engl J Med 1984; 310:1579-1584.

45. Pollack ES, Pollack CV: Incidence of subclinical methemoglobinemia in infants with diarrhea. Ann Emerg Med 1994; 24:652-656.

46. Potter JL, Krill Jr CE, Neal D, et al: Methemoglobinemia due to ingestion of N,N-dimethyl-p-toluidine, a component used in the fabrication of artificial fingernails. Ann Emerg Med 1988; 17:1098-1100.

47. Prussick R, Ali M, Rosenthal D, et al: The protective effect of vitamin E on the hemolysis associated with dapsone treatment in patients with dermatitis herpetiformis. Arch Dermatol 1992; 128:210-213.

48. Ralston AC, Webb RK, Runciman WB: Potential error in pulse oximetry: III. Effects of interference, dyes, dyshaemoglobins and other pigments. Anaesthesia 1991; 46:291-295.

49. Rhodes LE, Tingle MD, Park BK, et al: Cimetidine improves the therapeutic/toxic ratio of dapsone in patients on chronic dapsone therapy. Br J Dermatol 1995; 132:257-262.

50. Rodriquez LF, Smolik LM, Zbehlik AJ: Benzocaine-induced methaemoglobinaemia: Report of a severe reaction and review of the literature. Ann Pharmacother 1994; 28:643-649.

51. Sager S, Grayson GH, Feig SA: Methemoglobinemia associated with acidosis of probable renal origin. J Pediatr 1995; 126:59-61.

52. Shih RD, Marcus SM, Genese CA, et al: Methemoglobinemia attributable to nitrite contamination of potable water through boiler fluid additives—New Jersey, 1992 and 1996. MMWR 1997; 46:202-204.

53. Tanishima K, Tanimoto K, Tomoda A, et al: Hereditary methaemoglobinaemia due to cytochrome b5-reductase deficiency in blood cells without associated neurologic and mental disorders. Blood 1985; 66:1288-1291.

54. Tarburton JP, Metcalf WK: The kinetic differences between sodium nitrite, amyl nitrite and nitroglycerin oxidation of hemoglobin. Histol Histopathol 1986; 1:213-217.

55. Wright RO, Woolf AD, Shannon MW, et al: N-acetylcysteine reduces methemoglobinemia in an in-vitro model of glucose-6-phosphate dehydrogenase deficiency. Acad Emerg Med 1998; 5:225-229.

56. Yano SS, Danish MD, Hsia YE: Transient methemoglobinemia with acidosis in infants. J Pediatr 1982; 100:415-418.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/169.html


MD Consult: Books: Ford: Clinical Toxicology: Chapter 25 - Pulmonary Abnormalities

Chapter 25 – Pulmonary Abnormalities

TIMOTHY E. ALBERTSON BRENT VAN HOOZEN GREGORY P. MARELICH ROBLEE P. ALLEN

Essentials
• | Clear airway of foreign materials.
• | Establish and secure an airway.
• | Evaluate and support ventilation/oxygenation.
• | Reduce or eliminate further drug or toxin exposure.
• | Perform clinical assessment for pulmonary manifestations of a toxidrome.

 INTRODUCTION

Pulmonary manifestations of drug or chemical exposures can be acute, subacute, or chronic. They can be the consequences of direct toxicity of the compound or the result of indirect effects. Although the focus in this chapter is on acute direct and indirect pulmonary effects of toxic exposures, also included is some material on subacute and chronic manifestations. A discussion of the pathophysiology, clinical presentation, prevention, and treatment of acute chemical-induced pulmonary toxicities is also presented.

Patients exposed to toxic substances frequently present with respiratory complaints. The clinician treating the poisoned patient must appreciate the signs and symptoms of toxic respiratory exposures, as well as the current respiratory treatment modalities available. Table 25–1 is an outline of the various categories of potential acute and chronic drug- or toxin-induced respiratory system abnormalities. Initial evaluation of an acutely poisoned or symptomatic patient should include a survey of the respiratory symptoms and physiologic parameters. Inquiries as to the presence of breathlessness, cough, or chest pain combined with objective measures of oxygenation and ventilation are basic to any medical evaluation.

Table 25-1 -- Categories of Potential Drug-Induced Pulmonary Toxicities
Airway Abnormalities and Irritants
Airway burns
Bronchiectasis
Bronchiolitis obliterans
Bronchitis
Bronchospasm/air trapping
Emphysema with/without bullae
Foreign body aspiration
Vocal cord paralysis/upper airway edema
Barotrauma
Pneumomediastinum
Pneumopericardium
Pneumothorax
Central Drive and Neuromuscular Diseases
Impaired central respiratory drive
Neuromuscular weakness or fatigue of respiratory muscles
Oxygen Delivery and Use
Altered cellular use of oxygen
Altered hemoglobin
Hemolysis
Reduced cardiac output
Anemia/reduced hemoglobin
Pleural and Mediastinal Disease
Barotrauma
Empyema
Hematomas
Mediastinal adenopathy
Pleural effusions
Pleural thickening/reactions/plaques
Malignancy
Pulmonary Parenchymal Disease
Atelectasis
Bronchiolitis obliterans with/without organizing pneumonia (BOOP)
Cancer
Cardiogenic pulmonary edema
Emphysema
Eosinophilic pneumonia/allergic alveolitis
Fibrosis
Noncardiogenic pulmonary edema
Pneumoconiosis
Pneumonia/Pneumonitis
Pulmonary granulomatosis
Pulmonary Vasculature Disease
Foreign body embolism
Pulmonary embolic disease
Pulmonary hypertension
Pulmonary vascular granulomatosis
Pulmonary veno-occlusive disease
Vasculitis

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/170.html


MD Consult: Books: Ford: Clinical Toxicology: INITIAL STABILIZATION/TREATMENT

INITIAL STABILIZATION/TREATMENT

Removing the patient from an environment with continued drug exposure is an obvious first concern. Specific treatment of the poisoned patient with drug-induced pulmonary manifestations centers around supporting ventilation and oxygenation. Clinical evaluation begins with observational assessment of level of consciousness, airway patency, respiratory drive, air movement, and oxygenation status. Physiologic parameters such as the respiratory rate and pulse oximetry should be immediately noted.

For an obstructed upper airway, establishing a secure airway by intubation or by inserting an artificial airway may be sufficient treatment. Upper airway foreign body removal followed, if necessary, by laryngoscopic or bronchoscopic removal of lower airway foreign bodies will usually improve ventilation. It is important to prevent aspiration of gastric contents. Early endotracheal intubation, left lateral decubitus positioning of the patient, elevating the head of the bed to 30 degrees, and nasogastric tube placement to suction are important maneuvers to reduce the risk of aspiration. A focused physical examination including auscultation of the neck, heart, and lungs and evaluation of the nail beds for cyanosis and clubbing can be rapidly performed. Further studies such as continuous pulse oximetry, arterial blood gas sampling with possible co-oximetry determination, calculation of the serum anion gap, measurement of the serum lactate level, and a chest radiograph can follow, depending on the signs, symptoms, and specific drug exposure. Co-oximetry should be requested on the arterial blood samples to evaluate for methemoglobinemia and for carboxyhemoglobin if carbon monoxide exposure is suspected or if either pulse oximetry or estimated arterial saturation appears spuriously high for the clinical condition of the dyspneic or symptomatic patient. A peak flowmeter or spirometry should be used acutely to evaluate and quantitate air flow in patients with drug-induced asthma or bronchospasm.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/171.html


MD Consult: Books: Ford: Clinical Toxicology: PATHOPHYSIOLOGY AND DIFFERENTIAL DIAGNOSIS

PATHOPHYSIOLOGY AND DIFFERENTIAL DIAGNOSIS

Pathophysiology

The role of the respiratory system is the maintenance of appropriate and physiologic cellular environments. This process ultimately involves the cellular consumption of oxygen, the metabolic production of carbon dioxide, and the physiologic mechanisms for ensuring appropriate delivery and removal of these gases. The relatively narrow window that makes up the cell’s appropriate physiologic environment is controlled homeostatically at a number of levels. Central nervous system cells located primarily in the medulla oblongata control respiratory drive. Cells in this area and in other peripheral sites normally respond to circulatory levels of carbon dioxide, oxygen, and the pH of arterial blood. Sensory feedback systems then increase or decrease the tonic rate and depth of breathing in an attempt to maintain the narrow physiologically acceptable environment. Local and systemic physiochemical alterations (e.g., pH shifts of the oxygen-hemoglobin dissociation curve) ( Fig. 25–2 ) and local vascular changes (e.g., pulmonary vascular shifting of deoxygenated blood to areas of alveoli rich in oxygen) can further refine the homeostatic controls of the respiratory system.

Figure 25-2 These curves demonstrate the relationship between hemoglobin saturation and dissolved oxygen (Po2) in blood. Alterations in pH, temperature, and the partial pressure or dissolved arterial carbon dioxide (Paco2) have immediate effects on the oxygen dissociation curve. Increases in hydrogen ion concentration (acidemia), temperature, and Paco2 (hypercarbia) as well as sulfhemoglobinemia promote release of oxygen from hemoglobin and enhance tissue oxygen delivery. Toxins, such as salicylates, capable of generating an increased temperature and metabolic acidosis would shift this curve to the right, enhancing tissue oxygen delivery. Alternatively, decreases in hydrogen ion concentration (alkalemia), temperature, and Paco2 (hypocarbia) along with the presence of carbon monoxide (CO) or methemoglobinemia decrease the release of oxygen from hemoglobin. The effect of naturally inducible 2,3-diphosphoglycerate (2,3-DPG) is also to increase oxygen delivery; it is not shown, as its effects occur mainly in the setting of chronic hypoxemia. (Modified from West JB: Gas transport to the periphery. In West JB [ed]: Respiratory Physiology: The Essentials, 4th ed. Baltimore, Williams & Wilkins, 1990.)

The resulting complex respiratory process that controls the cellular environment begins with air movement into and out of the lungs.[38] This step is dependent on coordinated respiratory muscle activity, low airway resistance, and normal lung compliance. Next, diffusion of gases across the alveoli and pulmonary capillary membranes must take place. Gases are then dissolved in the blood or in the case of oxygen or carbon monoxide also carried on the hemoglobin molecule for transportation to or from the lungs and tissues. Alterations in the configuration or amount of hemoglobin can thus alter oxygen delivery. Changes in cardiovascular function such as cardiac output can alter the amount of hemoglobin, and therefore oxygen, being delivered. Finally, both local tissue blood flow and local tissue buffering characteristics can regulate gas deliveries to and away from individual cells.

Although simplified in description here, each step of the respiratory process potentially can be affected by a toxic drug exposure. For example, toxic drugs can impact the mechanical bellows function of the muscles of respiration. Central respiratory drive is vulnerable to perturbations by poisons. Most commonly, respiratory drive is decreased, but with some exposures it can be augmented. Most patients with drug-induced respiratory failure have a combination of type I (hypoxic) and type II (hypercapnic) respiratory failures. Development of barotrauma, pleural disease, or neuromuscular blockade of respiratory muscles can alter the mechanical function of the lungs. Airway abnormalities such as gastric contents aspiration or chemical burns can lead to blocked or damaged airways or the development of bronchospasm. This can result in reduction of air movement into, or more commonly out of, the lung. The oxygen-carrying capacity and buffering abilities of blood can be altered by toxin or drug exposures such as development of methemoglobinemia from nitroglycerin exposure during the manufacture of explosives. Drug exposures may directly or indirectly reduce the efficiency of gas exchange, altering ventilation/perfusion ( [image] ) ratios of lung segments. Foreign body pulmonary artery emboli, postobstructive pneumonias, or drug-induced pulmonary alveolar edema are examples of conditions that can be associated with drug use in which gas exchange can be severely altered. Toxin-induced causes are but one of many stimuli that can result in these pathologic changes.

 Differential Diagnosis

Table 25–2 offers a differential diagnosis based on clinical effects of specific acute and chronic drug-induced pulmonary toxicities. Mechanisms for these alterations may be directly related to the effect of the drug exposure or to indirect consequences of the drug on the lung. Examples of indirect or secondary effects include the development of a pneumomediastinum or pneumothorax as the result of intravenous drug use in which the “shooter” may use a transjugular approach and inadvertently penetrate the pleural space. Another example of indirect pulmonary drug-induced toxicity includes agents such as the cyclic antidepressants, which can cause multiple organ system failure. Severe overdoses with cyclic antidepressants are associated with a high risk of gastric aspiration and with severe hypotension and shock, both of which are known triggers for adult or acute respiratory distress syndrome (ARDS). Thus, exposure to a drug can create an environment or situation resulting in pulmonary toxicity without the drug being directly toxic to the lung.

Table 25-2 -- Differential Diagnosis of Drug-Induced or Drug-Associated Pulmonary Toxicities
Central Respiratory Drive | Airway Abnormalities
Decreased | Airway Burns/Sloughing
Antidepressants | Inhalation of strong acids/bases (e.g., hydrofluoric acid)
Antihistamines | Inhalation of superheated gases (e.g., cocaine)
Antipsychotics | Bronchiolitis Obliterans with Organizing
Baclofen | Pneumonia/Obliterative Bronchiolitis
Benzodiazepines/barbiturates/other sedative-hypnotics | Amiodarone
Clonidine, other central α2-agonists | Bleomycin
Ethanol | Cocaine
General anesthetics | Cyclophosphamide
Lidocaine | Gold
Opioids | Methotrexate
Increased | Mitomycin-C
Doxapram | Nitrogen dioxide
Progesterones | Penicillamine
Theophylline | Radiation
Neuromuscular Weakness, Fatigue or Blockade, and Myopathies of the Respiratory Muscles | Sauropus androgynous plant
Aminoglycoside antibiotics | Sulfasalazine
Amiodarone | Thionyl-chloride
Angiotensin-converting enzyme inhibitors | Welding fumes
Calcium channel antagonists | Zinc chloride inhalation
Clofibrate | Bronchitis/Bronchiectasis/Bronchorrhea
Corticosteroids | Cholinergic agents
Cyclic antidepressants | Inhaled marijuana
d-Penicillamine | Inhaled/smoked cocaine
Diuretics (induced hypocalcemia/hypokalemia) | Intravenous heroin
Epsilon-aminocaproic acid | Isopropanol aspiration
Gold | Smoke inhalation
Isoniazid | Emphysema With/Without Bullae
Macrolide antibiotics | Intravenous drug abuse
Magnesium sulfate | Marijuana
Neuromuscular blockers | Talcosis (intravenous magnesium trisilicate)
Nicotine | Tobacco
Perhexiline | Toxic oil syndrome (denaturalized rapeseed oil)
Phenytoin | Foreign Body/Aspiration
Polymyxin B | Convulsant agents
Procainamide | Inhalation of drugs of abuse (e.g., cocaine)
Vaccines | Potent sedating agents
Vincristine | Reversible Airway/Asthma/Cough
Pleural and Mediastinal Diseases | Adenosine
Pleural/Pleuritis | Allergic/anaphylactoid drug reactions
Asbestosis (exudative effusion/pleural plaques/pleural cancers) | Angiotensin-converting enzyme inhibitors
Dantrolene | Animal danders
Empyema (intravenous drug abuse, direct penetration or blood borne) | Antibiotics (e.g., penicillins including airborne exposure)
Ethchlorvynol (exudative effusion) | Aspirin
Hydralazine (drug-induced lupus syndrome) | β-Adrenergic receptor antagonists (systemic and ophthalmic, includes sotalol)
Interleukin-2 | Blood transfusions
Isoniazid (drug-induced lupus syndrome) | Cholinergic agents (systemic and ophthalmic)
Mephenytoin (drug-induced lupus syndrome) | Cotton smoke
Methotrexate | Diisocyanates
Methysergide (pleural fibrosis) | Dipyridamole
Phenytoin (drug-induced lupus syndrome) | Drugs that increase gastroesophageal reflux (e.g., ethanol)
Procainamide (drug-induced lupus syndrome) | Enflurane
Pneumothorax/Barotrauma | Indomethacin (systemic and ophthalmic)
Amphetamine | Inhaled verapamil
Bleomycin | Interleukin-2
Carmustine (BCNU) | Latex allergy
Cocaine | Leather protectors (aerosolized)
Heroin | Marijuana
Iron | Methylphenidate
Intravenous drug abuse (jugular or subclavian veins) | Metals (e.g., galvanized steel, nickel, aluminum fluoride, aminoglycosides)
Marijuana | Nebulized agents (e.g., pentamidine, beclomethasone)
Nitrous oxide | Nonsteroidal anti-inflammatory drugs
Opioids | Calcium channel antagonists
Oral contraceptive agents | Colloid and crystalloid
Pituitary snuff | Daunorubicin hydrochloride
Plastic/epoxy resins | Doxorubicin hydrochloride
Polymer fumes | Eosinophilic Pneumonia/Allergic Alveolitis/Hypersensitivity Lung
Polymyxin/colistin | Bleomycin
Propafenone | Cocaine
Propellants and inhaler additives | Cromolyn
Propofol | Dantrolene
Protamine | Hydralazine
Proteolytic enzymes (e.g., subtilisin) | Isoniazid
Radiographic contrast media | l-Tryptophan (eosinophilic myalgic syndrome)
Saxamethonium | Methotrexate
Smoked cocaine | Methylphenidate
Sodium metabisulfite preservative (systemic and ophthalmic) | Nitrofurantoin
Triamterine/hydrochlorothiazide | Penicillin
Vaccines/serums | Phenytoin
Vinblastine/mitomycin-C | Procarbazine
Vitamin K | Sulfonamides
Vocal Cord Paralysis/Upper Airway Edema | Thermophilic actinomyces
Angiotensin-converting enzyme inhibitors | Noncardiogenic Pulmonary Edema/Acute Respiratory Distress Syndrome (ARDS)
Drug-induced allergic/anaphylactoid reactions (e.g., laryngeal edema) | Acrolein
Intravenous drug abuse (e.g., damage to recurrent laryngeal nerve) | Amiodarone
Intravenous drug abuse (e.g., abscess formation occluding airway) | Amphetamines
Pulmonary Vasculature Disease | Amphotericin B
Pulmonary Embolic Disease | Bleomycin
Cocaine | Blood products
Dextran-40 | Cadmium (high exposure levels)
Ethiodized oil/lymphangiography | Chlorine
Foreign body (e.g., material injected during IV drug abuse, talc) | Cocaine
Oral contraceptives | Cyanide
Therapeutic embolization/migration (e.g., Gelfoam, silicone spheres) | Cyclic antidepressants
Pulmonary Hypertension | Cyclosporine
Amphetamine/aminorex fumarate/dexfenfluramine | Cytarabine
Cocaine | Dextran-70
Fat emulsion (Intralipid) | Epinephrine
Paraquat | Ethchlorvynol
Pyrrolizidine alkaloids (e.g., monocrotaline) | Ethiodized oil with radioactive iodine (pulmonary hemorrhage)
Sodium morrhuate (e.g., esophageal variceal sclerosis) | Fentanyl (epidural)
Pulmonary Vascular Granulomatosis | Flurazepam
Cocaine (e.g., snorted and intravenous) | Heparin (with or without pulmonary hemorrhage)
Cotton fibers (e.g., heroin filter wadding) | Hydrochlorothiazide
Intravenous use of crushed oral drugs (e.g., methadone, hydromorphone, methylphenidate, phenmetrazine) | Interleukin-2
Talc and cellulose (e.g., intravenous drug abuse) | Leukocyte transfusions
Pulmonary Veno-occlusive Disease | Methotrexate (intrathecal and systemic)
Bleomycin | Methyl chloride (inhalation/combustion)
Carmustine (BCNU) | Mitomycin-C + 5-fluorouracil
Cyclophosphamide | Mitomycin-C + leukocyte transfusions
Etoposide | Moxalactam (pulmonary hemorrhage)
Mitomycin-C | Nitrofurantoin (acute)
Vasculitis | Nitrogen dioxide
Amphetamines | Nitroprusside/nitric oxide
Cocaine | Opioids/heroin
Foreign material (e.g., material injected during intravenous drug abuse) | Oxygen (high concentrations, prolonged exposures)
Hydralazine | Paraquat
Nitrofurantoin | d-Penicillamine (pulmonary hemorrhage)
Penicillins | Phenothiazines
Procainamide | Phosgene
Sulfonamide | Protamine
Pulmonary Parenchymal and Alveolar Disease | Pyromellitis dianhydride inhalation (pulmonary hemorrhage)
Alveolar Proteinosis | Radiation
Busulfan | Radiographic contrast material
Silica/silicates | Salicylates
Cardiogenic Pulmonary Edema | Pulmonary Fibrosis
Antidysrhythmics | Aluminum oxide
β-Adrenergic receptor antagonists | Asbestosis
Sclerotherapy | Busulfan
Smoke inhalation | Carmustine (BCNU) + cyclophosphamide
Streptokinase | High oxygen concentration exposure, prolonged
Sulfur dioxide | Methylphenidate (talc)
Trichloroethylene (welding-induced inhalation) | Nitrofurantoin
Trimethoprim-sulfamethoxazole | Paraquat
Tocolytic agents (e.g., beta agonists—terbutaline and ritodrine) | Shark oil
Tumor necrosis factor/endotoxin | Silica/silicates
Zinc chloride smoke (inhalation) | Talc (intravenous)
Pneumonia/Pneumonitis/Pneumoconiosis | Vinblastine + mitomycin-C
Acrylic resin pneumoconiosis | Pulmonary Granulomatosis
Amiodarone | Green tea (aspirated)
Beryllium | Methylphenidate (talc granulomas)
Bleomycin | Nitrofurantoin + methotrexate (low dose)
Bromine compounds | Talc
Cemented tungsten carbide | Oxygen Delivery and Use
Cobalt | Reduced Cardiac Output
Cocaine | Agents producing bradycardia (e.g., digitalis)
Corneal moisturizer (e.g., Lacrilube leading to lipoid pneumonia) | Antidysrhythmic agents (e.g., quinidine, procainamide, propafenone)
Flecainide | β-Adrenergic receptor antagonists (e.g., propranolol)
Gold + naproxen | Cyclic antidepressant overdose
Gold salts | Iron
Hydrogen peroxide (inhalation) | Altered Hemoglobin/Cellular Oxygen Use
Intravenous drug abuse (e.g., hematogenous organisms forming pulmonary abscess or pneumonia) | Altered cellular use of oxygen (e.g., cyanide, sodium azide, salicylates, hydrogen sulfide)
Liquid paraffin | Altered-hemoglobin carrying capacity (e.g., carbon monoxide)
Methotrexate (low dose) | Aplastic anemia (e.g., chemotherapeutic agents)
Mexiletine | Drug-induced hemolysis (e.g., nonimmune-mediated: hypophosphatemia, glucose-6-phosphate dehydrogenase deficiencies and oxidative drugs; immune-mediated: penicillin, quinidine, and methyldopa)
Nitrofurantoin | Megaloblastic anemia (e.g., antifolinic agents—methotrexate, triameterene, trimethoprim, nitrous oxide, anticonvulsants)
Penicillamine | Methemoglobin or sulfhemoglobin forming agents (e.g., nitrites, nitrates, aniline derivatives, nitroglycerine, primaquine, mafenide, acetate, sulfonamides, phenacetin, hydrogen peroxide, ferrocyanide, benzocaine, chlorates, dinitrophenol)
Quinidine | Red cell aplasia (e.g., gold salts, azathioprine, chloramphenicol, thiouracil)
Radiation |
Silica/silicates |
Sulindac |
Tocainide |
Vinblastine + mitocycin-C |
Pulmonary Cancer |
Arsenic |
Asbestos (including mesothelioma) |
Bischloromethyl ether |
Chromium (hexavalent) |
Nickel |
Polycyclic aromatic hydrocarbons |
Tobacco smoke (chronic) |
Radon progeny from uranium |

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/172.html


MD Consult: Books: Ford: Clinical Toxicology: CLINICAL EVALUATION

CLINICAL EVALUATION

Neuromuscular/Central Nervous System Alteration

Both acute and chronic toxicity of agents can be manifested in respiratory failure.[3] Table 25–2 outlines a number of agents associated with central respiratory depression. In addition, agents associated with myopathies and neuromuscular weakness that can lead to respiratory compromise are listed. In its pure form, this results in a type II or hypercapnic respiratory failure with impaired ventilation as the primary defect. Marked elevation in dissolved arterial carbon dioxide levels (Paco2) with relative preservation of oxygenation is classically noted. Lowered Pao2 (dissolved arterial oxygenation content or partial pressure of oxygen) can occur in severe cases of pure type II respiratory failure. The reason for this is that the partial pressures of alveolar oxygen (PAo2) and carbon dioxide (PAco2) are linked by the alveolar air equation:

where Paco2 is assumed to be equal to the arterial partial pressure of carbon dioxide (Paco2), R is the respiratory quotient (usually assumed to be 0.8), and Pio2 is the partial pressure of inspired oxygen at sea level. The Pio2 is obtained by multiplying the percentage of oxygen concentration (21 per cent or 0.21 in room air) by the difference of atmospheric pressure (760 mmHg) minus the vapor pressure of water (47 mmHg). Thus, at sea level: Pio2 = (760 - 47 mmHg) × 0.21 ≅ 150 mmHg. Equation A simplifies at sea level on room air as:

A normal alveolar-arterial (A-a) gradient for oxygen (Pao2 - Pao2) is approximately 10 mmHg and increases only slightly with age. Thus, an acute rise in Paco2 from 40 to 70 mmHg will result in a drop in Pao2 from 90 to 52 mmHg.

For the busy clinician this effect can be estimated by using the Wasserman number, in which on room air at sea level the Pao2 and the Paco2 normally should add up to 110 to 130 mmHg. With type II (hypercapnic) respiratory failure, a normal Wasserman number and a normal alveolar-arterial Po2 difference or gradient should be found. If the sum is less than 110 mmHg on room air, then reduced inspired oxygen concentration, [image] mismatch, diffusion impairment, or a right-to-left shunt must also be contributing to the hypoxemia. Although acute exposures to agents such as morphine can acutely diminish ventilatory responses to hypoxia and hypercapnia, resulting in acute respiratory acidosis,[39] the neuromuscular-induced toxicities often occur over longer periods of time. This allows some metabolic compensatory actions such as retention of bicarbonate by the kidney to blunt the pH changes of hypercapnia.

 Pleural and Mediastinal Disease

The most common pleural and mediastinal manifestations of drug-induced pulmonary toxicity are pneumothoraces and barotrauma. Intravenous drug users often eliminate accessible superficial veins due to scarring with repeated use. Eventually, they may turn to the use of central veins such as the internal jugular (“pocket shot”) or the subclavian veins. This can be attempted by the abuser or by another individual and may result in unilateral or bilateral pneumothorax with or without pneumomediastinum.[42] Usually, evidence of a puncture site with or without superficial abscess is noted. In addition, hemothorax, tension pneumothorax, empyema, or pyopneumothorax has been reported.[15] Patients will often present with acute respiratory failure, and emergent chest tube thoracostomy can be lifesaving. Transient pleural or mediastinal enlargement probably from hematomas or infections has been reported, and mediastinal hematomas and abscesses can even produce extrinsic obstruction of the trachea or mainstem bronchi ( Fig. 25–1 ).[35]

Figure 25-1 A known intravenous drug abuser presented to the emergency department complaining of pain in the area of the right sternoclavicular joint. He admitted to central venous injections. Upon his return to the clinic 3 days later, a large neck mass was seen extending medially to the sternal notch (A). On chest radiograph, a right upper lobe peritracheal anterior mass was seen, with soft tissue neck swelling (B). On CT scan (C), a large anterior mediastinal abscess was noted. This required surgical drainage and prolonged antibiotic administration. Although not seen in this case, tracheal compression and resulting airway obstruction can occur in this type of infection.

Inhalation of cocaine, amphetamine, and marijuana has been associated with barotrauma, owing in part from coughing episodes and the prolonged ritualistic Valsalva maneuvers used.[15][33] Intravenous heroin use is also associated with barotrauma from coughing.[15] These patients may present with shortness of breath, pleuritic chest pain, subcutaneous emphysema, and Hamman’s crunch sign. Hamman’s crunch sign is heard on auscultation of the heart as a crunching sound accentuated with systolic activity of the heart from a pneumopericardium.[33] In one review, patients with drug-associated barotrauma responded to conservative measures, including observation and supplemental oxygen.[33] Rarely, chest tube thoracostomy was required.

Direct exudative pleural effusions are rare but have been reported after toxic exposures of ethchlorvynol and as a result of chronic asbestosis.[13] More commonly, drug-induced lupus erythematosus has resulted in pleural pulmonary involvement with pleuritis and pleural effusions (see Table 25–2 ).[9][34][42] Pleuropulmonary involvement occurs more frequently with drug-induced lupus erythematosus than with idiopathic lupus.[9] Procainamide, hydralazine, and isoniazid account for the majority of cases of drug-induced lupus syndromes.[9] Eliminating further drug exposure is the treatment of choice in these cases.

 Airway Abnormalities

Significant premature air trapping or emphysema can result from long-term pulmonary exposure to some agents. Chronic tobacco and marijuana abuse and intravenous drug abuse with or without talc adulterants have been associated with premature emphysema and upper lobe bullae formation.[12][13][15][36] Early cessation of further respiratory exposure is the best treatment. Further symptomatic therapy including antibiotics, oxygen, and bronchodilators may be useful. Obstructive airway changes of emphysema have also been reported 4 years after accidental ingestion of edible oil adulterated with denaturalized rapeseed oil (toxic oil syndrome).[11]

Inflammatory response of the airway with and without signs of infection and bronchorrhea has been reported with smoking of tobacco, marijuana, and cocaine.[31] A chemical-induced tracheobronchitis can be seen after smoke inhalation or aspiration of irritants such as isopropyl alcohol. Bronchitis and symptomatic bronchiectasis have been noted in intravenous heroin abusers, particularly after episodes of overdose.[15] The mechanism for the development of this altered airway is unknown, but gastric aspiration and pneumonia or local fungal colonization or infection have been postulated.[15][35] Smoking marijuana contaminated with fungi has been associated with the development of allergic bronchopulmonary aspergillosis[15] and, in a transplant patient, invasive aspergillosis.[24] Bronchorrhea associated with wheezing and reversible airway spasm has been noted with inhaled or systemic toxic exposure to agents such as carbamates and organophosphates that increase acetylcholine effects by inhibiting acetylcholinesterase.

A bronchial disorder that overlaps with parenchymal disease is bronchiolitis obliterans with organizing pneumonia (BOOP). Drug-induced BOOP is pathologically characterized as patchy destruction of the terminal bronchiole and alveolar filling with inflammatory cells and loose connective tissue. Exposure to several agents including cocaine, gold, antineoplastic agents, welding fumes, and amiodarone (see Table 25–2 ) have been associated with the development of BOOP.[2][8][31][36] Reports have suggested that when the normally highly nutritious vegetable Sauropus androgynous is consumed in large amounts as a health food in Taiwan, it is associated with obstructive pulmonary function changes and histologic changes consistent with BOOP or other proliferative changes.[23][25] The histologic morphology of drug-induced BOOP is indistinguishable from that of idiopathic BOOP.[31] The patients have patchy air-space opacities on chest roentgenograms. Treatment includes limiting further drug exposure and initiating corticosteroid therapy.

Upper airway obstruction can be an indolent condition or a medical emergency that may be rapidly fatal. Vocal cord paralysis from intravenous drug abuse and neck venous injection attempts has been reported.[15] In one series, nine patients presented with hoarseness, upper-airway obstruction, or both after heroin injections in the neck.[14] Although surrounding cellulitis and neck abscess formation were seen in some of these patients, direct neurologic injury (mechanical or drug-induced) to the recurrent laryngeal nerve was the postulated mechanism of the unilateral or bilateral vocal cord paralysis.[14] Acute management of the airway required intubation or tracheotomies in most of these patients along with antibiotics and surgical treatment of any cellulitis or neck abscess. Laryngeal edema associated with allergic or anaphylactoid drug reaction requires immediate airway establishment. In addition, supplemental oxygen, epinephrine, antihistamines, and corticosteroids are given.

Upper airway swelling and edema can also result from direct exposure of caustic materials such as hydrofluoric acid.[7] Upper and lower airway burns can occur with any inhalation or aspiration of strong acids or bases. This can lead to edema, necrosis, and sloughing of the airway. Securing an airway early in these patients by endotracheal or tracheotomy tube placement is important. Nebulized 2.5 to 3 per cent calcium gluconate for hydrofluoric acid or bicarbonate for other acid exposures has been advocated with little or no experimental support.[7] Frequent mechanical airway clearing of sloughed epithelial cells and mucus plugs by bronchoscopy is critical.

Airway aspiration of foreign bodies has been seen with convulsant agents or agents that are significant depressants. Foreign body aspirations can result in a variety of presentations, ranging from immediate large airway blockage and ventilation abnormalities to minimal ventilatory symptoms. Postobstructive pneumonias can develop. Foreign body aspiration has also been associated with the local anesthetic effects of cocaine, including a report of an accidental hypodermic needle aspiration by a freebase user.[20] Bronchoscopic removal of the foreign body will correct the airway obstruction, and antibiotics will be required for treating postobstructive pneumonias.

Table 25–2 outlines a number of chemical agents associated with asthma or reversible airway disease exacerbations.[16][26][40][42] The mechanism of drug-induced asthma can be receptor mediated (e.g., beta-adrenergic receptor antagonists), inflammatory, or allergic/anaphylactoid mediated. Exposures to these agents can be by inhalation, parenterally, by ingestion, or by ophthalmic routes.[16][26][27][40] The clinician often is challenged to identify the inducing agent. Leather protectors have been reformulated to eliminate trichloroethane. The resulting products contain solvents such as isobutane, iso-octane, ethyl acetate, and n-heptane mixed with fluoropolymer resins or carbonyl fluoride.[6][21] Aerosolized exposures to these products has resulted in cough, shortness of breath, and bronchospasm with wheezing.[6][21] In contrast, angiotensin-converting enzyme (ACE) inhibitor antihypertensive use is associated with a dry cough, typically without associated bronchospasm.[17] A 4-day trial off the ACE inhibitor with resolution of symptoms is diagnostic of the drug-induced cough.[17] The related angiotensin II receptor antagonists are significantly less likely to cause cough in patients with previous ACE cough.[28] Irritant-induced airways disease known as reactive airways dysfunction syndrome (RADS) is a postchemical injury asthma-like syndrome.[1] Table 25–3 outlines chemical exposures associated by case reports with the development of RADS. Key criteria for the diagnosis of RADS include an absence of preceding respiratory disease in a nonatopic person with abrupt onset of persistent asthma-like symptoms within minutes to hours of a documented exposure to excessive concentrations of corrosive or irritating gas, vapor, fumes, or dust.[1][5] A reversible air flow pattern on spirometry with the presence of moderate to severe bronchial hyperreactivity on methacholine challenge testing and the lack of minimal lymphocytic inflammation without eosinophilia on histopathologic study have also been included as criteria for the diagnosis of RADS.[1][5]

Table 25-3 -- Chemical Exposures Associated with Reactive Airway Dysfunction Syndrome
Acetic acid | Lithium bromide
Acids | Locomotive exhaust
Ammonia fumes | Metal coat remover
Bleaching agents | Metam sodium (sodium N-methyldithiocarbamate)
Burnt paint fumes | Methylene chloride (phosgene)
Butadiene | Perchloroethylene
Calcium oxide | Phosphoric acid
Chlorine gas | Silicon tetrachloride
Diphenyl methane diisocyanate | Silo gas
2-Diethylaminoethanol | Sodium hydroxide
Ether vehicle (used in freebasing cocaine) | Spray paint
Ethylene oxide | Sulfur dioxide
Fire/smoke | Sulfuric acid
Floor sealant/cleaner | Tear gas
Formaldehyde | Toluene diisocyanate
Fumigating fog | Trochlorusilane
Heated acid | Uranium hexafluoride
Hydrazine 35% | Welding fumes
Hydrochloric acid | Zinc chloride
Hypochlorite sodium |
Data from references 1 and 2 .

Acute bronchodilators (anticholinergics and beta-agonists) often reverse most drug- or irritant-induced bronchospasms. Self-injectable epinephrine is available and should be prescribed for patients with life-threatening bronchial hyperreactivity to prevalent antigens or irritants. Anti-inflammatory agents such as corticosteroids may be useful. Corticosteroids are given systemically for acute exposures and by inhalation when possible for chronic unavoidable exposures. Reducing further exposure by removing the patient from the offending agent is important. When life-threatening bronchospasm accompanies anaphylaxis, then immediate airway management, oxygen, epinephrine, corticosteroids, and antihistamines are needed.

 Pulmonary Vasculature Disease

The pulmonary vasculature is an extensive surface that is at risk for drug-induced damage. General types of pulmonary drug-induced vasculature alterations are outlined in Table 25–1 . Table 25–2 gives specific drugs associated with these toxicities. Pulmonary embolic disease can be the consequence of a hypercoagulable state causing deep vein thrombosis, or it can be the direct effect of the drug or its contaminants. Oral contraceptives are an example of the first situation, and foreign particle embolism from intravenous drug abuse represents an example of the second mechanism.[10][19][22][30][37] Manifestations of pulmonary embolism include chest pain, dyspnea, oxygenation alterations, hypotension, and possible chest radiographic and electrocardiographic changes. Treatment includes anticoagulants, thrombolytics for severe cases, oxygen, and, occasionally, the placement of inferior vena cava filters.

Pulmonary vasculitis, pulmonary hemorrhage, pulmonary hypertension, disrupted pulmonary capillaries leading to alveolar edema, pulmonary veno-occlusive disease, and pulmonary vascular granulomatosis are additional reported drug-induced vascular toxicities.[2][18][19][22][29][30][31][35][37][41] Many of these conditions are difficult to treat and can lead to the development of cor pulmonale and death from progressive respiratory failure.

 Pulmonary Parenchymal and Alveolar Disease

Acute or adult respiratory distress syndrome (ARDS) is a noncardiogenic pulmonary edema caused by increased pulmonary capillary permeability.[29] Drugs and toxins are relatively rare causes of ARDS compared with other stimuli such as trauma and sepsis. Table 25–2 outlines agents associated with drug-induced ARDS.[2][8][9][13][19][29][30][31][41][42] This list is extensive but contains many agents based on a single case report. As discussed previously, ARDS can be triggered directly by primary lung toxicity or indirectly by neurogenic mechanisms or by initiation of the systemic inflammatory cascade (e.g., inducing prolonged systemic hypotension). Like most parenchymal/alveolar disorders, ARDS is associated with type I (hypoxemic) respiratory failure. Specifically, ARDS increases shunt fraction, or the amount of blood relative to the total cardiac output that passes through nonventilated portions of the lung. Computed tomographs of the lungs demonstrate patchy air space involvement, with a greater degree of alveolar filling in gravity-dependent regions. Because pulmonary capillary blood flow is greatest in the dependent portions of the lung, the shunt fraction is increased. Whereas [image] mismatching can be compensated by 100 per cent oxygen administration, the hypoxemia associated with a shunt fraction of 30 per cent or more, which is common in ARDS, will not significantly improve without the addition of mechanical ventilation and positive end-expiratory pressure (PEEP).

Drug-induced pulmonary hemorrhage has frequently been associated with ARDS (e.g., Dextran 70) but has also occurred without ARDS.[4][19] Cardiogenic pulmonary edema can be associated with drug exposure.[19] Beta-adrenergic receptor antagonists and calcium channel antagonists are most commonly associated with drug-induced cardiogenic pulmonary edema in the acute setting.

A wide range of drug-associated parenchymal and alveolar conditions have been noted and outlined in Table 25–2 , including lung cancer, pneumonia, pneumonitis, pneumoconiosis, pulmonary fibrosis, alveolar proteinosis, eosinophilic pneumonia, hypersensitivity pneumonitis, and pulmonary granulomatosis.[2][30][31][32][41][42] Treatment of these drug-induced disorders includes limiting further exposure to the causative agent, oxygen, anti-inflammatory agents for most cases, and surgery and chemotherapeutic agents for cancers. Diuresis is the first-line therapy in cardiogenic pulmonary edema and is even encouraged if hemodynamically tolerated in ARDS.

 Oxygen Delivery/Cellular Use

The final goal of the respiratory system is to support cellular metabolism and oxygen consumption. Drugs that have negative inotropic and chronotropic effects can reduce oxygen delivery by reducing cardiac output (see Table 25–2 ). Because of the importance of hemoglobin in oxygen delivery, any agent that alters the function, amount, or configuration of hemoglobin can also reduce oxygen delivery (see Table 25–2 ). Because a hemoglobin molecule can bind four oxygen molecules, each gram of hemoglobin is capable of transporting 1.36 mL of oxygen when fully saturated. The oxygen content of blood (Cao2) is the sum of dissolved and hemoglobin-bound oxygen and at 1 atmosphere of pressure and 37°C is:

where Sao2 is the hemoglobin oxygen saturation and hemoglobin (Hgb) is measured. In the absence of severe anemia or hyperbaric conditions, dissolved oxygen is a minor contributor to total oxygen delivery (Do2), which can be calculated by the simplified equation:

where Qt is cardiac output in liters per minute, usually measured by a right heart catheter. When oxygen delivery does not globally or locally meet cellular oxygen demand, the cells convert from aerobic to the less efficient anaerobic metabolism, with resultant formation of lactate. Uncoupling of cellular oxidative phosphorylation by cellular toxins such as cyanide, salicylates, or sodium azide can also block cellular oxygen metabolism and thus affect overall cellular respiration or metabolism. Cardiac output may increase to temporarily compensate for the effects of mild anemia or altered hemoglobin conditions on oxygen delivery. When cardiac output can no longer compensate for altered hemoglobin, hypoxemia, occupied hemoglobin (e.g., carbon monoxide), or increased oxygen consumption, then cellular hypoxia and lactic acidosis ensue.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/173.html


MD Consult: Books: Ford: Clinical Toxicology: LABORATORY VALUE INTERPRETATION

LABORATORY VALUE INTERPRETATION

Laboratory studies useful in evaluating the respiratory manifestations of a poisoned patient can be classified as either imaging studies or functional studies. Imaging studies include chest radiographs, chest computed tomography (CT), magnetic resonance imaging (MRI), nuclear medicine [image] scans, and, most recently, positron emission tomography (PET). Functional studies measure air movement, lung volumes, exercise capabilities, diffusion capacities, oxygenation, pH, and ventilation. A detailed review of the interpretation of pulmonary imaging and functional studies is beyond the scope of this chapter, but some aspects of these studies that are altered in the poisoned patient deserve emphasis.

Acutely poisoned patients will be primarily evaluated with chest radiographs. Evidence of barotrauma, pulmonary edema, air trapping, and parenchymal diseases can often be seen. Radiographic manifestations of acute pulmonary edema, especially noncardiogenic ARDS, can have a delayed onset and resolve more slowly than the alveolar-arterial oxygen gradient. Chest CT tends to be more useful in evaluating chronic manifestations of poisoning when better imaging of the mediastinum, upper airway, or parenchymal structures is required. Thin-section CT of the chest can aid in the diagnosis of interstitial and parenchymal lung diseases. Although chest radiographs and CT are very useful for evaluating mediastinal, pleural, and parenchymal disease, the upper and lower airways are best evaluated by direct visualization (e.g., laryngoscope or bronchoscope) when burns, swelling, or foreign bodies are considered. scans are particularly useful in the diagnosis of pulmonary emboli when perfusion defects are found in the absence of ventilation defects. Chest MRI and PET imaging have had limited utility in evaluating the poisoned patient.

Spirometric measures including peak flows, forced expiratory volumes, and lung volume measurements can be useful in confirming the presence of obstructive (e.g., asthma or emphysema) or restrictive (e.g. fibrotic) lung disease. These studies are commonly employed to evaluate the possible subacute or chronically exposed patient. Diffusion capacity measurement reflects the relative amount of alveolar-pulmonary capillary interface. Diffusing capacity measured using a single breath or carbon monoxide is reduced in lung fibrosis and pulmonary vascular abnormalities.

Measurements of arterial oxygen hemoglobin saturation can be done indirectly using pulse oximetry. This technique passes bands of light through, for example, the fingernail bed and estimates the percentage of hemoglobin saturated. Pulse oximetry readings are decreased in the presence of hypoxia and methemoglobinemia. However, pulse oximetry will not detect carbon monoxide because it cannot differentiate oxyhemoglobin (the percentage of hemoglobin saturated with oxygen) from carboxyhemoglobin (that saturated with carbon monoxide). Other problems such as nail bed pigment, nail coverings, and poor circulation can limit the usefulness of this diagnostic tool. Co-oximetry can be performed on arterial blood samples to directly measure the percent of oxyhemoglobin and carboxyhemoglobin. If co-oximetry is not obtained, then the hemoglobin oxygenation saturation is estimated ( Fig. 25–2 ) from the Pao2 and the patient’s temperature. Pulse oximetry saturation and hemoglobin saturations estimated from Pao2 will be artificially high with carbon monoxide poisoning. The use of co-oximetry will allow accurate diagnosis of carbon monoxide and methemoglobinemia poisoning. Hemoglobin saturations estimated from venous oxygen partial pressure (Pvo2) are not accurate because of the steepness of the hemoglobin saturation/Po2 curve at low Po2 (see Fig. 25–2 ). Co-oximetry again should be used in cases for which accurate venous or arterial hemoglobin saturations are needed.

Other studies that can be useful in evaluating possible toxic patients with pulmonary consequences include pulmonary exercise testing and bronchoprovocation challenge testing. About 5 per cent of patients with interstitial lung disease, including some patients with toxic exposures, present without chest radiographic evidence of disease. Exertional widening of the alveolar-arterial oxygen gradient may be all that is demonstrable. Bronchial provocation challenge testing with specific compounds may be useful to confirm hypotheses suggested by history or to disprove false claims.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/174.html


MD Consult: Books: Ford: Clinical Toxicology: DEFINITIVE TREATMENT

DEFINITIVE TREATMENT

As discussed briefly under Initial Stabilization/Treatment, support of oxygenation should be addressed in a timely fashion in the poisoned patient. The patient with type I hypoxic respiratory failure is the classic example. Supplemental oxygen is the most common therapy.[38] [image] mismatching is corrected by increasing the inspired oxygen concentration, whereas pure right-to-left pulmonary or cardiac shunts will be minimally improved. Oxygenation can be increased in the nonintubated patient by using nasal prongs, face mask, a hyperbaric chamber, or continuous positive airway pressure (CPAP) administration. By using noninvasive ventilation devices that allow setting inspiratory positive airway pressure (IPAP) and a separate expiratory airway pressure (EPAP), oxygenation and ventilation can be supported in some patients without intubation and mechanical ventilation. Bronchodilators and corticosteroids frequently improve ventilation in patients with drug-induced bronchospasm. Chest tube insertion to evacuate a pneumothorax can dramatically improve ventilation.

Greater inspired oxygen concentrations can be delivered via endotracheal tubes than by using masks or nasal cannulae. Endotracheal intubation increases the ability to flush out nitrogen from the lung and prevents ambient air leak into the system with high flow rates during inspiration. Ventilation can be supported directly with mechanical ventilators after intubation or tracheostomy. Table 25–4 summarizes indications for and examples of drug-induced states that may require mechanical ventilation. Assessing the need for mechanical ventilation in the poisoned patient can be made by clinical evaluation alone, particularly in the emergent situation (e.g., clinical evidence of apnea, cyanosis), or it can be made by obtaining laboratory values (e.g., arterial blood gases, spirometry) in conjunction with the clinical evaluation. Although a full discussion of the use of mechanical ventilators is beyond the intent of this chapter, the goal of maintaining an appropriate minute ventilation that allows a physiologic pH and Paco2 with low peak inspiratory pressures (usually < 40 cm H2O) should be remembered. Mechanical ventilation alone will correct type II hypercapnic respiratory failure in its pure form. Correction of a respiratory acidosis usually follows correction of ventilation abnormalities, but occasionally short-term bicarbonate use will be needed in the presence of a severe respiratory acidosis.[38]

Table 25-4 -- Drug-Induced Indications for Mechanical Ventilation
Airway Protection
Acute hemoptysis from corrosives
Airway burns
Airway obstruction (e.g., foreign body aspiration)
Aspiration risk from central nervous system depression
Hypoxia Refractory to Supplemental Oxygen
Adult or acute respiratory distress syndrome
Pleural effusions
Pneumonitis and pneumonia
Pneumothorax
Pulmonary vascular disease (e.g., embolic disease, pulmonary hypertension)
Severe interstitial lung disease
Intentional Hyperventilation
Cyclic antidepressant overdose
Reduction of cerebral edema
Reduction of intercranial pressure
Metabolic Acidosis with Insufficient Respiratory Compensation
Altered hemoglobin (e.g., carbon monoxide, methemoglobin)
Cellular toxins (e.g., cyanide, sodium azide)
Respiratory Acidosis
Central nervous system depression (e.g., opioid, sedative-hypnotics)
Central nervous system injury (anoxic event)
Respiratory muscle fatigue
Increased work of breathing (e.g., bronchospasm, increased A-a gradient)
Neuromuscular blocking agent

PEEP, like CPAP, increases functional residual lung capacity and tends to improve oxygenation in many hypoxemic conditions such as pulmonary edema. However, PEEP and positive-pressure ventilation can adversely reduce venous return, which can then diminish oxygen delivery by severely reducing cardiac output. Severe cases of drug-induced pulmonary edema requiring intubation and PEEP will frequently necessitate right-sided heart catheterization to precisely determine cardiac output and volume status.

Hyperbaric oxygen therapy has been recommended in severe carbon monoxide poisoning, resulting in increased tissue oxygen and reduced half-life of carboxyhemoglobin. Its use in other poisonings such as cyanide, sodium azide, carbon tetrachloride, and hydrogen sulfide remain controversial.

Other techniques to improve oxygenation should be considered. Diuresis and inotropic support can potentially reduce pulmonary edema fluid and improve oxygenation and oxygen delivery. Drug- or toxin-induced immunologically mediated diseases (e.g., hypersensitivity pneumonitis, eosinophilic pneumonia) may show dramatic improvement with corticosteroid therapy. Oxygenation abnormalities from intravenous foreign body-induced pulmonary emboli may partially respond to systemic anticoagulation therapy.[8] Secondary pneumonias will improve with removal of obstructing material (foreign body or mucus) and antibiotics. Bacteremia from infected right-sided heart valves, as the result of intravenous drug use, may result in continued showering of septic emboli to the lungs. Replacement of the valve with long courses of antibiotics may be necessary for successful treatment. Neck and mediastinal abscesses from intravenous drug use will require surgical drainage and antibiotics.

Subtle airway hyperresponsiveness may be diagnosed by inhalation challenge tests (e.g., methacholine or specific allergen) followed by spirometry.[40] Full pulmonary function testing including lung volume determinations, spirometry, and carbon monoxide diffusion capacity (DLco) followed by pulmonary exercise testing may be required for the complete evaluation of some subacute or chronic consequences of a drug exposure.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/175.html


MD Consult: Books: Ford: Clinical Toxicology: DISPOSITION/NEED FOR CONSULTANTS

DISPOSITION/NEED FOR CONSULTANTS

Hospital admission is required for any poisoned patient manifesting or at risk for significant abnormalities of oxygenation or ventilation. Furthermore, any documented deterioration or potential for rapid deterioration of oxygenation or ventilation will require intensive care unit monitoring and support. Early consultation is needed with specialists in critical care or pulmonary medicine for most severely ill patients with drug-induced respiratory symptoms. Important outpatient consultations may include occupational medicine specialists, otolaryngologists, toxicologists, public health providers, and pulmonary specialists.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/176.html


MD Consult: Books: Ford: Clinical Toxicology: REFERENCES

REFERENCES

1. Alberts WM, do Pico GA: Reactive airways dysfunction syndrome. Chest 1996; 109:1618-1626.

2. Albertson TE, Walby WF, Derlet RW: Stimulant-induced pulmonary toxicity. Chest 1995; 108:1140-1149.

3. Aldrich TK, Prezant DJ: Adverse effects of drugs on the respiratory muscles. Clin Chest Med 1990; 11:177-189.

4. Brandt RR, Dunn WF, Ory SJ: Dextran 70 embolization: Another cause of pulmonary hemorrhage, coagulopathy, and rhabdomyolysis. Chest 1993; 104:631-633.

5. Brooks SM, Weiss MA, Berstein IL: Reactive airways dysfunction syndrome (RADS) persistent asthma syndrome after high-level irritant exposures. Chest 1985; 88:376-384.

6. Burkhart KK, Britt A, Petrini G, et al: Pulmonary toxicity following exposure to an aerosolized leather protector. Clin Toxicol 1996; 34:21-24.

7. Caravati EM: Acute hydrofluoric acid exposure. Am J Emerg Med 1988; 6:143-150.

8. Cherubin CE, Sapira JD: The medical complications of drug addiction and the medical assessment of the intravenous drug user: 25 years later. Ann Intern Med 1993; 119:1017-1028.

9. Cooper JAD, White DA, Matthay RA: Drug-induced pulmonary disease: II. Noncytotoxic drugs. Am Rev Respir Dis 1966; 133:488-505.

10. Douglas FG, Kafilmont KJ, Patt NL: Foreign particle embolism in drug addicts: Respiratory pathophysiology. Ann Intern Med 1971; 75:865-872.

11. Escribano PM, de Atauri MJD, Sanche MAG: Persistence of respiratory abnormalities four years after the onset of toxic oil syndrome. Chest 1991; 100:336-339.

12. Goldstein DS, Karpel JP, Appel D, et al: Bullous pulmonary damage in users of intravenous drugs. Chest 1986; 89:266-269.

13. Heffner JE, Harley RA, Schable SI: Pulmonary reactions from illicit substance abuse. Clin Chest Med 1990; 11:151-162.

14. Hillstrom RP, Cohn AM, McCarroll KA: Vocal cord paralysis resulting from neck injections in the intravenous drug use population. Laryngoscope 1990; 100:503-506.

15. Hind CRK: Pulmonary complications of intravenous drug misuse: Epidemiology and non-infective complications. Thorax 1990; 45:891-897.

16. Hunt LW, Rosenow EC: Asthma-producing drugs. Ann Allergy 1992; 68:453-462.

17. Israili ZH, Hall WD: Cough and angioneurotic edema associated with angiotensin-converting enzyme inhibitor therapy. Ann Intern Med 1992; 117:234-242.

18. Kaplan V, Vaur X, Czuppon A, et al: Pulmonary hemorrhage due to inhalation of vapor containing pyromellitic diahydride. Chest 1993; 104:644-645.

19. Kumar K, Holder WE: Drug-induced pulmonary vascular disease: Mechanisms and clinical patterns. West J Med 1986; 145:343-349.

20. Lacagnina S, Vomero E, Jacobson M, et al: Hypodermic needle aspiration in a free base cocaine abuser. Chest 1990; 97:1275-1276.

21. Laliberte M, Sanfucon G, Blais R: Acute pulmonary toxicity linked to use of a leather protector. Ann Emerg Med 1995; 25:841-844.

22. Lewman LV: Fatal pulmonary hypertension from intravenous injection of methyl phenidate (Ritalin) tablets. Hum Pathol 1972; 3:67-70.

23. Lin T-J, Lu C-C, Chen K-W, et al: Outbreak of obstructive ventilatory impairment associated with consumption of Sauropus androgynus vegetable. Clin Toxicol 1996; 34:1-8.

24. Marks WH, Florence L, Lieberman J, et al: Successfully treated invasive pulmonary aspergillosis associated with smoking marijuana in a renal transplant recipient. Transplantation 1996; 61:1771-1783.

25. Pond SM: Profiting from vegetables. Clin Toxicol 1996; 34:9-11.

26. Prakash UBS, Rosenow EC: Pulmonary complications from ophthalmic preparations. Mayo Clin Proc 1990; 65:521-529.

27. Prien T, Traber DC, Richardson JA, et al: Early effects of inhalation injury on lung mechanics and pulmonary perfusion. Intensive Care Med 1988; 14:25-29.

28. Ramsay LE, Yeo WW: ACE inhibitors, angiotensin II antagonists and cough. J Hum Hypertens 1995; 5(Suppl):S51-S54.

29. Reed CR, Glauser FL: Drug-induced noncardiogenic pulmonary edema. Chest 1991; 100:1120-1124.

30. Rosenow EC: The spectrum of drug-induced pulmonary disease. Ann Intern Med 1972; 77:977-991.

31. Rosenow EC, Myers JL, Swensen SJ, et al: Drug-induced pulmonary disease an update. Chest 1992; 102:239-250.

32. Sakamoto O, Saita N, Yamasaki H, et al: Pulmonary granulomatosis caused by aspirated green tea. Chest 1994; 106:308-309.

33. Seaman ME: Barotrauma related to inhalational drug abuse. J Emerg Med 1990; 8:141-149.

34. Smith PR, Nacht RI: Drug-induced lupus pleuritis mimicking pleural space infection. Chest 1992; 101:268-269.

35. Stern WZ, Subbaro K: Pulmonary complications of drug addiction. Semin Roentgenol 1983; 18:183-197.

36. Taskin DP: Pulmonary complications of smoked substance abuse. West J Med 1990; 152:525-530.

37. Tomashefski JF, Hirsh CS: The pulmonary vascular lesions of intravenous drug abuse. Human Pathol 1980; 11:133-145.

38. Van Hoozen BE, Van Hoozen CM, Albertson TE: Pulmonary considerations in the neurosurgical patient. In: Youmans JR, ed. Neurological Surgery, 4th ed. Philadelphia: WB Saunders; 1996:570-645.

39. Weil JV, McCullough RF, Kline JS, et al: Diminished ventilatory response to hypoxia and hypercapnia after morphine in normal man. N Engl J Med 1975; 292:1103-1106.

40. Weiss ST: Straight forward diagnosis of occupational lung disease. Contemp Intern Med 1991;43-54.November

41. Zitnik RJ: Drug-induced lung disease: Antiarrhythmic agents. J Respir Dis 1996; 17:254-270.

42. Zorc TG, O’Donnell AE, Holt RW, et al: Bilateral pyopneumothorax secondary to intravenous drug abuse. Chest 1988; 93:645-647.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/177.html


MD Consult: Books: Ford: Clinical Toxicology: Chapter 26 - Hypersensitivity Reactions

Chapter 26 – Hypersensitivity Reactions

WILLIAM J. MEGGS

Essentials
• | A history of exposure is usually evident.
• | Urticaria, angioedema, or flushing is noted.
• | Pruritus is generally present.
• | Hypotension exists along with warm skin.
• | Tachycardia is present.
• | Bronchospasm and bronchorrhea may occur.
• | Laryngeal edema is a major cause of death.
• | Gastrointestinal symptoms include nausea, vomiting, diarrhea, bloating, and pain.

 INTRODUCTION

Hypersensitivity is a body reaction to a foreign protein or chemical. Some individuals are prone to these reactions, such as those with an atopic tendency. Some chemicals such as penicillin or sulfa drugs and animal proteins such as horse serum or Hymenoptera venom are particularly antigenic and more likely to incite a reaction. Some of the mediators have been identified ( Table 26–1 ), but the exact mechanisms and the ability to predict which individuals will have a reaction are incompletely understood.

Table 26-1 -- Mediators of Inflammation Released by Mast Cell and Basophil Degranulation
Preformed Mediators
Histamine
Tryptase
Chymase
Carboxypeptidase
Cathepsin G–like protease
Heparin
Chondroitin sulfates A, E
Mediators Produced by Metabolism
Tumor necrosis factor alpha
Interleukin-4
Prostaglandin D2
Leukotriene C4
Leukotriene D4
Leukotriene E4
Adapted from Schwartz L, Huff T: Biology of mast cells and basophils. In Middleton E Jr, Reed CE, Ellis EF, et al (eds): Allergy Principles and Practice. St. Louis, CV Mosby, 1993, p 135.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/178.html


MD Consult: Books: Ford: Clinical Toxicology: PHYSIOLOGY/PATHOPHYSIOLOGY

PHYSIOLOGY/PATHOPHYSIOLOGY

There are both immunologic and neurologic pathways leading to hypersensitivity reactions.

 Immunologic Inflammation

Initial exposure to either a protein (antigen) or a chemical (hapten) bound to a protein leads to sensitization, with the production of IgE antibody to the antigen. The IgE is produced by plasma cells that differentiate from B lymphocytes. This IgE binds with great avidity to the surface of basophils (found in the bloodstream and sometimes the tissues) and mast cells (found in tissues in proximity to blood vessels and sensory nerves). When an antigen crosslinks a pair of IgE molecules on the surface of basophils or mast cells, the cell releases preformed chemical mediators contained in cytoplasmic granules and metabolically produces other mediators (see Table 26–1 ). These mediators interact with receptor cells to produce inflammation in tissues. Mast cell degranulation has radical effects on multiple organ systems ( Table 26–2 ). Chemotactic factors are released by mast cells and lead to tissue infiltration with neutrophils and eosinophils. The most common allergens causing allergic reactions in humans are protein aeroallergens (pollens, mold spores, dust mite feces, animal danders), venoms (insect stings, snake bites), antivenoms (horse serum), foods, and drugs as haptens ( Table 26–3 ).[16]

Table 26-2 -- Major Manifestations of Immediate Hypersensitivity Reactions
Skin | Cardiovascular
Flushing | Hypotension
Pruritus | Tachycardia
Angioedema | Cardiac dysrythmias
Urticaria | Myocardial infarction
Heat | Gastrointestinal
Respiratory | Nausea
Rhinorrhea | Vomiting
Sneezing | Diarrhea
Postnasal drip | Abdominal bloating
Sinusitis | Crampy abdominal pain
Pharyngitis |
Laryngeal edema |
Hoarseness |
Bronchospasm |
Bronchorrhea |
Cough |
Hypoxia |

Table 26-3 -- Examples of Substances Known to Produce Immediate Hypersensitivity Reactions in Humans
Foods | Nonsteroidal Anti-inflammatory Medications
Peanuts | Aspirin
Cottonseed meal | Naprosyn
Shrimp | Ibuprofen
Egg | Indomethacin
Milk | Venoms
Potato | Honey bee
Carrot | Wasp
Antibiotics | Hornet
Penicillin | Yellow jacket
Ampicillin | Rattlesnake
Cephalothin | Aeroallergens
Tetracycline | Tree pollen
Streptomycin | Weed pollen
Autologous Serum | Grass pollen
Horse serum | Dust mite antigens
Enzymes | Cat saliva proteins
Penicillinase | Mouse urinary protein
l-Asparaginase | Mold spores
Chymotrypsin | Cockroach antigens
Chymopapain | Diagnostic Agents
Nutrient Injections | Iodinated radiocontrast material
Vitamin E |
Iron dextran |

Neurogenic Inflammation

Sensory nerve C-fibers contained in subepithelial tissues have chemoreceptors on the nerve fiber surfaces. Chemical irritants bind to chemoreceptors and trigger an inflammatory response. Examples of chemical irritants are cigarette smoke, gases such as sulfur dioxide and chlorine, solvents such as toluene diisocyanate and formaldehyde, and some fragrances, perfumes, and pesticides. When the irritants bind to the nerve fiber chemoreceptors, chemical mediators including substance P, calcitonin gene-related peptide, and neurokinin A are released. These substances produce vasodilation and edema. In addition, the binding of irritants to the chemoreceptors initiates a nerve impulse that travels to the central nervous system.[14][15]

The immunogenic pathway and the neurogenic pathway are related in a crossover network. Mast cells contain receptors for substance P, and the binding of substance P to mast cells triggers mast cell degranulation and the release of mast cell mediators. Sensory nerve C-fibers have surface receptors for histamine, and when histamine binds to the nerve fibers, substance P is released and an impulse is transmitted up the nerve fiber.[1] Figure 26–1 depicts the relationship between nerve fibers and mast cells.

Figure 26-1 Relationship between type 1 immunogenic (immediate hypersensitivity) and neurogenic inflammation. Neurogenic inflammation is triggered by chemical irritants binding to chemoreceptors on sensory nerve C-fibers, with substance P release. Immediate hypersensitivity is triggered by antigen molecules cross-linking IgE antibody molecules on mast cell surfaces, with the release of histamine and other mediators. These processes are linked by substance P receptors on mast cell surfaces and histamine receptors on C-fiber surfaces.

Neurogenic Switching

Clinical symptoms typically appear at the site of inoculation with an antigen or chemical irritant, but sometimes the site of response can be switched to another site. [11] Examples include systemic anaphylaxis to ingestions of food and drugs, in which there is a rapid development of signs and symptoms in many organ systems. Food allergy most commonly causes gastrointestinal symptoms of diarrhea, nausea, vomiting, abdominal bloating, and cramping, but it can result in urticaria, asthma, laryngeal edema, and systemic anaphylaxis. The site switching is thought to occur in the central nervous system, with the response to the sensory nerve signal from the site of inoculation being rerouted to another peripheral location, leading to substance P release at the second location, as depicted in Figure 26–2 . In animals, systemic anaphylaxis can be blocked by ablating nerve pathways, even though histamine release still occurs at the inoculation site.[4][5]

Figure 26-2 Schematic diagram showing how the site of inflammation is switched from the site of inoculation to the site of stimulation by a process known as neurogenic switching.

Allergic Diseases

Asthma, rhinitis, sinusitis, urticaria, conjunctivitis, migraine headache,[17] and systemic anaphylaxis are diseases associated with allergy. These conditions may be acute or chronic and can sometimes go into remission with removal of the offending agents. Individuals who have one of the diseases have an organ system abnormality in addition to the hypersensitivity. For example, if a group of individuals who manufacture IgE to egg proteins are fed eggs, a variety of responses may be seen. A person with a predisposition to asthma might develop wheezing, and a person with a predisposition to urticaria might develop hives. Individuals who have an allergic disease can have exacerbations by stimuli other than allergens and chemical irritants. In the case of asthma, cold dry air, stress, respiratory infections including influenza,[2] and exercise[8] can trigger attacks in some individuals.

 Chemical Sensitivity

Some individuals have a heightened response to chemical irritants such as the products of combustion (cigarette smoke, wood fires, gasoline and diesel vehicle exhaust), perfumes, fragrances, cleaning products such as ammonia and disinfectants, and pesticides. This heightened response is called chemical sensitivity. Chemical sensitivity is different from allergy in that chemical irritants interact with chemoreceptors on sensory nerves rather than with IgE antibodies on mast cell surfaces.[13] Respiratory symptoms are very prominent in these individuals,[9][10] and the majority of individuals with asthma or rhinitis have some degree of chemical sensitivity.[9][14] Although chemical sensitivity is not as well understood as allergy, neurogenic inflammation is thought to play an important role in this type of sensitivity.[9][12][13] Dysregulation of neurogenic inflammation is under investigation as a cause of chemical sensitivity.

 Late-Phase Reactions

Immediate hypersensitivity reactions occur within minutes of exposure to an antigen. The immediate symptoms are caused by mast cell degranulation with release of histamine and other mediators. Symptoms can resolve and then recur after 4 to 8 hours. This late response is known as the late-phase reaction and is characterized by infiltration of the tissue with eosinophils and neutrophils. Neutrophils release factors that degranulate mast cells. Late-phase reactions have been documented for urticaria, asthma, and systemic anaphylaxis. Corticosteroids block late-phase reactions and should be given after a severe hypersensitivity reaction, including all cases of systemic anaphylaxis, even if the immediate symptoms have resolved.[3]

Anaphylactoid Reactions

Some substances directly degranulate mast cells rather than by binding to an antibody. The term anaphylactoid reaction is reserved for reactions caused by these substances, whereas anaphylactic reaction refers to reactions mediated by IgE. Examples of substances causing anaphylactoid reactions include opioids, iodinated radiocontrast media,[7] and nonsteroidal anti-inflammatory agents, including aspirin. Clinically, the symptoms and treatment of anaphylactoid and anaphylactic reactions are identical. An anaphylactic reaction only occurs after an initial exposure with sensitization, but an anaphylactoid reaction can occur the first time a person is exposed.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/179.html


MD Consult: Books: Ford: Clinical Toxicology: CLINICAL PRESENTATION

CLINICAL PRESENTATION

Multiple organ systems (see Table 26–2 ) are involved in the presentation of hypersensitivity. Patients are frequently uncomfortable; and if the discomfort is due to difficulty breathing or hypoxia, the cause should be corrected immediately. Laryngospasm is a major cause of death and presents as difficulty breathing and hoarseness. Bronchospasm can be caused by a hypersensitivity reaction, with wheezes heard on auscultation of the chest. In allergic asthma, bronchospasm is often accompanied by cough, bronchorrhea, conjunctivitis, and rhinitis. Sputum is thin and watery and can be copious. A family history of asthma or hay fever may be present, and there may be a history of recurrent episodes that may flare with seasons. When hypotension and shock occur, the skin is typically warm and flushed and there is usually a secondary sinus tachycardia. Urticaria is the most common skin manifestation and can be seen with flushing or angioedema. When edema occurs in the airway, rapid intervention is needed. Pruritus is usually present but may be variable. Nausea, vomiting, bloating, and crampy abdominal pain typically occur with food allergy and may occur at the same time.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/180.html


MD Consult: Books: Ford: Clinical Toxicology: DIFFERENTIAL DIAGNOSIS

DIFFERENTIAL DIAGNOSIS

Urticaria is most commonly associated with a hypersensitivity reaction, but other conditions can mimic urticaria such as vasculitis ( Table 26–4 ). A biopsy is needed to distinguish vasculitic urticaria from that due to mast cell degranulation. Angioedema can result from a hypersensitivity reaction, but other causes of angioedema include trauma, infiltration of intravenous fluids, and hereditary angioedema. Hereditary angioedema is a condition in which there are recurrent attacks of angioedema, often with gut involvement and severe abdominal pain, due to a deficiency of the enzyme C1q esterase inhibitor. Cold and vibration can precipitate urticaria in some individuals, and persons with cold-induced urticaria are at risk for systemic anaphylaxis in situations such as swimming in cold water.

Table 26-4 -- Differential Diagnosis of Hypersensitivity Reactions
Shock or Cardiovascular Collapse
Sepsis
Cardiogenic: acute myocardial infarction, aortic aneurysmal dissection
Hypovolemia
Neurogenic shock
Pulmonary embolus
Tension pneumothorax
Pulmonary
Pneumonia
Bronchitis
Reactive airway disease
Foreign body aspiration
Pulmonary edema
Dermal
Angioedema
Vasculitis
Trauma

Causes of bronchospasm to be considered in addition to asthma induced by a hypersensitivity reaction include foreign body aspiration, viral or bacterial infections, and chronic obstructive pulmonary disease. Cardiac asthma refers to individuals with heart failure who present with dyspnea and wheezing. The bronchospasm associated with pulmonary edema is thought to result from irritation of the airways by pulmonary edema fluid. Clues to cardiac asthma include a history of heart failure, physical findings of rales and gallops, signs of pulmonary edema on a chest roentgenogram, and elevated blood pressure. With a severe asthma attack the blood pressure may appear to be elevated, owing to the presence of a paradoxical pulse, with auscultation of Korotkoff sounds over a peripheral artery at a high systolic pressure on expiration that disappear with inspiration.

Differential diagnosis of anaphylactic shock includes septic shock, cardiogenic shock, capillary leak syndrome, pulmonary embolism, hypovolemic shock, neurogenic shock, and shock induced by poisoning. Septic shock is associated with fever, elevated white blood cell count, hyperventilation, and localized signs of infection, such as pneumonia, cellulitis, signs of an acute abdomen, or pyuria. Cardiogenic shock usually occurs in the setting of a large acute myocardial infarction, with electrocardiographic changes of ischemia or injury, cardiac dysrhythmias, and a history of risk factors for coronary artery disease such as cigarette smoking and hypercholesterolemia. In cardiogenic shock, the skin is typically cold and clammy and diaphoresis may be present. Capillary leak syndrome is a condition of unknown etiology in which there are recurrent episodes of shock due to fluid leaking from capillaries into extravascular compartments. An opening of the junctions between endothelial cells is thought to be responsible for these attacks. During an attack, the hematocrit rises precipitously as fluid leaks from the vascular compartment. Treatment is support of the circulation with infusions of isotonic fluids and plasma, and requirements may be huge. A massive pulmonary embolism may present as immediate dyspnea and circulatory collapse. A history of recent surgery, immobilization of an extremity, or reduced physical activity for medical or other reasons predisposes to pulmonary embolism and can be a clue to the diagnosis. Hypovolemic shock occurs with hemorrhage or fluid loss due to vomiting, diarrhea, or urinary diuresis. Neurogenic shock occurs when damage to the sympathetic branch of the autonomic nervous system leads to a loss of vascular tone and most commonly occurs with spinal cord trauma. Toxins can produce shock through hypovolemia (arsenic poisoning), suppression of myocardial inotropy (calcium channel blockers and β-adrenergic receptor antagonists), or massive cardiovascular collapse (colchicine, hydroxychloroquine).
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/181.html


MD Consult: Books: Ford: Clinical Toxicology: LABORATORY STUDIES

LABORATORY STUDIES

Systemic anaphylaxis is a clinical diagnosis that cannot be verified by a definitive laboratory study. Plasma histamine levels rise with anaphylaxis, but histamine levels are not widely available and have not been verified as a reliable marker of anaphylaxis. Blood cultures can be used to rule out sepsis as a cause for shock, ventilation-perfusion scans and chest roentgenograms can support a diagnosis of pulmonary embolism, and electrocardiograms can verify cardiogenic causes of shock. In capillary leak syndrome, the hematocrit rises with an acute attack and there is marked edema on examination.

Allergic asthma is a condition with distinct pathology seen on lung biopsy. Findings include thickening of the basement membrane, desquamation of the epithelium, cellular infiltrates of neutrophils and eosinophils, and mucus plugging. Lung biopsy is not used in the diagnosis of asthma but may be helpful in the research setting and the medical examiner’s office in the evaluation of sudden respiratory death. Pulmonary function tests show an obstructive pattern of decreased forced expiratory volume in 1 second (FEV1) with normal or increased vital capacity that is reversible with bronchodilators.[6] Pulmonary function tests can be useful in quantitating the degree of bronchospasm and ruling out restrictive disease. Other forms of obstructive lung disease such as chronic bronchitis secondary to cigarette smoking may not be distinguishable from allergic asthma. Sputum examination can aid in the diagnosis of allergic asthma if characteristic findings of eosinophils, Curschmann’s spirals, and Charcot-Leyden crystals are present, but the expertise to interpret sputum smears is not widely available.

Urticaria due to hypersensitivity has a characteristic pathology on skin biopsy that can be distinguished from urticarial vasculitis. This test is seldom necessary in the absence of a strong suspicion of vasculitis.

Studies can be undertaken after the acute episode to determine the etiology of a hypersensitivity reaction. The gold standard is a double-blinded provocative challenge, in which the patient is challenged with the substance and monitored for the development of symptoms and signs of disease. These tests are expensive, time consuming, and dangerous and have greatest utility in research. The most sensitive method to detect allergy is skin testing. A small drop of a solution containing an antigen is placed on the skin and a prick made in the center of the drop (prick test), or a small quantity of a solution containing an antigen is injected into the skin (intradermal test). Skin tests are inexpensive, give immediate results, and are very sensitive. Skin testing reagents are readily available from several suppliers to a variety of antigens, including Hymenoptera venoms, pollens, molds, dust mites, and animal danders. Rare incidences of anaphylaxis have occurred from skin tests, so these should be performed by knowledgeable practitioners equipped to treat untoward reactions. Techniques for in vitro measurements of serum IgE such as radioallergosorbent (RAST) assays are done by a variety of techniques but are not as sensitive as skin tests. Indications for RAST include patients who cannot discontinue medications such as antihistamines and cyclic antidepressants that negate skin test results.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/182.html


MD Consult: Books: Ford: Clinical Toxicology: TREATMENT

TREATMENT

Hypersensitivity reactions can affect both the cardiovascular and the respiratory systems, leading to cardiopulmonary compromise and, in extreme cases, cardiopulmonary arrest. Aggressive management must be instituted ( Table 26–5 ). Epinephrine is the emergency drug of choice for the initial management of any severe hypersensitivity reaction. It should be given in the field if possible, and individuals at risk for anaphylactic or anaphylactoid reactions should carry epinephrine kits for self-administration.

Table 26-5 -- Treatment Essentials of Hypersensitivity Reactions
1. Intubate and ventilate as needed.
2. Administer oxygen 100%.
3. Administer
a. Intravenous (IV) fluids: normal saline or lactated Ringer’s for blood pressure support
b. Pressors: 1 : 1000 epinephrine 0.01 mg/kg up to 0.5 mg SQ or endotracheal (1 : 10000 epinephrine 0.01 mg/kg IV if patient is in extremis)
c. H1 antihistamine: diphenhydramine, 1 mg/kg up to 50 mg IV
d. H2 antihistamine: cimetidine, 300 mg IV
e. Corticosteroids: methylprednisolone, 1 to 2 mg/kg up to 125 mg in adults IV
4. Remove stingers attached to the skin.
5. Discharge with 3-day course of H1 antihistamine and prednisone.
6. Advise to have self-administered epinephrine available at all times.
7. Avoid high-risk situations.
a. Walking barefoot outside
b. Brightly colored clothes
c. Perfumes
d. Orchards and flower gardens
8. Refer to allergist for desensitization injections.

Laryngeal edema is a major cause of death in hypersensitivity reactions. If the edematous vocal cords can be visualized, it is usually possible to pass an endotracheal tube through the cords. An emergency surgical airway may be necessary.

Bronchospasm and bronchorrhea may compromise respirations and should be treated emergently with epinephrine and oxygen. Further treatment with bronchodilators such as nebulized albuterol (0.1 to 0.15 mg/kg/dose up to 5.0 mg in children, 2.5 to 5.0 mg in adults), and theophylline (5.6 mg/kg intravenous loading dose, and 0.5 mg/kg/hour intravenous infusion) may be necessary. A corticosteroid such as methylprednisolone (1 to 2 mg/kg intravenously) should be given.

Tachycardia, hypotension, cardiac dysrhythmias, and cardiac arrest may be present. The drug of choice for hypotension is epinephrine (0.01 mg/kg in children, 0.3 to 1.0 mg in adults). Epinephrine can be given subcutaneously (1:1000), by endotracheal tube, or intravenously (1:10,000). Subcutaneous administration is the preferred route in most patients, and the intravenous route is reserved for patients in severe shock because of the increased risk of myocardial infarction and ventricular fibrillation with intravenous epinephrine administration. Supplemental oxygen and intravenous fluids should be given. Both H1 and H2 antihistamines should be given by the intravenous route. The most commonly used H1 antihistamine is diphenhydramine (1 mg/kg in children, 50 mg in adults), and cimetidine (300 mg in adults) is used as an H2 antihistamine. A corticosteroid such as methylprednisolone (1 to 2 mg/kg intravenously) should be given.

In any patient with a clinical syndrome associated with hypersensitivity, emergency management of symptoms should be followed by a vigorous attempt to determine the cause. Some causes of hypersensitivity reactions are given in Table 26–3 . General categories include foods, pharmaceuticals, envenomations, aeroallergens such as pollen, dust mite products, molds spores, animal danders, and iodinated radiocontrast agents. Immunotherapy injections to desensitize the individuals to exposures that cannot be avoided have been scientifically shown to be efficacious for anaphylaxis secondary to Hymenoptera envenomations, as well as asthma and rhinitis secondary to aeroallergen exposure. Prophylactic medications such as antihistamines, bronchodilators, and corticosteroids should be prescribed as indicated. Individuals with a history of life-threatening hypersensitivity reactions should carry a form of injectable epinephrine. Epi-Pen is an autoinjectable form of epinephrine that fires when the device is pressed against the thigh. Ana-Kit contains a vial of epinephrine that must be drawn up in a syringe before injection.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/183.html


MD Consult: Books: Ford: Clinical Toxicology: DISPOSITION

DISPOSITION

Patients with severe anaphylactic reactions that are not readily reversed in the emergency department are admitted to the intensive care unit for further treatment. Patients with severe reactions that reverse with treatment in the emergency department should be admitted to a monitored observation bed for 24 hours. Patients with severe reactions on discharge should have prescriptions for two injectable forms of epinephrine, one to be kept at home and one to be carried when they are away from home, which in many cases can be kept in the glove compartment of their car. Patients with severe reactions to Hymenoptera envenomation should be referred to an allergist for further evaluation and desensitization with immunotherapy if indicated. Patients with severe anaphylactic-like attacks of unknown etiology should also be referred to an allergist for evaluation of occult causes and for medical conditions such as systemic mastocytosis and hereditary angioedema.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/184.html


MD Consult: Books: Ford: Clinical Toxicology: SEQUELAE

SEQUELAE

Most individuals who recover from an acute hypersensitivity reaction are sensitized and at risk for future reactions with repeat exposure. Patients may suffer long-term disability from the clinical effects, such as prolonged hypoxia and shock.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/185.html


MD Consult: Books: Ford: Clinical Toxicology: REFERENCES

REFERENCES

1. Cavagnaro J, Lewis RM: Bidirectional regulatory circuit between the immune and neuroendocrine systems. Year Book Immunol 1989; 4:241-252.

2. Kava T: Acute respiratory infection, influenza vaccination and airway reactivity in asthma. Eur J Respir Dis 1987; 150:1-38.

3. Kaliner MA: Late phase reactions. N Engl Regional Allergy Proc 1986; 7:236-240.

4. Leslie CA, Mathe AA: Modification of guinea pig lung anaphylaxis by central nervous system (CNS) pertubations. J Allergy Clin Immunol 1989; 83:94-101.

5. Levy RM, Rose JE, Johnson JS: Effect of vagotomy on anaphylaxis in rat. Clin Exp Immunol 1976; 24:96-101.

6. Li JT, O’Connell EJ: Clinical evaluation of asthma. Ann Allergy Asthma Immunol 1996; 76:1-13.

7. Lieberman P: Anaphylactoid reactions to radiocontrast material. Clin Rev Allergy 1991; 9:319-338.

8. McFadden Jr ER: Exercise-induced airway obstruction. Clin Chest Med 1995; 16:671-682.

9. Meggs WJ, Cleveland Jr CH: Rhinolaryngoscopic examination of patients with the multiple chemical sensitivity syndrome. Arch Environ Health 1993; 48:14-18.

10. Meggs WJ: Health effects of indoor air pollution. NC Med J 1992; 53:354-358.

11. Meggs WJ: Neurogenic switching: A hypothesis for a mechanism for shifting the site of inflammation in allergy and chemical sensitivity. Environ Health Perspect 1995; 103:54-56.

12. Monro J: Food-induced migraine. In Brostoff J, Challacombe SJ (eds): Food Allergy and Intolerance. London, Bailliere Tindall, p 633.

13. Nadel JA: Neutral endopeptidase modulates neurogenic inflammation. Eur Respir J 1991; 4:745-754.

14. Nielsen GD: Mechanisms of activation of the sensory irritant receptor by airborne chemicals. Crit Rev Toxicol 1991; 21:183-208.

15. Schwartz L, Huff T: Biology of mast cells and basophils. In: Middleton Jr E, Reed CE, Ellis EF, et al ed. Allergy Principles and Practice, St. Louis: CV Mosby; 1993:135.

16. Shim C, Williams Jr MH: Effect of odors in asthma. Am J Med 1986; 80:18-22.

17. Vaughn R, Lyndon E: Neurologic reactions to foods and food additives. In: Metcalfe DD, Sampson HA, Simon RA, ed. Food Allergy, Oxford: Blackwell Scientific; 1991.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/186.html


MD Consult: Books: Ford: Clinical Toxicology: Chapter 27 - Disorders of Thermoregulation: Hyperthermia and Hypothermia

Chapter 27 – Disorders of Thermoregulation: Hyperthermia and Hypothermia

KATHLEEN A. DELANEY

HYPERTHERMIA

Essentials
• If the core temperature is at least 41.1°C (106°F) begin external cooling with ice or tepid water plus fans until temperature reaches 38.3°C (101°F) ( Table 27–1 ).

Table 27-1 -- Treatment of Hyperthermia: Temperature >41.1°C (106°F)
Initiate simultaneously
Control airway as needed.
Put patient on cardiac monitor.
Remove clothing. Cool with ice, ice-water immersion, or fans plus tepid water spray.
Control agitation, rigidity, or seizures with diazepam, 5–10 mg IV q5–10min, or lorazepam, 2–4 mg IV q15–20min, titrated to effect.
Time to cooling: ≤30 minutes. Stop at 38°C (101°F).
Use rectal thermocouple to monitor temperature.
Exclude hypoglycemia.
Infuse normal saline. Place a Foley catheter. Maintain urine output at 1–2 mL/kg/hr.
Anticipate DIC, rhabdomyolysis, myoglobinuric renal failure, hepatic failure, and hyperkalemia.
Diagnose and treat encephalitis and meningitis when clinically suspected.
Avoid cooling blankets, antipyretics, phenothiazines, and butyrophenones.

• Control shivering and agitation with intravenous benzodiazepines titrated to effect (see Table 27–1 ).
• Anticipate myoglobinuric renal failure, hyperkalemia, hypoglycemia, hepatic injury, and coagulopathy.
• Fever due to infection rarely raises the temperature above 41.1°C (106°F). Consider infection if the core temperature is less than 41.7°C (107°F).

Initial Stabilization and Treatment

Rapid Cooling in Severe Hyperthermia (Temperature is above 41.1°C [106°F])

Rapid external cooling should be instituted concurrently with other critical resuscitation procedures. The goal of treatment is a temperature of 38.3°C (101°F) within 30 minutes of the patient’s arrival in the emergency department. The ideal way of cooling a severely hyperthermic patient avoids intense cooling of the skin, which stimulates shivering and vasoconstriction. An effective technique, espoused by the physicians who treat the hundreds of heatstroke cases that occur during the yearly pilgrimages to Mecca, Saudi Arabia, utilizes tepid water sprays and fanning of naked patients suspended in nets to minimize vasoconstriction and shivering and maximize evaporative cooling.[25][160] Unfortunately, the sophisticated equipment necessary to institute this type of cooling is not available in most institutions. Most limiting is the lack of the ability to expose the entire body surface area when the patient is lying on a stretcher. All hospitals, however, have ice. Despite the clear drawbacks related to the use of ice and ice-water immersion for cooling, military experience has proved this alternative to be life-saving, significantly reducing the mortality of heatstroke in basic training.[11][32][134] The resultant shivering can be effectively controlled with intravenous benzodiazepines. Standard cooling blankets are not adequate. Antipyretics have no role, as they work by lowering the hypothalamic set-point in febrile patients, a mechanism that has no relevance to the patient with hyperthermia.[13]

Measures for Decreasing Ongoing Heat Production

Hyperthermia cannot be effectively treated without addressing the sources of excess heat production. Agitation must be controlled, preferably with intravenous benzodiazepines, such as diazepam or lorazepam, titrated to effect. Phenothiazines and butyrophenones are contraindicated in these patients, owing to their interference with thermoregulation, their effects on blood pressure, a tendency to lower the seizure threshold, and their lack of efficacy in treating delirium tremens. Restraint alone is detrimental. The patient struggling in restraints without chemical sedation can suffer dramatic rises in body temperature.

 Treatment of Hypotension

Several studies of patients with acute onset of heatstroke associated with exertion showed that the average volume of fluid required for resuscitation ranged between 1000 and 1400 mL.[4][34][106][126] A much greater volume deficit is seen in hyperthermic patients who become slowly dehydrated during prolonged heat waves.[142] Vasopressors should be avoided during the period of hyperthermia because of the effect of vasoconstriction on cooling.[29][142] Right heart catheterization may be necessary to guide the management of heatstroke patients with persistent hypotension after cooling.[34][142][152]

Essential Laboratory Studies

All patients with severe hyperthermia require initial laboratory evaluation for coagulopathy, rhabdomyolysis, hepatic injury, and hypoglycemia. Liver tests should include alanine aminotransferase (ALT), aspartate aminotransferase (AST), and bilirubin. The initial evaluation for coagulation disturbance should include prothrombin time (PT), partial thromboplastin time (PTT), and a platelet count. Evaluation of the urine for the presence of myoglobin, and a serum creatine phosphokinase (CPK), should be sent to detect rhabdomyolysis. Electrolytes, blood urea nitrogen (BUN), calcium, phosphate, and glucose as well as a chest radiograph and electrocardiogram are also indicated. Temperatures in excess of 41.1°C (106°F) are rarely associated with fever due to infection. Although clinical judgment is always required, severe hyperthermia is not an indication for routine blood cultures and evaluation of cerebrospinal fluid unless infection is suspected. Toxicologic screening may reveal the presence of a toxin that requires specific treatment (salicylates or lithium), but is not indicated in every case (see section on differential diagnosis and Table 27–2 ).

Table 27-2 -- Differential Diagnosis of Hyperthermia: Drugs and Toxins Associated With Hyperthermia
Class or Specific Agent | Mechanism | Examples
α-Adrenergic agonists | Vasoconstriction | Amphetamines, cocaine, PPA, ephedrine, pseudoephedrine
 | Increase muscle heat production due to agitation |
 | Increase serotonin release |
Anticholinergics | Impair sweating | First-generation antihistamines, Belladonna alkaloids, antiparkinsonism agents
Calcium and β-adrenergic receptor channel blockers | Limit cardiac output | Propranolol, metoprolol
 | Impair ability to increase skin blood flow | Verapamil, nifedipine, diltiazem
Cyclic antidepressants | Anticholinergic effects | Imipramine, nortriptyline, amitriptyline, doxepin, clomipramine, trazodone
 | Block serotonin reuptake |
Diuretics | Limit cardiac output | Furosemide
 | Impair sweating | Hydrochlorothiazide
 |  | Metolazone
Dopamine agonist withdrawal | Severe extrapyramidal rigidity following withdrawal of medication in Parkinson patients | Amantadine
 |  | Bromocriptine
Lithium (severe hyperthermia usually in combination with haloperidol or carbamazepine) | Agitation, neuromotor irritability, seizures in overdose |
 | Increases postsynaptic serotonin receptor sensitivity |
CNS stimulants | Increase agitation and muscle heat production | Phencyclidine, amphetamines, cocaine
Monoamine oxidase inhibitors (MAOIs) | Decrease CNS serotonin catabolism | Isocarboxazid, phenelzine, tranylcypromine, moclobemide, selegiline
 | Muscular rigidity |
Neuroleptics | Hypothalamic dysfunction | Chlorpromazine, haloperidol, thioridazine, metoclopramide, all classes of neuroleptics
 | Impair sweating |
 | Cause rigidity |
Salicylates | Uncouple oxidative phosphorylation | Methyl salicylate
 | Cause agitation | Aspirin
Sedative hypnotic withdrawal | Increase heat production by muscle | Ethanol, barbiturates, benzodiazepines, meprobamate, ethchlorvynol
Selective serotonin reuptake inhibitors (SSRIs) | Block reuptake of serotonin | Fluoxetine, paroxetine, sertraline, venlafaxine
 | Increase CNS serotonin |
Strychnine | Increases muscle activity |
Synthetic opioids (in combination with MAOI, SSRI) | Block serotonin reuptake | Tramadol, dextromethorphan, meperidine
Wood preservatives | Uncouple oxidative phosphorylation | Pentachlorophenol
 | Severe muscular rigidity |
CNS, central nervous system; PPA, phenylpropanolamine hydroxide; SSRIs, selective serotonin reuptake inhibitors.

 Differential Diagnosis of Hyperthermia

Introduction

The medical literature describes three types of heatstroke, the most severe form of heat injury related to hyperthermia. The first is exertional heatstroke, which occurs in athletes and laborers exercising in warm environmental conditions. A form of exertional heatstroke also occurs in agitated patients. The second is seasonal, or nonexertional, heatstroke, seen during prolonged elevations of environmental temperatures. The third type, nonseasonal heatstroke cases, occurs in the absence of environmental heat stress, commonly in patients who are exercising or agitated. Many different drugs and medications predispose heat-stressed patients to heatstroke. In overdose, various drugs and medications may also cause hyperthermia that is not life-threatening, depending on the degree of associated exertion, agitation, or environmental exposure. Severe hyperthermia associated with neuromuscular rigidity is not called “heatstroke” in the literature but has the same clinical effects, severe end-organ damage by hyperthermia. The drug-induced rigidity syndromes, neuroleptic malignant syndrome (NMS), malignant hyperthermia, and serotonin syndrome are discussed in the following sections.

The effect of a drug or toxin on the physiologic responses that mediate thermoregulation may have a significant impact on the development of hyperthermia ( Table 27–2 ).[92] Impairment of sweating by anticholinergic agents and cocaine-induced vasoconstriction are familiar examples. Production of intense muscle heat due to severe agitation, seizures, delirium tremens, or rigidity induced by drugs or toxins is commonly associated with hyperthermia. Impairment of judgment or physical immobilization that prevents a person from taking shelter in an adverse environment may also result in hyperthermia.

The temperature disturbance may simply provide a clue to the presence of the toxin or it may be more life-threatening than the toxin itself. For example, a mild elevation of temperature in a patient with an antihistamine overdose is a clue to the presence of an anticholinergic agent, while severe hyperthermia in an agitated patient poisoned with phencyclidine may cause far more morbidity than the toxin.

A life-threatening elevation of body temperature occurs when (1) exposure to environmental heat overwhelms the body’s thermoregulatory capacity, (2) endogenous heat production exceeds the body’s capacity to dissipate heat, or (3) significant thermoregulatory dysfunction leads to poikilothermia. With the exception of the drug-induced muscular rigidity syndromes, most patients with drug or toxin exposure who become severely hyperthermic have experienced excessive exposure to environmental or endogenous heat production, in addition to the presence of a toxin. As a general rule, the morbidity and mortality of patients with severe hyperthermia are related to the duration of hyperthermia and the absolute temperature elevation. In this chapter, an elevation of the body temperature that occurs in the setting of excessive endogenous heat production or environmental exposure will be referred to as heatstroke, regardless of the presence or absence of a toxin. Life-threatening elevations of temperature that occur as a result of exposure to toxins that cause muscular rigidity will be discussed separately; however, it should be noted that the pathophysiologic effects of heat injury are common to all etiologies.

 Pathophysiology

A complex interaction between the hypothalamus and the internal and external environment allows the human body to maintain a constant temperature despite wide ranges of environmental temperature exposure.[67][90] A rise in the core temperature stimulates vasodilation and sweating via efferent hypothalamic responses. Sweating facilitates evaporative cooling, while vasodilation results in increased skin blood flow, exposing heated blood to convective, conductive, and evaporative cooling mechanisms.[29][69][72][123]

Both therapeutic and excessive doses of pharmacologic agents that block the normal thermoregulatory responses to increases in the core temperature have been associated with the development of life-threatening hyperthermia or heatstroke, usually in the setting of exercise or significant environmental exposure to heat.[5][9][77][143][158][169] Drugs with anticholinergic effects, particularly the cyclic antidepressants, antihistamines, and chlorpromazine, impair sweating ( Table 27–3 ) and have been associated with heatstroke in the exercising or environmentally exposed patient.[9][143][169] Drugs with peripheral α-adrenergic agonist effects, such as cocaine and amphetamines, prevent normal cutaneous vasodilation and have also been associated with life-threatening elevations of body temperature in the agitated or exercising patient.[57][77][158] Beta-adrenergic receptor antagonists and calcium channel antagonists depress cardiac contractility and impair the ability to increase skin blood flow during heat exposure. Although hyperthermia is not seen in patients poisoned with these medications, therapeutic doses place these patients at an increased risk for hyperthermia during heat waves. Diuretics impair sweating and, by causing volume depletion, limit the body’s ability to increase cardiac output. Volume depletion significantly increases the risk of hyperthermia in the exercising or environmentally exposed person.[37][59][80]

Table 27-3 -- Differential Diagnosis of Hyperthermia: Physiologic and Disease Processes Associated With Heat Intolerance
Mechanism | Condition
Decreased cardiac output | Valvular, ischemic, hypertensive heart disease
 | Cor pulmonale
 | Dehydration
 | Drug effects (see Table 27–2 )
Decreased sweating | Autonomic dysfunction: diabetes, old age
 | Extensive psoriasis, scars
 | Hypothalamic injury
 | Drug effects (see Table 27–2 )
Decreased vasodilation | Autonomic dysfunction: diabetes, peripheral vascular disease, drug effects (see Table 27–2 )
Increased endogenous heat production | Status epilepticus
 | Thyrotoxicosis
 | Psychotic agitation
 | Hypothalmic injury
 | Parkinson’s disease
 | Fever
 | Drug effects (see Table 27–2 )

Neuromotor abnormalities, such as tremor, myoclonus, and rigidity induced by pharmacologic effects and by other pathologic neurologic processes, are associated with hyperthermia that may be severe. Neuromuscular rigidity with hyperthermia has been described in patients poisoned with a monoamine oxidase (MAO) inhibitor[87] or following occupational exposure to pentachlorophenol, a wood preservative. The hyperthermia in pentachlorophenol exposures results from uncoupling of oxidative phosphorylation.[167] Severe hyperthermia associated with neuromuscular rigidity occurs in approximately 1 to 2 in 1000 patients receiving neuroleptic medications (NMS).[40] The severe hyperthermia seen in NMS ( Table 27–4 ) is thought to result from both increased muscular heat production from severe extrapyramidal rigidity and altered hypothalamic function resulting in the inability to dissipate heat.[1] Most patients with severe hyperthermia associated with neuroleptic agents do not have NMS. The therapeutic use of neuroleptic agents results in an increased risk of heatstroke during heat waves.[80] Neuromuscular rigidity is absent and the hyperthermia is attributed to both the anticholinergic effects and the central hypothalamic depression by these drugs.[9][169] Lithium has been implicated in cases of severe hyperthermia in exercising or exposed patients only when it is used in combination with antidepressants or neuroleptic agents.[5][60] Although mild temperature elevations are seen in lithium-toxic patients with neuromotor hyperactivity, a clear association of lithium, used alone, with life-threatening hyperthermia has not been satisfactorily demonstrated.

Table 27-4 -- Differential Diagnosis of Hyperthermia by Temperature
Causes of Temperatures >41.7°C (107°F)
Severe neuromuscular rigidity | Neuroleptic malignant syndrome
 | Serotonin syndrome
 | Malignant hyperthermia
 | Pentachlorophenol
 | Exertional heatstroke (rare)
Exertional heatstroke | Exertion (± drug effects) (see Table 27–2 )
 | Exertion + severe heat exposure
 | Exertion + predisposing medical condition (see Table 27–3 )
Nonexertional heatstroke | Environmental exposure (± drug effects)
 | Environmental exposure + predisposing medical condition (see Table 27–3 )
Agitation or pathologically increased motor activity | Psychosis (± drugs, toxins)
 | Delirium tremens
 | Status epilepticus
 | Thyrotoxicosis
Causes of Temperatures <41.7°C (107°F)
All etiologies above plus |
Infection |
Tumor |
Hypersensitivity reactions |
Exogenous pyrogen reactions |

Salicylate toxicity can produce hyperthermia that is usually not life-threatening. The proposed mechanism is excessive metabolic heat production due to uncoupling of oxidative phosphorylation.[135]

Underlying disease processes cause thermoregulatory dysfunction that increases the risk of heat injury during environmental exposure or exercise.[80] Any type of heart disease that limits cardiac output decreases the body’s capacity to dissipate heat by increasing skin blood flow.[47] Diabetic patients with peripheral neuropathy or patients with peripheral vascular disease also have a limited capacity to vasodilate and sweat.[48] Extensive skin disease or skin occlusion (e.g., by restraints) limits evaporative and convective cooling and may predispose an agitated or heat-exposed patient to hyperthermia.

Heatstroke

Heatstroke is the most severe form of heat injury. The onset of heatstroke requires a temperature high enough to cause generalized tissue injury. Mental status alteration due to heat injury is required for the diagnosis of heatstroke. The clinical diagnosis of heatstroke may be confusing when the hypethermic patient is intoxicated with drugs that alter the sensorium, especially if cooling has occurred prior to the first temperature measurement. The lowest body temperature compatible with the development of thermal injury has been difficult to determine clinically, as many reported cases appropriately were cooled prior to determination of the temperature.[128] Animal studies of heatstroke have determined a core temperature median lethal dose (LD50) of 41.5°C (106.7°F) as the threshold for heatstroke.[69] The initial rectal temperatures of most patients who suffer heatstroke are greater than 41.1°C (106°F) at presentation.[29][106][107] The rectal temperature does not reflect the temperature of vital organs such as the brain and liver, which may be even higher. Based on available data, it appears that protein coagulation and lipid membrane breakdown begin to occur at a tissue temperature near 42°C (107.5°F) and that the amount of tissue damage is related to the absolute elevation of the temperature and to its duration. Heatstroke results in a spectrum of physiologic disturbances caused by thermal injury to vital organs. Recent studies also implicate endotoxins and tissue cytokines, such as interleukins, tumor necrosis factor, and interferon, in the etiology of multiorgan failure and hemodynamic collapse in patients with severe hyperthermia.[17] Increases in hypothalamic serotonin levels have recently been associated with the development of heatstroke in an animal model. Interleukin-1 appears to increase serotonin release in the hypothalamus during heatstroke.[27] Infusion of interleukin antagonists offers protection in a rat model of heatstroke.[28]

Pathologic examination of tissues in autopsied patients who die of heatstroke demonstrates cellular swelling, coagulation necrosis, and hemorrhage in all vital body tissues.[26][93][130] The end-organ damage is similar regardless of the initial etiology of hyperthermia. The hyperthermia produced by increased muscle activity in a patient with cocaine poisoning, delirium tremens, or NMS has the same deleterious effects as those seen in an athlete or a laborer with heatstroke. The elderly diabetic or hypertensive patient on a diuretic who develops heatstroke during a heat wave also has a similar spectrum of end-organ damage.

 Fever

Fever is distinguished from hyperthermia by both its magnitude and its mechanism. Only rarely are temperatures above 41.1°C (106°F) due to fever.[44] Fever is caused by a resetting of the hypothalamic setpoint following exposure to pyrogens, usually in the setting of infection, although tumors, collagen-vascular disorders, and exogenous pyrogens also cause fever. Febrile patients manifest shivering, vasoconstriction, and piloerection as the temperature rises to meet the new hypothalamic set-point, while hyperthermic patients are usually sweating and vasodilated, as the body attempts to return to the lower hypothalamic set-point.[13][67] Exceptions include the hyperthermic patient poisoned with cocaine, who does not vasodilate, or the patient poisoned with an anticholinergic agent, who does not sweat. Patients with heatstroke often lose the capacity to sweat, regardless of the etiology.

Meningitis, encephalitis, thyroid storm, sedative hypnotic withdrawal, delirium tremens, and sepsis should always be considered in the differential diagnosis of hyperthermia in the patient with altered mental status. It should be remembered that patients who abuse drugs are at risk for serious infectious etiologies for fever, including meningitis, endocarditis, and infections related to acquired immunodeficiency syndrome (AIDS). In these cases, a positive toxicology screen may be misleading.

 Neuromotor Abnormalities and Hyperthermia

The differential diagnosis of toxin-related neuromuscular rigidity with hyperthermia includes neuroleptic-induced extrapyramidal rigidity, serotonin syndrome, poisoning with MAO inhibitors, and occupational exposure to pentachlorophenol. Other toxic neuromotor disturbances that may be associated with hyperthermia include opisthotonos (strychnine), tremors (lithium, sympathomimetics), and myoclonus (lithium, anticholinergics). Severe rigidity with hyperthermia may follow the abrupt withdrawal of antiparkinsonian medications.[51][148] Severe rigidity is occasionally seen as a manifestation of exertional heatstroke in healthy persons.[93] Malignant hyperthermia is a rare disturbance associated with congenital abnormality of calcium flux in the sarcoplasmic reticulum in which life-threatening hyperthermia associated with neuromuscular rigidity follows induction of general anesthesia. In rare cases, it is reported to be precipitated by exercise.[12][91][134]

Delirium and Hyperthermia

The differential diagnosis of hyperthermia in the setting of agitation includes sedative hypnotic and barbiturate withdrawal, agitated psychosis (called “lethal catatonia” in the older literature),[24][132] meningoencephalitis, and thyroid storm. Heatstroke, itself, in the absence of toxic effects, is associated with delirium. Common drugs that are associated with delirium and agitation in the overdose setting include anticholinergics, such as first-generation antihistamines and cyclic antidepressants, and also phencyclidine, cocaine, and amphetamines.

 Serotonin Syndrome

The serotonin syndrome results in hyperthermia associated with altered mental status and neuromotor symptoms, such as rigidity, seizures, myoclonus, tremor, and hyperreflexia. This syndrome is seen in patients taking agents that raise central nervous system (CNS) serotonin levels and may be a consequence of excess serotonin receptor stimulation. Selective serotonin reuptake inhibitors (SSRIs) are commonly implicated, often in combination with other drugs that alter serotonin levels, such as monoamine oxidase inhibitors (MAOIs), cyclic antidepressants, or synthetic opioids, such as tramadol, meperidine, and dextromethorphan.[95][139] The mechanisms by which various agents affect serotonin levels in the intersynaptic space include (1) blockade of reuptake (cyclic antidepressants, SSRIs, synthetic opioids); (2) increased release of presynaptic serotonin (amphetamines, cocaine), (3) increased synthesis (tryptophan), (4) decreased catabolism (MAOIs), (5) receptor agonists (buspirone), increased postsynaptic serotonin receptor sensitivity (lithium).[100] A long-recognized version of this syndrome occurs when patients on MAOIs develop severe hyperthermia following administration of drugs such as meperidine or dextromethorphan.[20] The CNS side effects seen after poisoning with tramadol, a new synthetic analgesic agent with opiate and noradrenergic effects, have been attributed to increased serotonin levels.[137] The combination of selegiline, a selective MAO B-receptor blocker used in the treatment of Parkinson’s disease, with antidepressants has resulted in symptomatology consistent with the serotonin syndrome.[118] Although combinations of drugs are most frequently involved, single agents have also been implicated in the development of serotonin syndrome in the overdose setting.[74][111] Although the symptoms are frequently mild,[118][137] they may result in severe hyperthermia and have resulted in death.[20][50][53][100][114]

Neuroleptic Malignant Syndrome

The neuroleptic malignant syndrome (NMS) is a rare disorder, occurring in an estimated 1 to 2 patients per 1000 receiving neuroleptic medications.[40] Most agents that block the D2 dopamine receptor have been associated with NMS.[1][62] The definition of NMS is currently debated. It has traditionally been defined as a syndrome characterized by hyperthermia and intense muscle rigidity attributed to the D2 receptor–blocking effects of neuroleptic agents.[1][62] The rigidity, itself, may also contribute to the hyperthermia. In addition to hyperthermia, other manifestations of autonomic instability, such as fluctuating blood pressure, tachycardia, and severe diaphoresis, occur at the same time or follow the onset of rigidity. Debate about the definition of “NMS” has taken place in the literature since this syndrome was first described. Is NMS a discrete entity independent of the more common and familiar extrapyramidal syndromes associated with neuroleptic medication,[86] or is it a spectrum of disorders ranging from mild extrapyramidal symptoms (EPS) to severe EPS with fever?[24][61][116] Can a manic dehydrated hyperthermic patient without rigidity be diagnosed with “incipient” NMS?[151] For the clinician who is not intent on classifying and studying the disorder, it is reasonable to recognize a spectrum of extrapyramidal disturbances that may herald the onset of this life-threatening form of extrapyramidal disturbance. Cogwheel rigidity, altered mental state, or increased muscle tone even in the absence of fever should raise concerns regarding the possibility of progression to NMS.[151]

Malignant Hyperthermia

Malignant hyperthermia is a rare disturbance associated with a congenital abnormality of calcium flux in the sarcoplasmic reticulum. Life-threatening hyperthermia associated with neuromuscular rigidity follows induction of general anesthesia. In rare cases, it is reported to be precipitated by exercise.

 Clinical Evaluation

Hyperthermia

The clinical evaluation of the hyperthermic patient should focus on an assessment of the vital signs, including the absolute level of the temperature. Temperatures above 41.1°C (106°F) are rarely manifestations of fever due to infection or other pyrogen reactions.[44] The physical examination may reveal the presence of a toxidrome, with pupillary dilatation, active bowel sounds, diaphoresis, and tremor evident in the patient with cocaine poisoning or sedative hypnotic withdrawal; or dry hot skin, pupillary dilation, myoclonus, absent bowel sounds, and bladder distention in the patient with anticholinergic poisoning. Tachycardia is a common and nonspecific finding in the patient with severe hyperthermia. Signs suggestive of serious infection include petechiae or purpura, nuchal rigidity, icterus, flank or abdominal tenderness, murmurs, thrush, track marks, or signs of pulmonary consolidation. Erythroderma suggests a hypersensitivity reaction. The neurological examination should focus on the assessment of reflexes and motor tone and a search for tremor, myoclonus, clonus, or rigidity. Marked nystagmus in an agitated hyperthermic patient suggests poisoning with phencyclidine. Focal findings should alert the physician to the possibility of focal CNS infection, including brain abscess and toxoplasmosis.

 Heatstroke

The clinical diagnosis of heatstroke requires evidence of thermal injury to the brain. Neurologic manifestations range from confusion and psychosis to seizures and coma.[29][106] Temperature is usually greater than 41.1°C (106°F), unless the patient underwent cooling prior to the measurement of temperature.

The absence of sweating, which suggests thermoregulatory failure, has been noted in as many as 80 per cent of patients with heatstroke and has been used as a diagnostic criterion for heatstroke. It is clear, however, that many patients who develop heatstroke are sweating profusely at the time of collapse.[29][81][93][130] Patients who develop heatstroke related to the use of phenothiazines or other anticholinergic medications do not show evidence of sweating.[2][9][169] Most patients with NMS sweat profusely.[1][41][70]

Neurologic Findings

Confusion, psychosis, seizures, and coma reflect the extent of brain impairment by heat.[11][23][31][130] Coma that lasts longer than 3 hours is associated with significantly increased mortality.[128][130] Patients who die rapidly following the onset of heatstroke have extensive cerebral edema with gross and microscopic hemorrhages at autopsy.[26][130]

Muscular rigidity is associated with neuroleptic-related extrapyramidal effects, the serotonin syndrome, or poisoning with MAO inhibitors. It also occurs in occupational exposures to pentachlorophenol, a wood preservative.[167] Severe extrapyramidal rigidity that resembles NMS has been reported in patients with Parkinson’s disease following abrupt withdrawal of bromocriptine and levodopa.[51][148] Rigidity may be seen as a manifestation of exertional heatstroke in the absence of drug effect, but it is not common.[93] Tremor, myoclonus, and hyperreflexia may also be observed in patients poisoned with lithium or MAO inhibitors, and as a manifestation of the serotonin syndrome.

 Cardiac and Hemodynamic Effects

Examination of the heart in fatal cases of heatstroke shows petechiae, subendocardial hemorrhages, and necrosis.[75][93] This diffuse myocardial injury manifests clinically as nonspecific electrocardiographic ST and T wave changes and elevation of myocardial enzymes.[31][75][81] In one case series, QTc prolongation occurred in 50 to 60 per cent of heatstroke patients.[2][31] Right-sided heart failure has been reported, with right ventricular dilation noted at autopsy.[75][81][93][106][168]

Two types of hemodynamic patterns are described in the patient with heatstroke. Most commonly, patients present with vasodilation and a wide pulse pressure.[31][106][130] Studies of these patients using right heart catheterization demonstrate low systemic vascular resistance, normal pulmonary capillary wedge pressure and pulmonary vascular resistance, and elevated cardiac output.[34][152] Up to 60 per cent of these patients are hypotensive at presentation.[93] Significant volume depletion is uncommon in this group.[34][106][126] Less commonly, patients with heatstroke present with low cardiac output, hypotension, and increased peripheral resistance, associated with significant volume depletion and cardiac dysfunction.[106][142][152] Heatstroke patients also poisoned with cocaine or amphetamine would be expected to have high peripheral vascular resistance at presentation. This has not been studied invasively; however, clinical evidence of intense vasoconstriction with cool, clammy skin despite a high core temperature has been described in amphetamine poisoning[57] and has also been observed frequently by the author in unreported cases of severe cocaine-related hyperthermia.

 Renal Effects of Thermal Injury

Increased muscular activity or muscular rigidity is a prerequisite for the development of acute renal failure in most cases of heatstroke. Renal failure occurs in up to 10 per cent of heatstroke cases associated with increased muscular activity, usually in association with rhabdomyolysis and hypoperfusion.[130] Hyperthermia is not always reported in the agitated poisoned patient who develops acute myoglobinuric renal failure[18][122]; although in one study, 69 per cent of patients who developed acute myoglobinuric renal failure in the setting of cocaine poisoning had temperatures greater than 40°C (104°F).[122] Rarely, in severe cases of heatstroke, autopsy studies show evidence of direct thermal injury to the renal parenchyma in addition to deposition of myoglobin.[26]

Gastrointestinal Effects of Thermal Injury

Vomiting and diarrhea commonly occur secondary to thermal injury to the gastrointestinal mucosa.[93][130] Gastrointestinal hemorrhage develops secondary to heat-induced coagulopathy or disseminated intravascular coagulation (DIC). Hepatic injury is heralded by a very early elevation of hepatic enzymes (within hours), followed by clinical and pathologic evidence of hepatic injury 2 or 3 days after resuscitation and cooling.[76]

Pulmonary Effects of Thermal Injury

Noncardiogenic pulmonary edema (NCPE) was found in 58 per cent of fatal cases in one series.[93] NCPE in association with DIC in heatstroke carries a high mortality.[46] In several studies, excessive fluid administration during resuscitation has contributed to the development of NCPE.[4][126]

Laboratory Value Interpretations

Several laboratory abnormalities are commonly observed in patients with heat injury, none of which are pathognomonic. Respiratory alkalosis and metabolic (lactic) acidosis are common and expected.[31][141][144] Hypophosphatemia has been attributed both to renal phosphate losses due to hyperventilation and to renal tubular injury.[81] Coagulation disturbances result in elevation of the prothrombin time (PT), partial thromboplastin time (PTT), fibrin split products, and depression of the platelet count. Elevation of the lactate dehydrogenase level reflects general tissue injury and is expected in all cases.[78] Elevations of the levels of creatine phosphokinase (CPK), alanine aminotransferase (ALT), and aspartate aminotransferase (AST), reflecting injury to muscle and hepatic tissue, occur commonly.[78][81][130] Myocardial specific enzymes are less commonly detected.[31][75] Significant elevations of the serum potassium, phosphate, creatinine, and CPK, along with hypocalcemia, may be noted when rhabdomyolysis is present.[33] Hypocalcemia in the setting of rhabdomyolysis has been historically attributed to extensive calcium binding to injured muscle tissue.[98] More recently, decreased production of 1,25(OH)2-vitamin D has been described.[131] The measurement of serum glucose is important, as hypoglycemia is reported in up to 40 per cent of patients with exertional heatstroke.[31] A chest radiograph may show the presence of NCPE. Examination of the CSF may yield normal results or may reveal mild elevations of protein and mild pleocytosis.[93] The urinalysis may also show evidence of myoglobinuria.

Temperatures above 41.1°C (106°F) are rarely manifestations of fever due to infection.[44] When the history and physical examination suggest the possibility of infection, particularly when the temperature is in the range consistent with fever, cultures of blood, urine, and CSF and examination of the CSF are indicated.

 Electrocardiographic Effects

Nonspecific ST and T wave changes on the electrocardiogram reflect the presence of diffuse myocardial injury. QTc prolongation has been observed in 50 to 60 per cent of heatstroke cases. This is reversible and may be related to metabolic disturbances.[3][31] Older patients with coronary artery disease may also manifest evidence of myocardial injury specific to the distribution of a single coronary artery.[3] In patients with extensive rhabdomyolysis, the ECG effects of hyperkalemia or hypocalcemia can be evident. In the poisoned patient, the electrocardiogram may reflect the cardiac effects of a toxin. Lithium and the more cardiotoxic neuroleptic agents, such as thioridazine and mezoridazine, cause conduction disturbances that are nonspecific and may be indistinguishable from the effects of hyperthermia. The characteristic ECG conduction disturbances associated with tricyclic antidepressant poisoning are discussed in Chapter 62 .

 Coagulation Disturbances

Coagulation disturbances are common and attributable to a number of different factors.[103] It has been postulated that early thrombocytopenia is caused by increased clearance of platelets injured by heat.[10][103] In severe cases in which extensive vascular intimal injury has occurred, thrombocytopenia may be related to DIC.[26][136] Direct heat-injury to coagulation factors may account for some early coagulation disturbances. Primary fibrinolysis has been attributed to platelet activation.[55] Hepatic injury results in coagulation disturbances detected 2 to 3 days into the patient’s course.[76][103]

Toxicologic Testing

Toxicologic testing in hyperthermic patients may confirm the presence of a drug or drugs already suspected on clinical grounds, such as cocaine, amphetamines, phencyclidine, antihistamines, cyclic antidepressants, or salicylates. Lithium should be specifically sought in patients with neuromotor irritability. The presence of MAOIs or SSRIs is normally suspected on the basis of the history and clinical presentation. The finding of meperidine or dextromethorphan on extensive toxicologic testing of a hyperthermic patient on an MAOI inhibitor suggests the diagnosis of the serotonin syndrome.

 Definitive Stabilization

Heatstroke

For the patient with severe hyperthermia in which heatstroke is the primary diagnosis, definitive stabilization follows rapid cooling and blood pressure resuscitation. Ongoing care requires (1) detection of significant rhabdomyolysis and prevention of myoglobinuric renal failure; (2) observation for clinical hepatic failure, which occurs 2 to 3 days following the initial heat injury; (3) diagnosis and management of coagulation disturbances; and (4) diagnosis and management of significant toxic exposures. If a significant toxic exposure has occurred, gastrointestinal decontamination should be considered. Significant toxic exposures requiring decontamination are unusual in the case of heatstroke. The cocaine body packer and lithium- and salicylate-poisoned patients in status epilepticus are exceptions. For the patient with rhabdomyolysis at risk for myoglobinuric renal failure, the most important preventive measure is the establishment of a steady output of urine. Both urinary alkalinization and mannitol administration have been advocated to impede renal tubular precipitation of myoglobin. Their efficacy independent of volume administration has not been established.[120] In individual cases, the clinician must decide whether the risk of worsening hypocalcemia by bicarbonate loading, for example, is worth the theoretical benefit of urinary alkalinization.

 Dantrolene

Dantrolene, which blocks calcium fluxes in the sarcoplasmic reticulum of striated muscle, has demonstrated anecdotal efficacy in the treatment of patients with muscle rigidity and hyperthermia due to malignant hyperthermia, a rare disorder associated with a congenital disturbance of muscle calcium regulation ( Table 27–5 ).[12][91][134] It has also shown some anecdotal efficacy in decreasing the rigidity associated with NMS.[30][66][79][96] Despite the absence of pharmacologic rationale, dantrolene has been recommended for use in heatstroke cases in which muscle tone is not increased.[89] In one human study of heatstroke, patients treated with dantrolene cooled faster, although the volume effects of its mannitol vehicle were not controlled for.[25] A recent study in piglets suggested that the volume effects associated with administration of the mannitol vehicle of dantrolene contributed to improved cooling rates.[171] Dantrolene was not effective in a dog model of heatstroke,[6] nor in a prospective human study.[18] Its use as sole therapy in hyperthermic patients with amphetamine poisoning resulted in cooling delays of up to 90 minutes.[158] Dantrolene should never be used as sole therapy for heatstroke and has no pharmacologic value in cases of heatstroke not associated with neuromotor rigidity. The efficacy of this drug appears to be due to the effects of its mannitol vehicle on volume.

Table 27-5 -- Treatment of Severe Rigidity Syndromes Associated with Hyperthermia: Neuroleptic Malignant Syndrome (NMS), Severe Serotonin Syndrome, Malignant Hyperthermia, and Others
Stop all neuroleptic or serotoninergic medication.
Temperature: >41.1°C (106°F):
Treat as in Table 27–1
Initiate neuromuscular paralysis with intubation if rigidity does not respond to benzodiazepines.
Administer dantrolene, 3 mg/kg IV, if rigidity does not respond to neuromuscular paralysis. *
Temperature: <41.1°C (106°F):
Initiate cooling with ice or fans plus tepid water spray.
Treat rigidity or agitation with intravenous diazepam or lorazem titrated to effect.
If rigidity is unresponsive to benzodiazepines, administer dantrolene, 3 mg/kg IV.
NMS:
Avoid anticholinergics.
Administer amantidine, 100–200 mg PO b.i.d., or bromocriptine, 2.5–10 mg PO t.i.d.
Serotonin syndrome:
Supportive care.
Consider: Cyproheptadine, 4 to 8 mg PO q1–4h (maximum 32 mg).
* Not studied for severe serotonin syndrome.

Hyperthermia

The patient who is hyperthermic but does not have severe elevation of body temperature should be evaluated as described previously for toxic and infectious causes of fever. The patient with an altered mental state and fever for whom the diagnosis of meningitis or sepsis is considered should have appropriate cultures and antibiotic therapy initiated.

 Treatment of the Neuroleptic Malignant Syndrome

Emergent Therapy

The most important initial therapy in the treatment of the NMS is to stop the administration of neuroleptics and control hyperthermia using the external cooling measures described earlier. Again, cooling blankets and antipyretics are not useful. Intravenous benzodiazepines should be used to control agitation and may also decrease rigidity. Adequate fluids must be given to prevent myoglobinuric renal failure. Neuromuscular paralysis with intubation should be considered in any case in which rigidity results in severe hyperthermia that does not respond rapidly to standard interventions.

 Specific Drug Therapies

Therapeutic interventions for this rare disorder have been evaluated only in anecdotal case reports. Specific drug therapies have been selected on the basis of pharmacologic rationale in attempts to decrease rigidity and counteract the presumed inciting dopamine-blocking effects of the neuroleptics.[62][121] Benzodiazepines decrease the extrapyramidal neuromotor effects and should be given intravenously as initial therapy for rigidity and agitation.[70][79] The dopamine agonist agents amantadine and bromocriptine (see Table 27–5 ) may aid in the resolution of the NMS.[41][63][70][97][102][153][171] Reported doses for bromocriptine range from 2.5 to 10 mg PO t.i.d., and for amantadine they go from 100 to 200 mg PO b.i.d.[62] Dantrolene, given in divided doses of 1 to 3 mg/kg/day, has also been reported to decrease the severe rigidity associated with the NMS.[30][66][79][96] Anticholinergic agents, the mainstay of treatment of milder extrapyramidal syndromes, have been used extensively in reported cases of NMS without demonstrated efficacy.[79][97][153] Their adverse effects on thermoregulation should be considered contraindications to their use in hyperthermic patients.

 Treatment of the Serotonin Syndrome

Most cases of the serotonin syndrome are mild and respond to simple supportive care measures. Rarely, severe cases may resemble NMS. Treatment should include external cooling, intravenous benzodiazepines, and neuromuscular paralysis with intubation if indicated. The use of dantrolene has not been studied, but it would be reasonable to use it in the patient who has failed other therapies for rigidity. There is no pharmacologic rationale for the use of the dopamine agonists bromocriptine and amantadine. Cyproheptadine, a 5-HT1 serotoninergic receptor agonist, has been reported to be useful in anecdotal cases. Doses have ranged from 4 to 8 mg PO every 1 to 4 hours to a maximum of 32 mg in adults or until a therapeutic response occurs.[100][139]

Disposition and Need for Consultants

All patients with heatstroke require intensive care admission until stabilized, as do other critically ill patients regardless of the degree of hyperthermia. Patients with delirium tremens, status epilepticus, and neuromuscular rigidity require admission to an intensive care unit. Patients with noncritical temperature elevations related to exertion or mild stimulant poisoning may be observed and discharged if they are stable and there is no evidence of rhabdomyolysis.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/187.html


MD Consult: Books: Ford: Clinical Toxicology: HYPOTHERMIA

HYPOTHERMIA

Essentials
• | Patients with cardiac arrest due to hypothermia may benefit from prolonged resuscitation with rapid core rewarming.
• | All patients should receive 100 per cent oxygen and intravenous fluid support.
• | Hypoglycemia and opioid poisoning are common causes of hypothermia, while thiamine deficiency is a rare cause. D50W, naloxone, and thiamine are indicated in the initial management of the hypothermic patient.
• | Diagnostic etiologies that require urgent consideration include toxins, infection, and endocrine disturbances.
• | Patients with significant underlying illness or poisoning rewarm very slowly (<1°C/hr) or not at all, while healthy patients rewarm rapidly.
• | Most clinical thermometers do not record temperatures below 34°C (93.2°F). An indwelling rectal thermistor with the capacity to measure lower temperatures is required to accurately determine core temperature.

 Initial Stabilization and Treatments

Cardiac Arrest: Temperature Less Than 30°C (86°F)

Patients with cardiac arrest secondary to hypothermia have an excellent prognosis owing to the protective effects of hypothermia on the brain. Ventricular fibrillation due to myocardial irritability occurs at temperatures below 30°C (86°F), with an increasingly significant risk below 28°C (82.4°F). Asystole related to hypothermia occurs as the temperature drops below 23.9°C (75°F).[84][166] Prolonged cardiopulmonary resuscitation followed by rewarming of patients with hypothermic cardiac arrest has repeatedly resulted in intact survival of patients with circulatory arrest times that lasted for as long as 4 hours.[65][138][156] The most effective means of rapid core rewarming are cardiopulmonary bypass and femorofemoral bypass, which facilitate rapid core rewarming with ongoing support of circulation.[8][43][65][104][138][154][156][157] It is important to note that in cases in which bypass was not available, successful resuscitation of arrested patients using the means readily available in most emergency departments is frequently reported. Appropriate measures include prolonged cardiopulmonary resuscitation (CPR) and aggressive rewarming by external application of heat to the trunk,[44][49][82] warm gastric and bladder lavage, warm humidified oxygen, and warm peritoneal lavage.[71][85] A recent report described the successful resuscitation of a patient with cardiac arrest at 22°C (71.6°F) using prolonged CPR and closed chest lavage via thoracostomy tubes.[164]

CPR maintains adequate cerebral blood flow in the hypothermic patient and should be done in the standard manner.[94][155] A routine advanced cardiac life support (ACLS) approach to cardiac resuscitation is not useful in the hypothermic patient. Cardioversion is often unsuccessful until the body temperature is above 30°C (86°F), although it is worth trying because it is occasionally successful.[82] When several attempts at cardioversion have failed, CPR should be continued with aggressive rewarming until the body temperature is above 30°C (86°F), at which point attempts at cardioversion should be reinstituted.[117][138] One dose of bretylium, 5 mg/kg, is recommended prior to the second attempt at cardioversion, as bretylium has been anecdotally reported to be useful in the treatment of the ventricular fibrillation associated with hypothermia.[35] Repeated administration of cardiac drugs should also be avoided during CPR, as drug metabolism is altered during hypothermia, with the possibility of toxic drug effects being manifested after the patient is rewarmed.[83][117]

Cardiac Arrest: Temperature Above 30°C (86°F)

The absolute temperature above which the patient with cardiac arrest will not benefit from rewarming is not clear; however, for most patients with temperatures above 30°C (86°F) cardiac arrest is due to other disturbances, such as anoxia, shock, or poisoning, rather than hypothermia. A standard ACLS approach is appropriate for these cases. Other therapies may also be beneficial, such as alkalinization for cyclic antidepressant myocardial toxicity, or overdrive pacing to treat thioridazine-induced torsades des pointes.

 Hypothermic Patients Without Cardiac Arrest: Temperature Below 28°C (82.4°F)

There is some controversy in the literature regarding the best approach to rewarming the patient with deep hypothermia who has not experienced cardiac arrest, defined as a temperature less than 28°C (82.4°F). At this temperature, myocardial irritability is high and shivering is suppressed, so the body cannot rewarm itself.[56][58][127][166] Unnecessary physical stimulation should be avoided, as it may convert an effective sinus bradycardia to ventricular fibrillation.[88] Although intubation has occasionally been reported to precipitate ventricular fibrillation, it is essential to maintain adequate oxygenation, and ventilation and should be used when clinically indicated.[36][39] Although femorofemoral or cardiopulmonary bypass has been advocated for these patients,[154] no outcome studies have been done to support this approach. External rewarming with application of warm blankets, a Bair Hugger, or warm water bottles has been demonstrated to be successful in patients with this degree of hypothermia.[7][44][49][82][105][133][150] In these cases, the choice of rewarming modalities depends on the resources of the treating hospital and on the cardiovascular stability of the patient. All patients should receive heated oxygen and active external rewarming by application of warming blankets or a Bair Hugger to the trunk. The failure to rewarm indicates the need for more invasive core rewarming, such as peritoneal lavage, closed thoracostomy lavage, or bypass.

 Nonarrested Hypothermic Patients: Temperature Above (80°F)

These patients initially require 100 per cent oxygen, volume support with intravenous fluids, exclusion of hypoglycemia, and administration of naloxone if clinically indicated. Ongoing heat loss should be prevented by removal of wet clothing and application of blankets. More active rewarming with warm inspired oxygen and application of warm blankets to the trunk is indicated at lower temperatures. The airway should be managed as clinically indicated. Unnecessary physical stimulation should be avoided until the temperature is >86°C (90°F). For the patient with mild hypothermia— temperature above 32.2°C (90°F)—the primary concern is the cause of the hypothermia, not the hypothermia per se. Initial management should include treatment of hypotension, hypoglycemia, and suspected opioid poisoning. Diagnostic etiologies that require urgent care include significant drug overdose, hypothyroidism, shock, and sepsis. Aggressive attempts to rewarm the significantly poisoned, hypothyroid,or septic patient with mild hypothermia will not alter the underlying condition or improve the prognosis.

 Toxin-Specific Therapies

Hypothermia due to poisoning is usually mild unless concomitant environmental exposure has occurred. The decision to initiate gastrointestinal decontamination, dialysis, or specific toxic therapies should be based on the specific agent as determined by the history, laboratory screening, and physical examination (see the section on differential diagnosis).

 Laboratory Studies

All patients with moderate to severe hypothermia require measurement of the uncorrected arterial blood gas values,[39] electrolytes, and glucose and an electrocardiogram. When poisoning is suspected, toxicologic screening is indicated. Evaluation of sepsis is assisted by the measurement of the white blood cell count, and cultures of blood, urine, and cerebrospinal fluid (CSF). Measurement of thyroid-stimulating hormone (TSH) will provide evidence of hypothyroidism, but it is not indicated in every case.

 Differential Diagnosis of Hypothermia

Introduction

Simple environmental exposure to extreme cold results in hypothermia in healthy persons. Exposure to toxins that alter thermoregulation may result in hypothermia. In most cases, the degree of hypothermia is mild to moderate unless environmental exposure has occurred, and provides a clue to the presence of the toxin or other underlying condition. In other cases, the temperature disturbance may be more life-threatening than the toxin itself. For example, a profoundly hypothermic patient who fell asleep in a snow bank while intoxicated with ethanol would be treated primarily for hypothermia, while hypothermia that occurred in a patient in the intensive care unit who had severe barbiturate or opioid toxicity does not require significant attention beyond treatment of the poisoning itself. The mortality of profound hypothermia related to exposure in healthy persons is influenced by the cardiac rhythm at rescue (ventricular fibrillation carries a better prognosis than does asystole) and by whether or not asphyxia preceded the onset of hypothermia.[155] The mortality of the patient with mild to moderate hypothermia—35°C (95°F) to 28°C (82.4°F)—is related primarily to the significance of the underlying poisoning or medical condition that led to the hypothermia.[36][99]

Many toxins have been associated with hypothermia in the overdose setting ( Table 27–6 ). These include agents that cause coma, such as alcohols, all sedative hypnotics, barbiturates, opioids, and carbon monoxide. Phenothiazines, which depress hypothalamic function, have also been associated with hypothermia in exposed patients, as have organophosphate insecticides, β-adrenergic receptor antagonists, and centrally acting α-adrenergic agonists, such as clonidine and guanabenz.

Table 27-6 -- Drugs and Toxins Associated With Hypothermia
Class | Mechanism | Examples
Alcohols | Behavioral impairment | Ethanol
 | Hypothalamic depression | Isopropanol
 | Vasodilation |
β-Adrenergic receptor antagonists | Altered glycogenolysis, lipogenolysis | Propranolol
 | Decreased cardiac output | Metoprolol
Central α-adrenergic agonists | Hypothalamic depression | Guanabenz
 |  | Clonidine
Cholinergic agents | Diaphoresis | Organophosphate, carbamate insecticides, cholinesterase inhibitors
 | Impaired glycogenolysis |
Neuroleptic drugs | Hypothalamic depression | Phenothiazines
 |  | Piperidines
 |  | Butyrophenones
Sedative hypnotic drugs | Behavioral impairment | Barbiturates
 | Hypothalamic depression | Meprobamate
 |  | Ethchlorvynol
 |  | Chloral hydrate

Patients with an overdose of hypoglycemic agents, such as sulfonylureas, insulin, or Akee fruit ingestion, may also present with hypothermia that is a manifestation of concomitant hypoglycemia.

Medical conditions causing thermoregulatory impairment that commonly lead to hypothermia include sepsis, shock of any etiology, hypoglycemia, hepatic failure, and hypothyroidism. Thiamine deficiency has been associated with mild hypothermia. Patients with conditions that cause autonomic disturbances (diabetes, spinal cord injury) and patients with injuries to the hypothalamus also are intolerant of cold and predisposed to developing hypothermia. A recent series reported relapsing hypothermia in multiple sclerosis patients with hypothalamic lesions demonstrated at autopsy.[161]

Pathophysiology

The body defends itself against hypothermia through shivering and vasoconstriction, hypothalamic responses that are initiated by stimulation of cold-sensitive skin receptors. Shivering increases muscle heat production, while vasoconstriction conserves heat by shifting blood flow away from the cold skin to the central areas of the body. Piloerection also occurs; however, it is most useful in improving the insulation of furry mammals and is probably a vestigial response in humans.[67] Behavioral responses are also important in temperature regulation in that they guide the exposed person to seek shelter or put on protective clothing. Behavioral, pharmacologic, and environmental factors contribute significantly to the development of hypothermia in the poisoned patient ( Table 27–7 ). Adverse environmental conditions may promote significant heat loss through the processes of conduction and convection. The major determinants of convective heat loss are wind velocity and air temperature. Water immersion or contact with wet clothing can result in significant conductive heat loss.

Table 27-7 -- Physiologic and Disease Processes Associated With Hypothermia
Mechanism | Condition
Decreased shivering | Old age
 | Hypoglycemia
 | Hypothalamic dysfunction
 | Spinal cord injury
 | Drug effects (see Table 27–6 )
Decreased vasoconstriction | Spinal cord injury
 | Hypothalamic dysfunction
 | Drug effects (see Table 27–6 )
Behavioral dysfunction | Psychiatric disorders
 | Dementia
 | Drug effects (see Table 27–6 )
Decreased endogenous heat production | Sepsis
 | Liver failure
 | Hypoglycemia
 | Hypothyroidism
 | Shock of any etiology
 | Drug effects (see Table 27–6 )

Many pharmacologic agents alter specific mechanisms of thermoregulation and result in hypothermia, even in moderate environments. Drugs with α-adrenergic receptor–blocking effects, such as chlorpromazine, or direct-acting vasodilators, such as hydralazine or ethanol, prevent vasoconstriction.[92] Beta-adrenergic receptor antagonist drugs impair mobilization of glucose and increase hypothermia in animal models.[92] Drugs with central α-adrenergic receptor agonist effects, such as clonidine and guanabenz, have been associated with hypothermia in the overdose setting owing to postulated depression of central thermoregulation.[113] The intense diaphoresis seen in patients with organophosphate poisoning may result in lowering of body temperature, augmented by the depressant effects of cholinergic stimulation on mobilization of fat and glucose stores.[92] Physical immobilization caused by ethanol and other sedative agents commonly leads to exposure hypothermia. In addition, many sedative agents depress the shivering response to cold exposure and result in hypothermia.[56][58][112]

In the patient who does not have thermoregulatory suppression, skin cooling precipitates shivering, which becomes violent and then stops when body temperature nears 27°C (80.6°F). Shivering is depressed or absent in the patient with significant depression of thermoregulation.[112] Central shunting of blood by vasoconstriction results in a significant diuresis and volume depletion, possibly mediated by stimulation of atrial stretch receptors. The metabolism declines at a rate of approximately 6 per cent per degree centigrade decrease in body temperature, resulting in a decreased oxygen requirement.[68][166] Although the observed protective effect of hypothermia on vital organs has been most often attributed to this metabolic sparing effect, recently other mechanisms have been elucidated. Hypothermia has been shown to prevent the normal decrease in intracellular ATP seen in animals on low-flow cardiopulmonary bypass[145] and to increase the time to ischemic contracture of the oxygen-deprived myocardium.[165] Hypothermia also inhibits the release of excitatory neurotransmitters in ischemic brain[22] and increases intracellular pH in brain tissue.[145]

Effects of Hypothermia on the Heart

The earliest effect of hypothermia on the heart is tachycardia associated with shivering. As the body temperature falls below 29°C (84.2°F), progressive bradycardia ensues.[38][166] Asystole is seen as the temperature drops below 23°C (73.4°C).[166] In patients with profound hypothermia, very low blood pressures may provide adequate tissue perfusion owing to the protective effects of hypothermia.[125][145] Human fatalities in uncomplicated hypothermia are the result of its cardiac effects. Death from hypothermia in humans is usually attributable to the failure of myocardial conduction or to ventricular fibrillation, which is often iatrogenically precipitated by movement of the patient.[88] Despite a demonstrated ATP-sparing effect of hypothermia on myocardial tissue,[165] myonecrosis has been observed in both accidental and induced cases of hypothermia.[54][138] The failure of hypothermia to protect the heart from ischemia has been attributed to the following observations: (1) failure of coronary autoregulation,[21] and (2) normal or increased myocardial contractility and stroke volume, so that an oxygen-sparing effect of hypothermia depends on a decrease in the heart rate.[21][109][115] Elevated intracellular calcium concentrations may be responsible for the observed preservation of myocardial contractility.[115][129]

The risk of ventricular fibrillation increases significantly as the patient’s temperature falls below 28°C (82.4°F).[84][166] Myocardial irritability in hypothermia has been historically attributed to myocardial temperature gradients, which alter the rate of conduction in different parts of the myocardium.[88][101] More recent investigations show that hypothermia decreases the magnitude of the phase 1 inward sodium current, decreases the diastolic resting membrane potential, and increases the action potential duration.[14][15][129] These effects are related to an alteration of the integrity of the protein and lipid components of membrane ion channels, changes in electrolyte gradients, and dysfunction of the ATP-dependent sodium-potassium pump.[14][15] It is probable that regions of intramyocardial temperature variability lead to reentry dysrhythmias by creating different areas of refractoriness and conductivity.[14] Anecdotally, patients intoxicated with ethanol have been reported to be at a lower risk for ventricular fibrillation.[161a] While this may be related to the absence of significant underlying disease in the intoxicated hypothermic patient, suppression of shivering may theoretically result in decreased catecholamine release and more uniform cooling of the myocardium. Electrocardiographic abnormalities reflect the extent of conduction disturbance caused by myocardial cooling. The Osborne, or “J,” wave, a characteristic elevation of the initial ST segment, is pathognomonic of hypothermia. Atrial fibrillation is common, usually resolving with rewarming.[108][110][149]

Effects of Hypothermia on the Brain

Hypothermia confers a protective effect from ischemic injury to the brain. Full recovery of a child following complete submersion in ice water for 66 minutes has been reported.[16] In addition to decreasing the metabolic demand of cerebral tissue, it decreases the synthesis of stimulatory neurotransmitters[22] and facilitates the maintenance of intracellular pH and ATP stores.[145] Preservation of autoregulation in the cerebral vasculature facilitates further protection against ischemic injury in low-flow states.[125]

Neurologic depression is a direct function of brain temperature. Slowed mental responses, difficulty in walking, clumsiness, and dysarthria occur as the temperature drops below 32.2°C (90°F).[52] Significant depression of mental status in patients with temperatures above 89°F should suggest a complicating condition, such as exposure to a drug or toxin, head injury, or meningitis. Purposeful motor responses have been noted at temperatures as low as 20°C (68°F).[52] Patients below this temperature who appear to be dead may still be living and salvageable.[65]

Other Physiologic Effects

Lactic acidosis is common in patients with hypothermia. It may be the result of shivering, ischemia, or washout of lactate during resuscitation. It has no predictive value with regard to mortality.[36][65][99][133]

Hypothermia increases the binding of oxygen to hemoglobin, resulting in a leftward shift of the oxygen-hemoglobin dissociation curve.

Hypothermia inhibits coagulation and is associated with a bleeding diathesis that is not measured in the normal laboratory tests of coagulation. (All blood samples are warmed to body temperature in the hematology laboratory before the PT and PTT are measured, thereby correcting the disturbance.) Trauma surgeons have been aware of the clinical effects of hypothermia in the patient who requires surgery for many years.[73][119] Severe hypothermia may be associated with DIC,[65] which is a major complication in dogs cooled below 10°C (50°F).[64]

The best method of evaluating the acid-base status of the hypothermic patient has been debated extensively.[39] Hypothermia decreases the dissociation of water to free hydrogen ions, so the pH rises as cooling occurs. It also decreases the pressure of gases dissolved in the blood, lowering the partial pressure of carbon dioxide (Pco2) and Po2, even though in a closed system the content of those gases remains unchanged.[39] When the blood gas is corrected, it means that the blood gas values obtained after warming the blood to normal body temperature in the laboratory are corrected mathematically to reflect the predicted chemical changes that cold induces in the blood. An example that illustrates the meaning of correction of the arterial blood gas is that of a man walking in the cold. His core temperature is 37°C, with an arterial blood pH of 7.40 and Pco2 of 40 mmHg. The blood flowing through the skin capillaries is 25°C and has a corrected pH of 7.6 and a corrected Pco2 of 22 mmHg.[162] The content of carbon dioxide is the same in each of these areas of the body. The uncorrected blood gas values of the blood at 25°C, measured in the laboratory at 37°C, are pH 7.40 and Pco2 40 mmHg. The uncorrected blood gas values demonstrate that the acid-base state in the skin is the same as in the core. If the corrected value of the pH is used to ventilate a hypothermic patient, significant carbon dioxide retention may result, in addition to alveolar collapse and hypoxia due to the degree of hypoventilation needed to sustain a Pco2 of 40 mmHg at very low temperatures. As another example, a patient at 17°C with corrected blood gas values of pH 7.47 and Pco2 40 mmHg has uncorrected values of pH 7.18 and Pco2 111 mmHg at 37°C.[147] The use of the uncorrected arterial blood gases to assess pH and Pco2 provides a clinically meaningful assessment of the acid-base state. For a more detailed discussion, see Delaney and associates.[39]

Clinical Evaluation

The physical examination of the hypothermic patient should focus on mental status, vital signs, and physical evidence of illness or poisoning. In the patient with non–toxin-related hypothermia, neurologic depression is a direct function of brain temperature. Significant mental status depression in patients with temperatures above 31.7°C (89°F) should suggest a complicating condition, such as a drug or toxin, head injury, or meningitis.

In uncomplicated hypothermia caused by exposure, tachycardia is associated with shivering until the body temperature falls below 29°C (84.2°F) and a progressive bradycardia ensues.[38][166] In experimental animals, the arterial blood pressure rises with progressive hypothermia until the temperature declines to 27°C (80.6°F).[94][109] Patients with hypothermia related to exposure maintain normal blood pressures at temperatures as low as 25°C (77°F).[49][150] Patients with significant poisoning or medical illness often have abnormalities in vital signs, such as tachycardia, bradycardia, or hypotension, that are disproportionate to the body temperature. For example, mildly hypothermic patients who are poisoned with a beta-adrenergic blocker or calcium channel blocker have bradycardia and hypotension out of proportion to the decrease in temperature. Poisoning with a barbiturate, chloral hydrate, or an opioid that is significant enough to cause hypothermia often results in hypotension out of proportion to the degree of hypothermia.

Other findings give clinical clues to the presence of a toxin. Miotic pupils suggest poisoning with an opioid, central α-adrenergic agonist, or organophosphate. Diaphoresis, diarrhea, and pulmonary congestion suggest organophosphate toxicity. Large cutaneous blisters are associated with barbiturate overdose. Seizures may occur in the hypothermic patient poisoned with a β-adrenergic blocker, an organophosphate, carbon monoxide, or a hypoglycemic agent.

The clinical signs of medical illness associated with hypothermia include signs of sepsis, such as focal infection, purpura, petechiae, nuchal rigidity, icterus, or other signs of liver disease. Alopecia, doughy edema, and delayed reflexes suggest myxedema.

An important part of the clinical evaluation involves observation of the response to therapy. A rapid rate of rewarming in the patient with mild to moderate hypothermia is a sign of the absence of significant underlying illness as a cause of hypothermia, while the failure of the body to rewarm suggests significant thermoregulatory suppression. Patients with significant intoxication or underlying illness rewarm very slowly (<1°C/hr), or not at all.[161a] Patients with uncomplicated, readily reversible causes of hypothermia, such as opioid overdose or hypoglycemia, rewarm as quickly as 10°F/hr following the administration of naloxone or glucose.

 Laboratory Value Interpretation

The hemoglobin is often elevated in hypothermic patients owing to hemoconcentration. The white blood cell count is often elevated in patients with significant hypothermia due to the sympathetic effects associated with shivering. It has no predictive value with regard to underlying infection.

Potassium disturbances are common in hypothermia. The hypothesis that intracellular shifts of potassium cause hypokalemia in hypothermic patients was prompted by the observation that correction of hypokalemia results in postrewarming hyperkalemia in a rat model.[140] Dramatic elevations of the serum potassium (>10 mEq/L) have been associated with the failure to resuscitate victims of accidental hypothermia.[65][124] Except in the hypothermic patient with an explanation for severe hyperkalemia, such as significant crush injury or renal failure, it is likely that potassium levels of this magnitude represent membrane failure and irreversible death.[65][84][124]

Hypoglycemia is not caused by hypothermia but is a common cause of hypothermia. The serum glucose should always be assessed on presentation of the hypothermic patient.

Electrocardiographic abnormalities reflect the extent of conduction disturbance caused by myocardial cooling. Osborne, or “J,” waves are pathognomonic of hypothermia. Atrial fibrillation is common, usually resolving with rewarming.[108][110][149] Such abnormalities may also reflect specific effects of cardiotoxic drugs in the poisoned patient who is also hypothermic. Sedative agents that may alter myocardial conduction include chloral hydrate, carbamazepine, neuroleptics such as thioridazine and mesoridazine and propoxyphene. Patients with shock and hypothermia due to overdoses of calcium channel or β-adrenergic blocking agents manifest characteristic ECG changes.

Measurement of the PT and PTT reflects intrinsic coagulation disturbances that are not related to hypothermia unless disseminated intravascular coagulation (DIC) is present. DIC may be associated with sepsis or profound hypothermia.

Determination of arterial blood gases allows assessment of the adequacy of oxygenation and ventilation. The use of these uncorrected values to guide ventilation in the hypothermic patient appears to result in improved myocardial function and decreased oxygen utilization.[68][146][163]

Definitive Stabilization

Hemodynamic Support

Although many patients who present with temperatures above 25°C (77°F) have normal blood pressures, they require volume administration during rewarming ( Table 27–8 ). Attempts to raise the blood pressure by fluid administration should be guided by continuous assessment of oxygenation and pulmonary function.[117] Pharmacologic or electrical attempts to increase heart rate theoretically increase myocardial oxygen demands, so that cardiac pacing has not been recommended in the patient with a temperature below 29°C (84.2°F) in whom bradycardia is a consequence of hypothermia. It may be useful in patients with milder degrees of hypothermia and inappropriately low heart rate. A recent study of healthy young dogs with deep hypothermia showed a significant increase in the rewarming rate when the heart was paced.[42] The risk of this approach in humans has not been determined.

Table 27-8 -- Treatment of Hypothermia
Core Temp | Cardiac Arrest | Hemodynamically Unstable | Hemodynamically Stable
<28°C (82.4°F) | Intubate, 100% O2 | Intubate/100% O2 | Intubate if indicated/100% O2
 | Prolonged CPR | IV normal saline | IV normal saline
 | Bretylium, 5 mg/kg | Rewarm as for patient with cardiac arrest | Start with least invasive active rewarming:
 | Attempt defib ×2 |  | External trunk rewarming
 | Rewarm as rapidly as possible: |  | Warm, humidified oxygen
 | Cardiopulmonary or fem-fem bypass |  | Upgrade rewarming per response
 | Peritoneal lavage |  |
 | Closed mediastinal lavage with tube thoracostomy |  |
 | Aggressive external rewarming of trunk |  |
<30°C (86°F) |  | Intubate, if indicated, 100% O2 |
 |  | IV normal saline |
 |  | External trunk rewarming |
 |  | Warm, humidified oxygen |
 |  | Upgrade to invasive modalities if no response |
>30°C (86°F) | Standard ACLS approach in most cases | Intubate if indicated, 100% O2 | 100% O2
 | Consider rewarming if hypothermia appears to be causative: clear environmental exposure, not significantly poisoned, ill, or asphyxiated | IV normal saline | IV normal saline
 |  | External trunk rewarming | Passive rewarming or external trunk rewarming
 |  | Treat hypotension, dysrhythmia per standard approach |
>32°C (90°F) | Standard ACLS approach | Standard approach to unstable patient | Passive rewarming
 | Consider special toxic therapies: alkalinization, overdrive pacing | Determine etiology of hypothermia | Determine etiology of hypothermia
fem-fem, femorofemoral; ACLS, advanced cardiac life support.

The utility of pressor agents in the management of hypothermia has not been clearly demonstrated. Theoretical contraindications to pressors in the profoundly hypothermic patient include the accumulation of unmetabolized pharmacologically active agents, and aggravation of frostbite injury due to vasoconstriction. Vasopressors are indicated in the volume-resuscitated patient with mild to moderate hypothermia, where hypotension is unexpected and is probably related to poisoning or sepsis.

 Rewarming

Most patients with mild to moderate hypothermia related to exposure or exposure plus mild sedative hypnotic toxicity where the temperature is higher than 28°C (82.4°F) will respond to simple measures that decrease heat loss, such as the removal of wet clothing and insulation with blankets. Patients with hypothermia at the colder end of the spectrum regarded as “moderate” and patients with more significant intoxication may require more active interventions, such as core rewarming with warm humidified oxygen or active external rewarming of the trunk.[84] The choice of the rewarming modality depends on the resources of the medical care setting and the stability of the patient’s cardiovascular status.

Patients with core temperatures below 28°C (82.4°F) have profound hypothermia. The choice of the rewarming modality depends on the resources of the medical care setting and the stability of the patient’s cardiovascular status. All of these patients require active rewarming, by applications of warm blankets to the trunk and core-rewarming techniques, such as warmed, humidified oxygen. These simple measures may suffice in stable patients. More invasive methods of core rewarming have been previously described, and include peritoneal lavage, gastric and bladder lavage, and mediastinal lavage via tube thoracostomy.[164] Cardiopulmonary or femorofemoral (fem-fem) bypass with CPR is the method of choice for the patient with cardiac arrest.[155]

Respiratory Support

The uncorrected arterial blood gas measurement is most useful for the management of ventilation in the hypothermic patient. Patients with significant hypoxia or hypercarbia (hypercapnia) require intubation, based on standard clinical indications.

 Dispositions and Need for Consultants

Patients with mild hypothermia who rewarm quickly and have normal examinations after rewarming do not require hospital admission. Hospitalization for 23-hour observation should be considered for patients with temperatures lower than 32.2°C (90°F), regardless of their appearance following rewarming unless the temperature disturbance was due to a readily reversible cause, such as hypoglycemia or opioid intoxication. All patients require cardiac monitoring until the temperature reaches 30°C (86°F). Patients with hypothermia related to shock, hypothyroidism, or infection all require hospital admission.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/188.html


MD Consult: Books: Ford: Clinical Toxicology: REFERENCES

REFERENCES

1. Addonizio G, Susman VL, Roth SD: Symptoms of neuroleptic malignant syndrome in 82 consecutive inpatients. Am J Psychiatry 1986; 143:1587.

2. Adubofour KO, Kajiwara GT, Goldberg CM, King-Angell JL: Oxybutynin-induced heatstroke in an elderly patient. Ann Pharmacother 1996; 30:144.

3. Akhtar MJ, al-Nozha M, al-Harthi S, Nouh MS: Electrocardiographic abnormalities in patients with heatstroke. Chest 1993; 104:411.

4. Al-Harthi SS, Akhtar J, Nouh MS, Al-Nozha MM: Evaluation of fluid deficit in pilgrims with heatstroke by hemodynamic monitoring. Emirates Med J 1989; 7:153.

5. Albukrek D, Moran DS, Epstein Y: A depressed workman with heatstroke. Lancet 1996; 347:1016.

6. Amsterdam JT, Syverud SA, Barker WJ, et al: Dantrolene sodium for treatment of heatstroke victims: Lack of efficacy in a canine model. Am J Emerg Med 1986; 4:399.

7. Anderson S, Herbring BG, Widman B: Accidental profound hypothermia. Br J Anaesth 1970; 42:653.

8. Antretter H, Dapunt OE, Mueller LC: Portable cardiopulmonary bypass: Resuscitation from prolonged ice-water submersion and asystole. Ann Thorac Surg 1994; 58:1784.

9. Ayd FJ: Fatal hyperpyrexia during chlorpromazine therapy. J Clin Exp Psychopathol 1956; 17:189.

10. Beard ME, Hickton CM: Hemostasis in heatstroke. Br J Haematol 1982; 52:269.

11. Beller GA, Boyd AE: Heatstroke: A report of 13 consecutive cases without mortality despite severe hyperexia and neurologic dysfunction. Mil Med 1975; 140:464.

12. Ben Abraham R, Cahana A, Krivosic-Horber RM, Perel A: Malignant hyperthermia susceptibility: Anaesthetic implications and risk stratification. Q J Med 1997; 90:13.

13. Bernheim HA, Block LH, Atkins E: Fever: Pathogenesis, pathophysiology, and purpose. Ann Intern Med 1979; 91:261.

14. Bjornstad H, Tande PM, Refsum H: Cardiac electrophysiology during hypothermia: Implications for medical treatment. Arctic Med Res 1991; 50(Suppl 6):71.

15. Bjornstad H, Tande PM, Refsum H: Class III antiarrhythmic action of d-sotalol during hypothermia. Am Heart J 1991; 191:1429.

16. Bolte RG, Black PG, Bowers RS, et al: The use of extracorporeal rewarming in a child submerged for 66 minutes. JAMA 1988; 260:377.

17. Bouchama A, al-Sedairy S, Siddiqui S, et al: Elevated pyrogenic cytokines in heatstroke. Chest 1993; 104:1498.

18. Bouchama A, Cafege A, Devol EB, et al: Ineffectiveness of dantrolene sodium in the treatment of heatstroke. Crit Care Med 1991; 19:176.

20. Browne B, Linter S: Monoamine oxidase inhibitors and narcotic analgesics: A critical review of the implications for treatment. Br J Psychiatry 1987; 151:210.

21. Buckberg GD, Brazier JR, Nelson RL, et al: Studies of the effect of hypothermia on regional myocardial blood flow and metabolism during cardiopulmonary bypass: I. The adequately perfused beating, fibrillating and arrested heart. J Thorac Cardiovasc Surg 1977; 73:87.

22. Busto R, Globus MYT, Dietrich WD, et al: Effect of mild hypothermia on ischemia-induced release of neurotransmitters and free fatty acids in rat brain. Stroke 1989; 20:904.

23. Carter BJ, Cammermeyer M: A phenomenology of heat injury: The predominance of confusion. Mil Med 1988; 153:118.

24. Castillo E, Rubin RT, Hoslboer-Trachsler E: Clinical differentiation between lethal catatonia and neuroleptic malignant syndrome. Am J Psychiatry 1989; 146:324.

25. Channa AB, Seraj MA, Saddique AA, et al: Is dantrolene effective in heatstroke patients?. Crit Care Med 1990; 18:290.

26. Chao TC, Sinniah R, Pakiam JE: Acute heatstroke deaths. Pathology 1981; 13:145.

27. Chiu WT, Kao TY, Lin MT: Interleukin-1 receptor antagonist increases survival in rat heatstroke by reducing hypothalamic serotonin release. Neurosci Lett 1995; 202:33.

28. Chiu WT, Kao TY, Lin MT: Increased survival in experimental rat heatstroke by continuous perfusion of interleukin-1 receptor antagonist. Neurosci Res 1996; 24:159.

29. Clowes GHA, O’Donnell TF: Current concepts: Heatstroke. N Engl J Med 1974; 291:564.

30. Coons DJ, Hillman FJ, Marshall RW: Treatment of neuroleptic malignant syndrome with dantrolene sodium: A case report. Am J Psychiatry 1982; 139:944.

31. Costrini AM, Henry B, Pitt A, et al: Cardiovascular and metabolic manifestations of heatstroke and severe heat exhaustion. Am J Med 1979; 66:296.

32. Costrini AM: Emergency treatment of exertional heatstroke and comparison of whole body cooling techniques. Med Sci Sports Exerc 1990; 22:15.

33. Curry SC, Chang D, Connor D: Drug- and toxin-induced rhabdomyolysis. Ann Emerg Med 1989; 18:1068.

34. Damash NS, Al Harthi SS, Akhtar J: Invasive evaluation of patients with heatstroke. Chest 1993; 103:1210.

35. Danzl DF, Sowers MB, Vicario SJ, et al: Chemical ventricular defibrillation during hypothermia with bretylium tosylate. Ann Emerg Med 1982; 11:698.

36. Danzl DF, Pozos RS: Multicenter hypothermia survey. Ann Emerg Med 1987; 16:1042.

37. De Garavilla L, Durkot MJ, Ihley TM, et al: Adverse effects of dietary and furosemide-induced sodium depletion on thermoregulation. Aviat Space Environ Med 1990; 61:1012.

38. Delaney KA: Hypothermic sudden death. In: Paradis NA, Halperin HR, Nowak RM, ed. Cardiac Arrest. Baltimore, Williams & Wilkins, 1996:745-760.

39. Delaney KA, Howland MA, Vassallo S, Goldfrank LR: The assessment of acid-base disturbances in hypothermia and their physiological consequences. Ann Emerg Med 1989; 18:72.

40. Deng MZ, Chen GQ, Phillips MR: Neuroleptic malignant syndrome in 12 of 9,792 Chinese inpatients exposed to neuroleptics: A prospective study. Am J Psychiatry 1990; 147:1149.

41. Dhib-Jalbut S, Hesselbrock R, Mouradian MM, Means ED: Bromocriptine treatment of neuroleptic malignant syndrome. J Clin Psychiatry 1987; 48:69.

42. Dixon RG, Dougherty JM, White LJ, et al: Transcutaneous pacing in a hypothermic-dog model. Ann Emerg Med 1997; 29:602.

43. Dobson JAR, Burgess JJ: Resuscitation of severe hypothermia by extracorporeal rewarming in a child. J Trauma 1996; 40:483.

44. Dominguez de Villota E, Garat G, Peral P, et al: Recovery from profound hypothermia with cardiac arrest after immersion. Br Med J 1973; 4:394.

46. El-Kassimi FA, Al-Mashhadani S, Abdullah AK, Akhtar J: Adult respiratory distress syndrome and disseminated intravascular coagulation complicating heatstroke. Chest 1986; 90:571.

47. El Sherif N, Shahwan L, Sorour AH: The effect of acute thermal stress on general and pulmonary hemodynamics in the cardiac patient. Am Heart J 1970; 79:305.

48. Fealey RD, Low PA, Thomas JE: Thermoregulatory sweating abnormalities in diabetes mellitus. Mayo Clin Proc 1989; 64:617.

49. Fernandez JP, O’Rourke RA, Ewy GA: Rapid active external rewarming in accidental hypothermia. JAMA 1970; 212:153.

50. Ferrer-Dufol A, Perez-Aradros C, Murillo EC, Marques-Alamo JM: Fatal serotonin syndrome caused by moclobemide-clomipramine overdose. J Toxicol Clin Toxicol 1998; 36:31.

51. Figa-Talamanca L, Gualandi C, Domeo L, et al: Hyperthermia after discontinuance of levodopa and bromocriptine therapy: Impaired dopamine receptors a possible cause. Neurology 1985; 34:258.

52. Fishbeck KH, Simon RP: Neurological manifestations of accidental hypothermia. Ann Neurol 1981; 10:384.

53. Francois B, Marquet P, Desachy A, et al: Serotonin syndrome due to an overdose of moclobemide and clomipramine: A potentially life-threatening association. Intensive Care Med 1997; 23:122.

54. Frank SM, Beattie C, Christopherson R, et al: Unintentional hypothermia is associated with postoperative myocardial ischemia. Anesthesiology 1993; 78:468.

55. Gader AMA, Al-Mashhadani SA, Al-Harthy SS: Direct activation of platelets by heat is the possible trigger of the coagulopathy of heatstroke. Br J Haematol 1990; 74:86.

56. Giesbrecht GG, Goheen MS, Johnston CE, et al: Inhibition of shivering increases core temperature afterdrop and attenuates rewarming in hypothermic humans. J Appl Physiol 1997; 83:1630.

57. Ginsberg MD, Hertzman M, Schmidt-Nowara WW: Amphetamine intoxication with coagulopathy, hyperthermia, and reversible renal failure: A syndrome resembling heatstroke. Ann Intern Med 1970; 73:81.

58. Goheen MS, Ducharme MB, Kenny GP, et al: Efficacy of forced-air and inhalation rewarming by using a human model for severe hypothermia. J Appl Physiol 1997; 83:1635.

59. Gonzalez-Alonso J, Mora-Rodriguez R, Below PR, Coyle EF: Dehydration markedly impairs cardiovascular function in hyperthermic endurance athletes during exercise. J Appl Physiol 1997; 82:1229.

60. Granoff AL, Davis JM: Heat illness syndrome and lithium intoxication (review). J Clin Psychiatry 1978; 39:103.

61. Gurrera RJ, Chang SS, Romero JA: A comparison of diagnostic criteria for neuroleptic malignant syndrome. J Clin Psychiatry 1992; 53:56.

62. Guze BH, Baxter LR: Current concepts: Neuroleptic malignant syndrome. N Engl J Med 1985; 313:163.

63. Hamburg P, Weilburg JB, Cassem NH, et al: Relapse of neuroleptic malignant syndrome with early discontinuation of amantadine therapy. Compr Psychiatry 1986; 27:272.

64. Haneda K, Sands M, Thomas R, et al: Prolongation of the safe interval of hypothermic circulatory arrest: 90 minutes. J Cardiovasc Surg 1983; 24:15.

65. Hauty MG, Esrig BC, Hill JG, Long WB: Prognostic factors in severe accidental hypothermia: Experiences from the Mt. Hood tragedy. J Trauma 1987; 27:1107.

66. Henderson A, Longdon P: Fulminant metoclopramide-induced neuroleptic malignant syndrome rapidly responsive to intravenous dantrolene. Aust NZ J Med 1991; 21:742.

67. Hensel H: Neural processes in thermoregulation. Physiol Rev 1973; 53:948.

68. Hering JP, Schröder T, Singer D, Hellige G: Influence of pH management on hemodynamics and metabolism in moderate hypothermia. J Thor Cardiovasc Surg 1991; 104:1388.

69. Hubbard RW: An introduction: The role of exercise in the etiology of exertional heatstroke. Med Sci Sports Exer 1990; 22:2.

70. Janati A, Webb RT: Successful treatment of neuroleptic malignant syndrome with bromocriptine. South Med J 1986; 79:1567.

71. Jessee SS, Anderson GF: ECT in the neuroleptic malignant syndrome: Case report. J Clin Psychiatry 1983; 44:186.

72. Johnson JM, Brengelmann GL, Hales JRS, et al: Regulation of the cutaneous circulation. Fed Proc 1986; 45:2841.

73. Johnston TD, Chen Y, Reed R: Functional equivalence of hypothermia to specific clotting factor deficiencies. J Trauma 1994; 37:413.

74. Kaminski CA, Robbins MS, Weibley RE: Sertraline intoxication in a child. Ann Emerg Med 1994; 23:1371.

75. Kew MC, Tucker RBK, Bersohn I, Seftel HC: The heart in heatstroke. Am Heart J 1972; 77:324.

76. Kew M, Bersohn I, Seftel H, Dent G: Liver damage in heatstroke. Am J Med 1970; 49:192.

77. Kew MC, Hopp M, Rothberg A: Fatal heatstroke in a child taking appetite suppressant drugs. S Afr Med J 1982; 62:905.

78. Kew M, Bersohn I, Seftel M: The diagnostic and prognostic significance of serum enzyme changes in heatstroke. Trans R Soc Trop Med Hyg 1971; 65:325.

79. Khan A, Jaffe JH, Nelson WH, Morrison B: Resolution of neuroleptic malignant syndrome with dantrolene sodium: Case report. J Clin Psychiatry 1985; 46:244.

80. Kilbourne EM, Choi K, Jones TS, Thacker SB: Risk factors for heatstroke: A case-control study. JAMA 1982; 247:3332.

81. Knochel JP: Environmental heat illness: An eclectic review. Arch Intern Med 1974; 133:841.

82. Koller R, Schnider TW, Neidhart P: Deep accidental hypothermia and cardiac arrest—rewarming with forced air. Acta Anaesthesiol Scand 1997; 41:1359.

83. Koren G, Barker C, Bohn D, et al: Influence of hypothermia on the pharmacokinetics of gentamicin and theophylline in piglets. Crit Care Med 1985; 13:844.

84. Larach MG: Accidental hypothermia. Lancet 1995; 345:493.

85. Lash RF, Burdette JA, Ozdil T: Accidental profound hypothermia and barbiturate intoxication. JAMA 1967; 201:123.

86. Levinson DR, Simpson GM: Neuroleptic-induced extrapyramidal symptoms with fever. Arch Gen Psychiatry 1986; 43:839.

87. Linden CH, Rumack BH, Strehlke C: Monoamine oxidase inhibitor overdose. Ann Emerg Med 1984; 13:1377.

88. Lloyd EL: Factors affecting the onset of ventricular fibrillation in hypothermia. Lancet 1974; 2:1294.

89. Lydiatt JS, Hill GE: Treatment of heatstroke with dantrolene. JAMA 1981; 246:41.

90. Mackowiak PA, Wasserman SS, Levine MM: A critical appraisal of 98.6°F, the upper limit of the normal body temperature, and other legacies of Carl Reinhold August Wunderlich. JAMA 1992; 268:1578.

91. MacLennan DH, Phillips MS: Malignant hyperthermia. Science 1992; 256:789.

92. Maickel RP: Interaction of drugs with autonomic nervous function and thermoregulation. Fed Proc 1970; 29:1973.

93. Malamud N, Haymaker W, Custer RP: Heatstroke: A clinicopathologic study of 125 fatal cases. Mil Med 1946; 99:397.

94. Maningas PA, DeGuzman LR, Hollenbach SJ, et al: Regional blood flow during hypothermic arrest. Ann Emerg Med 1986; 15:390.

95. Martin TG: Serotonin syndrome. Ann Emerg Med 1996; 28:520.

96. May DC, Morris SW, Stewart RM, et al: Neuroleptic malignant syndrome: Response to dantrolene sodium. Ann Intern Med 1983; 98:183.

97. McCarron MM, Boettger ML, Peck JJ: A case of neuroleptic malignant syndrome successfully treated with amantadine. J Clin Psychiatry 1982; 43:381.

98. Meroney WH, Arneyu GK, Segar WE, Balch HH: The acute calcification of traumatized muscle with particular reference to acute posttraumatic renal insufficiency. J Clin Invest 1957; 36:825.

99. Miller JW, Danzl DF, Thomas DM: Urban accidental hypothermia: 135 cases. Ann Emerg Med 1980; 9:456.

100. Mills KC: Serotonin syndrome: A clinical update. Crit Care Clin 1997; 13:763.

101. Mouritzen CV, Anderson MN: Myocardial temperature gradients and ventricular fibrillation during hypothermia. J Thorac Cardiovasc Surg 1965; 49:937.

102. Mueller PS, Vester JW, Fermaglich J: Neuroleptic malignant syndrome: Successful treatment with bromocriptine. JAMA 1983; 249:386.

103. Mustafa KY, Omer O, Khogali M, et al: Blood coagulation and fibrinolysis in heatstroke. Br J Haematol 1985; 61:517.

104. Norberg WJ, Agnew RF, Burnsvold R, et al: Successful resuscitation of a cold water submersion victim with the use of cardiopulmonary bypass. Crit Care Med 1992; 20:1355.

105. Nugent SK, Rogers MC: Resuscitation and intensive care monitoring following immersion hypothermia. J Trauma 1980; 20:814.

106. O’Donnell TF, Clowes GHA: The circulatory abnormalities of heatstroke. N Engl J Med 1972; 287:734.

107. O’Donnell TF: The hemodynamic and metabolic alterations associated with acute heat stress injury in marathon runners. Ann NY Acad Sci 1977; 301:262.

108. Okada M: The cardiac rhythm in accidental hypothermia. J Electrocardiol 1984; 17:123.

109. Orts A, Alcaraz C, Delaney KA, et al: Bretylium tosylate and electrically induced cardiac arrhythmias in dogs. J Emerg Med 1992; 10:311.

110. Osborne L, Lamal El-Din AS, Smith JE: Survival after prolonged cardiac arrest and accidental hypothermia. Br Med J 1984; 289:881.

111. Pao M, Tipnis T: Serotonin syndrome after sertraline overdose in a 5-year-old girl. Arch Pediatr Adolesc Med 1997; 151:1064.

112. Passias TC, Mekjavic IB, Eiken O: The effect of 30% nitrous oxide on thermoregulatory responses in humans during hypothermia. Anesthesiology 1992; 76:550.

113. Perrone J, Hoffman RS, Jones B, Hollander JE: Guanabenz-induced hypothermia in a poisoned elderly female. J Toxicol Clin Toxicol 1994; 32:445.

114. Power BM, Pinder M, Hackett LP, Ilett KF: Fatal serotonin syndrome following a combined overdose of moclobemide, clomipramine and fluoxetine. Anaesth Intensive Care 1995; 23:499.

115. Rebeyka IM, Diaz J, Augustine JM, et al: Effect of rapid cooling contracture on ischemic tolerance in immature myocardium. Circulation 1991; 84(Suppl III):389.

116. Reilly JJ, Crowe SF, Lloyd JH: Neuroleptic toxicity syndromes: A clinical spectrum. Aust NZ J Psychiatry 1991; 25:499.

117. Reuler JB: Hypothermia: Pathophysiology, clinical settings and management. Ann Intern Med 1978; 89:519.

118. Richard IH, Kurlan R, Tanner C, et al: Serotonin syndrome and the combined use of deprenyl and an antidepressant in Parkinson’s disease. Neurology 1997; 48:1070.

119. Rohrer MJ, Natale AM: Effect of hypothermia on the coagulation cascade. Crit Care Med 1992; 20:1402.

120. Ron D, Taitelman U, Michaelson M, et al: Prevention of acute renal failure in traumatic rhabdomyolysis. Arch Intern Med 1984; 144:277.

121. Rosebush PI, Stewart T, Mazurek MF: The treatment of neuroleptic malignant syndrome: Are dantrolene and bromocriptine useful adjuncts to supportive care?. Br J Psychiatry 1991; 159:709.

122. Roth D, Alarcon FJ, Fernandez JA, et al: Acute rhabdomyolysis associated with cocaine intoxication. N Engl J Med 1988; 319:673.

123. Rowell LB: Cardiovascular aspects of human thermoregulation. Circ Res 1983; 52:367.

124. Schaller MD, Fischer AP, Perret CH: Hyperkalemia: A prognostic factor during acute severe hypothermia. JAMA 1990; 264:1842.

125. Schwartz AE, Kaplon RJ, Young WL, et al: Cerebral blood flow during low-flow hypothermic cardiopulmonary bypass in baboons. Anesthesiology 1994; 81:959.

126. Seraj MA, Channa AB, Al-Harthi SS, et al: Are heatstroke victims fluid-depleted? Importance of monitoring central venous pressure as a simple guideline for fluid therapy. Resuscitation 1991; 21:33.

127. Seuffert G: An Alaskan experience with cardiopulmonary bypass in resuscitating patients with profound hypothermia and cardiac arrest. Alaska Med 1984; 26:31.

128. Shapiro Y, Seidman DS: Field and clinical observations of exertional heatstroke patients. Med Sci Sports Exer 1990; 22:6.

129. Shattock MJ, Bers DM: Inotropic response to hypothermia and the temperature dependence of ryanodine action in isolated rabbit and rat ventricular muscle: Implication of excitation-contraction coupling. Circ Res 1987; 61:761.

130. Shibolet S, Coll R, Gilat T, Sohar E: Heatstroke: Its clinical picture and mechanism in 36 cases. Q J Med 1967; 36:525.

131. Shieh SD, Lin YF, Lin Sh, Lu KC: A prospective study of calcium metabolism in exertional heat stroke with rhabdomyolysis and acute renal failure. Nephron 1995; 71:428.

132. Shulack NR: Sudden “exhaustive” death in excited patients. Psychiatr Q 1944; 18:3.

133. Siebke H, Breivik H, Rod T: Survival after 40 minute submersion without cerebral sequelae. Lancet 1975; 1:1275.

134. Simon HB: Hyperthermia. N Engl J Med 1993; 329:483.

135. Smith MHG, Jeffrey SW: The effects of salicylate on oxygen and carbohydrate metabolism in the isolated rat diaphragm. Biochem J 1976; 63:524.

136. Sohal RS, Sun SC, Colcolough HL, Burch GE: Heatstroke: An electron microscopic study of endothelial cell damage and disseminated intravascular coagulation. Arch Intern Med 1968; 122:43.

137. Spiller HA, Gorman SE, Villalobos D, et al: Prospective multicenter evaluation of tramadol exposure. J Toxicol Clin Toxicol 1997; 35:361.

138. Splittgerber FH, Talbert JG, Sweezer WP, Wilson RF: Partial cardiopulmonary bypass for core rewarming in profound accidental hypothermia. Am Surg 1986; 52:407.

139. Sporer K: The serotonin syndrome: Implicated drugs, pathophysiology and management. Drug Safety 1995; 13:94.

140. Sprung JJ, Cheng EY, Gamulin S, et al: Effects of acute hypothermia and beta-adrenergic receptor blockade on serum potassium concentration in rats. Crit Care Med 1991; 19:1545.

141. Sprung CL, Portocarrero CJ, Fernaine AV, Weinberg PF: The metabolic and respiratory alterations of heatstroke. Arch Intern Med 1980; 140:665.

142. Sprung CL: Hemodynamic alterations of heatstroke in the elderly. Chest 1979; 75:362.

143. Squires LA, Neumeyer AM, Bloomberg J, Krishnamoorthy KS: Hyperpyrexia in an adolescent desipramine treatment. Clin Pediatr 1992; 31:635.

144. Stoneham MD, Price DJA: Acid-base disturbances and heat-stress in the armed forces. Lancet 1992; 339:870.

145. Swain JA, Anderson RV, Siegman MG: Low-flow cardiopulmonary bypass and cerebral protection: A summary of investigations. Ann Thorac Surg 1993; 56:1490.

146. Swain JA, McDonald TJ, Balaban RS, Robbins RC: Metabolism of the heart and brain during hypothermic cardiopulmonary bypass. Ann Thorac Surg 1991; 51:105.

147. Swan H: The importance of acid-base management for cardiac and cerebral preservation during open heart operations. Surg Gynecol Obstet 1984; 159:391.

148. Toru M, Matsuda O, Makiguchi K, Sugano K: Neuroleptic malignant syndrome-like state following withdrawal of antiparkinsonian drugs. J Nerv Ment Dis 1981; 169:324.

149. Trevino A, Razi B, Beller BM: The characteristic electrocardiogram of accidental hypothermia. Arch Intern Med 1971; 127:470.

150. Vaagenes P, Holme JA: Accidental deep hypothermia due to exposure. Anaesthesia 1982; 37:819.

151. Velamoor VR, Fernando MLD, Williamson P: Incipient neuroleptic malignant syndrome. Br J Psychol 1990; 156:581.

152. Vera ZA, Cross CE: Cardiovascular alterations on heatstroke. Chest 1993; 103:987.

153. Veroeven VMA, Elderson A, Westenberg HGM: Neuroleptic malignant syndrome: Successful treatment with bromocriptine. Biol Psychiatry 1985; 206:80.

154. Vretenar DF, Urschel JD, Parrott JCW, Unruh HW: Cardiopulmonary bypass resuscitation for accidental hypothermia. Ann Thorac Surg 1994; 58:895.

155. Walpoth BH, Mattle HP, Althaus U: Letter. N Engl J Med 1998; 338:1161.

156. Walpoth BH, Walpoth-Aslan BN, Mattle HP, et al: Outcome of survivors of accidental deep hypothermia and circulatory arrest treated with extracorporeal blood rewarming. N Engl J Med 1997; 337:1500.

157. Waters DJ, Belz M, Lawse D, Ulstad D: Portable cardiopulmonary bypass: Resuscitation from prolonged ice-water submersion and asystole. Ann Thoracic Surg 1994; 57:1018.

158. Watson JD, Ferguson C, Hinds CJ, et al: Exertional heatstroke induced by amphetamine analogues. Anaesthesia 1993; 48:1057.

160. Weiner JS, Khogali M: A physiological body-cooling unit for treatment of heatstroke. Lancet 1980; 1:507.

161. White KD, Scoones DJ, Newman PK: Hypothermia in multiple sclerosis. J Neurol Neurosurg Psychiatry 1996; 61:369.

161a. Weyman AE, Greenbaum DM, Grace WJ: Accidental hypothermia in an alcoholic population. Am J Med 1974; 56:13.

162. White DAC, Robons AH: Catatonia: Harbinger of the neuroleptic malignant syndrome. Br J Psychol 1991; 158:419.

163. White FN: A comparative physiological approach to hypothermia. J Thorac Cardiovasc Surg 1981; 82:821.

164. Willford DC, Moores WY, Ji S, et al: Importance of acid-base strategy in reducing myocardial and whole body oxygen consumption during perfusion hypothermia. J Thorac Cardiovasc Surg 1990; 100:699.

165. Winegard C: Successful treatment of severe hypothermia and prolonged cardiac arrest with closed thoracic cavity lavage. J Emerg Med 1997; 15:629.

166. Wittnich C, Maitland A, Vincente W, Salerno T: Not all neonatal hearts are equally protected from ischemic damage during hypothermia. Ann Thorac Surg 1991; 52:1000.

167. Wong KC: Physiology and pharmacology of hypothermia. West J Med 1983; 138:227.

168. Wood SD, Rom WN, White Jr GL, Logan D: Pentachlorophenol poisoning. J Occup Med 1983; 25:527.

169. Zahger D, Moses A, Weiss AT: Evidence of prolonged myocardial dysfunction in heatstroke. Chest 1989; 95:1089.

171. Zubenko G, Pope HG: Management of a case of neuroleptic malignant syndrome with bromocriptine. Am J Psychiatry 1983; 140:1619.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/189.html


MD Consult: Books: Ford: Clinical Toxicology: Uncited references

Uncited references

Brody SL, Wrenn KD, Wilber MM, Slovis CM: Predicting the severity of cocaine-associated rhabdomyolysis. Ann Emerg Med 1990; 19:109.

DuBois EF: Why are fever temperatures over 106°F rare?. J Med Sci 1949; 217:361.

Weaving EA, Berro VE, Kew MC: Heatstroke during a “run for fun.”. S Afr Med J 1980; 57:753.

Zellman S, Guillan R: Heatstroke in phenothiazine-treated patients: A report of three fatalities. Am J Psychiatry 1970; 126:1787.

Zuckerman GB, Singer LP, Rubin DH, Conway Jr EE: Effects of dantrolene on cooling times and cardiovascular parameters in an immature porcine model of heatstroke. Crit Care Med 1997; 25:135.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/190.html


MD Consult: Books: Ford: Clinical Toxicology: Chapter 28 - Ocular Abnormalities

Chapter 28 – Ocular Abnormalities

RICHARD L. MANKA

Essentials
• | Immediate irrigation is the first priority.
• | Check for foreign bodies and injury below the lids.
• | Conjunctival necrosis and corneal opacification correlate with poor outcome.

 INTRODUCTION

The eye and the visual system are potential targets of a wide variety of toxic substances, both by direct and by systemic exposure. Injuries by direct exposure of the eyes to toxic chemicals are a common problem in societies that depend on chemicals for everyday industrial, agricultural, and home use.[34] Eyes are particularly vulnerable to contact injuries because of their exposed location.

The scope of this chapter and the context in which it will be used allow for only a sampling of some of the more common or serious toxic problems. References such as Grant’s Toxicology of the Eye[20] or Fraunfelder’s Drug-Induced Ocular Side Effects [17] provide an encyclopedic listing of the agents known to have ocular side effects or actions. It is not important to know every substance with possible ocular toxic effects, but it is important to be aware that the eyes can be damaged by both direct contact and systemic exposure to toxins. With that awareness, it is possible to access the pertinent information for managing each particular exposure. This chapter outlines general principles, with emphasis placed on the practical clinical information most valuable in emergency and acute care settings. Information about common situations and specific toxins is presented in detail.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/191.html


MD Consult: Books: Ford: Clinical Toxicology: INITIAL STABILIZATION AND TREATMENT OF DIRECT OCULAR EXPOSURE

INITIAL STABILIZATION AND TREATMENT OF DIRECT OCULAR EXPOSURE

General Principles[34][36][45][49][62][63]

The goals of managing patients with direct toxic exposure of the eye are as follows: (1) minimization of ocular damage, and (2) facilitation of healing, with preservation of maximal ocular function. To accomplish this, the most important principles are (1) to remove quickly the toxic material from the eye; (2) to establish an environment conducive to re-epithelialization; and (3) to avoid further ocular damage from ulceration, infection, glaucoma, and other sequelae.

It is important to understand the structural and functional anatomy of ocular and periocular structures in order to appreciate the mechanism of eye injuries ( Fig. 28–1 ). Because of the delicate nature of ocular tissue, exposure to seemingly innocuous substances may produce devastating effects in the eye. For example, the eyelid is essential for protecting the globe, conditioning the surface of the globe through blinking, providing good tear function, and lubricating the globe via oil glands in the lid. A burn on an extremity may leave a scar, but the function of the affected limb is usually not seriously impaired. Scar formation in the eyelid, however, often destroys essential lubricating glands and leaves the eyelid thickened, with loss of the smooth surfaces necessary for providing surface conditioning. The lacrimal apparatus may also be damaged or destroyed, resulting in inadequate tear function. The sequelae of an eyelid burn can impair ocular function and even lead to loss of the eye.

Figure 28-1 Anatomy of the eye. (From Ignatavicius DD, Workman ML, Mishler, MA: Medical-Surgical Nursing Across the Health Care Continuum, 3rd ed. Philadelphia, WB Saunders, 1999, p 1154.)

The most exposed portion of the ocular system, after the lids, is the superficial epithelium of the conjunctiva and cornea. This delicate layer is highly susceptible to injury from direct contact with a variety of substances and is the most commonly damaged ocular tissue. Modest injury produces patchy and incomplete damage. The underlying structures remain intact, and the epithelium quickly heals without intervention. However, damage to underlying tissue structures impairs the ability of these superficial tissues to support the regrowth and reattachment of the surface epithelium necessary for re-epithelialization. If this does not occur, the eye is subject to chronic problems, including the potential for blindness. It is therefore extremely important to provide an environment conducive to re-epithelialization immediately after the injury. Occlusion therapy with patching or surgical closure of the lids, and use of adequate lubrication, may be necessary. Adjunctive medications and surgical techniques will be discussed later.

Treating the occasional patient exposed to toxic substances can be challenging, but managing a sudden and massive influx of such patients from a disaster can be overwhelming and is best handled by formulating and implementing a disaster plan. Industrial accidents, terrorism, chemical spills, the use of tear gas on rioters, and other situations can produce large numbers of patients with eye injuries that require rapid treatment. An ocular disaster plan should include strategies for triage, starting treatment and irrigation in the field, and continuing it nonstop during transport of patients to a medical facility. The plan should address triage procedures, availability of irrigation supplies, adequacy and availability of trained personnel and ophthalmic equipment, space provisions, and accessibility of reference materials on the toxic substances involved and the techniques to be used in treatment.[21]

Emergency Treatment

History.

A detailed history elucidating the nature of the accident and the chemicals involved will optimize treatment. Ocular irrigation should not be delayed; the history can be obtained simultaneously. Any exposure details, including the possibility of retained foreign bodies or a ruptured globe, need to be elicited. Any preexisting eye problems or the use of corrective lenses and the type of prehospital treatment should be determined.

 Irrigation.

The emergency treatment of external ocular toxins is based on prompt removal of the toxin and neutralization of any acidity or alkalinity. Immediate irrigation and removal of particulate material are the mainstays of treatment. Irrigation can be started at the site of injury with water or some bland fluid. Normal saline is ideal, being sterile, isotonic, pH neutral, and, most important, readily available. Irrigation with hand-held intravenous tubing is simple and effective but may be tedious. Irrigation may be facilitated by the instillation of topical ophthalmic anesthetics, such as tetracaine 0.5% or proparacaine 0.5% for comfort, and should be continued until litmus paper testing of the cul-de-sac shows a pH of between 7 and 8. Testing of the pH should not interfere with continued irrigation of the eye. Once irrigation is started, an irrigation lens may be added, but the use of any system should never delay treatment. Irrigating contact lenses are unlikely to be any more effective than hand-held tubing, but they may be more convenient if personnel are limited, because prolonged irrigation for 2 hours or longer may be required, especially in alkali burns. Irrigation should be at a rate of at least 3 to 4 liters per hour. Irrigation must continue until all toxic substance is removed and the pH remains neutral (between 7 and 8) when retested 10 minutes after cessation of irrigation. Particulate matter or material that does not irrigate easily from the eye can be removed with a cotton-tipped applicator, either plain or coated with a lubricant such as an antibiotic ointment.

 Clinical Evaluation.

A careful physical examination should be performed with the use of topical anesthetics to relieve pain or photophobia. Initially evaluate and document visual acuities in both eyes. Snellen charts or near vision cards can be used in adults, while children’s visual acuity can be tested with pictures or familiar objects. If the patient’s vision is markedly decreased, simply ask the patient if he or she can count fingers, see hand motion, or perceive light. Examine the lids for redness and swelling, epithelial defects, lacerations, and any evidence of penetration, embedded substances, or necrotic tissue. Chemical injury to the conjunctiva can be difficult to evaluate because the initial irrigation may cause redness and swelling and produce iatrogenic epithelial defects. A significant portion of the conjunctiva is hidden under the lids and is more difficult to examine. Have the patient look in all directions while the lids are spread and fixed with fingers or cotton-tipped applicators. The lids can be everted with a cotton-tipped applicator if there is no globe rupture. If a penetrating globe injury is suspected, pressure on the lids or globe should be avoided. Retraction or double eversion with a Desmarres retractor may be necessary for adequate examination. Subconjunctival hemorrhages may indicate trauma beyond simple chemical exposure.

Check the cornea for clarity as well as for a clean and sharp light reflex. Any cloudy or opaque areas, as well as an uneven light reflex, should be noted. Fluorescein applied via sterile strips will highlight epithelial defects of the conjunctiva and the cornea. Blue light from a slit lamp or a Wood’s lamp will further illuminate the fluorescein staining. Intraocular pressure can be severely elevated, especially in alkali burns, and should be evaluated after irrigation. Intraocular pressure is accurately determined with the use of applanation tonometry on a slit lamp or a Perkins hand-held tonometer. Schiøtz tonometry can be used but is typically more damaging to corneal epithelium. Either method is adequately accurate in the presence of corneal epithelial defects. A Tonopen can also be used. The anterior chamber depth and clarity are determined, as is the integrity of the iris. This is best accomplished with a slit lamp. If one is not available, a penlight used from the side can be substituted. Examination of the lens, vitreous, fundus, and optic nerve is carried out in the usual manner with an ophthalmoscope. Dilation of the pupil may be necessary for adequate examination of the fundus and optic nerve. Any opacity or blood in the anterior chamber or vitreous, or damage to the retina, may indicate penetrating or blunt trauma.

 Definitive Stabilization

Since alkali burns can cause shrinkage of collagen in the globe as well as damage to the intraocular fluid outflow mechanisms, it is particularly important to monitor intraocular pressure in the post–alkali burn phase. Elevated intraocular pressure can be lowered with the use of topical beta-blockers such as 0.5% timolol, 1 drop twice a day, or 0.5% apraclonidine three times a day or acetazolamide, 500 mg sequels (the sustained-release form preferred by ophthalmologists) orally every 12 hours or intravenously at the same or lower dosage, depending on the response).

 Medications

Mydriatics.

The eye often is inflamed for some time after the injury; thus, the pupil should be dilated with either atropine 1% twice a day if long-term dilation (longer than 1 week) is anticipated, such as in severe burns with expected long-term inflammation, or with homatropine 5% or cyclopentolate 1% or 2% twice a day if short-term dilation is needed, as for milder burns. The dosage is the same in adults and children. Scopolamine drops are absorbed systemically in sufficient quantities to cause significant central nervous system effects and should be avoided. The use of mydriatics improves comfort and prevents scarring of the iris to the central part of the lens.

 Antibiotics.

Topical antibiotics should be applied whenever epithelial defects are present. They should provide broad spectrum coverage without impeding healing. Aminoglycoside antibiotics provide good coverage but are mildly toxic to the epithelium. Topical ciprofloxacin and other fluoroquinolones treat most organisms, although resistance is increasing. Bacitracin, sulfonamide, polymyxin, neomycin, or trimethoprim, or combinations of these and others, are also good choices for prophylactic use early in the course of the healing process. Allergic reactions, especially with neomycin, can occur with long-term use of topical antibiotics. Itching and follicular reaction in the conjunctiva and redness and scaliness of the lids can develop. Antibiotic ointments provide some protection from exposure and drying of the external ocular surface and may be useful when lid damage causes exposure or when the eye is to be patched.

 Anti-inflammatory Medications.

The inflammatory response to injury should be suppressed by medication, since large quantities of destructive enzymes are released by polymorphonuclear leukocytes and other inflammatory cells in the immediate postinjury period. Topical corticosteroids (e.g., prednisolone 1%, dexamethasone 0.1%, fluorometholone 0.1% or 0.25%), as well as systemic corticosteroids and nonsteroidal anti-inflammatory drugs (NSAIDs), will suppress this response. Dosages need to be titrated to inflammation level and response. Topical and systemic corticosteroids are associated with glaucoma, so intraocular pressures need to be monitored with long-term (more than 2 weeks) use of these medications.

 Surgery

Removal of necrotic tissue from the conjunctiva and cornea in the early postinjury period can also significantly reduce the inflammatory response. In severe burns of the eye, the inflammatory response can continue for up to a year. Since corneal transplant graft survival diminishes in an inflamed environment, transplantation is often deferred for at least 1 year.[4] However, corneal stem cell transplantation may be necessary for re-epithelialization and thus may be performed in the first 1 to 2 months after the injury. Glaucoma surgery is also more successful in an uninflamed environment, but it can be performed any time the intraocular pressure is uncontrollable with medication or laser therapy and is threatening the optic nerve.

 Disposition/Need for Consultants

The decision of whether to admit a patient to the hospital or to treat him or her on an outpatient basis depends on the immediate need for ongoing treatment and the intensity of such treatment. Telephone consultation with an ophthalmologist is helpful in planning the disposition. Superficial burns consisting of some epithelial loss requiring only topical antibiotic and mydriatic therapy are often amenable to outpatient treatment. Follow-up with an ophthalmologist within the next 24 hours should be arranged. Burns that require more intensive treatment, or situations in which the extent of injury is not immediately apparent, as is the case in many alkali burns, may require hospitalization of the patient for optimal care. Pain management, the need for frequent around-the-clock or intravenous medications, inability of the patient to self-administer medications, and bilateral visual disability as well as other factors all are considerations in the decision to admit.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/192.html


MD Consult: Books: Ford: Clinical Toxicology: SPECIFIC SUBSTANCES

SPECIFIC SUBSTANCES ( Table 28–1 )

Alkali Burns[9][15][33][41][42][43][48][50]

Alkali burns can produce devastating chemical injuries to the eye. Burn severity results from rapid and deep penetration of many alkaline substances into ocular tissue. The alkali typically combines with cell membrane lipids, resulting in disruption and breakdown of barriers to penetration, allowing damage to the inner eye as well. As the alkali reacts with ocular tissue, hydroxyl ions are consumed at high pH and then regenerated when the reaction is allowed to reverse at lower pH, which can occur during irrigation of the eye. This slowly reversible reaction with gradual regeneration of hydroxyl ions presumably accounts for the observation that alkali-exposed eyes only slowly regain neutrality despite copious irrigation with water.[19]

Table 28-1 -- Clinical Manifestations and Management of Common or Severe Toxic Substances Affecting the Eye by Direct Contact
 | Examples | Management: Immediate | Management: Extended | Clinical Manifestations | Prognosis | Comments
Alkalis | Ammonia | Copious irrigation | Lubricants | Mild: superficial epitheliopathy | Mild: Good | Rapid deep penetration
 | Lye | Remove particulates | Occlusive therapy | Severe: Corneal opacification limbal/conjunctival ischemia deep-tissue penetration | Severe: Very poor | Massive tissue destruction
 | Sodium hydroxide | Check pH | Ascorbate 10% |  |  | Protracted recovery phase
 | Potassium hydroxide | Goal is pH >7–8 | Sodium ascorbate orally |  |  |
 | Lime | May require extended (>1–2 hr) irrigation | Sodium citrate 10% |  |  |
 | Cleaners | Recheck pH 5 min after irrigation finished and every 10 min for 1 hr | Corticosteroids |  |  |
 |  |  | Antibiotics |  |  |
 |  |  | Surgical repair |  |  |
Acids | Sulfuric | Manage as alkali | Lubricants | Mild: Superficial epitheliopathy | Typically quite good for mild and moderate burns | Coagulation of surface tissue
 | Hydrochloric |  | Occlusive therapy | Moderate or Severe: epithelial coagulation tissue penetration |  | Typically limited penetration
 | Hydrofluoric |  | Antibiotics |  |  | Blunt and penetrating trauma common in automobile battery explosions
 | Acetic |  | Corticosteroids |  |  |
Solvents | Acetone | Irrigate | Promote re-epithelialization | Epithelial defects | Good |
 | Methylethylketone |  |  |  |  |
 | Gasoline |  |  |  |  |
 | Paints |  |  |  |  |
 | Thinners |  |  |  |  |
 | Glues |  |  |  |  |
Detergents and Surfactants | Cleaners | Copious irrigation | Manage as alkali | Mild: Superficial damage | Variable | Substances vary widely
 |  | Manage as alkali |  | Severe: Alkali-type burn |  | May contain alkalis, solvents, and surfactants
Chemical Warfare | Nerve gas | Irrigate | Late, persistent corneal ulceration in mustard injuries | ALL: Irritation | Mustard: Poor | Decontamination of clothing and body may be necessary
 | Mustard and nitrogen mustard | BAL ointment to skin and eyes for lewisite |  | Nerve Gas: Miosis | Others: Good | Avoid self-contamination
 | Lewisite |  |  | Mustard: 8-hr latent period |  |
 |  |  |  | Corneal decompensation starting 8–24 hr |  |
Lacrimators | Tear gas | Irrigate |  | Superficial epitheliopathy | Good | Occasionally may produce severe corneal damage in high concentrations
 | Mace | Topical anesthetic |  | Look for mechanical damage from propellant |  |
 | Pepperspray |  |  |  |  |
Herbicides and Insecticides | Agricultural chemicals | Irrigate |  | Conjunctival hyperemia | Good | May contain surfactants, oils, organophosphates, etc.
 |  |  |  | Superficial epitheliopathy |  |
 |  |  |  | Miosis: Organophosphates |  |
“Superglues” | Cyanoacrylate | Irrigate | Treat epithelial defects | Lids/lashes glued together | Good | Cyanoacrylate is typically nontoxic, but may require microscopic removal
 |  | Remove particulates |  | Foreign substance |  |
BAL, British antilewisite (dimercaprol).

 Clinical Manifestations ( Figs. 28–2 , 28–3 , 28–4 )

In mild burns, the external eye demonstrates a hyperemic conjunctiva with normal vascular pattern, and the cornea is clear but may have some surface staining of the epithelium with fluorescein. In more severe burns, the conjunctiva may actually appear white and vascular in some areas, giving the mistaken appearance of being undamaged. In actuality, the conjunctival vessels are destroyed and the white appearance is due to coagulated tissue. The cornea may also appear white (see Fig. 28–3 ). Any whitening of the cornea or ischemia of the conjunctiva, as indicated by a whitened vascular appearance at the limbus or elsewhere, indicates severe damage with a much poorer prognosis.

Figure 28-3 Right cornea from the man in Figure 28–2 , 2 months later. Although re-epithelialization has occurred, extensive corneal scarring is present, with peripheral vascularization. A corneal transplant could be done, but it would be at high risk for rejection.

Figure 28-2 One week after exposure to liquid alkali, this man’s face and eyes show extensive burns. Facial and eyelid burns of this type can cause scarring, which interferes with proper eyelid function. Note the opacification of the corneas.

Figure 28-4 A young woman working in a hospital kitchen was injured when a cleaner containing NaOH splashed into her eye. Despite immediate and copious irrigation, the pH did not return to normal for more than 2 hours. Note the peripheral corneal opacification. Since no ischemia of the conjunctiva is present in this area, the conjunctival vascular pattern is retained, indicating a better prognosis than if it had appeared avascular.

Within 2 to 3 minutes of exposure, the pH of the inner eye can rise dramatically, with resultant damage to the iris, trabecular meshwork, lens, ciliary body, and even retina. Collagen shrinkage can acutely increase intraocular pressure, and the surface and inner eye damage as well as this acute pressure rise can result in severe pain. Paradoxically, the more severe alkali and acid burns may be relatively painless because of the widespread destruction of sensory nerves.

Evaluation of the severity and the prognosis in these burns depends on assessment of the degree of damage. By using the degree of corneal and conjunctival opacification as well as other indicators, numerous grading systems have been developed for evaluating the extent of damage in an effort to direct treatment and determine prognosis ( Table 28–2 ).[61][62][63] In addition, monitoring the inflammatory response in the anterior chamber over the ensuing days may help to direct treatment and determine the final outcome.

Table 28-2 -- Thoft’s Classification of Chemical and Thermal Injuries
Grade I
Conjunctival hyperemia, with no more than diffuse superficial punctate keratitis
Grade II
Conjunctival hyperemia, with partial corneal epithelial loss
Grade III
Conjunctival hyperemia or areas of necrosis, with total corneal epithelial loss
Grade IV
More than 50% perilimbal conjunctival necrosis, with total corneal epithelial loss
The healing process is short in grades I and II. In grade III and IV injuries, however, it can be very prolonged, with repeated epithelial breakdown and intraocular damage, including damage to the iris, filtration angle, and lens.

Clinical Course

The natural history of alkali burns depends on the degree of damage, which, in turn, depends primarily on the pH and concentration of the agent and the duration of exposure. Higher concentrations and longer exposure allow the alkali to lyse the cell membranes and penetrate to deeper tissue layers. The damage can range from epithelial injury to deep destruction of the cornea, the conjunctiva, and even the retina.[42][60]

In severe alkali burns, the aqueous humor fills with necrotic debris and inflammatory mediators. The ensuing inflammatory response can extensively scar the inner eye. Damage to the trabecular meshwork, which functions as the outlet for intraocular fluid, can occur either from direct chemical injury or as a consequence of this inflammatory process. Collagen shrinkage secondary to alkali denaturation can also occur, resulting in elevated intraocular pressure and glaucomatous damage to the optic nerve. Conversely, the ciliary body, which produces the aqueous fluid that continually flows into the eye, may be so badly damaged that aqueous humor production effectively ceases and the eye becomes soft and nonfunctional.

Mild burns heal by movement and regeneration of undamaged epithelium, in a manner similar to the repair of a corneal abrasion. Healing typically requires several days. More severe burns with underlying scleral and/or corneal stromal damage and with extensive destruction of surface epithelium usually cause epithelial defects that may not heal for weeks or months—or not at all. The epithelial defects may appear to be healing initially, and then may deteriorate into a frank corneal ulceration that may not heal for an extended period of time. The damage may be exacerbated by the release of destructive enzymes by inflammatory cells.[42] Typically, these epithelial defects heal when revascularization or neovascularization of the ocular surface has taken place. In severe alkali burns, the best outcome to be expected is a totally vascularized cornea with no persistent epithelial defects and without resultant glaucoma or phthisis.

 Treatment

Irrigate the eye immediately and copiously, as described earlier. Topical anesthetics should be used only to allow irrigation—and not for pain control after the acute stage, since they are themselves quite toxic to the eye when used injudiciously. Repeated applications of topical anesthetics delay epithelial healing, increase the permeability of the cornea to drugs and chemicals by breaking down the epithelial barrier, and promote physical or chemical damage by preventing discomfort and reducing the blink reflex. Sensitization also occurs, resulting in inflammatory infiltrates and scarring of the cornea. Topical anesthetics should be discontinued after the initial irrigation ceases.

Ocular epithelialization should be promoted by the use of lubricants, bandage soft contact lenses (a specific thin and highly permeable protective lens), or occlusion by patching to protect the surface. Surgical closure of the lids is indicated if the ocular surface is exposed as a result of lid damage.

 Medications

The use of topical corticosteroids remains controversial. However, these medications can limit inflammation-mediated damage following a severe burn. This beneficial effect must be balanced against their disadvantages, which include retardation of wound healing and a predisposition to infections. With longer term corticosteroid use, some patients will also develop glaucoma and cataracts.

Other medications used to prevent or heal corneal ulcers after alkali burns include ascorbate 10%, applied topically every hour, plus 2 grams of ascorbate, given orally four times a day for the first week and tapered thereafter. Sodium citrate 10% may be useful in reducing ulceration and perforation of the cornea.[45][64]

Surgery to débride necrotic tissue and repair associated lid wounds is often necessary in the immediate postinjury period. However, corneal transplantation should be deferred until the eye has healed and the inflammation has resolved.[4]

Acids[28][34][44][58]

In acid burns, the extent of ocular damage is determined by the pH change caused by the hydrogen ion and the damage to the tissue proteins caused by the anion. Different anions elicit different reactions. Those anions that have a higher protein affinity produce more severe damage, although their greater tissue binding may limit penetration. Severe acid injuries are more commonly associated with exposure to heavy metal acids, such as chromic acid, or mineral acids, such as sulfuric, sulfurous, and hydrofluoric.

Acid injuries differ distinctively from alkali injuries. Acids tend to cause less damage to ocular tissue because acids coagulate and precipitate proteins. Proteins buffer the effect of the acid while the coagulated epithelium acts as a mechanical barrier to penetration. Therefore, while alkalis saponify membranes, damaging tissue barriers against penetration and thus facilitating rapid spread through tissues, acids in mild and moderate strengths create a self-limiting barrier to penetration. However, in severe acid burns, the tissue damage can extend into the deeper tissue layers.

Evaluation and treatment of acid injuries are similar to the strategies outlined for alkali burns. The extent of damage dictates further therapy with antibiotics, lubricants, or anti-inflammatory medication or surgery. The prognosis is typically better than that in alkali burns, but severe burns or those combined with blunt trauma or foreign bodies, as occur in automobile battery explosions, can result in suboptimal outcomes.

Hydrofluoric acid (HF) burns require special consideration. A weak acid, HF readily crosses cell membranes and penetrates deeper tissues. There, it releases fluoride ions, which form insoluble complexes with tissue calcium and magnesium, resulting in tissue damage that can be severe. Ocular exposure may de-epithelialize the cornea and conjunctiva and cause corneal edema, conjunctival necrosis, and damage to anterior chamber structures.[26] Anecdotal cases of successful treatment with the use of irrigation with calcium gluconate or other fluoride ion–binding substances have been reported.[6][30][51] McCulley and colleagues[29] evaluated the toxicity and therapeutic value of numerous agents applied to rabbit eyes. They evaluated topical ointments of 25% and 50% magnesium oxide or magnesium sulfate; irrigation with water, isotonic saline, magnesium chloride, lanthanum chloride, 0.2% benzethonium chloride, 0.03% and 0.05% benzalkonium chloride, and an isotonic divalent ion mixture; and 10% calcium gluconate subconjunctival injections. They concluded that “quaternary ammonium compounds and 10% calcium gluconate are far too toxic for use in ocular tissues. Zephiran Chloride caused additional ocular damage and had no beneficial therapeutic effect. Likewise, topical ointments containing magnesium oxide or magnesium chloride are excessively toxic to the eye. The only therapeutic procedures evaluated that were nontoxic and had beneficial effects were simple irrigations with water, normal saline, or isotonic magnesium chloride. More recently, Beiran and associates[5] found no significant improvement with 1% calcium gluconate drops or with subconjunctival injection in rabbit eyes that had HF injury.[5] Immediate and copious irrigation appears to be more important than neutralization in ocular HF injuries.

 Solvents and Hydrocarbons

Toluene, xylene, benzene, n-hexane, alcohol, acetone, and amyl acetate are found in household products such as paint thinners, lacquers, glues, and polishes, and are used extensively in industry. Gasoline, kerosene, motor oil, and other hydrocarbons are also commonly used. Ocular exposure to these substances from vapors or from splashes is typically accidental but may be intentional, as in cases of “glue sniffing.” Fortunately, ocular exposure to these substances usually causes mild superficial epithelial damage, which heals quickly. Initial treatment is prompt irrigation, usually for only a few minutes, since solvents and hydrocarbons do not bind chemically to tissues. Significant ciliary spasm or pain from exposure to these substances rarely occurs, and mydriatics are not usually necessary.

 Detergents and Surfactants

Numerous household and industrial cleaning agents contain detergents and surfactants, either alone or combined with other substances such as acids or alkalis. Damage to the eye from these substances varies widely. Household hand soap may cause stinging without ocular damage, while Hibiclens, a presurgical skin antiseptic containing a detergent as well as 4% chlorhexidine gluconate, may cause permanent corneal opacification.[46] Some detergents and surfactants can break down tissue barriers, exposing deeper layers to other substances present in these combination products.

Treatment consists of immediate irrigation. The duration of irrigation is difficult to predict, given the wide variety of these substances and multiple combinations of ingredients. However, since some of these substances have delayed effects, irrigation as for an alkali injury is recommended.

 Methyl Isocyanate

Because of the large number of people affected by the release of methyl isocyanate (MIC) on the night of December 3, 1984, in Bhopal, India, much data are available on the ocular effects of exposure to MIC. The signs and symptoms of exposure included foreign body sensation, redness, lid swelling, watering, photophobia, and decreased vision. The most common effects were superficial epithelial keratopathy of the conjunctiva and cornea. Less common were involvement of the corneal stroma and iritis. Epithelial healing was complete in 5 days and corneal stromal opacification cleared within 2 to 3 days. Treatment consisted of topical antibiotics and cycloplegics, as well as topical corticosteroids in patients with stromal involvement or iritis. In a study that included a 3-year follow-up, Andersson found an increased risk of trachoma and other lid infections and an increased risk of persistent irritant symptoms after exposure.[1][14]

Chemical Warfare Weapons

Chemical warfare weapons have been in existence for many years and through many wars.[40] These agents may have been deployed militarily as recently as 1988[23] and by terrorists in a nonmilitary setting in a Japanese subway attack in 1995.[39] Large stockpiles of these agents exist in many countries, and they are easily producible from readily available industrial chemicals.

 Nerve Agents[13]

These agents include tabun (code name GA), sarin (GB), soman (GD), and VX (a methylphosphonothiolate compound).[10] They are typically dispersed in a vapor or microdroplet phase and can be absorbed through the respiratory system or transdermally. The eyes can be affected either via direct contact or by secondary response to systemic absorption. Ocular effects include miosis, conjunctival redness, pain (especially on focusing), slight dimness of vision, headache, and lacrimation.[49] These ocular signs, if present after a chemical assault, may indicate the use of an anticholinesterase inhibitor. For example, following the use of sarin in a terrorist attack in a Japanese subway, some emergency medical personnel treating the victims, initially unaware of the causative agent, noted dim vision and severe miosis along with other systemic symptoms, indicating secondary exposure to the sarin.[39] Miosis from direct ocular exposure to these substances may be relatively unresponsive to systemic atropine, whereas miosis due to systemic effects does respond.

 Mustard and Nitrogen Mustard[10][12][18]

Mustard gas is an oily straw-colored fluid with a garlic-like odor used in either vapor or microdroplet form. Systemic toxic effects of mustard compounds include bone marrow depression and cellular DNA damage. Dichlorodiethyl sulfide (mustard gas) penetrates the skin and cornea in about 10 minutes. Thus, decontamination is most effective if begun during this 10-minute interval. Conjunctival necrosis and vascular occlusion may start within 30 minutes after exposure and increase over the first 24 hours. Small vessel endothelial damage begins about 24 hours after exposure and produces subsequent hemorrhagic changes in the conjunctiva. Within a few days, healing of the conjunctiva commences. Corneal changes develop more slowly than conjunctival ones and begin with surface irritation, followed by a clinically latent period of about 8 hours. Then, corneal edema, infiltration, and epithelial loosening from Bowman’s membrane may occur. Regeneration of corneal epithelium starts within 24 to 48 hours or more, depending on the severity of injury. The iris becomes edematous, hemorrhagic, and necrotic, and the lens opacifies. Inhibition of cellular mitosis may last for weeks. Late persistent corneal epithelial defects may be present for years, with vascularization and opacification causing permanent visual disability. A delayed keratopathy can develop decades later. The delayed keratopathy is preceded by a conjunctivitis, after which the cornea begins to cloud. Progressive clouding, vascularization, and calcium deposition cause a marked decrease in vision. Topical EDTA (ethylenediamine tetraacetic acid) can be used to remove the calcium. Corneal transplantation is necessary in cases of severe clouding.[4]

There are no specific antidotes for ocular mustard poisoning. Treatment consists of copious irrigation, followed by antibiotics, and topical atropine until the inflammation subsides and the corneal epithelium is intact.[7][10][18]

Lewisite

Lewisite, or dichloro (2-chlorovinyl) arsine, binds sulfhydryl groups of structural proteins and enzymes. Lewisite may immediately affect the eye by causing redness, edema, and a burning sensation, with corneal damage and iritis. Permanent blindness may result if the eye is not decontaminated within 1 minute.

 Phosgene

The agent phosgene causes violent conjunctival irritation, redness, and edema with lacrimation as well as severe corneal involvement. Ocular treatment consists of irrigation followed by supportive therapy.

 Lacrimators

A wide variety of substances that go by various names, including tear gas, Mace, pepperspray (which contains capsaicin), and others, cause intense irritation, lacrimation, pain, photophobia, and blepharospasm.[2] Typical ingredients may include chlorobenzylidenemalononitrile (code named CS), chloroacetophenone (CN), dibenoxazephine (CR), and others. Damage is usually limited to minimal superficial epithelial toxicity with no lasting residual, although more extensive damage has been reported.[3][8][59] The propellant may cause mechanical damage to the ocular surface or propel solid objects at the eye. Treatment consists of copious irrigation and analgesia, followed by examination for mechanical damage.

 Metallosis

Traumatic injury to the eye often involves metallic intraocular foreign bodies that can incite chemical and toxic reactions as well as cause mechanical damage. The biochemical reactions of various metals have been described.[37] The site, shape, size, and type of metal involved determine the severity of reaction and the clinical course. A copper-containing foreign body may remain suspended in the vitreous cavity for years without causing problems, yet the same foreign body in contact with the retina or choroid can elicit a massive cellular infiltration.[37]

Copper is the most reactive of the commonly encountered metal foreign bodies.[47] With copper intraocular foreign bodies, the clinical course often consists of fulminant inflammation starting within a few days of entry.[31][54] A foreign body with a copper content of more than 85% produces a more pronounced acute reaction. Low copper content and small size can lead to a more chronic chalcosis. Copper-containing foreign bodies with a high copper content should be surgically removed as soon as possible.

Iron-containing ocular foreign bodies are common. Intraocular ferrous compounds are much less reactive than are cupric compounds, and the clinical course is often determined more by the mechanical damage than by the chemical reaction. When the ferrous foreign body remains in the eye for a prolonged time, however, iron can deposit in the cornea, lens, iris, ciliary body, and retina, leading to heterochromia iridis, mydriasis, cataract, retinal dysfunction, and optic nerve atrophy.[22][32] Iron-containing macrophages can be found in the trabecular meshwork and may lead to glaucoma. Superficial ferrous foreign bodies of the lids, conjunctiva, and cornea should be removed as soon as practical, and intraocular ferrous foreign bodies should be removed surgically, if possible, or the eye closely observed for inflammation or siderosis.[37]

Intraocular gold is quite nonreactive.[25] A 22-carat gold particle remained in the anterior chamber of a goldsmith’s eye for 9½ years without causing problems.[56] Intraocular silver has also been well tolerated.[53][55] In general, however, most intraocular foreign bodies can and should be removed when possible.

 Miscellaneous

Reports of chronic and acute exposures to many other substances in either the work environment or elsewhere reveal widely different exposures, depending on the geography and local culture. For instance, among fishermen and fish industry workers in the coastal regions of Norway, 56 per cent of all occupational eye traumas due to chemicals were caused by fish bile splashed in the eye.[11] Countries with civil unrest may have a high percentage of lacrimator incidents during riots or demonstrations.[24][27] Local industrial facilities may have the potential for accidents, such as the one that happened in Bhopal, India,[14] and local economies may involve businesses that use toxic chemicals prone to causing eye injuries.[16][38][52][57][61] It is important to be familiar with local common chemical eye injuries and to be appropriately prepared to evaluate and treat them.

Ocular exposure to cyanoacrylate glue is common. Cyanoacrylate produces damage by strongly adhering to superficial ocular structures, such as the lids and cornea. While cyanoacrylate is not chemically harmful (in fact, it is used therapeutically to close holes in the cornea), it causes mechanical damage to tissues, such as lid skin, lashes, and corneal epithelium, when removed. Careful removal, best done under magnification, minimizes this trauma. Irrigation is not helpful, since cyanoacrylate is not water-soluble. Therapy after removal of the glue consists of treating the epithelial defect or other subsequent trauma.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/193.html


MD Consult: Books: Ford: Clinical Toxicology: OCULAR EFFECTS OF SYSTEMIC SUBSTANCES

OCULAR EFFECTS OF SYSTEMIC SUBSTANCES

The ocular and visual effects due to systemic exposure to most substances do not typically present as isolated ocular emergencies. Most of these effects are chronic or asymptomatic, as in the talc retinopathy seen in intravenous drug abusers, but rarely do they cause ocular symptoms or problems.[35] However, patients with systemic exposure to methanol and quinine, among others, may present with acute ocular symptoms. Recognition and treatment of these toxicities may prevent or minimize damage to the eye or visual system. As mentioned previously, encyclopedic listings of ocular toxins exist and are recommended, but a few of the more common or severe of these substances are presented in Table 28–3 .[17][20]

Table 28-3 -- Substances Commonly Affecting the Visual System via Systemic Exposure
Corneal Deposits | Lens Changes | Visual Disturbances | Retinal Changes | Optic Nerve and Visual Pathway Changes
Amiodarone | Amiodarone | Acetazolamide | Benzene | Carbon monoxide
Amodiaquine | Chlorpromazine | Botulinum toxin | Canthaxanthin | Corticosteroids
Chloroquine | Copper | Digitalis | Carbon dioxide | Ethambutol
Copper | Corticosteroids | Hallucinogenics | Carbon monoxide | Ethylene glycol
Gold | Dinitro-o-cresol | Methylmercury | Chloroquine | Isoniazid
Hydroxychloroquine | Dinitrophenol | Sulfonamides | Hydroxychloroquine | Lead
Isotretinoin | Iron |  | Epinephrine | Methanol
Mercury | Mercury |  | Methanol | Nalidixic acid
Silver | Methyldichlorarsin |  | Optoquine | Quinine
Tamoxifen | Silver |  | Oxygen | Tetracycline
 | Trinitrotoluene |  | Quinine | Vitamin A
 |  |  | Tamoxifen |
 |  |  | Thioridazine |
Pupil Abnormalities |  | Nystagmus |  | Partial/Total Vision Loss
Miosis | Mydriasis
Anticholinesterases | Amphetamines | Ethanol |  | Carbon disulfide
Glaucoma medications | Anticholinergics | Isoniazid |  | Carbon monoxide
Nerve gases | Antihistamines | MAOIs |  | Carbon tetrachloride
Organophosphates | Cocaine | Phencyclidine |  | Chloroquine
Opioids | Parasympatholytics | Phenytoin |  | Ciguatoxin
Parasympathomimetics | Sympathomimetics | Sedative-hypnotics |  | Cyanide
 |  |  |  | Deferoxamine
 |  |  |  | Hexane
 |  |  |  | Hydrogen sulfide
 |  |  |  | Mercury
 |  |  |  | Methanol
 |  |  |  | Methyl bromide
 |  |  |  | Neurotoxic shellfish poisoning
 |  |  |  | Quinine
MAOIs, monoamine oxidase inhibitors.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/194.html


MD Consult: Books: Ford: Clinical Toxicology: SYSTEMIC EFFECTS OF OCULAR MEDICATIONS

SYSTEMIC EFFECTS OF OCULAR MEDICATIONS

Systemic effects of ocular medications are due to their absorption via the mucous membranes of the eye and nasal passages. Beta-adrenergic blockade may occur with the use of ocular beta-adrenergic receptor antagonists.[20] The use of timolol, levobunolol, carteolol, and metipranolol can adversely affect patients with asthma, congestive heart failure, or bradycardia, and these agents are also implicated in causing or exacerbating depression. Even betaxolol, a cardioselective beta-adrenergic blocker, can produce such effects. Any topical ocular medication can also cause a local allergic reaction, typically manifested by swollen, reddened, itching lids and conjunctival injection. Severe systemic allergic reactions have been seen in patients exposed to topical medications containing substances such as sulfonamide. Miotics such as pilocarpine frequently cause headaches, especially during the initiation of therapy, which resolve over the first few weeks of treatment. Carbonic anhydrase inhibitors such as acetazolamide and methazolamide can cause numbness and tingling in the hands and feet, a metallic taste in the mouth, acid-base and electrolyte abnormalities, kidney stones, and sulfonamide allergies.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/195.html


MD Consult: Books: Ford: Clinical Toxicology: REFERENCES

REFERENCES

1. Andersson N, Ajwani MK, Mahashabde S, et al: Delayed eye and other consequences from exposure to methyl isocyanate: 93% follow-up of exposed and unexposed cohorts in Bhopal. Br J Ind Med 1990; 47:553.

2. Ballantyne B, Swanston DW: The irritant potential of dilute solutions of ortho-chlorobenzylidene malononitrile (CS) on the eye and tongue. Acta Pharmacol Toxicol (Copenh) 1973; 32:266.

3. Beare JD: Eye injuries from assault with chemical. Br J Ophthalmol 1990; 74:514.

4. Becker J, Salla S, Redbrake C, et al: Survival of corneal grafts after severe burns of the eye. Ocul Immunol Inflamm 1994;199.

5. Beiran I, Miller B, Bentur Y: The efficacy of calcium gluconate in ocular HF burns. Hum Exp Toxicol 1997; 16:223.

6. Bentur Y, Tannenbaum S, Yaffe Y, Halpert M: The role of calcium gluconate in the treatment of hydrofluoric acid eye burn. Ann Emerg Med 1991; 22:1488.

7. Blodi F: Mustard gas keratopathy. Int Ophthalmol Clin 1971; 11:1.

8. Borer M, Stewart L: Tear gas spray injury. Ann Ophthalmol 1972; 9:783.

9. Brown SI, Wassermann HE, Dunn MW: Alkali burns of the cornea. Arch Ophthalmol 1969; 82:91.

10. Carnes S, Watson A: Disposing of the US chemical weapons stockpile. JAMA 1989; 262:653.

11. Christoffersen T, Olsen EG: Injury to the cornea due to fish bile. Scand J Work Environ Health 1993; 19:358.

12. Dahl H, Gluud B, Vangsted P: Eye lesions induced by mustard gas. Acta Ophthalmol 1985; 173:30.

13. Dunn M, Sidell FL: Progress in medical defense against nerve agents. JAMA 1989; 262:649.

14. Dwivedi PC, Raizda JK, Saini VK, Mittal PC: Ocular lesions following methyl isocyanate contamination: The Bhopal experience. [Letter]. Arch Ophthalmol 1985; 103:1627.

15. In: Eagling EM, Roper-Hall MJ, ed. Eye Injuries, London, UK: Butterworths; 1986.

16. Emmett EA: Cutaneous and ocular hazards of roofers. Occup Med 1986; 1:307.

17. In: Fraunfelder FT, ed. Drug-Induced Ocular Side Effects, Media, PA: Williams & Wilkins; 1996.

18. Geeraets WJ, Abedi S, Blanke RV: Acute corneal injury by mustard gas. South Med J 70 1977; 3:348.

19. Grant WM, Kern HL: Action of alkalies on the corneal stroma. Arch Ophthalmol 1955;931-939.

20. In: Grant WM, Shuman JS, ed. Toxicology of the Eye, Springfield, IL: Charles C Thomas; 1993.

21. Heersink ME, Duane TD: Ocular disaster plan. Am J Ophthalmol 1976; 81:242.

22. Hope-Ross M, Mahon GJ, Johnston PB: Ocular siderosis. Eye 1993; 7:419.

23. Hu H, Cook-Deegan R, Shukri A: The use of chemical weapons. JAMA 1989; 262:640.

24. Hu H, Fine J, Epstein P, et al: Tear gas—harassing agent or toxic chemical weapon?. JAMA 1989; 262:660.

25. Kincaid M, Green W, Hoover R, Schenck P: Ocular chrysiasis. Arch Ophthalmol 1982; 100:1791.

26. Kirkpatrick JJR, Enion DS, Burd DAR: Hydrofluoric acid burns: A review. Burns 1995; 21:483.

27. Levine RA, Stahl CJ: Eye injury caused by tear-gas weapons. Am J Ophthalmol 1968; 65:497.

28. McCulley J: Chemical Injuries. In: Smolin G, Thoft RA, ed. The Cornea: Scientific Foundations and Clinical Practice, Boston: Little, Brown; 1983.

29. McCulley J: Ocular hydrofluoric acid burns: Animal model, mechanism of injury and therapy. Trans Am Ophthalmol Soc 1990; 88:649.

30. McCulley J, Whiting D, Petitt M, Lauber S: Hydrofluoric acid burns of the eye. J Occup Med 1983; 25:447.

31. Micovic V, Milenkovic S, Opric M: Acute aseptic panophthalmitis caused by a copper foreign body. Fortschr Ophthalmol 1990; 87:362.

32. Monter M, Ulrich R, Imes R, et al: Iron mydriasis. Am J Ophthalmol 1984; 97:794.

33. Moon MEL, Robertson IF: Retrospective study of alkali burns of the eye. Aus J Ophthalmol 1983; 11:281.

34. Morgan SJ: Chemical burns of the eye: Causes and management. Br J Ophthalmol 1987; 71:854.

35. Murphy S, Jackson W, Pare J: Talc retinopathy. Can J Ophthalmol 1978; 13:152.

36. Nelson JD, Kopietz LA: Chemical injuries to the eye: Emergency, intermediate, and long-term care. Postgrad Med 1987; 81:62.

37. Neubauer H: Ocular metallosis. The Montgomery Lecture, 1979, Trans Ophthalmol Soc UK 1979; 99:502.

38. Nirei M, Hayasaka S, Nagata M, et al: Ocular injury caused by Preeglox-L, a herbicide containing paraquat, diquat and surfactants. Jpn J Ophthalmol 1993; 37:43.

39. Nozaki H, Hori S, Shinozawa Y, et al: Secondary exposure of medical staff to sarin vapor in the emergency room. Intensive Care Med 1995; 21:1032.

40. Orient J: Chemical and biological warfare. JAMA 1989; 262:644.

41. Ostler HB: Diseases of the External Eye and Adnexa: A Text and Atlas, Baltimore, Williams & Wilkins, 1993.

42. Pfister RR, Koski J: Alkali burns of the eye: Pathophysiology and treatment. South Med J 1982; 75:417.

43. Pfister R, Pfister D: Alkali-injuries of the eye. In: Krachmer J, Mannis M, Holland E, ed. Cornea –Year Book, St. Louis: Mosby; 1997.

44. Pfister RR: Chemical corneal burns. Int Ophthalmol Clin 1984; 24:157.

45. Pfister RR: The effects of chemical injury on the ocular surface. Am J Ophthalmol 1983; 90:601.

46. Phinney RB, Mondina BJ, Hofbauer JD, et al: Corneal edema related to accidental Hibiclens exposure. Am J Ophthalmol 1988; 106:210.

47. Rao N, Tso M, Rosenthal A: Chalcosis in the human eye. Arch Ophthalmol 1976; 94:1379.

48. Reim M: The results of ischemia in chemical injuries. Eye 1992; 6(Pt 4):376.

49. Rengstorff R: Vision and ocular changes following accidental exposure of organophosphates. J Appl Toxicol 1994; 14:115.

50. Rozenbaum D, Baruchin AM, Dafna Z: Chemical burns of the eye with special reference to alkali burns. Burns 1991; 17:136.

51. Rubinfeld RS, Silbert DI, Arentsen JJ, Laibson PR: Ocular hydrofluoric acid burns. Am J Ophthalmol 1992; 114:420.

52. Salmon A: Eye injuries from industrial chemicals. Occup Health 1986; 38:125.

53. Schatz H: Unusual cases. Retina 1982; 2:189.

54. Schmidt JG: Intravitreal cupriferous foreign bodies: Electroretinograms and inflammatory responses. Doc Ophthalmol 1988; 67:253.

55. Scroggs M, Lewi J, Proia A: Corneal argyrosis associated with silver soldering. Cornea 1992; 11:264.

56. Sen S, Ghosh A: Gold as an intraocular foreign body. Br J Ophthalmol 1983; 67:398.

57. Sharir M, Chen V, Blumenthal M: Red phosphorus as a cause of corneal injury. Ophthalmologica (Basel) 1987; 194:204.

58. Siebert S: Ocular trauma from lead-acid vehicle battery explosions. Aust J Ophthalmol 1982; 10:53.

59. Smigmeth G, Dean G, Patula E: A note on lacrimator weapons. Am J Hosp Pharm 1969; 16:41.

60. Smith RE, Conway B: Alkali retinopathy. Arch Ophthalmol 1976; 94:81.

61. Thoft RA: Chemical and thermal injury. Int Ophthalmol Clin 1979; 19:243.

62. Tier H: Toxicologic effects on the eyes at work. Acta Ophthalmol Suppl 1984; 161:60.

63. Wagoner MD, Kenyon K: Chemical injuries of the eye. In: Albert DM, Jakobiec FA, ed. Principles and Practice of Ophthalmology, Philadelphia: W.B. Saunders; 1994:234-245.

64. Wright P: The chemically injured eye. Trans Ophthalmol Soc UK 1982; 102(Pt 1):85.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/196.html


MD Consult: Books: Ford: Clinical Toxicology: Section III - TOXINS IN DEPTH:

Section III – TOXINS IN DEPTH:

Chapter 29 – Acetaminophen

ANTHONY ANKER

Essentials
• Acute ingestion:
˚ Nausea and vomiting occur or may be asymptomatic initially
˚ Elevation of hepatocellular enzymes occurs within 36 hours after ingestion
˚ Treat with N-acetylcysteine within 8 hours of ingestion

• Chronic ingestion of more than 4 g/day
˚ Treat if aspartate transaminase (AST) is elevated. Consider treatment of “at risk” patients if acetaminophen (APAP) is detectable

• With any acute hepatic injury, suspect acetaminophen

INTRODUCTION

Acetaminophen, also known as paracetamol, a popular and widely available over-the-counter analgesic, is a frequently reported medicinal agent associated with toxic ingestions.[37] Injury to the liver following the ingestion of acetaminophen is the most common cause of serious morbidity and of death, although organ systems other than the liver may also be affected. The prevention of hepatic injury requires early diagnosis and treatment. Extensive clinical experience has demonstrated that the development of hepatotoxicity can be predicted and its occurrence prevented by the timely administration of N-acetylcysteine (NAC).[50][59][66][68]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/197.html


MD Consult: Books: Ford: Clinical Toxicology: PHARMACOLOGY/PATHOPHYSIOLOGY

PHARMACOLOGY/PATHOPHYSIOLOGY

Pharmacology

Most forms of acetaminophen are rapidly absorbed following ingestion. In one study, 97 per cent of a supratherapeutic 5-g dose of elixir was absorbed after 2 hours.[57] Peak levels occur at 30 to 60 minutes following a therapeutic dose of uncoated tablets.[1][51] The newer extended-release acetaminophen preparations have a pharmacokinetic pattern of absorption similar to that of regular-release formulations, with peak levels occurring less than 4 hours after ingestion but with decreased maximal concentration and area under the curve.[9][15][70][71]

Acetaminophen is metabolized almost exclusively in the liver. More than 90 per cent is directly converted to nontoxic glucuronide and sulfate conjugates and less than 5 per cent is excreted unchanged in the urine. The rest (approximately 5 per cent) is oxidized by various cytochrome P-450 enzymes, including P4502E1, P4501A2, and P4503A4. Metabolism via these enzymes produces the reactive electrophile N-acetyl-p-benzoquinoneimine (NAPQI) ( Fig. 29–1 ).[11][13][36] Under most circumstances, NAPQI combines immediately with glutathione to form a nontoxic mercaptide conjugate. Cytochrome P-450 enzymes are also found in the kidney, and some NAPQI is formed there.[44]

Figure 29-1 Acetaminophen metabolism and NAPQI formation. Sulfate, glucuronide, cysteine, and mercaptide conjugates are nontoxic metabolites that are excreted in the urine. 1NAC is converted to cysteine, which is then converted to glutathione within hepatocytes[31] (the major mechanism of NAC action). 2NAC acts as a direct substitute for glutathione, reducing NAPQI[24](minor mechanism of NAC action). 3NAC acts as a sulfur donor in the formation of the nontoxic sulfate metabolite of acetaminophen[65] (minor mechanism of NAC action). 4NAC reduces NAPQI directly back to acetaminophen in animals, but this mechanism may not be active in humans.31 5NAC appears to reduce liver injury by a variety of mechanisms.[8][20][25] (Modified from: Mitchell JR, Thorgeirsson SS, Potter WZ, et al: Acetaminophen-induced hepatic injury: Protective role of glutathione in man and rationale for therapy. Clin Pharmacol Ther 1974; 16:678–684.)

Pathophysiology

Glutathione depletion occurs in acetaminophen overdose when the rate of utilization of glutathione exceeds its rate of formation, or in states of nutritional depletion when glutathione stores are inadequate. If glutathione levels fall below 30 per cent of normal, the highly reactive NAPQI can bind instead to cellular macromolecules that contain cysteine.[13][43][48][55] Histochemical staining has demonstrated binding of NAPQI to cysteinyl sulfhydryl groups in the hepatic centrilobular area that precedes hepatocellular necrosis.[55] This covalent binding of NAPQI causes hepatocellular damage at many sites in the liver, although centrilobular necrosis predominates.[13][16][55][72] Renal injury may also occur owing to the production of NAPQI by P-450 enzymes in the renal parenchyma.[12][44][49] How the binding of the NAPQI-cysteine protein adduct causes injury to cells is not clear. Proposed mechanisms of injury include inhibition of mitochondrial function; inhibition of NADH and Krebs’ cycle enzymes; and disruption of the normal calcium gradients that regulate ATP production and intracellular catabolic enzymes.[39] A cellular or humoral immune response directed against the adduct-hepatocyte complex is not the cause, as injury occurs in hepatocyte tissue culture independent of cellular immunity mechanisms.[13]

Previously healthy, nonfasting patients who acutely ingest more than 150 mg/kg (children) or 7.5 g (adults) are at risk for developing acetaminophen toxicity. Following chronic ingestion of quantities greater than the recommended dosages, those at increased risk for developing acetaminophen-induced hepatotoxicity include children with acute febrile illnesses,[21] patients with preexisting liver disease, and patients who chronically ingest agents that induce P4502E1, such as ethanol and isoniazid.[7][13][30][32][62][74][76] A recent study has suggested an increased risk of hepatotoxicity when fasting precedes acute acetaminophen overdose or chronic ingestion, even at doses only modestly above the recommended daily dose of 4 g/day.[74] The mechanism of this effect is unclear, although it is postulated to be due to decreased glutathione stores.[32] The prevalence and significance of these findings require clarification by further studies.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/198.html


MD Consult: Books: Ford: Clinical Toxicology: CLINICAL PRESENTATION

CLINICAL PRESENTATION

Early recognition of an acute acetaminophen overdose is essential, as the prognosis is best when antidotal treatment is initiated within 8 hours of the overdose. Early signs of toxicity may include malaise, nausea, and vomiting, with few findings on physical examination. Many patients with toxic acetaminophen levels and a significant potential for hepatotoxicity are initially asymptomatic following acute ingestion (stage I in Table 29–1 ).[36] Signs of liver injury, such as abdominal pain, persistent vomiting, icterus, and right upper quadrant tenderness, only become apparent 24 to 48 hours after an acute ingestion (stage II). Serum transaminases begin to rise as early as 16 hours following a significant ingestion and are always elevated at the time that the clinical signs of hepatotoxicity initially manifest.[64]

Table 29-1 -- Clinical Stages of Acetaminophen Toxicity
Stage | Time Following Ingestion | Characteristics
I | 0.5 to 24 hr | Anorexia, nausea, vomiting, malaise, pallor, diaphoresis
II | 24 to 48 hr | Resolution of the above characteristics; right upper quadrant abdominal pain and tenderness; elevated bilirubin, prothrombin time, INR, hepatic transaminases, oliguria
III | 72 to 96 hr | Peak liver function abnormalities; anorexia, nausea, vomiting, malaise may reappear; fulminant hepatic failure (FHF) with metabolic acidosis, INR >6, and renal dysfunction may be apparent
IV | 4 d to 2 wk | Resolution of hepatic dysfunction in survivors. Oliguric renal failure can develop; death may occur in patients with FHF
Modified from Linden CH, Rumack BH: Acetaminophen overdose. Emerg Med Clin North Am 1984; 2:103.

During stage III, which occurs 3 to 4 days after ingestion, the full extent of hepatic injury and the prognosis can be estimated. Hepatotoxicity can range from mild signs and symptoms accompanied by elevations in serum hepatic transaminases (AST >1000 IU/L), to fulminant hepatic failure (FHF) with abdominal pain, right upper quadrant tenderness, jaundice, hypoglycemia, dramatic serum hepatic transaminase elevations (>10,000 IU/L), acidosis, coagulopathy, and encephalopathy.[6] As previously noted, patients with preexisting liver disease, alcoholics,[32][62][74][76] fasting patients,[74] and patients taking certain medications that induce cytochrome P-450 enzymes[7][13] ( Table 29–2 ) may be at higher risk for severe hepatotoxicity. Fatalities occur during this stage from complications such as adult respiratory distress syndrome, cerebral edema, uncontrollable hemorrhage, infection or multiorgan failure. Patients without preexisting liver disease who survive this stage generally recover completely (stage IV).

Table 29-2 -- Agents Implicated in Induction of the Cytochrome P-450 MFOS Causing Increased APAP Toxicity
Carbamazepine
Ethanol
Isoniazid
Phenobarbital (possibly other barbiturates)
Phenytoin
Sulfinpyrazone
Sulfonylureas
Rifampin
Primidone

Renal injury can develop, even in cases where hepatotoxicity is mild.[12][44][49] This is attributed to local injury by in situ production of NAPQI in the renal tubular P-450 enzymes. Acute renal failure also occurs in severe cases of acute hepatic failure as a consequence of liver injury (hepatorenal syndrome). Determining the fractional excretion of sodium (FeNa) can aid in differentiating primary renal injury (FeNa >1) from hepatorenal syndrome (FeNa <1).

 Hepatotoxicity Related to Chronic Ingestion of Acetaminophen

Patients who develop hepatic injury following excessive dosing of acetaminophen, often for chronic pain, or inadvertent overdosage of pediatric formulations, present most often to the emergency department with manifestations of acute liver injury, rather than a history of acetaminophen overdosage. Two papers have described a high frequency of chronic alcohol abuse in these patients who present with injury related to chronic misuse of acetaminophen.[62][74] These studies are retrospective, and the question of whether the chronic use of ethanol has led to increased susceptibility to liver injury or has simply resulted in a poor history of the amounts ingested and poor judgment regarding the amounts ingested remains unanswered. This association is suspected on the basis of theoretical grounds related to the stimulation of P4502E1 by chronic ethanol consumption and the nutritional depletion, with presumed glutathione deficiency, of many chronic ethanol users. However, two earlier studies of large populations of patients treated for acute ingestions did not show an association between chronic ethanol use and liver injury.[38][60]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/199.html


MD Consult: Books: Ford: Clinical Toxicology: DIFFERENTIAL DIAGNOSIS

DIFFERENTIAL DIAGNOSIS

The differential diagnosis of acetaminophen poisoning includes many toxic, infectious, environmental, and metabolic causes of hepatocellular injury (see Table 21–1 ). In the alcoholic patient, the distinction between hepatotoxicity due to ethanol and that due to chronic ingestion of excessive amounts of acetaminophen has been based on the following: (1) the demonstration of transaminase levels higher than those normally seen in alcoholic hepatitis (>300 IU/L), and (2) a history of chronic ingestion of acetaminophen.[30][61] The importance of a thorough evaluation for acetaminophen poisoning, including a careful history and measurement of a serum acetaminophen concentration, cannot be overemphasized.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/200.html


MD Consult: Books: Ford: Clinical Toxicology: LABORATORY STUDIES

LABORATORY STUDIES

Initial Assessment

For the patient who presents within 8 hours of an acute acetaminophen ingestion, measurement of a postingestion acetaminophen level at 4 hours or later is the only laboratory test initially needed. Because of the over-the-counter availability of acetaminophen and the lack of early symptoms after overdose, a serum acetaminophen concentration should be measured in all suicidal overdose patients.[4] Patients with delayed presentations require, at a minimum, measurement of hepatic transaminase levels in addition to an acetaminophen level. Other tests to be considered include prothrombin time (PT), INR (International Normalized Ratio), electrolytes, and creatinine.

 Use of the Acetaminophen Nomogram

The measured serum acetaminophen level at 4 hours or longer following an acute ingestion predicts the possibility of hepatic injury when plotted on the standard acetaminophen nomogram ( Fig. 29–2 ). In the United States, the generally accepted paradigm is to treat all patients who have serum acetaminophen concentrations on or above the lower line (≥150 μg/mL). The upper nomogram line, which begins at 200 μg/mL at 4 hours, depicts the risk of acetaminophen-induced hepatotoxicity determined by Rumack and Matthew in their original study.[58] This line is used in Europe and Canada to determine the need to treat a patient with acetaminophen overdose. The lower line that begins at 150 μg/mL at 4 hours was added later to prevent treatment errors caused by inaccuracies in the history or in laboratory measurements.[60] A single measurement of the serum acetaminophen concentration is sufficient to determine the need for treatment following acute ingestions. The nomogram is not valid for chronic ingestions.

Figure 29-2 Nomogram: Serum acetaminophen concentration versus time of ingestion. The lower (modified) line, which is used by most practitioners in the United States, is 25 per cent below the actual (original) hepatotoxicity risk line that is used in Europe and Canada. (Courtesy of McNeil Pharmaceuticals.)

Attention must be paid to the units of measure used by the laboratory (μg/mL, mmol/L, or mg/dL) when one interprets the level. Micrograms per milliliter and millimoles per liter are interchangeable and are the units used most frequently in the reporting of acetaminophen levels. A level reported in milligrams per deciliter must be multiplied by 10 in order to convert the units to micrograms per milliliter; for example, 25 mg/dL is equivalent to 250 μg/mL. The failure to understand this difference can result in misinterpreting a toxic level as nontoxic.

 Extended-Release Products

In most cases, laboratory testing of extended-release products is similar to that for regular-release products; that is, drawing a single level at least 4 hours after ingestion.[15] This strategy is supported by a human-volunteer, crossover comparison trial of supratherapeutic (75 mg/kg) ingestion of regular-release APAP and extended-release APAP. In this study, all peak acetaminophen levels occurred less than 4 hours after ingestion, the area under the curve was less for extended-release APAP, and terminal elimination kinetics were similar for both formulations.[15] When very large ingestions are suspected, more conservative practitioners have advocated obtaining two levels 4 to 6 hours apart and treating with NAC if either level goes above the toxic line.[9][70][71]

Assessment of Hepatic Injury

Laboratory indicators of hepatic injury should be measured initially and daily during therapy in any patient with a serum acetaminophen concentration above the treatment nomogram line. With progressive hepatic failure, testing should be done every 12 hours. Most patients who will develop liver toxicity have an elevated AST level within 24 hours of ingestion, and, in one small series, all cases had reported AST elevation within 36 hours.[64] The demonstration of a normal AST at 36 hours after an acetaminophen ingestion is sufficient to eliminate the possibility of liver toxicity.[2]

When liver injury occurs following acetaminophen ingestion, additional diagnostic testing is needed to guide treatment and assess prognosis. Severe hepatic injury is associated with extensive disruption of hepatocytes, decreased capacity to synthesize coagulation factors, decreased glycogen and altered glucose homeostasis, and impairment of synthesis and excretion of bilirubin. In some cases, renal failure develops. The extent of toxicity can be assessed by determination of prothrombin time, INR, arterial pH, and serum creatinine ( Table 29–3 ). Patients with an INR greater than 2 at 24 hours, 4 at 48 hours, or 6 at 72 hours are likely to develop FHF.[39] Persistent metabolic acidosis despite intravascular volume repletion also indicates a poor prognosis. This should be differentiated from a lactic acidosis, occurring early in overdose and without evidence of FHF, that is due to a direct effect of acetaminophen on hepatic lactic acid uptake and oxidation.[17] Transaminase levels do not predict the clinical course. They may decline either during hepatic recovery or with progressive FHF. During recovery, it is common for declining serum transaminases to precede the decline of the serum bilirubin. Acute renal insufficiency also occurs and indicates a poorer prognosis when the serum creatinine is greater than 300 mmol/L (3.4 mg/dL) in association with a prothrombin time greater than 100 seconds and grade III or grade IV hepatic encephalopathy.[33][61]

Table 29-3 -- Prognostic Indicators of Most Severely Poisoned Patients: Liver Transplantation Criteria at King’s College Hospital, London
Arterial pH <7.3 (at any time after FHF develops that fails to correct with colloid loading)
OR
In patients with a normal arterial pH, all three of the following:
Prothrombin time >100 sec *
Creatinine level >300 μmol/L (3.4 mg/dL)
Grade III or grade IV hepatic encephalopathy
Adapted from Makin AJ, Williams R: Acetaminophen-induced hepatotoxicity: Predisposing factors and treatments. Adv Intern Med 1997; 42:453–483.
* Assumes no fresh-frozen plasma or vitamin K replacement therapies.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/201.html


MD Consult: Books: Ford: Clinical Toxicology: TREATMENT

TREATMENT ( Table 29–4 )

Acute Overdose

Gastrointestinal decontamination with activated charcoal is useful after acetaminophen overdose, although rapid drug absorption limits its effectiveness more than 2 hours after ingestion.[57] Acetaminophen is well adsorbed by activated charcoal. In clinical settings where there is a high likelihood that acetaminophen remains in the stomach, activated charcoal should be administered in order to reduce the amount of acetaminophen absorbed. Although activated charcoal can adsorb NAC,[28] there is no evidence that this adsorption is clinically significant.[52] The administration of NAC within 8 hours has been shown effective regardless of the amount of acetaminophen ingested or the use of activated charcoal, suggesting that in all cases the standard doses of NAC employed provide a wide margin of safety.[68] Administration of activated charcoal is especially important when other agents are ingested in addition to acetaminophen. In these cases, gastric decontamination measures appropriate to these agents should be undertaken without regard for the need for subsequent NAC treatment.

Table 29-4 -- Treatment
ACUTE OVERDOSE
1. Activated charcoal, 1 g/kg within 4 hr of ingestion
2. N-Acetylcysteine: Treat if APAP level measured ≥4 hours post ingestion falls above lower nomogram line (United States) or upper nomogram line (Europe and Canada)
Dose
Load: 140 mg/kg PO once
Maintenance: 70 mg/kg PO every 4 hours for 17 doses *
Other
Administer first dose within 8 hr of ingestion
Repeat dose if vomiting occurs within 1 hr of dose administration
Can be given IV. Contact regional poison center or medical toxicologist for indications and guidelines
Can be given in pregnancy
3. Delayed presentation >24 hr post ingestion with NAC if APAP level measurable or if hepatic transaminases are elevated
Chronic Ingestion
1. If APAP measurable or hepatic transaminases elevated, treat with NAC for 24 to 36 hr, then reassess levels. Evidence of progressive hepatotoxicity dictates continued NAC treatment as for hepatotoxicity
Hepatotoxicity
1. Administer NAC, in doses described above
If INR <2 at 72 hr post ingestion, can stop NAC
All other cases, continue NAC until INR <2
Consider intravenous NAC (United States)
Transfer to Liver Center
1. INR >5
Or any of these complications
2. Serum creatinine >200 μmol/L (2.3 mg/dL)
3. Metabolic acidosis (pH <7.35 or serum bicarbonate <18 mEq/L)
4. Hypotension
5. Hepatic encephalopathy
6. Hypoglycemia
Liver Transplant
See Table 29–3 for criteria
* Shorter protocols being studied or used by some toxicology experts.

Antidotal Therapy: N-Acetylcysteine (NAC)

Mechanism of the Effect of NAC

Timely administration of the antidote N-acetylcysteine (NAC) protects the liver from toxic levels of acetaminophen via a number of proposed mechanisms (see Fig. 29–1 ). First, the administration of NAC increases the synthesis and availability of glutathione.[31] The administration of NAC increases the amount of acetaminophen bound initially by sulfate, increasing the fraction of the initial sulfation product of acetaminophen and reducing the amount of NAPQI formed.[65] In addition, the reduced sulfur group of NAC can also bind and detoxify NAPQI.[16] In animal models, NAC also reduces NAPQI back to acetaminophen,[31] a mechanism that has not been demonstrated in humans. NAC has other less well-characterized extrahepatic[8][25] and microcirculatory[20] effects. In patients with hepatic failure, NAC decreases the development of cerebral edema, prevents the progression of hepatic encephalopathy, and improves survival.[18][27][38] NAC scavenges free radicals and decreases the accumulation of neutrophils in the injured liver.[25] NAC may also enhance the capacity of the cellular proteolytic enzymes to degrade the toxic protein–acetaminophen adduct.[8] Treatment with NAC improves cardiac output, hepatic oxygen delivery, and hepatic oxygen consumption in patients with hepatic failure, possibly by improving microcirculation. This effect is postulated to be due to increases in the local production and stabilization of nitrous oxide.[18][20]

Administration

Timely administration of the antidote N-acetylcysteine (NAC) protects the liver from toxic levels of acetaminophen. With acute overdose, patients who have serum acetaminophen levels above the nomogram line should receive the first dose of NAC within 8 hours of the ingestion. The first doses should be administered empirically when diagnostic acetaminophen levels cannot be obtained within this 8-hour window. NAC therapy can be discontinued if the awaited serum acetaminophen level falls below the nomogram treatment line.

NAC is effective when administered by both the oral[59][68] and the intravenous (IV)[50][66] routes. A 20-hour intravenous regimen is used routinely in England and Canada, while a 72-hour oral regimen is used in the United States, where an approved intravenous formulation is not available. No deaths from hepatic injury have been reported in patients treated within 8 hours of overdose by either of these regimens. No serious complications have been reported following the use of oral NAC.[42] In contrast, intravenous NAC has been shown to cause urticaria, anaphylactoid reactions, and, rarely, death.[40][66][75]

Dose

The standard oral regimen has consisted of a loading dose of 140 mg/kg followed by an additional 17 maintenance doses of 70 mg/kg given every 4 hours. NAC is available in 10 per cent and 20 per cent formulations. It has a foul sulfurous odor and should be diluted 4:1 in juice or other palatable beverage. Any dose vomited within 1 hour of administration should be repeated. Patients who continue to vomit during attempted oral administration of NAC may tolerate slower administration through a nasogastric tube. In some cases, retention of oral NAC requires the intravenous administration of antiemetics, such as intravenous metoclopropamide, 10 mg per dose up to 1 to 2 mg/kg (pediatric, 0.1 mg/kg) or intravenous ondansetron, 0.15 to 0.18 mg/kg every 2 to 4 hours, up to 3 doses (pediatric, 40 kg or less, 0.1 mg/kg; >40 kg, 4 mg). Intravenous administration of the oral solution (in the United States) is an option when other attempts to administer the antidote have failed. This should be done under the guidance of a medical toxicologist or regional poison center (see later).

Studies are currently being conducted in the United States to assess the safety of shorter courses of oral NAC for patients with acute APAP overdose. Treatment continues until the acetaminophen level is nondetectable and the absence of evidence of liver injury at 24 hours is documented. Patients with evidence of liver injury are treated for the full 72-hour course. Strict specific clinical guidelines must be followed. A regional poison center or medical toxicologist may be contacted for information on these shorter protocols.

 Use of Intravenous NAC in the United States

Treatment of acetaminophen overdose with intravenous NAC has not been approved in the United States, and a pyrogen-free formulation is not available. Nevertheless, very severely poisoned patients who cannot tolerate oral NAC have benefited from intravenous administration of the oral formulation.[66][75] The most common indication for intravenous use of the oral formulation has been management of the seriously poisoned patient with intractable vomiting despite nasogastric instillation and adequate antiemetic therapy. It has also been used in other high-risk cases such as pregnancy and hepatic failure.[66][75] When used for such high-risk cases, the same dosing protocol as that outlined earlier for the oral preparation is suggested. The oral NAC solution requires careful preparation to minimize serious complications during intravenous administration. The intravenous administration of NAC should be undertaken only in consultation with a medical toxicologist or regional poison center to ensure that the indications for its usage are correct and that it is administered in the safest possible manner.

 The High-Risk Patient

Studies of chronic acetaminophen ingestion that suggest increased risk of toxicity in alcoholics and in fasting patients with regard to the treatment of the patient with acute acetaminophen are controversial.[10][38][39][60][67][74] Analysis of two large populations of patients treated for acute ingestions did not show an association between chronic ethanol use and liver injury.[38][60] A comparison of patients acutely ingesting APAP with and without a history of ethanol use found that chronic ethanol use was associated with increased hepatotoxicity when the APAP level was above the “200/probable risk” line or when NAC was started more than 8 hours postingestion. However, there were no differences in outcome when the APAP level was “low risk” (below the “200/probable risk” line) or when NAC was started within the first 8 hours.[69] Based on the current state of knowledge and the lack of controlled studies, we do not recommend routine deviations from the standard nomogram approach to the treatment of acute ingestions of acetaminophen in this population.

Other patients who chronically use agents that induce cytochrome P-450 activity, such as sulfonylureas, rifampin, isoniazid, phenobarbital, phenytoin, primidone, and carbamazepine (see Table 29–2 ), are also theoretically at increased risk for developing hepatotoxicity following chronic, and possibly acute, ingestion of acetaminophen.[7][43] Again, while there is no clear evidence to guide a deviation from the use of the standard nomogram to make treatment decisions in this population of patients following acute ingestions, a heightened awareness should attend the evaluation of patients who take these agents in combination with chronic excessive doses of acetaminophen.

 Late Presentations of Acetaminophen Poisoning

Patients who present more than 24 hours after an acute ingestion and who have either detectable serum acetaminophen or transaminase elevation (AST is the first to rise) require treatment. The nomogram cannot be used for levels drawn more than 24 hours postingestion. For patients in whom no acetaminophen is detectable and no elevation in serum transaminases has developed 36 hours or more after ingestion, there is little to no risk of hepatotoxicity, and these patients can be safely discharged.[2] The development of hepatotoxicity mandates the standard course of treatment.

 Acute Cases in Which the Time of Ingestion Is Uncertain

Patients with elevated acetaminophen levels following acute ingestions in whom the time of ingestion cannot be determined may require empirical therapy. Oral NAC is relatively harmless, so that treatment in uncertain cases is safe and reasonable. The most conservative (earliest) estimate of the time of ingestion should be used to determine the likelihood of toxicity.

 Chronic Ingestions

The assessment of toxicity and management decisions are not well defined in patients who present with a history of chronic ingestion of large doses of acetaminophen, usually for the treatment of pain, or inadvertent overdosage during the treatment of fever in children.[22][54] An acetaminophen level measured during a period of chronic excessive ingestion has no predictive value. Ingestion of more than 7.5 g in a 24-hour period (150 mg/kg in children) should be considered potentially toxic.[2] Chronic ingestion of 60 to 420 mg/kg/day, reported retrospectively, has been associated with hepatic injury in children.[22] Patients with no underlying risk factors and with reliable histories who have ingested less than these amounts may be safely discharged without laboratory evaluation. They should avoid the use of acetaminophen-containing products for the next 24 hours. Certain patient populations, such as suicidal adults or adolescents, nutritionally depleted or fasting patients, ethanol abusers, and patients receiving other inducers of P-450 cytochromes who have ingested acetaminophen, require further evaluation regardless of the history. The absence of transaminase elevation in patients with prolonged chronic ingestion suggests that liver injury has not occurred. Laboratory evidence of hepatotoxicity requires treatment with NAC. An argument can be made for the treatment of high-risk patients with measurable APAP levels even in the absence of elevation of the AST. This represents a very conservative approach.

 Pregnancy

There is substantial evidence that acetaminophen crosses the placenta and can cause fetal death following maternal overdose.[53] NAC is effective in treating the pregnant woman and does not harm the fetus.[41] In keeping with the basic tenet of treating the mother, all pregnant women with toxic overdoses of acetaminophen should be treated. Studies of cord blood in infants born to women treated for acetaminophen overdose near term have demonstrated evidence that NAC does cross the placenta. Whether it may prevent fetal hepatotoxicity is unknown.[23]

Pediatrics

Pediatric patients with acetaminophen poisoning should be evaluated and treated in the same manner as adults. Although it has been suggested that young children are less likely to develop hepatotoxicity following acetaminophen ingestion, no studies have clearly proved that they are at lower risk than adults.[59] A number of reports demonstrate significant hepatotoxicity in children following acute acetaminophen overdose.[22][34][54] Significant, sometimes fatal, hepatotoxicity has been associated with inadvertent overdose during chronic administration of acetaminophen to children with acute febrile illness.[21][22][46][54]

The Use of NAC in Fulminant Hepatic Failure

Several British studies have shown that treatment with intravenous NAC reduces mortality in patients with FHF due to acetaminophen, even when treatment is delayed 48 to 72 hours or longer.[18][20][27][39] These patients should receive treatment with NAC until their condition stabilizes and the INR is less than 2, which requires that NAC therapy be extended beyond the conventional 72-hour-regimen duration. The intravenous administration of NAC may be of greater benefit to patients with FHF than administration via the oral route. The use of intravenous NAC avoids the hepatic first-pass clearance that occurs with orally administered NAC and delivers higher serum concentrations to the rest of the body. The administration of prostaglandins, such as misoprostol or prostacyclin, also appears to be useful in the treatment of FHF,[35] possibly by improving microvascular circulation.[20]

Liver Transplantation for FHF

Orthotopic liver transplantation may be life-saving for patients with FHF that has resulted from acetaminophen.[5][45] The criteria for transplantation are better defined for acetaminophen than for most other causes of FHF ( Table 29–3 ).[45] The most important task of the treating physician is to identify which patients are at high risk for mortality and arrange their transport to specialty transplant centers before clinical deterioration precludes the procedure. In many cases, rapid deterioration often results in multiple-organ failure and death before transplantation can be done.[5] Indications for referral to a transplant center include an INR greater than 5 or any of the following complications: renal impairment (creatinine >200 μmol/L [2.3 mg/dL]); metabolic acidosis (pH <7.35 or serum bicarbonate <18 mEq/L); hypotension, encephalopathy, or hypoglycemia.[39] A rising PT on the fourth day after overdose is the single best marker of a poor prognosis.[19] Indicators of the need for transplantation are listed in Table 29–3 .

 Other

Cerebral edema complicating fulminant hepatic failure should be managed with mannitol, but hyperventilation should be avoided. A study of cerebral blood flow and metabolic rate for oxygen in 30 patients with FHF and grade 4 encephalopathy (20 cases due to acetaminophen hepatotoxicity) demonstrated significant increases in these parameters in response to mannitol (100 mL of 20 per cent over 10 minutes) and NAC treatments. In contrast, hyperventilation produced significant decreases in both measurements.[73] Patients with hepatotoxicity may have occult infections that can benefit from parenteral and enteral antibiotics.[56] In patients with concomitant renal failure, continuous arteriovenous hemofiltration (CAVHD) is preferable to conventional hemodialysis. In a series of patients, hemodialysis resulted in a significant increase in mean intracranial pressure (ICP), rising to more than 25 mmHg in 55 per cent of the treatments. In contrast, no significant increase in mean ICP developed during CAVHD. This difference may be due to increased osmotic shifts during hemodialysis, with the resulting osmotic gradient causing passage of water into the brain.[3][14]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/202.html


MD Consult: Books: Ford: Clinical Toxicology: DISPOSITION

DISPOSITION

The final disposition of the patient with acetaminophen ingestion is based on assessment of the risk for or clinical evidence of hepatotoxicity. Otherwise healthy patients who acutely ingest APAP and have serum acetaminophen concentrations below the lower nomogram line (see Fig. 29–2 ) require no further treatment for acetaminophen poisoning. Disposition should be guided by the treatment needs of other medical or psychiatric problems. Parents of children with acetaminophen exposures may benefit from poison prevention counseling. Patients with elevated serum acetaminophen concentrations who display no evidence of hepatotoxicity or who have mild hepatotoxicity can be managed in a nonmonitored setting for supervised NAC treatment, with appropriate suicidal precautions. Patients with progressive hepatotoxicity or fulminant hepatic failure require intensive care.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/203.html


MD Consult: Books: Ford: Clinical Toxicology: SEQUELAE

SEQUELAE

Previously healthy patients who survive liver injury and all of its inherent complications generally make a full recovery without sequelae.[45] In cases of overdose in which treatment is delayed, hepatic damage can be severe and can result in FHF and death.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/204.html


MD Consult: Books: Ford: Clinical Toxicology: REFERENCES

REFERENCES

1. Albert KS, Sedman AJ, Wagner JG: Pharmacokinetics of orally administered acetaminophen in man. J Pharmacokinet Biopharm 1974; 2:381.

2. Anker AL, Smilkstein MJ: Acetaminophen: Concepts and controversies. Emerg Med Clin North Am 1994; 12:335.

3. Arieff AI, Massry SG, Barrientos A, Kleim COR: Brain water and electrolyte metabolism in uraemia: Effects of slow and rapid haemodialysis. Kidney Int 1977; 4:177.

4. Ashbourne JF, Olson KR, Khayam-Bashi H, et al: Value of rapid screening for acetaminophen in all patients with intentional drug overdose. Ann Emerg Med 1989; 18:1035.

5. Bernal W, Wendon J, Rela M, et al: Use and outcome of liver transplantation in acetaminophen-induced acute liver failure. Hepatology 1998; 27:1050.

6. Bernuau J, Rueff B, Benhamou JP: Fulminant and subfulminant liver failure: Definitions and causes. Semin Liver Dis 1986; 6:97.

7. Bray GP, Harrison PM, O’Grady JG, et al: Long-term anticonvulsant therapy worsens outcome in paracetamol-induced fulminant hepatic failure. Hum Exp Toxicol 1992; 11:265.

8. Bruno MK, Cohen SD, Khairallah EA: Antidotal effectiveness of N-acetylcysteine in reversing acetaminophen-induced hepatotoxicity. Biochem Pharmacol 1988; 37:4319.

9. Cetaruk EW, Dart RC, Hurlbut KM, Horowitz RS: Tylenol extended-release overdose. Ann Emerg Med 1997; 30:104.

10. Cheung L, Potts RG, Meyer KC: Acetaminophen treatment nomogram. N Engl J Med 1994; 330:1907.

11. Corcoran GB, Mitchell JR, Vaishnav YN, et al: Evidence that acetaminophen and N-hydroxyacetaminophen form a common arylating intermediate, N-acetyl-p-benzoquinoneimine. Mol Pharmacol 1980; 18:536.

12. Curry RW, Robinson JD, Sughure MJ: Acute renal failure after acetaminophen ingestion. JAMA 1983; 247:1012.

13. Dai Y, Cederbaum AI: Cytotoxicity of acetaminophen in human cytochrome P4502E1-transfected HepG2 cells. J Pharmacol Exp Ther 1995; 273:1497.

14. Davenport A, Will EJ, Davison AM, et al: Changes in intracranial pressure during machine and continuous haemofiltration. Int J Artif Organs 1989; 12:439.

15. Douglas DR, Sholar JB, Smilkstein MJ: A pharmacokinetic comparison of acetaminophen products (Tylenol® Extended Relief vs. regular Tylenol®). Acad Emerg Med 1996; 3:740.

16. Esterline R, Ray SD, Ji S: Reversible and irreversible inhibition of hepatic mitochondrial respiration of acetaminophen and its toxic metabolite, N-acetyl-p-benzoquinoneimine (NAPQI). Biochem Pharmacol 1989; 38:2387.

17. Gray TA, Buckley BM, Vale JA: Hyperlactataemia and metabolic acidosis following paracetamol overdose. Q J Med 1987; 246:811.

18. Harrison PM, Keays R, Bray GP, et al: Improved outcome of paracetamol-induced fulminant hepatic failure by late administration of acetylcysteine. Lancet 1990; 335:1572.

19. Harrison PM, O’Grady JG, Keays RT, et al: Serial prothrombin time as prognostic indicator in paracetamol-induced fulminant hepatic failure. BMJ 1990; 301:964.

20. Harrison PM, Wendon JA, Gimson AES, et al: Improvement by acetylcysteine of hemodynamics and oxygen transport in fulminant hepatic failure. N Engl J Med 1991; 324:1852.

21. Henretig FM, Selbst SM, Forrest C, et al: Repeated acetaminophen overdosing: Causing hepatotoxicity in children. Clin Pediatr 1989; 28:525.

22. Heubi J: Therapeutic misadventures with acetaminophen: Hepatotoxicity after multiple doses in children. J Pediatr 1998; 132:22.

23. Horowitz RS, Dart RC, Jarvie DR, et al: Placental transfer of N-acetylcysteine following human maternal acetaminophen toxicity. Clin Toxicol 1997; 35:447.

24. Huggett A, Blair IA: The mechanism of paracetamol-induced hepatotoxicity: Implications of therapy. Hum Toxicol 1983; 2:399.

25. Jaeschke H, Mitchell JR: Neutrophil accumulation exacerbates acetaminophen-induced liver injury. [Abstract]. FASEB J 1989; 3:A920.

27. Keays R, Harrison PM, Wendon JA, et al: Intravenous acetylcysteine in paracetamol-induced fulminant hepatic failure: A prospective controlled trial. BMJ 1991; 303:1026.

28. Klein-Schwartz W, Oerda GM: Absorption of oral antidotes for acetaminophen poisoning (methionine and N-acetylcysteine) by activated charcoal. Clin Toxicol 1981; 18:283.

30. Kumar S, Rex DK: Failure of physicians to recognize acetaminophen hepatotoxicity in chronic alcoholics. Arch Intern Med 1991; 151:1189.

31. Lauterburg BH, Corcoran GB, Mitchell JR: Mechanism of action of N-acetylcysteine in the protection against the hepatotoxicity of acetaminophen in rats in vivo. J Clin Invest 1983; 71:980.

32. Lauterburg BH, Valez ME: Glutathione deficiency in alcoholics: Risk factor for paracetamol hepatotoxicity. Gut 1988; 29:1153.

33. Lee WM: Acute liver failure. N Engl J Med 1993; 329:1862.

34. Leih-Lai MW, Sarnaik AP, Newton JF, et al: Metabolism and pharmacokinetics of acetaminophen in a severely poisoned young child. J Pediatr 1984; 105:125.

35. Lim SP, Andrews FJ, O’Brien PE: Misoprostol protection against acetaminophen-induced hepatotoxicity in the rat. Dig Dis Sci 1994; 39:1249.

36. Linden CH, Rumack BH: Acetaminophen overdose. Emerg Med Clin North Am 1984; 2:103.

37. Litovitz TL, Klein-Schwartz W, Dyer KS, et al: 1997 annual report of the American Association of Poison Control Centers Toxic Exposure Surveillance System. Am J Emerg Med 1998; 16:443.

38. Makin AJ, Wendon J, Williams R: A 7-year experience of severe acetaminophen-induced hepatotoxicity (1987–1993). Gastroenterology 1995; 109:1907.

39. Makin AJ, Williams R: Acetaminophen-induced hepatotoxicity: Predisposing factors and treatments. Adv Intern Med 1997; 42:453.

40. Mant TGK, Tempowski JH, Volans GN, et al: Adverse reactions to acetylcysteine and effects of overdose. BMJ 1984; 289:217.

41. McElhatton PR, Sullivan FM, Volans GN, et al: Paracetamol poisoning in pregnancy: An analysis of the outcomes of cases referred to the teratology information service of the National Poisons Information Service. Hum Exp Toxicol 1990; 9:147.

42. Miller LF, Rumack BH: Clinical safety of high oral doses of N-acetylcysteine. Semin Oncol 1983; 10(suppl 1):76.

43. Mitchell JR, Jollow DJ, Potter WZ, et al: Acetaminophen-induced hepatic necrosis: Protective role of glutathione. J Pharmacol Exp Ther 1973; 187:211.

44. Mitchell JR, McMurtry RJ, Statham CN, et al: Molecular basis for several drug-induced nephropathies. Am J Med 1977; 62:518.

45. O’Grady JG, Wendon J, Tan KC, et al: Liver transplantation after paracetamol overdose. BMJ 1991; 303:221.

46. Penna A, Buchanan N: Paracetamol poisoning in children and hepatotoxicity. Br J Clin Pharmacol 1991; 32:143.

48. Potter WZ, Davis DC, Mitchell JR, et al: Acetaminophen-induced hepatic necrosis: Cytochrome P-450–mediated covalent binding in vitro. J Pharmacol Exp Ther 1973; 187:203.

49. Prescott LF: Paracetamol overdosage: Pharmacological considerations and clinical management. Drugs 1983; 25:290.

50. Prescott LF, Illingworth RN, Critchley JAJH, et al: Intravenous N-acetylcysteine: The treatment of choice for paracetamol poisoning. BMJ 1979; 2:1097.

51. Rawlins MD, Henderson DB, Hijab AR: Pharmacokinetics of paracetamol (acetaminophen) after intravenous and oral administration. Eur J Clin Pharmacol 1977; 11:283.

52. Renzi FP, Donovan JW, et al: Concomitant use of activated charcoal and N-acetylcysteine. Ann Emerg Med 1985; 14:568.

53. Riggs BS, Bronstein AC, Kulig K, et al: Acute acetaminophen overdose during pregnancy. Obstet Gynecol 1989; 74:247.

54. Rivera-Penera T, Gugig R, Davis J, et al: Outcome of acetaminophen overdose in pediatric patients and factors contributing to hepatotoxicity. J Pediatr 1997; 130:300.

55. Roberts DW, Bucci TJ, Benson RW, et al: Immunohistochemical localization and quantification of the 3-(cystein-S-yl)-acetaminophen protein adduct in acetaminophen toxicity. Am J Pathol 1991; 138:359.

56. Rolando N, Gimson A, Wade J, et al: Prospective controlled trial of selective parenteral and enteral antimicrobial regimen in fulminant liver failure. Hepatology 1993; 17:196.

57. Rose SR, Gorman RL, Oderda GM, et al: Simulated acetaminophen overdose: Pharmacokinetics and effectiveness of activated charcoal. Ann Emerg Med 1991; 20:1064.

58. Rumack BH, Matthew H: Acetaminophen poisoning and toxicity. Pediatrics 1975; 55:871.

59. Rumack BH, Peterson RG: Acetaminophen overdose: Incidence, diagnosis, and management in 416 patients. Pediatrics 1987; 62:898.

60. Rumack BH, Peterson RG, Koch GG, et al: Acetaminophen overdose: 662 cases with evaluation of oral acetylcysteine treatment. Arch Intern Med 1981; 141:380.

61. Schiff G: Hepatitis caused by viruses other than hepatitis A, hepatitis B, non-A non-B hepatitis viruses. In: Schiff L, Schiff ER, ed. Diseases of the Liver, 7th ed. Philadelphia: JB Lippincott; 1993:578-585.

62. Schiodt FV, Rochling FA, Casey DL, Lee WM: Acetaminophen toxicity in an urban county hospital. N Engl J Med 1997; 337:1112.

64. Singer AJ, Carracio TR, Mofenson HC: The temporal profile of increased transaminase levels in patients with acetaminophen-induced liver dysfunction. Ann Emerg Med 1995; 26:49.

65. Slattery JT, Wilson JM, Kalhorn TF, et al: Dose-dependent pharmacokinetics of acetaminophen: Evidence of glutathione depletion in humans. Clin Pharmacol Ther 1987; 41:413.

66. Smilkstein MJ, Bronstein AC, Linden C, et al: Acetaminophen overdose: A 48-hour intravenous N-acetylcysteine treatment protocol. Ann Emerg Med 1991; 20:1058.

67. Smilkstein MJ, Douglas DR, Daya MR: Acetaminophen poisoning and liver function. N Engl J Med 1994; 331:1310.

68. Smilkstein MJ, Knapp GL, Kulig KW, et al: Efficacy of oral N-acetylcysteine in the treatment of acetaminophen overdose. N Engl J Med 1988; 319:1557.

69. Smilkstein MJ, Rumack BH: Chronic ethanol use and acute acetaminophen overdose toxicity. [Abstract]. J Toxicol Clin Toxicol 1998; 36:476.

70. Stork CM, Rees S, Howland MA, Kaplan L, et al: Pharmacokinetics of Extended Relief vs Regular Release Tylenol in simulated human overdose. Clinical Toxicol 1996; 34:157.

71. Temple AR, Mrazik TJ: More on extended-release acetaminophen. New Engl J Med 1995; 333:1508.

72. Vermeulen NPE, Bessems JGM, Van De Straat R: Molecular aspects of paracetamol-induced hepatotoxicity and its mechanism-based prevention. Drug Metab Rev 1992; 24:367.

73. Wendon JA, Harrison PM, Keays R, Williams R: Cerebral blood flow and metabolism in fulminant liver failure. Hepatology 1994; 19:1407.

74. Whitcomb DC, Block GD: Association of acetaminophen hepatotoxicity with fasting and ethanol use. JAMA 1994; 272:1845.

75. Yip L, Dart RC, Hurlbut KM: Intravenous administration of oral N-acetylcysteine. Crit Care Med 1998; 26:40.

76. Zimmerman HJ, Maddrey WC: Acetaminophen (paracetamol) hepatotoxicity with regular intake of alcohol: Analysis of instances of therapeutic misadventure. Hepatology 1995; 22:767.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/205.html


MD Consult: Books: Ford: Clinical Toxicology: Uncited references

Uncited references

Kaplowitz N, Aw TY, Simon FR, et al: Drug-induced hepatotoxicity. Ann Intern Med 1986; 104:826.

Koff R: Viral hepatitis. In: Schiff L, Schiff ER, ed. Diseases of the Liver, 7th ed. Philadelphia: JB Lippincott; 1993:492-577.

Periera LMMB, Langley PG, Hayllar KM, et al: Coagulation factor V and VIII:V ratio as predictors of outcome in paracetamol-induced fulminant hepatic failure: Relation to other prognostic indicators. Gut 1992; 33:89.

Selden BS, Curry SC, Clark RF, et al: Transplacental transport of N-acetylcysteine in an ovine model. Ann Emerg Med 1991; 20:1069.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/206.html


MD Consult: Books: Ford: Clinical Toxicology: Chapter 30 - Salicylates

Chapter 30 – Salicylates

J. WARD DONOVAN JAWAID AKHTAR

Essentials
• | Consider in any patient with an anion gap metabolic acidosis or altered mental status.
• | Early signs and symptoms include tachypnea, diaphoresis, hyperpyrexia, vomiting, and tinnitus or deafness.
• | The usual acid-base disturbance is a mixed respiratory alkalosis and metabolic acidosis with alkalemia.
• | Salicylate levels correspond poorly to severity of toxicity, and the Done nomogram may significantly underestimate or overestimate severity of ingestions.
• | Presence of altered mental status or agitation reflects severe salicylate toxicity or presence of co-ingestants with central nervous system (CNS) effects.
• | Salicylate toxicity should be considered with any analgesic overdose (acetaminophen [APAP] or nonsteroidal anti-inflammatory drug [NSAID]).

 INTRODUCTION

Since its introduction 100 years ago, aspirin (acetylsalicylic acid) has been widely prescribed and used as an antipyretic, analgesic, and anti-inflammatory agent. Aspirin is still found in most homes in spite of its replacement by other NSAIDs and acetaminophen. Aspirin has also found new uses, including prophylactic therapy for migraine headaches and colon cancer, and as an antiplatelet agent for prevention of cerebrovascular and coronary ischemia. As a result, acute and chronic poisoning by aspirin is a declining but still common clinical problem. From 1987 to 1999, aspirin exposures decreased from 16.1 to 7.8 per cent of all reported analgesic poisonings. Aspirin exposure still accounts for over 16,000 cases and approximately 35 deaths per year reported to U.S. poison centers.[29] Aspirin has a much higher fatality ratio than acetaminophen or ibuprofen, with 2.1 deaths per 1000 cases versus 1.4 and 0.1 per 1000 for APAP and ibuprofen, respectively.[29]

In addition to acetylsalicylic acid, other salicylate-containing products are commonly used. These include liniments containing methyl salicylate and trolamine salicylate, keratolytics containing salicylic acid (orthohydroxybenzoic acid), sunscreens with homomethyl salicylate, and antidiarrheals with bismuth subsalicylate. Chinese proprietary medications also often contain salicylates.[9] Aspirin is also found in combination with antihistamines, decongestants, acetaminophen, caffeine, barbiturates, and opioids. This can result in a mixed intoxication complicating a salicylate overdose. Two of the serious complications of aspirin use strike those at the extremes of age: Reye’s syndrome in infants and chronic salicylate toxicity in the elderly.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/207.html


MD Consult: Books: Ford: Clinical Toxicology: PHARMACOLOGY/PATHOPHYSIOLOGY

PHARMACOLOGY/PATHOPHYSIOLOGY

Pharmacology

Salicylates produce analgesic, antipyretic, and anti-inflammatory effects. This occurs predominantly through inhibition of cyclooxygenase, with subsequent decrease in the production of prostaglandins and related autacoids. Therapeutic doses of acetylsalicylic acid are 10 to 20 mg/kg for children and 650 to 1000 mg every 4 to 6 hours for adults. This will produce a serum salicylate level of 3 to 6 mg/dL. The potentially toxic acute dose is greater than 150 mg/kg, with serious toxicity possible when 300 to 500 mg/kg is ingested, or roughly one adult tablet/kg.[40] Chronic toxicity occurs when more than 100 mg/kg is taken daily, particularly in infants and the elderly.

Toxic doses for other salicylate formulations can be calculated from aspirin equivalency. Oil of wintergreen contains 98 per cent methyl salicylate, equivalent to 1400 mg of acetylsalicylic acid per milliliter. Other methyl salicylate topical preparations may be less concentrated, and their aspirin equivalent dose can be calculated by their percentage by weight or volume. Bismuth subsalicylate contains 8.77 mg/L of salicylic acid, and trolamine salicylate cream for osteoarthritis contains 500 mg of salicylate per 10 g.

Absorption of salicylate occurs in the stomach and proximal intestine, and peak levels in therapeutic doses occur at 1 to 2 hours with standard preparations and 4 to 6 hours for enteric-coated tablets. After overdose, however, levels may not peak for 10 to 60 hours.[28][45][46] Reasons for delayed absorption include formation of insoluble concretions, ingestion of coated tablets, contraction of the pylorus, and combination with drugs that delay gastric emptying, such as opioids and anticholingergics.[26][28][45] Conversely, liquid preparations of salicylates such as methyl salicylate, bismuth subsalicylate, and liniments are absorbed within 1 hour.

Acetylsalicylic acid is hydrolyzed to salicylate (salicylic acid, or 2-hydroxybenzoic acid) in the intestinal wall, liver, and red blood cells.[34] Both forms are pharmacologically active, but salicylic acid is the predominant form in plasma. It, in turn, is metabolized to the inactive forms of salicyluric acid and glycine or glucuronic acid conjugates. With therapeutic doses, only a small amount is excreted in urine as salicylic acid, but this greatly increases in toxic doses.

Acetylsalicylic acid is rapidly cleared from the blood, but salicylic acid binds strongly to plasma albumin and has a low volume of distribution of 0.17 L/kg at therapeutic doses.[26] At high doses, protein binding becomes saturated and the volume of distribution increases to 0.35 L/kg.[26][34] This higher volume of distribution results from a higher proportion of free drug at toxic concentrations and greater distribution of salicylate into tissues. While variable, 50 to 75 per cent of the drug is unbound when tissue concentrations exceed about 75 mg/dL.[36] Salicylate distribution into tissues is also facilitated as plasma becomes acidemic and the proportion of nonionized drug increases. The pKa of salicylate is 3.0, so salicylate is almost all ionized and therefore relatively impermeable to membranes at physiologic pH. As the plasma pH decreases, the proportion of nonionized salicylate increases and thereby shifts into tissues.[5]

The elimination kinetics of salicylate are dependent on dose, because of the combination of saturable enzyme mechanisms and the more linear process of urinary excretion. As the drug concentration increases, the enzymatic first-order elimination processes saturate and become zero-order, resulting in much longer half-lives (Michaelis-Menton kinetics). There is a decrease in the proportion of salicylate metabolites excreted, and a corresponding increase in salicylic acid renal excretion. The elimination half-life of salicylate in therapeutic doses is 4 hours, but it increases to 15 to 29 hours with toxic plasma levels.[26][28]

Pathophysiology

Salicylate directly stimulates the CNS respiratory center in the medulla, resulting in hyperventilation characterized by an increase in both the depth and rate of respiration. Salicylates also uncouple mitochondrial oxidative phosphorylation, causing an increase in oxygen consumption and CO2 production. This further enhances respiratory stimulation, leading to respiratory alkalosis.[46] In compensatory response, the kidneys excrete bicarbonate as well as sodium and potassium, and this contributes to the metabolic acidosis. The metabolic acidosis is aggravated by increased pyruvic and lactic acids from inhibition of mitochondrial respiration. Also, disruption of Krebs cycle metabolism and glycolysis leads to gluconeogenesis and lipolysis, with increased ketone formation. The salicylate ion itself makes a small contribution to the resultant anion gap metabolic acidosis.

Dehydration also occurs from hyperpnea, vomiting, and diaphoresis and fever caused by increased skeletal muscle metabolism. Increased sodium, potassium, and water elimination accompany renal bicarbonate excretion, aggravating dehydration and hyperlacticemia. Potassium and bicarbonate are depleted, and hydrogen ions shift to the extracellular space. Inhibition of liver lactate elimination also contributes to metabolic acidosis.[5]

Salicylates increase permeability of the pulmonary vasculature to fluid and protein, and pulmonary lymph flow and protein clearance increase.[46] Blockade of the cyclooxygenase metabolic pathway may also lead to increased arachidonic acid breakdown, resulting in enhanced production of leukotrienes.[27] Leukotrienes have proinflammatory effects and may also increase microvascular permeability. These mechanisms can cause noncardiogenic pulmonary edema in the severely toxic patient.

Other physiologic effects include vasoconstriction of the auditory microvasculature, resulting in tinnitus. Salicylates enhance insulin secretion from pancreatic islet cells and thus can cause hypoglycemia, but they also decrease peripheral glucose utilization, which can cause hyperglycemia.[26] In addition to gastrointestinal irritation, salicylates stimulate the medullary chemoreceptor trigger zone to cause nausea and vomiting.

Hematologic effects include inhibition of platelet aggregation, decrease of factor VII, and hypoprothrombinemia. In severe cases, hepatotoxicity can result in decreased production of factors II, VII, IX, and X. Despite this, bleeding disorders and prolongation of the prothrombin time are mild and uncommon.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/208.html


MD Consult: Books: Ford: Clinical Toxicology: CLINICAL PRESENTATION

CLINICAL PRESENTATION

Clinical effects of salicylate toxicity depend on the serum level, patient age, and acuity of ingestion. Children and the elderly are more susceptible to toxicity than adolescents and adults and are likely to develop metabolic acidosis as the predominant acid-base disturbance.[10][34] Chronic therapeutic misuse in infants and the elderly is associated with the highest mortality, from both delays in diagnosis and a higher salicylate concentration in the cerebrospinal fluid.[10][18][32]

The earliest manifestations of salicylate intoxication are usually nausea, vomiting, diaphoresis, tinnitus, and deafness. Preexisting hearing deficits, common in the elderly, may confound evaluation of the otic symptoms.[20] These early symptoms occur when serum salicylate levels reach 25 to 30 mg/dL and are accompanied by hyperventilation. Hyperpyrexia may be seen in children but is rare in adults. As toxicity worsens, hypotension, noncardiogenic pulmonary edema, oliguria, acidemia, cerebral edema, delirium, seizures, and coma may supervene ( Table 30–1 ).

Table 30-1 -- Clinical Features ofSalicylate Toxicity
Nausea, vomiting, and epigastric discomfort
Tinnitus and deafness
Sweating, hyperpyrexia, and dehydration
Hyperpnea and tachypnea
Disorientation, hallucinations, lethargy, agitation, coma, and seizures
Noncardiogenic pulmonary edema
Renal failure
Acid-base disorders (e.g., respiratory alkalosis, mixed respiratory alkalosis, and anion gap metabolic acidosis)
Hypokalemia and hyponatremia or hypernatremia
Hypoglycemia/hyperglycemia
Hypoprothrombinemia

Serious effects of acetylsalicylic acid toxicity include acid-base disturbances and accompanying electrolyte abnormalities. The acid-base hallmark of salicylate toxicity is an anion gap metabolic acidosis. A mixed picture of respiratory alkalosis producing an alkalemic pH with concomitant anion gap metabolic acidosis is present in most adults with moderate toxicity. In children younger than 4 years of age, metabolic acidosis and acidemia may predominate.[1] At any age, worsening toxicity can result in acidemia and rapid distribution of salicylic acid into the crucial tissues of the brain, lung, and heart. This results in encephalopathy, seizures, noncardiogenic pulmonary edema, and cardiovascular collapse in severe cases.[37] The development of respiratory acidosis due to CNS depression, pulmonary edema, or co-ingestants is a particularly grave event.[10] Dehydration is almost always present in salicylate toxicity due to decreased oral intake, vomiting, tachypnea, diaphoresis, and obligatory early diuresis.[18] Severe hypokalemia can result from vomiting, intracellular shifts in exchange for hydrogen ions, and urinary losses. Hypoglycemia often occurs, particularly in children.[41] Even in the normoglycemic state, the cerebrospinal fluid glucose level has been shown to be reduced.[42]

In addition to tachypnea from direct CNS stimulation, respiratory distress and hypoxia can result from aspiration or noncardiogenic pulmonary edema. The latter more often occurs in older patients, smokers, and those with salicylate levels greater than 100 mg/dL, chronic toxicity, acidemia, or CNS involvement.[44]

Purpuric lesions and facial petechiae may be seen, particularly after gastric lavage or repetitive vomiting. Gastrointestinal bleeding in acute overdose is uncommon despite the presence of mild coagulopathies and gastritis in overdose.

Neurologic disorders are a manifestation of severe toxicity and are usually associated with acidemia and cerebral edema. Agitation, confusion, irritability, and restlessness are early findings. This is followed by lethargy and then coma. Seizures may also occur due to cerebral edema or reduced brain glucose. Co-ingestion or administration of CNS-depressant drugs increase the risk of respiratory depression, acidemia, and neurologic complications.[17] Neurologic involvement is more common in those at extremes of age and in chronic toxicity with delayed diagnosis.[2][18][44]

A clear distinction should be made between the features and severity of acute versus chronic salicylate toxicity ( Table 30–2 ). Unlike the acute overdose in which the history is usually readily available and presentation is early, chronic overuse is often not recognized and presentation occurs after the onset of severe effects.[40] In chronic cases, tissue salicylate levels are disproportionately greater due to systemic acidosis, chronicity of exposure, and later presentation.[2][18][19] Salicylate levels cannot be reliably correlated to severity, and levels as low as 30 to 40 mg/dL can be life threatening.[3]

Table 30-2 -- Differential Characteristics of Acute and Chronic Salicylism
Features | Acute | Chronic
Age | Young adult | Older adult/infants
Etiology | Overdose | Therapeutic misuse
Co-ingestants | Frequent | Rare
Past history | Previous overdose or psychotherapy | Concomitant medical problems/chronic pain
Presentation | Early | Late
Dehydration | Moderate | Severe
Mental status (initial) | Normal (unless co-ingestants or central nervous system toxicity has developed) | Altered
Serum concentration | 40 to ≥120 mg/dL | 30 to ≥80 mg/dL
Mortality | Low with appropriate therapy | High

Aseptic meningitis, pseudosepsis, and a systemic inflammatory response syndrome have all been reported as consequences of salicylate intoxication.[7][8][33] These are direct manifestations of salicylate toxicity and can resolve with decline of tissue burden. Hepatotoxicity and Reye’s syndrome have been reported in both acute and chronic salicylate use but resolve shortly after salicylates are withdrawn.[19][39]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/209.html


MD Consult: Books: Ford: Clinical Toxicology: DIFFERENTIAL DIAGNOSIS

DIFFERENTIAL DIAGNOSIS

Salicylate toxicity should be considered in all cases with a history of analgesic overdose, owing to patient confusion about ingredients and combination products. Serum quantification should be obtained in these cases for both acetaminophen and salicylate. NSAID toxicity can be established by the presence of renal failure and/or metabolic acidosis, but assays are not usually available. In the absence of either a history of analgesic ingestion or an anion gap metabolic acidosis, universal screening of all overdose patients for salicylates has been shown to be unnecessary.[9][38]

Salicylate toxicity must also be considered in every patient presenting with an anion gap metabolic acidosis and differentiated from other causes of this metabolic disorder ( Table 30–3 ). This includes poisonings from acetaminophen, isoniazid, iron, NSAIDs, methanol, ethylene glycol, metformin, phenformin, and metabolic toxins such as carbon monoxide, cyanide, and methemoglobin inducers. These toxic causes can usually be determined by serum quantification. Cyanide diagnosis is by history and clinical condition. One common interrelated group of conditions causing an anion gap metabolic acidosis are diabetic, alcoholic, and starvation ketoacidosis. These can be diagnosed by the presence of serum acetone and/or urine ketones, altered serum glucose, and history of alcohol abuse or dietary deficiency. Any condition causing an elevated lactate level such as sepsis, shock, cellular toxins, and hepatic failure can cause an anion gap metabolic acidosis, so a serum lactate level should be ordered. Finally, salicylate toxicity is often misdiagnosed in the elderly on chronic salicylate therapy and instead mistaken for altered mental status from sepsis, meningitis, or senile dementia.[2][3]

Table 30-3 -- Differential Diagnosis ofSalicylate Toxicity
Diabetic ketoacidosis, alcoholic ketoacidosis
Drug ingestion: acetaminophen, isoniazid, iron, ibuprofen, paraldehyde, metformin, phenformin, quinine (cinchonism)
Toxic exposures: methanol, ethylene glycol, carbon monoxide, cyanide
Reye’s syndrome
Encephalopathy
Meningitis
Senile dementia
Acute or chronic renal failure
Systemic inflammatory response syndrome
Sepsis
Shock

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/210.html


MD Consult: Books: Ford: Clinical Toxicology: LABORATORY STUDIES

LABORATORY STUDIES

Peak salicylate levels do not typically occur until at least 4 to 6 hours after ingestion and may be delayed even longer due to salicylate-induced pyloric stenosis, gastric outlet obstruction, bezoar formation, or pylorospasm.[21] Enteric-coated aspirin preparations or generic forms also can dissolve slowly and delay peak levels.[45] Serial salicylate levels should be obtained immediately and then at least every 2 to 4 hours until clearly decreasing. Levels can then be followed every 4 to 6 hours until less than 30 mg/dL. There is a variability in the units used among different laboratories when reporting salicylate levels. One needs to confirm the units (mg/dL vs. mg/L) before deciding on the presence of toxicity and need for further action.

The Done nomogram is no longer recommended to predict severity of salicylate toxicity. Its original use was limited to acute ingestions of regular aspirin by children with normal mental status and normal serum pH.[14] Recent studies question the accuracy and predictability of this nomogram.[15][31] Severity of toxicity should be determined by the combination of serial plasma salicylate levels, acid-base status, acuteness of ingestion, and mental status, rather than by the Done nomogram.

Bedside tests can be used to determine the presence of salicylates in urine, although they are of no quantitative value, and false-positive results can occur. In the ferric chloride test, a few drops of 10 per cent ferric chloride (Trinder’s reagent) are added to 1 mL of urine. A purple or brown color indicates the presence of salicylic acid, acetoacetic acid, or phenylpyruvic acid. This qualitative test needs to be followed by serum salicylate quantification. The Ames Phenistix can also be used to detect urine salicylates, but the positive brown color can also indicate the presence of phenothiazines. The addition of 1 drop of concentrated sulfuric acid differentiates the two by washing out the color if the cause is a phenothiazine.

Additional laboratory tests should include electrolyte and glucose determination, renal and liver function tests, coagulation profile, and arterial blood gases in the presence of acidosis. Electrolytes should be rechecked every 4 to 6 hours during therapy. An acetaminophen level is advisable if there is uncertainty about which analgesic has been ingested. A chest radiograph is indicated to rule out the presence of noncardiogenic pulmonary edema or aspiration pneumonitis. When the diagnosis is uncertain, other studies should be considered, such as head CT, blood cultures, serum ketones, lumbar puncture, serum osmolality, serum iron, and carboxyhemoglobin levels.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/211.html


MD Consult: Books: Ford: Clinical Toxicology: TREATMENT

TREATMENT

Decontamination

Initial therapy for salicylate toxicity includes gastrointestinal decontamination and correction of fluid, electrolyte, and acid-base disturbances ( Table 30–4 ). Decontamination is indicated in suicide attempts and in ingestions of greater than 150 mg/kg in children, or for unknown amounts.[40] Activated charcoal has become the mainstay of decontamination therapy.[12][46] Ipecac-induced emesis is still used for accidental ingestions in children at home, but it is possible that activated charcoal available over-the-counter in pharmacies may replace ipecac. Large-bore gastric lavage may be indicated in large acute overdoses presenting within an hour after the dose. Whole-bowel irrigation effectively decreases absorption of enteric-coated aspirin, but it is unknown whether it is superior to repeated doses of activated charcoal.[25][30]

Table 30-4 -- Treatment of Salicylate Toxicity
Gastric Lavage
Only for a large and potentially life-threatening ingestion (30–60 g) within an hour of ingestion. Do not use for chronic ingestion.
Activated Charcoal
1 g/kg PO initially. Repeat doses at 2 to 4 hours of 25 g, or 0.5 g/kg.
Hydration and Electrolyte Imbalance
Initially 1 to 2 L normal saline (10–20 mL/kg in children).
Correct hypokalemia aggressively.
Urinary Alkalinization
1–2 mEq/kg of NaHCO3 bolus intravenously, then 850 mL of D5W with 150 mL of 8.4% NaHCO3 and infuse at 250 mL/hr (1.5 to 2 times maintenance fluid rate).
Add 20–40 mEq potassium to each liter of fluid. Adjust dose for renal dysfunction.
Exercise caution in chronic toxicity and in the elderly because of the risk of noncardiogenic pulmonary edema.
Monitor urine and serum pH.
Hemodialysis Indications
Serum levels greater than 100 mg/dL in acute ingestion
Serum levels higher than 60 mg/dL in chronic intoxication
Pulmonary edema
Renal failure
Congestive heart failure
Nonresponse to standard therapy
Altered mental status and acidemia

Multiple doses of activated charcoal have been used to both decrease absorption and enhance elimination of salicylates.[4][6][22][43] Because of delayed or prolonged absorption in some cases, or desorption of salicylate from charcoal during intestinal passage, at least one additional dose of charcoal is warranted after initial decontamination.[4][13][16] Multiple-dose activated charcoal does not significantly enhance elimination if urinary alkalinization is also employed, but it is uncertain whether multiple-dose activated charcoal alone increases elimination.[6][11][24][30] The initial charcoal dose should be 1 g/kg body weight, followed by 25 g every 2 to 4 hours for subsequent doses (0.5 g/kg in children to maximum 25 g).

 Fluids/Alkalinization

Fluid resuscitation should be aggressive, performed with initial boluses of 10 to 20 mL/kg of intravenous normal saline. This should be given until a good urine output of 1 to 3 mL/kg/hr is maintained. This may require 2 to 4 liters in adults and is well tolerated in healthy adolescents and adults. In the elderly and those with cardiac or renal disease, invasive hemodynamic monitoring may be necessary in severe toxicity to monitor volume status. Patients with altered mental status should receive a bolus of 50 per cent dextrose even if normoglycemic, and arterial blood gas analysis should be performed in these patients.[42] Acidemia must be vigorously corrected with 1 to 2 mL/kg of sodium bicarbonate initially to prevent shifts of non-ionized salicylate into the brain and lungs.

Urinary alkalinization enhances salicylate elimination and should be used when salicylate levels are greater than 40 mg/dL in acute ingestions and 30 mg/dL in chronic cases. In toxic states, renal elimination of salicylic acid increases and assumes greater importance in drug elimination. Alkalemia is not a contraindication to bicarbonate therapy, because most patients still have a significant base deficit, but the serum pH should be monitored and kept below 7.55.[46] Increasing the urine pH to 7.5 or greater will increase salicylate excretion severalfold by trapping ionized salicylate in the proximal tubule and preventing reabsorption.[35] Urinary alkalinization can be achieved by adding 150 mL of NaHCO3 (44 mEq/50 mL) to 850 mL of D5W and infusing at 250 mL/hr (one and one-half to two times maintenance fluid rate for children). This method is as effective as using larger fluid amounts to initiate a forced diuresis, but it avoids the likelihood of fluid overload and pulmonary or cerebral edema, even in the elderly with chronic toxicity.[36] In patients with myocardial dysfunction the infusion rate may need to be decreased. Alkalinization and fluid resuscitation may exacerbate pulmonary and cerebral edema. Hypovolemia and hypokalemia impede urinary alkalinization by decreasing glomerular filtration rate and bicarbonate excretion, respectively.[46] Hypokalemia also results in the exchange of potassium for hydrogen ions in the distal renal tubule, resulting in decreased urinary pH in the collecting duct. In salicylate toxicity, salicylic acid is also reabsorbed in the collecting duct by simple diffusion, a passive process that increases as the urinary pH decreases, thus increasing the non-ionized form of salicylic acid. Thus, hypokalemia can result in decreased urinary elimination of salicylic acid.[10a] Volume deficit should be corrected initially, and 40 mEq of potassium chloride should be included in each liter of the intravenous fluid. The amount of potassium infused would depend on the status of renal function. Difficulty may still occur in achieving an alkaline urine in some patients even in the presence of normovolemia and normokalemia.[36]

Urine pH and output should be monitored hourly, and serum electrolytes and salicylate levels obtained every 4 hours until symptoms have resolved and levels are less than 30 mg/dL. Common pitfalls include failure to administer adequate fluids and NaHCO3 or to maintain a urine output of 1 to 2 mL/kg/hr with a urine pH of 7.5 to 8.0. If urine output is inadequate after fluid resuscitation and fluid overload is a concern, diuretics may be needed, particularly in the elderly or those with cardiac or renal dysfunction. In this subset of patients, fluid and bicarbonate therapy needs to be carefully monitored to prevent fluid overload. Hemodialysis should be considered early in the management of such patients.

 Airway

Patients who develop agitation, seizures, coma, or respiratory failure may require sedation, paralysis, and intubation with mechanical ventilation. A common pitfall after intubation is failure to perform mechanical hyperventilation to maintain a respiratory alkalosis.[46] This failure results in a predominant metabolic acidosis and acidemia, which in turn causes an increase in the proportion of nonionized serum salicylate and subsequent shifts of drug into the CNS. Rapid deterioration and death can be the consequence. Serial arterial blood gases during this stage of therapy are essential, with a goal of maintaining a serum pH of 7.40 to 7.50 and a Pco2 of 25 to 30 mmHg.

 Extracorporeal Elimination

This is indicated for high serum salicylate levels (greater than 100 mg/dL in acute ingestions and 60 mg/dL in chronic toxicity), intractable acidosis, renal failure, pulmonary edema, or CNS disturbances such as confusion, disorientation, stupor, coma, or seizures. Hemodialysis is the method of choice because it corrects both the acid-base and electrolyte abnormalities as well as effectively clearing salicylate.[10][31] Hemoperfusion also effectively clears salicylate but does not offer the other advantages and has greater complications.[10][23] Peritoneal dialysis and hemofiltration are not as effective and should be used only if hemodialysis is not available. The endpoints of dialysis include correction of any abnormalities and a salicylate level of less than 30 mg/dL.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/212.html


MD Consult: Books: Ford: Clinical Toxicology: DISPOSITION

DISPOSITION

Patients with ingestions greater than 150 mg/kg or suicidal ingestions should be seen in an emergency department and hydrated after initial decontamination. For the purposes of medically clearing a patient, at least two serial salicylate levels should be obtained. The final level should be obtained a minimum of 3 to 4 hours after the preceding level. If the second, or final, level is declining and is less than 30 mg/dL with minimal or no symptoms, the patient may be discharged or referred for psychiatric counseling. Symptomatic patients or those with levels greater than 30 mg/dL should be admitted or have prolonged treatment in the emergency department. Patients with salicylate levels persistently above 40 mg/dL, or with metabolic acidosis or CNS, pulmonary, or renal effects, should be admitted and a regional poison center contacted. Referral or transfer to a medical toxicologist is appropriate for patients who are severely toxic or at extremes of age or in whom supportive measures have not been successful and extracorporal elimination is being considered.[32][46]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/213.html


MD Consult: Books: Ford: Clinical Toxicology: SEQUELAE

SEQUELAE

There are no long-term sequelae from direct drug effects for survivors of acute or chronic salicylate toxicity.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/214.html


MD Consult: Books: Ford: Clinical Toxicology: REFERENCES

REFERENCES

1. Abdel-Magid EHM, Ahmed FREA: Salicylate intoxication in an infant with ichthyosis transmitted through skin ointment—a case report. Pediatrics 1994; 94:939-940.

2. Anderson RJ, Potts DE, Gabow PA, et al: Unrecognized adult salicylate intoxication. Ann Intern Med 1976; 85:745-748.

3. Bailey RB, Jones SR: Chronic salicylate intoxication: A common cause of morbidity in the elderly. J Am Geriatr Soc 1980; 37:556-561.

4. Barone JA, Raia JJ, Huang YC: Evaluation of the effects of multiple-dose activated charcoal on the absorption of orally administered salicylate in a simulated toxic ingestion model. Ann Emerg Med 1988; 17:34-37.

5. Bartels PD, Lund-Jacobsen H: Blood lactate and ketone body concentrations in salicylate intoxication. Hum Toxicol 1986; 5:363-366.

6. Bradberry SM, Vale JA: Multiple-dose activated charcoal: A review of relevant clinical studies. J Toxicol Clin Toxicol 1995; 33:407-416.

7. Buck ML, Grebe TA, Bond GR: Toxic reaction to salicylate in a newborn infant: Similarities to neonatal sepsis. J Pediatr 1993; 122:955-958.

8. Chalasani N, Roman J, Jurado RL: Systemic inflammatory response syndrome caused by chronic salicylate intoxication. South Med J 1996; 89:479-482.

9. Chan TYK, Chan AYW, Ho CS, Critchley JAJH: The clinical value of screening for salicylates in acute poisoning. Vet Hum Toxicol 1995; 37:37-38.

10. Chapman BJ, Proudfoot AT: Adult salicylate poisoning: Deaths and outcomes in patients with high plasma salicylate concentrations. Q J Med 1989; 72:699-707.

10a. Chatton J-Y, Besseghir K, Roch-Ramel F: Salicylic acid permeability properties of the rabbit cortical collecting duct. Am J Physiol 1990; 259:F613-F618.

11. Cienki J, Akhtar J, Donovan JW: Activated charcoal and salicylate. Ann Emerg Med 1996; 27:672.

12. Curtis RA, Barone J, Giacona N: Efficacy of ipecac and activated charcoal/cathartic: Prevention of salicylate absorption in simulated overdose. Arch Intern Med 1984; 144:48-52.

13. Danel V, Henry JA, Glucksman E: Activated charcoal, emesis, and gastric lavage in aspirin overdose. BMJ 1988; 296:1507.

14. Done AK: Salicylate intoxication: Significance of measurements of salicylates in blood in cases of acute ingestion. Pediatrics 1960; 26:800-807.

15. Dugandzic RM, Tierney MG, Dickinson GE, et al: Evaluation of the validity of the Done nomogram in the management of acute salicylate intoxication. Ann Emerg Med 1989; 18:1186-1190.

16. Filippone GA, Fish SS, Lacouture PG, et al: Reversible absorption (desorption) of aspirin from activated charcoal. Arch Intern Med 1987; 147:1390-1392.

17. Gabow PA, Anderson RJ, Potts DE, et al: Acid-base disturbances in the salicylate-intoxicated adult. Arch Intern Med 1978; 138:1481-1484.

18. Gaudreault P, Temple AR, Lovejoy FH: The relative severity of acute versus chronic salicylate poisoning in children: A clinical comparison. Pediatrics 1982; 70:566-569.

19. Gittelman DK: Chronic salicylate intoxication. South Med J 1993; 86:683-685.

20. Halla JT, Atchison SL, Hardin JG: Symptomatic salicylate ototoxicity: A useful indicator of serum salicylate concentration?. Ann Rheum Dis 1991; 50:682-684.

21. Harris FC: Pyloric stenosis: Hold-up of enteric coated aspirin tablets. Br J Surg 1973; 60:979-981.

22. Hillman RJ, Prescott LF: Treatment of salicylate poisoning with repeated oral charcoal. BMJ 1985; 291:1492.

23. Jacobsen D, Wiik-Larsen E, Bredesen JE: Haemodialysis or haemoperfusion in severe salicylate poisoning. Hum Toxicol 1988; 7:161-163.

24. Johnson D, Eppler J, Giesbrecht E, et al: Effect of multiple-dose activated charcoal on the clearance of high-dose intravenous aspirin in a porcine model. Ann Emerg Med 1995; 26:569-574.

25. Kirshenbaum LA, Mathews SC, Sitar DS, et al: Whole bowel irrigation versus activated charcoal in sorbitol for the ingestion of modified release pharmaceuticals. Clin Pharmacol Ther 1989; 46:264-271.

26. Krause DS, Wolf BA, Shaw LM: Acute aspirin overdose: Mechanisms of toxicity. Ther Drug Monit 1992; 14:441-451.

27. Lee TH: Mechanisms of aspirin sensitivity. Am Rev Respir Dis 1992; 145:534-536.

28. Levy RI: Overwhelming salicylate intoxication in an adult. Arch Intern Med 1967; 119:399-402.

29. Litovitz TL, Klein-Schwartz W, Caravati EM, et al: 1998 Annual Report of the American Association of Poison Control Centers. Am J Emerg Med 1999; 17:435-487.

30. Mayer AL, Sitar DS, Tenenbein M: Multiple-dose charcoal and whole-bowel irrigation do not increase clearance of absorbed salicylate. Arch Intern Med 1992; 152:393-396.

31. McGuigan MA: Death due to salicylate poisoning in Ontario. Can Med Assoc J 1986; 135:891-894.

32. McGuigan MA: A two-year review of salicylate deaths in Ontario. Arch Intern Med 1987; 147:510-512.

33. Nair J, Stacy M: Aseptic meningitis associated with salicylate overdose [letter]. Psychosomatics 1993; 34:372.

34. Notarianni L: A reassessment of the treatment of salicylate poisoning. Drug Safety 1992; 7:292-303.

35. Prescott LF, Balali-Mood M, Critchley JAJH, et al: Diuresis or urinary alkalinization for salicylate poisoning?. BMJ 1982; 285:1383-1386.

36. Prescott LF, Critchley JAJH, Proudfoot AT: Diuresis or urinary alkalinization for salicylate poisoning?. BMJ 1983; 286:147.

37. Ralston M, Pearigen PD, Ponaman ML, et al: Transient myocardial dysfunction in a child with salicylate toxicity. J Emerg Med 1995; 13:657-659.

38. Sporer KA, Khayam-Bashi H: Acetaminophen and salicylate serum levels in patients with suicidal ingestion or altered mental status. Am J Emerg Med 1996; 14:443-447.

39. Starko KM, Mullick FG: Hepatic and cerebral pathology findings in children with fatal salicylate intoxication: Further evidence for a causal relation between salicylate and Reye’s syndrome. Lancet 1983; 1:326-329.

40. Temple AR: Acute and chronic effects of aspirin toxicity and their treatment. Arch Intern Med 1981; 141:364-369.

41. Thisted B, Krantz T, Strom J, et al: Acute salicylate self-poisoning in 177 consecutive patients treated in ICU. Acta Anaesthesiol Scand 1987; 31:312-316.

42. Thurston JH, Pollock PG, Warren SK, et al: Reduced brain glucose with normal plasma glucose in salicylate poisoning. J Clin Invest 1970; 49:2139-2145.

43. Vertrees JE, McWilliams BC, Kelly HW: Repeated oral administration of activated charcoal for treating aspirin overdose in young children. Pediatrics 1990; 85:594-598.

44. Walters JS, Woodring JH, Stelling CB, Rosenbaum HD: Salicylate-induced pulmonary edema. Radiology 1983; 146:289-293.

45. Wortzman DJ, Grunfeld A: Delayed absorption following enteric coated aspirin overdose. Ann Emerg Med 1987; 16:434-436.

46. Yip L, Dart RC, Gabow PA: Concepts and controversies in salicylate toxicity. Emerg Med Clin North Am 1994; 12:351-364.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/215.html


MD Consult: Books: Ford: Clinical Toxicology: Chapter 31 - Nonsteroidal Anti-inflammatory Drugs (NSAIDs)

Chapter 31 – Nonsteroidal Anti-inflammatory Drugs (NSAIDs)

FRANK P. PALOUCEK KEVIN O. RYNN

Essentials
• | Most NSAID exposures result in mild and nonspecific gastrointestinal-related symptoms such as nausea, vomiting, abdominal tenderness, and abdominal pain.
• | Rare NSAID-induced toxicities include acute renal failure, acute hepatitis, seizures, coma, or aseptic meningitis.
• | An anion gap metabolic acidosis predominantly occurs with massive ingestions of arylpropionic acid NSAIDs and nabumetone.

In 1999, 72,403 poison exposures to NSAIDs were reported by the American Association of Poison Control Centers Toxic Exposure Surveillance System.[32][35] Of these, 73 per cent were attributed to ibuprofen and 1 per cent to indomethacin. There were 1492 (2.1 per cent) exposures classified as resulting in moderate toxicity and 203 (0.3 per cent) as severe toxicity. Nine deaths were attributed to these agents. Currently, 18 agents are marketed in the United States. Three of these, ibuprofen, naproxen, and ketoprofen, are available over the counter.

 PHARMACOLOGY/PATHOPHYSIOLOGY

Pharmacology

The NSAIDs are typically classified by chemical structure into five organic acid derivatives and the alkanone nabumetone. The five organic acid families are (1) indole/indene acetic acids (etodolac, indomethacin, and sulindac); (2) heteroaryl acetic acids (tolmetin, diclofenac, and ketorolac); (3) arylpropionic acids (ibuprofen, naproxen, flurbiprofen, ketoprofen, oxaprozin, and fenoprofen); (4) anthranilic acids (mefenamic acid and meclofenamate); and (5) enolic acids: (a) oxicams (piroxicam) and (b) pyrazolidinediones (phenylbutazone). This structural classification is not useful toxicologically because the groups are not mutually exclusive for any specific adverse event.[12][21][23][31][33][39][40][41][43][44]

As a general rule, all NSAIDs undergo hepatic metabolism and exhibit extensive plasma protein binding. For most agents the unchanged parent compounds and metabolites are predominantly eliminated by the kidneys and have short elimination half-lives (< 6 hours). The short elimination half-life has significant implications toxicologically, because competitive inhibition of prostaglandin synthesis and the resultant effects last only as long as the drug itself. The benefit from a short elimination half-life depends on adequate renal function; renal insufficiency enhances the probability for chronic toxicity by prolonging drug elimination. From a treatment standpoint, the short elimination half-lives coupled with extensive protein binding result in minimal benefits for elimination-enhancing therapies, such as hemodialysis, hemoperfusion, or multiple-dose activated charcoal. This does not preclude potential benefits from these therapies should elimination half-life be prolonged, saturation of protein binding occur, or supportive management of specific manifestations (severe acidosis) be needed. A few NSAIDs, however, have long elimination half-lives: nabumetone (24 hours), naproxen (9–20 hours), oxaprozin (42–50 hours), phenylbutazone (50–65 hours), and piroxicam (30–90 hours). These agents undergo enterohepatic recirculation, which contributes to the prolonged elimination half-life. This provides possible justification for multiple-dose activated charcoal therapy, although the benefit of this therapy has not been studied. Additionally, the presence and extent of enterohepatic recirculation correlates with chronic intestinal toxicity.

The extensive and competitive nature of plasma protein binding by NSAIDs results in several significant drug interactions.[5][18][44] Clinically relevant toxicities of methotrexate, sulfonylureas, and warfarin occur after these drugs are displaced by the NSAIDs from plasma protein binding sites. Also, NSAIDs pharmacodynamically interfere with and blunt the antihypertensive effects of thiazide diuretics, beta-adrenergic receptor antagonists, or angiotensin-converting enzyme inhibitors.[14]

Pathophysiology

NSAIDs, except nabumetone, are organic acids that inhibit the synthesis and release of prostaglandins by reversible, competitive inhibition of cyclooxygenase activity. Among the older NSAIDs, NSAIDs, except nabumetone, inhibit cyclooxygenase-1, the cyclooxygenase isoform that is the initial enzyme in the prostaglandin synthetic pathway. Cyclooxygenase-1 is found in blood vessels, stomach, and kidney, hence the occurrence of gastrointestinal or renal adverse effects seen in acute or chronic exposure settings. Gastrointestinal adverse effects result from decreased production of the cytoprotective prostaglandins I2 and E2, with subsequent local tissue damage and bleeding. Severe adverse renal effects may partly be due to inhibition of renal prostaglandin-mediated compensatory responses to diminished renal blood flow, resulting in vasoconstriction, further decreased renal blood flow, and decreased glomerular filtration rate.[11] This toxicity generally does not occur in adequately hydrated, healthy persons with normal renal function.

Nabumetone is an exception. It is not an organic acid, and it selectively inhibits cyclooxygenase-2 (normal production induced by cytokines and inflammatory mediators). It is an alkanone that is converted to an acetic acid derivative in vivo; thus, it can produce an anion gap metabolic acidosis in large ingestions, as do some arylpropionic acid NSAIDs. However, nabumetone’s selective inhibition of cyclooxygenase-2 results in decreased adverse gastrointestinal adverse effects. Some NSAIDs are nonselective inhibitors of both cyclooxygenase-1 (COX-1) and cyclooxygenase-2 (COX-2). Newer COX-2 inhibitors are discussed below.

NSAIDs also interfere with prostaglandin-mediated platelet aggregation through inhibition of cyclooxygenase and subsequent inhibition of thromboxane A2 (TXA2) synthesis. TXA2 causes vasoconstriction and enhances platelet aggregration. Thus, inhibition of TXA2 production may lead to increased bleeding times as well as bleeding complications. The hypersensitivity reactions seen and shared by NSAIDs may be related to diversion of arachidonic acid metabolism from cyclooxygenase-mediated pathways to lipooxygenase-mediated pathways, as suggested by research with zileuton.[24]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/216.html


MD Consult: Books: Ford: Clinical Toxicology: CLINICAL PRESENTATION

CLINICAL PRESENTATION

Most exposures result in mild and nonspecific symptoms primarily gastrointestinal in origin ( Table 31–1 ).[4][7][12][21][24][33][39][40][41][43][44] Nausea, vomiting, abdominal tenderness, and abdominal pain are associated with both acute and chronic exposure to NSAIDs.[41] Gastrointestinal ulceration and bleeding are more commonly associated with chronic ingestion of NSAIDs.[4][6][9][10][12][13][19][21][23] NSAIDs can cause esophageal ulceration, gastric petechiae, macroscopic erosions, intramucosal bleeding, and peptic ulceration.[41][42] In the small intestine, NSAID therapy is associated with enteropathy, perforation, ulceration, and strictures.[4][37] NSAIDs are also associated with colitis, appendicitis, colonic bleeding and perforation, and diverticulitis and can exacerbate inflammatory bowel disease.[4] The more significant gastrointestinal manifestations—ulceration and perforation—are predominantly due to chronic exposures, are idiosyncratic, and are associated with a marked age-related mortality.[4]

Table 31-1 -- Clinical Presentation of NSAID Toxicity
 | Acute | Chronic
Gastrointestinal | Abdominal pain, nausea, bleeding, vomiting | Enteropathies, gastritis
Central Nervous System | Coma, confusion, dizziness, seizures, tinnitus | Psychosis
Metabolic | Anion gap acidosis (arylpropionic acids, nabumetone) | Neutropenia
Renal | Azotemia, acute renal insufficiency | Interstitial nephritis, papillary necrosis
Hepatic | Elevation of transaminases | Elevation of transaminases, hepatic failure
Hypersensitivity | Aseptic meningitis, asthma exacerbation, necrotizing fasciitis, rash | Stevens-Johnson syndrome
Gynecologic | Tocolysis |
Dermal |  | Facial scarring

Acute renal insufficiency, acute tubular necrosis, and acute interstitial nephritis have all been associated with NSAID use. These effects are seen in either acute or chronic exposure.[1][16][23][27][28][39][40][43] Patients at highest risk include the elderly, dehydrated patients, and patients with renal insufficiency, congestive heart failure, or ascites secondary to cirrhosis. These effects can occur with normal therapeutic doses, although a chronic manifestation, histologically characterized by renal papillary necrosis, is usually associated with excessive analgesic use. Rarely, hepatotoxicity has occurred with chronic use or acute overdose of NSAIDs; this is probably an idiosyncratic metabolic event.[2][29][36] Dizziness, drowsiness, lethargy, confusion, blurred vision, nystagmus, diplopia, ataxia, coma, headache, muscle fasciculations, tinnitus, hallucinations, and seizures have been reported with acute overdose.[5][21][23][43] Idiosyncratically, acute NSAID use can result in symptoms and cerebrospinal fluid findings consistent with aseptic meningitis.[20][21][22][33] Symptoms usually occur within hours of the first dose or early in a course of treatment and resolve within a few days of drug discontinuation. The occurrence is more common in young adults with underlying collagen vascular disease receiving either naproxen, sulindac, tolmetin, or ibuprofen.[33] Decreased platelet aggregation, aplastic anemia, thrombocytopenia, and hemolytic anemia have been reported with the NSAIDs, primarily as idiosyncratic events. Other manifestations include an anion gap metabolic acidosis, apnea, hypotension, tachycardia, allergy, and anaphylaxis.[46] The anion gap acidosis is predominantly reported with the arylpropionic acid NSAIDs and nabumetone. Whether this is due to acid metabolites or other factors has not been determined. There are no significant variations or peculiarities to separate acute pediatric from adult overdoses, but there are pediatric peculiarities to note. Therapeutic use of NSAIDs in pediatric patients can be associated with development of necrotizing fasciitis,[3][6] and chronic use may predispose to facial scarring.[45] NSAID use in pregnant women has been associated with neonatal renal failure.[27]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/217.html


MD Consult: Books: Ford: Clinical Toxicology: DIFFERENTIAL DIAGNOSIS

DIFFERENTIAL DIAGNOSIS

A critical factor in reviewing the differential diagnoses listed in Table 31–2 is to recognize the ubiquity of prostaglandins throughout the body and the general nonspecificity of most symptoms of exposure. More specifically, for acute overdoses, the clinician must recognize the similarity of acute NSAID overdosage to salicylate ingestion, which can have a significantly poorer prognosis, and the potential for concomitant acetaminophen exposure.[17] Severe acute idiosyncratic toxicity with therapeutic doses occurs, and any recent exposure to NSAIDs warrants their inclusion in the differential diagnosis. Finally, serious gastrointestinal pathology and/or renal insufficiency can occur with chronic use.

Table 31-2 -- Differential Diagnosis ofAcute NSAID Toxicity
Acute NSAID Overdose
Other ingestants
Abrin (rosary pea)
Acetaminophen
Alcohols
Carbon monoxide
Colchicine
Cyanide
Ethylene glycol/methanol (with acidosis)
Isoniazid
Lead
Opiates
Ricin (castor bean)
Salicylates
Ticlodipine
Gastrointestinal disease
Bleeding disorders
Gastric
Intestinal
Colonic strictures
Small bowel disease
Infections
Gastric
Pulmonary

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/218.html


MD Consult: Books: Ford: Clinical Toxicology: LABORATORY STUDIES

LABORATORY STUDIES

Initial testing should include serum electrolytes, complete blood cell count, serum acetaminophen concentration, and a pregnancy test, if appropriate ( Table 31–3 ).[23][40][43] In symptomatic patients check acid-base status with either serum electrolytes or arterial blood gas analysis and measure a serum salicylate level. Serum concentration for specific NSAIDs is generally not available nor useful.[25] A nomogram for ibuprofen has been proposed, but its use is limited by limited test availability and unproven benefit.[34]

Table 31-3 -- Essentials of Treatment of NSAID Toxicity
General Treatment Guidelines
Stabilization, ABCs, supportive care
Gastrointestinal decontamination
Single-dose activated charcoal: 15–25 g in children; 50–100 g in adults
Multiple-dose activated charcoal for specific agents: piroxicam, nabumetone, naproxen, and sulindac
Laboratory Studies
Serum electrolytes, complete blood cell count, acetaminophen level
Pregnancy testing in female of child-bearing age
In symptomatic patients check acid-base status with either serum electrolytes or arterial blood gases and measure a serum salicylate level.
Admission Criteria
Onset or continuation of significant symptoms; refractory metabolic acidosis, central nervous system depression, acute renal failure, other target end-organ damage
Poor home environment and/or follow-up
Suspected child abuse
Continued suicidal ideation

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/219.html


MD Consult: Books: Ford: Clinical Toxicology: TREATMENT

TREATMENT

General supportive care, evaluation, and gastrointestinal decontamination with activated charcoal are indicated (see Table 31–3 ). Multiple-dose activated charcoal may be indicated for enhanced elimination of piroxicam and the enterohepatically recirculated drugs: nabumetone, naproxen, and sulindac.[15][30][33] However, no evidence predicts or suggests any elimination benefit from multiple-dose activated charcoal, nor from hemodialysis/hemoperfusion, especially given the general good prognosis associated with these agents as sole ingestants.

Unusual complications such as seizures should be treated with standard therapies.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/220.html


MD Consult: Books: Ford: Clinical Toxicology: DISPOSITION

DISPOSITION

Patients with few or no symptoms should be observed in the emergency department for 4 to 6 hours for progression of toxicity. They can be discharged if the toxicity resolves and they are not suicidal. Patients should be admitted for any of the following reasons: (1) inadequate environment/observation for appropriate follow-up, (2) suicidal ideation, or (3) onset or continuation of significant metabolic acidosis, central nervous system depression, renal insufficiency, or other target end-organ damage. Additionally, pediatric patients may also be admitted for suspected child abuse. Admission should otherwise be for management of persistent severe signs or symptoms or for complications from co-ingestants.

Appropriate psychiatric evaluation or referral should be made for suicide attempts.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/221.html


MD Consult: Books: Ford: Clinical Toxicology: SEQUELAE

SEQUELAE

Generally, the magnitude of acute renal insufficiency from acute NSAID overdose has rarely required hemodialysis or other extracorporeal modalities. It resolves spontaneously with or without specific treatment measures, although follow-up has usually been limited to hospital stays and defined by normalization or significant improvement in serum creatinine values.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/222.html


MD Consult: Books: Ford: Clinical Toxicology: SPECIAL SITUATIONS

SPECIAL SITUATIONS

COX-2 Inhibitors

Celecoxib and rofecoxib selectively inhibit COX-2, compared to COX-1. With selective inhibition of cyclooxygenase activity (COX-2) at inflammatory sites, fewer adverse gastrointestinal and renal effects are expected. This selectivity may be lost with large ingestions. No cases of poisoning from these drugs have been reported; in overdose patients, clinical effects similar to those of the nonselective NSAIDs may occur.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/223.html


MD Consult: Books: Ford: Clinical Toxicology: REFERENCES

REFERENCES

1. Abt AB, Oh JY, Huntington RA, et al: Chinese herbal medicine induced acute renal failure. Arch Intern Med 1995; 155:211-212.

2. Banks AT, Zimmerman HJ, Ishak KG, et al: Diclofenac-associated hepatotoxicity: Analysis of 180 cases reported to the Food and Drug Adminsitration as adeverse reactions. Hepatology 1995; 22:820-827.

3. Bigby M, Stern R: Cutaneous reactions to nonsteroidal anti-inflammatory drugs: A review. J Am Acad Dermatol 1985; 12:866-876.

4. Bjarnason I, Macpherson AJS: Intestinal toxicity of non-steroidal anti-inflammatory drugs. Pharmacol Ther 1994; 62:145-157.

5. Bright TP, McNulty CJ: Suspected central nervous system toxicity from inadvertent nonsteroidal antiinflammatory overdose. DICP 1991; 25:1066-1067.

6. Browne BA, Holder EP, Rupnick L: Nonsteroidal anti-inflammatory drugs and necrotizing fasciitis. Am J Health-Syst Pharm 1996; 53:265-269.

7. Butt JH, Barthel JS, Moore RA: Clinical spectrum of the upper gastrointestinal effects of nonsteroidal antiinflamatory drugs. Am J Med 1988; 84(Suppl 2A):5-14.

9. Chan TYK: Adverse interactions between warfarin and nonsteroidal antiinflammatory drugs: Mechanisms, clinical significance, and avoidance. Ann Pharmacother 1995; 29:1274-1283.

10. Chan TYK, Critchley AJH: Usage and adverse effects of Chinese herbal medicines. Hum Exp Toxicol 1996; 15:5-12.

11. Ciabattoni G, Boss AH, Patrignani P, et al: Effects of sulindac on renal and extrarenal eicosanoid synthesis. Clin Pharmacol Ther 1987; 41:380-383.

12. Court H, Volans G: Poisoning after overdose with nonsteroidal anti-inflammatory drugs. Adverse Drug React Acute Poison Rev 1984; 3:1-21.

13. Estes LL, Fuchs DW, Heaton AH, et al: Gastric ulcer perforation associated with use of injectable ketorolac. Ann Pharmacother 1993; 27:42-43.

14. Feenstra J, Grobbee DE, Mosterd A, et al: Adverse cardiovascular effects of NSAIDs in patients with congestive heart failure. Drug Safety 1997; 17:166-180.

15. Ferry DG, Gazeley LR, Busby WR, et al: Enhanced elimination of piroxicam by administration of activated charcoal or cholestyramine. Eur J Clin Pharmacol 1990; 39:599-603.

16. Fong J, Gora ML: Reversible renal insufficiency following ketorolac therapy. Ann Pharmacother 1993; 27:510-511.

17. Fowler PD: Aspirin, paracetamol, and non-steroidal anti-inflammatory drugs. Med Toxicol 1987; 2:338-366.

18. Frazee LA, Reed MD: Warfarin and nonsteroidal antiinflammatory drugs: Why not?. Ann Pharmacother 1995; 29:1289-1291.

19. Gertner E, Marshall PS, Filandrinos D, et al: Complications from the use of Chinese herbal medications containing undeclared prescription drugs. Arthritis Rheum 1995; 5:614-617.

20. Greenberg GN: Recurrent sulindac-induced aseptic meningitis in a patient tolerant to other nonsteroidal anti-inflammatory drugs. South Med J 1988; 81:1463-1464.

21. Hoppmann RA, Peden JG, Ober SK: Central nervous system side effects of non-steroidal anti-inflammatory drugs. Arch Intern Med 1991; 151:1309-1313.

22. Horn AC, Jarrett SW: Ibuprofen-induced aseptic meningitis in rheumatoid arthritis. Ann Pharmacother 1997; 31:1009-1011.

23. Insel PA: Analgesic-antipyretic and antiinflammatory agents and drugs employed in the treatment of gout. In: Hardman JG, Limbird LE, Molinoff PB, et al ed. Goodman and Gilman’s The Pharmacologic Basis of Therapeutics, 9th ed. New York: McGraw-Hill; 1996:617-657.

24. Israel E, Fischer AR, Rosenberg MA, et al: The pivotal role of 5-lipoxygenase by zileuton in the reaction of aspirin-sensitive asthmatics to aspirin. Am Rev Respir Dis 1993; 148:1447-1451.

25. Joseph R, Dickerson S, Willis R, et al: Interference by nonsteroidal anti-inflammatory drugs in EMITd TDx assays for drugs of abuse. J Analyt Toxicol 1995; 19:13-17.

27. Kaplan BS, Restaino I, Raval DS, et al: Renal failure in the neonate associated with in utero exposure to non-steroidal anti-inflammatory agents. Pediatr Nephrol 1994; 8:70-74.

28. Kulling PEJ, Beckman EA, Skagius ASM: Renal impairment after acute diclofenac, naproxen and sulindac overdoses. J Toxicol Clin Toxicol 1995; 33:173-177.

29. Lewis JH: Hepatic toxicity of non-steroidal anti-inflammatory drugs. Clin Pharmacol 1984; 3:128-138.

30. Laufen H, Lietold M: The effect of activated charcoal on the bioavailability of piroxicam in man. Int J Clin Pharmacol Ther Toxicol 1986; 24:48-52.

31. Linden CH, et al: Metabolic acidosis after acute ibuprofen overdosage. J Pediatr 1987; 111:922-925.

32. Litovitz TL, Klein-Schwartz W, Dyer KS, et al: 1997 Annual report of the American Association of Poison Control Centers Toxic Exposure Surveillance System. Am J Emerg Med 1998; 16:443-497.

33. Marinac JS: Drug- and chemical-induced aseptic meningitis: A review of the literature. Ann Pharmacother 1992; 26:813-822.

34. McElwee NE, Veltri JC, Bradford DC, et al: A prospective population-based study of acute ibuprofen overdose: Complications are rare and routine levels are not warranted. Ann Emerg Med 1990; 19:657-662.

35. McGolddrick MD, Bailie GR: Nonnarcotic analgesics: Prevalence and estimated economic impact of toxicities. Ann Pharmacother 1997; 31:221-227.

36. Minocha A, Greenbaum DS, Gardiner J: Impact of non-steroidal anti-inflammatory drugs on formation of gallstones. Vet Hum Toxicol 1994; 36:514-516.

37. Oren R, Ligfumsky M: Indomethacin-induced colonic ulceration and bleeding. Ann Pharmacother 1994; 28:883-885.

39. Singh G, Ramey DR, Morfeld D, et al: Comparative toxicity of non-steroidal anti-inflammatory agents. Pharmacol Ther 1994; 62:175-191.

40. Smolinske SC, Hall AH, Vandenberg SA, et al: Toxic effects of nonsteroidal anti-inflammatory drugs in overdose. Drug Safety 1990; 5:252-274.

41. Szabo S, Spill WF, Rainsford KD: Non-steroidal anti-inflammatory drug–induced gastropathy. Med Toxicol 1989; 4:77-94.

42. Traversa G, Walker AM, Ippolito FM, et al: Gastrointestinal toxicity of different nonsteroidal antiinflammatory drugs. Epidemiology 1995; 6:49-54.

43. Vale JA, Meredith TJ: Acute poisoning due to non-steroidal anti-inflammatory drugs. Med Toxicol 1986; 1:12-31.

44. Verbeeck RK: Pharmacokinetic drug interactions with non-steroidal anti-inflammatory drugs. Clin Pharmacokinet 1990; 19:44-66.

45. Wallace CA, Farrow D, Sherry DD: Increased risk of facial scars in children taking nonsteroidal antiinflammatory drugs. J Pediatr 1994; 125:819-822.

46. Zuckerman GB, Uy CC: Shock, metabolic acidosis and coma following ibuprofen overdose in a child. Ann Pharmacother 1995; 29:869-871.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/224.html


MD Consult: Books: Ford: Clinical Toxicology: Uncited reference

Uncited reference

Chan NN, Fauvel NJ, Feher MD: Non-steroidal anti-inflammatory drugs and metformin: A cause for concern?. Lancet 1998; 352:201.

Kahn LH, Styrt BA: Necrotizing soft tissue infections reported with nonsteroidal antiinflammatory drugs. Ann Pharmacother 1997; 31:1034-1039.

Singer P, Mozayani A: An overdose fatality in a child involving diisopyramide and sulindac. J Anal Toxicol 1995; 19:529-530.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/225.html


MD Consult: Books: Ford: Clinical Toxicology: Chapter 32 - Colchicine

Chapter 32 – Colchicine

LINDSAY M. MURRAY

Essentials
• | The patient has a history of ingestion, or access to, gout medications or of ingestion of Autumn crocus or glory lilies.
• | The patient frequently presents during an initial asymptomatic phase.
• | Onset of gastrointestinal symptoms within 12 to 24 hours after acute overdose heralds significant toxicity.
• | The diagnosis should be considered in patients presenting with gastrointestinal symptoms followed by development of multiorgan failure.

 INTRODUCTION

Colchicine is an alkaloid extracted from the plant Colchicum autumnale (Autumn crocus, meadow saffron). It is also found in high concentrations in Gloriosa superba (glory lily). Historically, it was widely used in the treatment of acute gout. A dose of 0.5 mg was taken every 2 to 3 hours until relief of symptoms or gastrointestinal toxicity occurred, with a total dose of no greater than 3 mg given over a 24-hour period. Even at these doses, therapy frequently had to be curtailed before symptomatic relief because of gastrointestinal side effects.[6] In recent years, many physicians have switched to nonsteroidal anti-inflammatory agents to treat gout because of colchicine’s narrow therapeutic-toxic index. Currently, low-dose, long-term oral colchicine therapy in doses of 1 to 2 mg is used for prophylaxis of gout, Behçet’s syndrome, and familial Mediterranean fever.

Serious colchicine intoxication is relatively rare, most commonly occurring in the context of suicide attempt or therapeutic overdose. However, it is associated with high rates of morbidity and mortality and the potential seriousness of the intoxication is often underestimated at initial presentation.[9]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/226.html


MD Consult: Books: Ford: Clinical Toxicology: PHARMACOKINETICS/PATHOPHYSIOLOGY

PHARMACOKINETICS/PATHOPHYSIOLOGY

Pharmacokinetics

Colchicine is rapidly absorbed after oral administration, with peak levels occurring from 0.5 to 2 hours after ingestion.[25] Absorption is not significantly delayed after overdose,[18] although absorption may be delayed by coingested drugs.[4a] Bioavailability after oral administration ranges from 25 to 40 per cent because of extensive first-pass hepatic metabolism.[11][24] After absorption, colchicine is rapidly redistributed from plasma to all tissues, where it binds with high affinity to intracellular binding sites. The distribution half-life is from 45 to 90 minutes, and the apparent volume of distribution is 21 L/kg in patients with toxicity.[18] Terminal elimination half-lives in toxic patients range from 10.6 to 31.7 hours, with elimination being primarily via hepatic metabolism.[18]

Pathophysiology

Colchicine binds to tubulin and prevents its polymerization into microtubules.[4] It is thus able to impair those cellular functions that involve microtubules. This is the putative mechanism for its therapeutic action in acute gouty arthritis; impairment of microtubular-dependent neutrophil migration and phagocytosis results in a reduced inflammatory response to the presence of uric acid crystals in synovial fluid. In toxic doses, colchicine arrests mitosis in metaphase because chromosome separation is dependent on microtubular function. Tissues consisting of cells with a rapid rate of division are preferentially affected. The diarrhea, bone marrow suppression, and alopecia associated with colchicine toxicity are attributable to blockade of mitosis in gastrointestinal mucosa, hematopoietic cell lines, and hair follicles, respectively. The presence of numerous metaphasic mitotic figures in small bowel epithelium has been confirmed at postmortem examination after death by colchicine poisoning.[14] However, metaphase arrest alone cannot account for the multiple organ failure that occurs with severe colchicine toxicity. These complications probably result from inhibition of less well understood microtubular functions associated with intracellular transport networks, maintenance of nuclear structure, extracellular secretion of hormones and neurotransmitters, and cytoplasmic motility.[22]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/227.html


MD Consult: Books: Ford: Clinical Toxicology: CLINICAL PRESENTATION

CLINICAL PRESENTATION

The severity of toxicity after colchicine overdose is dose related. Severe cases of colchicine toxicity present a relatively distinct clinical syndrome characterized by delayed onset of multiorgan toxicity and a high incidence of mortality. In a series of 69 cases, ingestions estimated at less than 0.5 mg/kg were associated with gastrointestinal symptoms and coagulation disturbances only and no mortality. Ingestions of 0.5 to 0.8 mg/kg were associated with bone marrow aplasia and a morbidity of 10 per cent, and ingestions greater than 0.8 mg/kg were associated with cardiovascular collapse and death within 72 hours.[3] It should be emphasized, however, that significant toxicity has been reported after estimated doses less than 0.5 mg/kg. Thus, any overdose of colchicine should be regarded as significant until proved otherwise.

It is convenient to divide the clinical presentation of colchicine toxicity into three sequential (and usually overlapping) stages ( Table 32–1 ). Less severe cases may not progress beyond the first stage. Patients with the most severe cases will die during the second stage.

Table 32-1 -- Clinical Stages of Significant Colchicine Toxicity
Stage | Time of Onset | Features
Stage 1: Gastrointestinal phase | 2–24 hr post ingestion | Nausea, vomiting, diarrhea, abdominal pain
 |  | Intravascular volume depletion
 |  | Peripheral leukocytosis
Stage 2: Multiorgan failure phase | 24–72 hr post ingestion | Bone marrow suppression
 |  | Adult respiratory distress syndrome
 |  | Cardiac dysrhythmias, failure, arrest
 |  | Consumptive coagulopathy
 |  | Fever
 |  | Hypomagnesemia
 |  | Hyponatremia, hypocalcemia
 |  | Hypophosphatemia
 |  | Ileus
 |  | Metabolic acidosis
 |  | Mental status changes
 |  | Neuromuscular abnormalities
 |  | Oliguric renal failure
 |  | Pancytopenia
 |  | Secondary sepsis
 |  | Seizure
Stage 3: Recovery phase | 6–8 days post ingestion | Resolution of organ system derangements
 |  | Rebound leukocytosis
 |  | Alopecia

After a significant acute oral overdose, the patient may remain asymptomatic for 2 to 24 hours. The toxic patient then develops severe nausea, vomiting, diarrhea, and abdominal pain. This symptomatology corresponds to gastrointestinal mucosal damage.[23] During this stage fluid losses from vomiting and diarrhea may be significant and result in hypovolemic shock.

Multisystem organ failure is characteristic of the second stage, with onset from 24 to 72 hours after ingestion. Pulmonary, neurologic, renal, hematologic, and cardiovascular involvement are typical. Acute adult respiratory distress syndrome (ARDS) may be a consequence of hypovolemic shock or sepsis or occur as a result of direct damage to the pulmonary vasculature.[10] Bone marrow suppression is heralded by lymphopenia, followed by granulocytopenia, reticulocytopenia, and thrombocytopenia, reaching a nadir at 4 to 8 days after ingestion.

Sepsis may complicate the leukopenia associated with this stage of toxicity.[3] Disseminated intravascular coagulopathy was also noted to be a frequent complication in one large series of patients with colchicine toxicity.[3] Fever occurs commonly and may be a direct drug effect or a sign of complicating infection.[1] Shock is frequently observed during this phase, is of cardiogenic and/or hypovolemic origin, and is strongly associated with mortality.[20] Cardiac rhythm disturbances including sinus bradycardia and sinus arrest,[21] complete atrioventricular block,[23] and sudden cardiac arrest[22] have been reported. Renal failure in acute colchicine toxicity is multifactorial and related to prolonged hypotension, hypoxemia, sepsis, and rhabdomyolysis.[22] Metabolic derangements described in association with significant colchicine toxicity include metabolic acidosis, hyperglycemia, hypokalemia, hypocalcemia, hypophosphatemia, and hypomagnesemia.[17] Neurologic disturbances include delirium, coma, seizures, transverse myelitis, and ascending paralysis.[16][22] Death is a frequent complication during this period and most commonly occurs from profound cardiogenic shock, sudden cardiac arrest, or sepsis. Cardiac arrest has been observed as early as 36 hours after acute colchicine ingestion.[21]

In those patients who survive the second stage, a rebound leukocytosis occurs 7 or more days after initial symptoms and corresponds to the recovery of bone marrow function. Alopecia commonly occurs at about this time. Complete recovery is the rule.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/228.html


MD Consult: Books: Ford: Clinical Toxicology: DIFFERENTIAL DIAGNOSIS

DIFFERENTIAL DIAGNOSIS

The diagnosis of colchicine toxicity is not difficult if a history of colchicine overdose is available. The chief diagnostic error occurs when a patient presents in the asymptomatic phase, the ingestion is judged as nontoxic, and the patient is discharged prematurely ( Table 32–2 ).

Table 32-2 -- Differential Diagnosis of Colchicine Toxicity
History of Ingestion Known | History of Ingestion Unknown
Asymptomatic drug overdose | Acute abdomen
Other toxic causes of gastroenteritis | Cardiogenic shock
Iron | Gastroenteritis
Salicylates | Hypovolemic shock
Fluoride | Septic shock
Caustics |
Cardiac glycosides |
Nicotine |
Organophosphates/carbamates |
Paraquat/diquat |
Mushrooms |
Metals/metalloids |
Botanical toxins: Abrin, ricin |

If the history of overdose is unavailable, the initial clinical presentation can be mistaken for gastroenteritis or an acute abdomen. Late presentations may mimic hypovolemic, septic, or cardiogenic shock from other causes.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/229.html


MD Consult: Books: Ford: Clinical Toxicology: LABORATORY STUDIES

LABORATORY STUDIES

Given the potential for severe multisystem organ failure as described earlier, extensive baseline laboratory studies should be performed on presentation. These include electrolytes, complete blood cell count, coagulation profile, renal function tests, liver function tests, electrocardiography, and chest radiography. These studies need to repeated during a hospital admission at intervals dictated by the patient’s clinical course.

Although colchicine concentrations in biologic fluids can be measured, they are not readily available and not useful in the management of colchicine poisoning.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/230.html


MD Consult: Books: Ford: Clinical Toxicology: TREATMENT

TREATMENT

The key points in management of acute colchicine toxicity are early recognition of the potential severity of this intoxication, early gastrointestinal decontamination, and aggressive supportive care ( Table 32–3 ).

Table 32-3 -- Treatment Essentials of Colchicine Toxicity
Decontamination
Oral activated charcoal
Supportive care
Admit all patients for minimum of 24 hr observation.
Monitor:
Blood counts
Cardiac rhythm
Fluid and electrolyte status
Vital signs
Institute as dictated by subsequent course:
Antibiotic therapy
Artificial ventilation
Correction of electrolyte and acid-base abnormalities
Fresh-frozen plasma
Inotropes/vasopressors
Intravenous fluid therapy
Invasive hemodynamic monitoring
Plasma expanders
Enhanced elimination techniques
Not indicated
Colchicine antibodies
Not available at present

Decontamination of the gut by the administration of oral activated charcoal is the management priority for the patient presenting in the first (asymptomatic) stage of colchicine intoxication; prevention of absorption of even small amounts of colchicine may favorably affect the severity of the intoxication and ultimate prognosis. In patients who present later (during the second stage of intoxication), resuscitative effects take precedence over gastrointestinal decontamination.

Although colchicine is normally considered to be rapidly absorbed after ingestion, delayed decontamination may be of particular value after ingestion of colchicine-containing plants. At a postmortem examination performed more than 30 hours after Colchicum autumnale ingestion, more than two thirds of the ingested colchicine was recovered from the gut.[7]

Careful monitoring of vital signs and cardiac rhythm should be instituted on arrival. An intravenous cannula should be placed and intravenous fluid therapy begun in any symptomatic patient. In those patients who present with substantial delay, immediate resuscitative measures may be required. Baseline laboratory studies as outlined earlier should be performed.

Careful monitoring, not only of vital signs and cardiac rhythm but also of fluid and electrolyte status and blood cell counts, is mandatory. Further supportive therapy is dictated by clinical status and may include intravenous crystalloid rehydration, plasma expansion, inotropic and vasopressor drugs, artificial ventilation, correction of electrolyte and acid-base disturbances, correction of coagulation disorders, and antibiotic treatment of infectious complications.

Because of colchicine’s large volume of distribution and high affinity to intracellular binding sites, attempts at enhancing elimination by repeat-dose activated charcoal, hemodialysis, or hemoperfusion are unlikely to be effective.

The bone marrow suppression associated with colchicine toxicity has been reported to respond to the administration of granulocyte colony-stimulating factor.[8][12] However, it is unclear whether these reports represent a true therapeutic response or the natural course of recovery. In any case, it must be remembered that deaths after colchicine poisoning seldom result from bone marrow aplasia, and this therapy should not be regarded as routine.

An exciting new prospect in the management of severe colchicine toxicity is the use of colchicine-specific Fab fragments. These have been produced in goats immunized with a conjugate of colchicine and serum albumin, and they effectively reverse colchicine toxicity in mice.[19] When recently administered to a patient with severe colchicine toxicity, a rapid improvement in hemodynamic parameters and ultimate survival were observed.[2] Unfortunately, colchicine-specific Fab fragments are not yet commercially available.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/231.html


MD Consult: Books: Ford: Clinical Toxicology: DISPOSITION

DISPOSITION

All patients in whom colchicine toxicity is diagnosed or even suspected require hospital admission. The asymptomatic patient should be admitted for a minimum of 24 hours observation. If no symptoms of intoxication (diarrhea, vomiting, or abdominal pain) are evident at the end of that period, colchicine toxicity is unlikely. The symptomatic patient should be admitted to an intensive care unit for careful monitoring and supportive care.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/232.html


MD Consult: Books: Ford: Clinical Toxicology: SEQUELAE

SEQUELAE

Infectious or hemorrhagic complications during the second stage contribute to the morbidity and mortality of colchicine toxicity. Complete recovery can be anticipated in those patients who survive the second stage. The alopecia observed during the recovery phase is not permanent, with hair regrowth beginning after the first month.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/233.html


MD Consult: Books: Ford: Clinical Toxicology: SPECIFIC SITUATIONS

SPECIFIC SITUATIONS

Acute colchicine toxicity has been reported in a number of unusual circumstances, including intraurethral administration for the treatment of condyloma acuminata,[16] ingestion of Gloriosa superba tubers,[15] and when colchicine powder was mistaken for methamphetamine and insufflated.[1] The observed clinical course in these cases was similar to that after oral overdose.

Intravenous colchicine is occasionally used to treat acute gout and is associated with toxicity when administration guidelines are not strictly observed.[26]

Severe toxicity from chronic administration of therapeutic doses of oral colchicine is rare but can occur in the elderly or patients with renal or hepatic disease.[5] The appearance of gastrointestinal symptoms usually acts as a safety mechanism, resulting in discontinuation of the drug before the appearance of severe symptoms. Myopathies and neuropathies have been reported as a reversible toxic reaction to long-term colchicine therapy.[13]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/234.html


MD Consult: Books: Ford: Clinical Toxicology: REFERENCES

REFERENCES

1. Baldwin LR, Talber TL, Sampler R: Accidental overdose of insufflated colchicine. Drug Safety 1990; 5:305-312.

2. Baud FJ, Sabouraud A, Vicaut E, et al: Brief report: Treatment of severe colchicine overdose with colchicine-specific Fab fragments. N Engl J Med 1995; 332:642-645.

3. Bismuth C, Gautier M, Conso F: Aplasie médullaire après intoxication aiguë á la colchicine. Nouv Press Med 1977; 6:1625-1629.

4. Borizy GG, Taylor EW: The mechanism of action of colchicine: Binding of colchicine-H3 to cellular protein. J Cell Biol 1967; 34:525-533.

4a. Borron SW, Scherrmann JM, Baud FJ: Markedly altered colchicine kinetics in a fatal intoxication: Examination of contributing factors. Hum Exp Toxicol 1996; 15:885-890.

5. Carr AA: Colchicine toxicity. Arch Intern Med 1965; 115:29-33.

6. Conaghan PG, Day RO: Risks and benefits of drugs used in the management and prevention of gout. Drug Safety 1994; 11:252-258.

7. Elwood MG, Robb GH: Self poisoning with colchicine. Postgrad Med J 1989; 65:752-755.

8. Folpini A, Furfori P: Colchicine toxicity—clinical features and treatment: Massive overdose case report. Clin Toxicol 1995; 33:71-77.

9. Garden AL, Judson JA: Fatal colchicine overdose. NZ Med J 1990; 103:412.

10. Heaney D, Derghazarian CB, Pineo GF, et al: Massive colchicine overdose: Report on the toxicity. Am J Med Sci 1976; 271:233-238.

11. Hunter AL, Klaassen CD: Biliary excretion of colchicine. J Pharmacol Exp Ther 1974; 192:605-607.

12. Katz R, Chuang LC, Sutton JD: Use of granulocyte colony-stimulating factor in the treatment of pancytopenia secondary to colchicine overdose. Ann Pharmacother 1992; 26:1087-1088.

13. Kuncl RW, Duncan G, Watson D, et al: Colchicine myopathy and neuropathy. N Engl J Med 1987; 316:1562-1568.

14. McIntyre IM, Ruszkiewicz AR, Crump K, Drummer OH: Death following colchicine poisoning. J Forens Sci 1994; 39:280-286.

15. Mendis S: Colchicine cardiotoxicity following ingestion of Gloriosa superba tubers. Postgrad Med J 1989; 65:752-755.

16. Naidus R, Rodvien R, Nielke CH: Colchicine toxicity: A multisystem disease. Arch Intern Med 1977; 137:394-396.

17. Putterman C, Ben-Cherit E, Caraco Y, Levy M: Colchicine intoxication: Clinical pharmacology, risk factors, features and management. Semin Arthritis Rheum 1991; 3:143-155.

18. Rochdi M, Sabouraud A, Baud FJ, et al: Toxicokinetics of colchicine in humans: Analysis of tissue, plasma and urine data in ten cases. Hum Exp Toxicol 1992; 11:510-516.

19. Sabouraud A, Urtizberea M, Grandgeorge M, et al: Dose-dependent reversal of acute murine colchicine poisoning by goat colchicine-specific Fab fragments. Toxicology 1991; 68:121-132.

20. Sauder P, Kopferschmitt J, Jaeger A, et al: Haemodynamic studies in eight cases of acute colchicine poisoning. Hum Toxicol 1983; 2:169-179.

21. Stahl N, Weinberger A, Benjamin D, et al: Fatal colchicine poisoning in a boy with familial Mediterranean fever. Am J Med Sci 1976; 278:77-81.

22. Stapczynski JS, Rothstein RJ, Gaye WA, et al: Colchicine overdose: Report of two cases and a review of the literature. Ann Emerg Med 1981; 10:364-369.

23. Stemmermann GN, Hayashi T: Colchicine intoxication: A reappraisal of its pathology based on a study of three fatal cases. Hum Pathol 1971; 2:321-332.

24. Thomas G, Girre C, Scherrmann JM, et al: Zero-order absorption and linear disposition of oral colchicine in healthy volunteers. Eur J Clin Pharmacol 1989; 37:79-84.

25. Wallace SL, Ertel NH: Plasma levels of colchicine after administration of a single dose. Metabolism 1973; 22:749-753.

26. Wallace SL, Singer JZ: Review: Systemic toxicity associated with the intravenous administration of colchicine—guidelines for use. J Rheumatol 1988; 15:495-499.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/235.html


MD Consult: Books: Ford: Clinical Toxicology: Chapter 33 - Muscle Relaxants

Chapter 33 – Muscle Relaxants

JAY L. SCHAUBEN

Essentials
• | Lethargy, euphoria, disorientation, confusion, coma
• | Central nervous system/cardiac/respiratory depression
• | Muscular incoordination, ataxia, myoclonic jerks, flapping tremors, seizures (rare)
• | Mild hypotension and tachycardia
• | Anticholinergic effects with certain agents

 INTRODUCTION

Although we normally classify the therapeutic agents useful for acute, painful musculoskeletal problems arising from muscle injury or spasm as “muscle relaxants,” this clinical grouping accommodates a remarkably heterogeneous assembly of medications. They differ greatly in their chemical, pharmacologic, pharmacokinetic, and toxicologic properties, exhibiting a wide array of both type and severity of effects after overdose. In 1998, the American Association of Poison Control Centers Toxic Exposure Surveillance System reported 12,688 cases involving the muscle relaxants covered in this chapter.[29] Forty-eight per cent of these exposures resulted in symptoms related to the exposure. Thirteen deaths resulted from the ingestion of carisoprodol, methocarbamol, cyclobenzaprine, baclofen, or meprobamate, alone or in combination with other agents. Abuse potential has not escaped this group. Methocarbamol has been the subject of various substance abuse studies and reports, as has carisoprodol, whose dependence and potential for development of tolerance has been widely reported, purportedly linked to its metabolite meprobamate.[25][43] Given the diversity of effects that can be produced by this group of agents, the vast majority of patients will recover with prompt recognition of the toxic condition and rapid institution of supportive care.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/236.html


MD Consult: Books: Ford: Clinical Toxicology: PHARMACOLOGY/PATHOPHYSIOLOGY

PHARMACOLOGY/PATHOPHYSIOLOGY

Pharmacology

The majority of the skeletal muscle relaxants act on the central nervous system (CNS) as simple depressants, blocking action on interneurons and probably modifying perception of pain. Meprobamate potentiates gamma-aminobutyric acid A (GABAA) receptor Cl- currents indirectly and directly and, at high concentrations, blocks N-methyl-d-aspartate (NMDA) receptor-activated currents.[39] Carisoprodol exerts its effects through its metabolite meprobamate. Baclofen, a derivative of gamma-aminobutyric acid, increases GABAB-associated neurotransmission.[32][33] Orphenadrine directly causes dopamine release, noncompetitively antagonizes the NMDA receptor, noncompetitively blocks norepinephrine uptake, and has significant peripheral antimuscarinic actions and central effects that account for its ability to reduce skeletal muscle spasm without direct skeletal muscle relaxant activity.[11][21] Likewise, cyclobenzaprine, structurally related to amitriptyline and exhibiting very mild antidepressant effects, has anticholinergic, antihistaminic, and sedative properties. It weakly inhibits presynaptic norepinephrine and serotonin reuptake while also inhibiting gamma and alpha motor neurons within the brain stem.[27][34] Dantrolene directly acts on skeletal muscle, blocking Ca2+ release from the sarcoplasmic reticulum, without affecting impulse transmission, transmembrane potential, or the release of acetylcholine at the myoneuronal junction. Methocarbamol and the structurally similar analogs chlorphenesin and mephenesin are centrally acting skeletal muscle relaxants that block spinal polysynaptic reflexes without directly affecting skeletal muscle. Various other members of this group also manifest weak to moderate anticholinergic effects. Pharmacokinetic parameters for this group are found in Table 33–1 .

Table 33-1 -- Pharmacokinetic Parameters of Muscle Relaxants
Drug | Absorption/Distribution | Metabolism | Elimination
Carisoprodol | Peak 1–4 hr | Liver: metabolized to meprobamate and other metabolites T½: 1.5–6 hr | <1% eliminated in urine unchanged; 4.7% as meprobamate
Baclofen | Rapid and complete absorption; prolonged with overdose | 15% metabolized by liver | 85% eliminated unchanged in urine within 72 hr; some metabolites appear in feces
Orphenadrine | Well absorbed; peak 2–4 hr | Liver metabolism T½: 14 hr; may be prolonged in overdose | Up to 30% of dose eliminated unchanged in acidic urine
Cyclobenzaprine | Completely absorbed with significant first-pass metabolism; undergoes enterohepatic circulation; peak 4–6 hr, prolonged in overdose. Highly protein bound (93%) | Extensively metabolized by the liver | 50% eliminated in urine as metabolites; 14% feces; 15% bile; <1% unchanged in urine
Dantrolene | Slow, incomplete; 20–35% of dose absorbed; peak 3–6 hr; significant protein binding | Liver with active metabolites T½: 5–15 hr | 97% metabolites eliminated in urine; 1–3% unchanged in urine
Methocarbamol | Rapid, almost complete absorption; peak 1–2 hr; widely distributed in body tissues | Liver | 40–50% metabolites eliminated in urine; 10–15% eliminated unchanged in urine; small amount found in feces

 Pathophysiology

The clinical responses to overdose of muscle relaxants in most cases are exaggerations of their main therapeutic effects, which explain the CNS and respiratory depression, muscle flaccidity, and the anticholinergic toxidrome with those agents manifesting antimuscarinic effects. The ability to decrease gut motility, coupled with the physicochemical properties of selected agents promoting concretion formation within the gastrointestinal tract, often leads to delayed onset, prolongation, and, in some cases, relapse of serious symptomatology. Chlormezanone also has sedative as well as muscle relaxant properties. Unfortunately, few reports are available outlining the experiences in poisoning with this agent.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/237.html


MD Consult: Books: Ford: Clinical Toxicology: CLINICAL PRESENTATION

CLINICAL PRESENTATION ( Table 33–2 )

Acute Toxicity

The majority of muscle relaxants taken in toxic quantities will primarily produce CNS depression, including coma in severe cases (e.g., methocarbamol and related agents). Lethargy, drowsiness, confusion, ataxia, dysmetria, euphoria, CNS stimulation, and muscular incoordination appear in less severe cases. Although oral dantrolene overdose may also result in lethargy, it is more likely to remain uneventful.[35] Hallucinations and dystonic reactions have been reported with chlorzoxazone. Mild tachycardia (carisoprodol, chlormezanone), mild hypotension (chlormezanone), horizontal and vertical nystagmus, mydriasis, blurred vision, and respiratory depression in patients with significant CNS depression can occur. Dry mouth, nausea, vomiting, and abdominal pain may also be part of the clinical picture.

Table 33-2 -- Clinical Presentation of Muscle Relaxant Toxicity
Central Nervous System
Depression:
Confusion
Drowsiness
Lethargy
Ataxia
Coma
Death
Altered mental status:
Auditory/visual hallucinations
Euphoria
Agitation
Delirium
Seizures
Cerebral edema
Neuromuscular
Muscle weakness/flaccidity
Hyporeflexia
Myoclonus
Cardiovascular
Tachycardia/bradycardia
Conduction abnormalities
Hypotension/hypertension
Shock
Cardiac arrest
Anticholinergic Effects
Dry mucous membranes, flushed skin
Hyperthermia
Tachycardia
Mydriasis, blurred vision
Diminished/absent bowel sounds, paralytic ileus
Urinary retention
Other
Hypothermia
Rhabdomyolysis
Nausea, vomiting, abdominal pain

Baclofen

Baclofen overdose can present as marked cerebral, cardiac, and respiratory depression; hyporeflexia; muscle flaccidity; myoclonic jerks; and hypothermia.[10][33] Toxicity has occurred after inadvertent intrathecal overdose.[12][44] Initial agitation, behavioral disturbances, and delirium witnessed after following toxic ingestions quickly led to flaccidity, absent limb reflexes, deep coma unresponsive to painful stimuli, and loss of spontaneous respirations within 3 to 5 hours after ingestion. Seizures may develop within 6 hours of ingestion, with muscle twitching and myoclonus noted throughout the course and recovery. Seizures have occurred after oral ingestions ranging from 150 to 2000 mg.[44] Hypertension and hypotension, as well as sinus bradycardia, supraventricular tachycardia, normal sinus rhythm, and tachycardia, have been reported, although hypotension and bradycardia occur most commonly.[2][9][33][36] Cardiac conduction abnormalities, such as prolonged QTc and PR intervals, first-degree heart block, blocked premature atrial contractions, junctional escape beats, and rapid supraventricular tachydysrhythmias have been reported to occur within the first 12 hours after ingestion.[33][41] Mydriasis with sluggish reaction to light is common, although normal and miotic pupils with varying degrees of light response have also been seen. Deep tendon reflexes are often absent in severe intoxications.[33]

In a review of 12 baclofen overdoses, 10 patients required mechanical ventilation, 5 had one or more seizures, and 5 reported prolonged myoclonus requiring neuromuscular blockade.[33] In another analysis of 37 baclofen intoxications, the clinical presentation was noted to vary widely based on the character of the exposure.[22] All of the acute overdose victims became encephalopathic, with most also displaying varying degrees of respiratory and neuromuscular depression. Ten of 11 patients with acute-on-chronic cases experienced respiratory and neuromuscular depression.

 Carisoprodol

Carisoprodol is capable of producing prolonged CNS depression owing to its major metabolite meprobamate.[1] Meprobamate, itself a very potent CNS depressant, produces effects similar to barbiturates. As with the majority of skeletal muscle relaxants, carisoprodol overdose commonly results in lethargy, stupor, slurred speech, nystagmus, headache, weakness, and hypoactive deep tendon reflexes.[1][16] Likewise, tachycardia, hypotension, cardiac dysrhythmias, respiratory depression, pulmonary edema, and paradoxical CNS stimulation may also be noted. Cerebral edema may be evident after severe intoxications.[1]

Complications reported from meprobamate toxicity should also be anticipated in carisoprodol overdose. Fifty per cent of meprobamate-overdosed patients (50 patients) in one series manifested deep (grade 3 or 4) coma; 16 of the 50 patients required assisted ventilation.[3] Meprobamate can also induce severe and persistent hypotension as a consequence of its ingestion in toxic quantities, with 46 per cent of patients in the aforementioned review manifesting this effect.[3] Hypotension is not necessarily a consequence of the CNS depression, but rather it may be the result of a direct effect on the vasomotor center, a depression of myocardial contractility, or due to acute cardiac failure.[7] Auditory and visual hallucinations have also been reported in a significant number of meprobamate-toxic patients.[5]

In contrast to the minor anticholinergic potential effects caused by the muscle relaxants previously discussed, a few members of this group discussed below exhibit more pronounced anticholinergic effects that can add complexity to the differential diagnosis and the clinician’s attempt to distinguish the offending agent.

 Orphenadrine

Orphenadrine intoxication may result in mydriasis, tachycardia, coma, and seizures within 2 hours of ingestion. Athetoid movements, cardiac arrest, shock, and hypothermia have also been described.[45] Death, more often than not, is due to cardiac and/or respiratory arrest after status epilepticus. It has been postulated that orphenadrine exerts a direct depressant effect on myocardial contraction and cardiac conduction.[45] In less severe cases, the traditional anticholinergic toxidrome prevails: delirium, hallucinations, tachycardia, hypertension, mydriasis, dry skin and mucous membranes, hyperthermia, decreased gastric motility with diminished bowel sounds, and urinary retention. Interestingly, rhabdomyolysis and paradoxical diaphoresis have been reported.[19]

Cyclobenzaprine

Central cholinergic blockade resulting in agitation, confusion, and hallucinations is the most striking feature of cyclobenzaprine overdose. These effects are often accompanied by peripheral anticholinergic findings. Unlike orphenadrine ingestion, cyclobenzaprine ingestion rarely results in coma, seizures, hypotension, dysrhythmias, and impaired cardiac conduction.[28] Respiratory insufficiency may develop in association with severe CNS depression but is relatively uncommon. In one case series, 39 per cent of patients manifested drowsiness, 27 per cent had dry mouth, and 11 per cent reported dizziness, representing the most common effects noted. Confusion, nervousness, tachycardia, fatigue, dysgeusia, and blurred vision also appeared frequently.[34] Similarly, a review of 402 cyclobenzaprine overdoses of 5 to 1000 mg found no seizures or deaths, and dysrhythmias other than sinus tachycardia were infrequent and not life threatening.[47] The most common effects of cyclobenzaprine overdose included lethargy, sinus tachycardia, agitation, and hypertension or hypotension. All patients developed symptoms within 4 hours after ingestion that persisted for up to 24 hours. The authors concluded that ingestion of less than 1 g of cyclobenzaprine would not produce life-threatening cardiovascular or neurologic effects but was more likely to result in lethargy and anticholinergic manifestations.[47]

Chronic Toxicity

Bilateral sensorineural hearing loss, pericarditis associated with pleural effusion, and pleural fibrosis have all been reported with chronic dantrolene use.[30] Idiosyncratic hepatotoxic effects (centrilobular necrosis and hepatitis) have been reported with long-term chlorzoxazone, chlormezanone, and dantrolene use.[8] Acneiform rashes and fixed drug eruptions have also been described with the oral use of dantrolene, chlormezanone, and chlorphenesin,[37] whereas chronic baclofen administration has been associated with fatigue, lassitude, giddiness, mental confusion, depression, headaches, euphoria, muscle weakness, nausea, vomiting, and diarrhea.[46][52] In one study, most patients with chronic overexposure manifested psychiatric signs only, including hallucinosis, impaired memory, catatonia, and acute mania when compared with acute and acute-on-chronic exposures.[22]

Withdrawal

Abrupt cessation of baclofen administration after several months of use has led to seizures within 12 to 96 hours. This abrupt withdrawal may be due to intrathecal catheter dysfunction.[31] Seizures may be preceded by auditory and/or visual hallucinations, paranoid ideations, insomnia, dyskinesias, confusion, and agitation. Withdrawal reactions can last up to 8 days and mimic benzodiazepine, chlormezanone, and other sedative hypnotic withdrawal states.[4][15][23][40][48][51][52] Baclofen withdrawal symptoms appear to respond to reinstitution of baclofen. Benzodiazepines purportedly provide limited benefit.[18] Meprobamate dependence has been reported after carisoprodol use.[26] Chronic meprobamate use can cause addiction and the usual constellation of sedative-hypnotic withdrawal reactions after abrupt removal of this drug, particularly if the daily ingestion reaches or exceeds 1200 to 2400 mg for a period of 8 months or longer.[6][42] Death has been reported after the sudden withdrawal of meprobamate.[49] When attempting to manage the withdrawal reaction, meprobamate can be reinstituted or phenobarbital can be substituted to control the symptoms.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/238.html


MD Consult: Books: Ford: Clinical Toxicology: DIFFERENTIAL DIAGNOSIS

DIFFERENTIAL DIAGNOSIS

As a collective group, muscle relaxants in overdose result in CNS depression, with or without anticholinergic signs and symptoms. The differential list of potential toxins is therefore extensive ( Table 33–3 ) and can be divided based on the presence or absence of anticholinergic manifestations. Although organophosphates commonly produce discernible cholinergic effects that could easily distinguish this exposure from that of other agents on this list, it should be remembered that in some patients (especially children), nicotinic and/or CNS effects can occur in the absence of muscarinic effects.

Table 33-3 -- Differential Diagnosis of Muscle Relaxant Overdose
Central Nervous System Depression Without Anticholinergic Syndrome
Barbiturates
Benzodiazepines
Sedative-hypnotics (e.g., chloral hydrate, glutethimide, methaqualone)
Carbon monoxide
Ethanol
Isopropanol, ethylene glycol
Opioids
Clonidine, other central α2 agonists
Lithium
Organophosphates
Central Nervous System Depression with Anticholinergic Syndrome
Antihistamines
Cyclic antidepressants *
Antiparkinsonian agents *
Antispasmodics
Belladonna alkaloids and synthetic agents
Anticholinergic plants
* Anticholinergic manifestations are variable, with some patients exhibiting few signs or symptoms consistent with this toxidrome.

In patients presenting with anticholinergic symptoms, one should consider cyclic antidepressants, because serious effects of this overdose can require a different therapeutic approach to maintain patient stability. Although the anticholinergic toxidrome is shared by all agents listed under “CNS Depression with Anticholinergic Syndrome” in Table 33–3 , these agents can have variable effects on the CNS. As a general rule, the clinician should always consider the possibility of multiple substance ingestions when attempting to correlate presenting symptomatology with known toxidromes.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/239.html


MD Consult: Books: Ford: Clinical Toxicology: LABORATORY STUDIES

LABORATORY STUDIES

In general, patient condition, clinical situation, and specific toxic effects dictate the laboratory testing of the overdosed patient. Electrolyte and serum glucose determination, a complete blood cell count, urinalysis, and an electrocardiogram (EKG) may be checked and repeated based on clinical course and potential for change in condition. In addition, baclofen and other muscle relaxants with significant anticholinergic effects require monitoring of creatine phosphokinase and renal function, especially in patients with prolonged seizures or coma. The management of orphenadrine ingestions should include assessment of hepatic aminotransferases, glucose, electrolytes, and prothrombin time, because alteration in these values has been reported.[44] In the case of prolonged deep coma (carisoprodol, meprobamate), electroencephalographic assessment may be indicated.

Unfortunately, most muscle relaxants are not usually assayed by hospital laboratories. In some instances, blood concentrations do not correlate with toxic effects ( Table 33–4 ). If the diagnosis is in doubt, toxicology qualitative screens or quantitative assessments could be useful in ruling out other toxins on the differential diagnostic list, such as cyclic antidepressants or barbiturates. Measurement of carboxyhemoglobin concentration is mandatory if carbon monoxide exposure is considered. Obviously, screens and blood levels not readily available for initial diagnostic purposes do little more than confirm the diagnosis, because they are usually reported too late to be of use in the management of the patient.

Table 33-4 -- Laboratory Assessment of Muscle Relaxant Toxicity
Drug | Comments
Baclofen * | Blood levels confirmatory but do not dictate management. Therapeutic doses have produced blood concentrations of 0.08–0.4 mg/L. A serum concentration in a fatal overdose was reported at 17 mg/L. Occasional transient elevations in lactate dehydrogenase and aspartate aminotransferase have been observed.
Carisoprodol * | Single 350-mg doses have produced plasma concentrations of 2.1 and 0.24 mg/L at 1 and 6 hours post ingestion, respectively. Blood concentrations do not seem to correlate well with clinical effects. Death has been reported at levels as low as 6.5 mg/L and as high as 39.3 mg/L; stupor and coma have been seen at levels of 13.4 and 31 mg/L, and drowsiness has been seen with plasma concentrations of 37 and 38 mg/L.
Chlormezanone * | Blood levels in fatal cases have ranged from 9 to 53 μg/mL.
Chlorzoxazone * | Oral ingestion of 600 mg can produce peak concentrations between 9 and 20 mg/L.
Cyclobenzaprine | Assessment of plasma concentration is not routinely available nor extensively studied. Therapeutic levels of 10–40 ng/mL are obtained following a 40-mg oral dose. A fatality has been reported with a serum level of 260 ng/mL. Gas chromatography, high-pressure liquid chromatography, and thin layer chromatographic methods of qualitative analysis can confuse cyclobenzaprine with other cyclic antidepressants. Gas chromatography/mass spectrophotometry apparently can readily identify cyclobenzaprine.
Methocarbamol * | Oral dose of 2000 mg and 4000 mg produced peak concentrations of 25.8 and 41 mg/L, respectively. Fatal plasma concentrations in mixed overdoses have ranged from 257 to 525 mg/L.
Orphenadrine | Toxicity has been noted at blood levels of 2 μg/mL, with fatalities occurring at 4–8 μg/mL.
* Note: Without accessibility of gas chromatograph–mass spectrophotometric analysis, qualitative or quantitative toxicologic analysis is generally not available.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/240.html


MD Consult: Books: Ford: Clinical Toxicology: TREATMENT

TREATMENT ( Table 33–5 )

General Management

Airway management procedures are instituted for respiratory instability. If opioids are suspected, naloxone should be administered. If benzodiazepines are known or suspected and severe respiratory depression occurs, a trial of flumazenil may be considered if no contraindications exist. However, the potential for inducing sedative-hypnotic withdrawal, including seizures, exists, and flumazenil should be used judiciously. Once administered, further benzodiazepine treatment for agitation and seizures will probably be ineffective until the flumazenil effect clears. Hypotension should be managed initially with intravenous crystalloids, followed by vasopressors (dopamine, norepinephrine) if needed. Care should be exercised with fluid loading, owing to the possibility of certain agents producing pulmonary edema (e.g., carisoprodol). Agitation can be treated with benzodiazepines. Seizures require prompt treatment with standard anticonvulsant protocols: benzodiazepines, phenobarbital, phenytoin. With these regimens, the clinician should be prepared for further respiratory depression and blood pressure instability. Core body temperature should be monitored in patients with severe agitation or repetitive seizures.

Table 33-5 -- Treatment Essentials for Muscle Relaxant Overdose
Stabilization
Airway and respiratory support as required
Correction of hypotension:
Crystalloid fluid bolus
Trendelenburg position
Dopamine/norepinephrine
Epinephrine considered for refractory bradycardia/hypotension
Seizures:
Diazepam
Pediatric: 0.1 mg/kg IV
Adult: 5 to 10 mg IV
Repeat as necessary
Lorazepam
Pediatric: 0.05 mg/kg IV
Adult: 2–4 mg/dose IV
Repeat as necessary
Phenobarbital
Pediatric: 10 mg/kg IV, repeat as necessary *
Adult: 10 to 20 mg/kg IV
General Management
Lavage may be indicated in early presentations or late presentations with symptoms or evidence of decreased gut motility and/or concretion formation.
Single-dose activated charcoal, 50–75 g (1 g/kg pediatric)
Multiple-dose activated charcoal as indicated by specific toxin (25 g adults, 0.5 mg/kg children)
Benzodiazepines for agitation
Supportive care
Specific Toxins
Baclofen
Bradycardia/hypotension responsive to atropine
Adult: 0.5 mg IV every 5 minutes to maximum of 0.04 mg/kg
Pediatric: 0.02 mg/kg pediatric, maximum 1.0 mg in children, 2.0 mg in adolescents
Anticholinergic manifestations: physostigmine not recommended except in the most severe patients unresponsive to supportive care after cyclic antidepressants have been ruled out; 1–2 mg IV over 5 minutes; can repeat up to 5 mg (0.02 mg/kg up to 0.5 mg pediatric)
Single-dose activated charcoal
Carisoprodol
Consider pulmonary artery catheterization to guide fluid administration.
Hemodialysis/hemoperfusion may be effective for ongoing severe toxicity due to high meprobamate levels.
Orphenadrine
Anticholinergic manifestations: physostigmine not recommended except in the most severe patients unresponsive to supportive care after cyclic antidepressants have been ruled out; 1–2 mg IV over 5 minutes, can repeat up to 5 mg (0.02 mg/kg up to 0.5 mg pediatric)
Single-dose activated charcoal
Cyclobenzaprine
Anticholinergic manifestations: physostigmine not recommended except in the most severe patients unresponsive to supportive care after cyclic antidepressants have been ruled out; 1–2 mg IV over 5 minutes, can repeat up to 5 mg (0.02 mg/kg up to 0.5 mg/kg pediatric)
Single-dose activated charcoal
* Be prepared to intubate and support respirations.

After stabilization of cardiac and respiratory functions, fluids and electrolytes should be monitored very closely. Dysrhythmias are managed with standard antidysrhythmic medications except when noted in the following discussion. Those patients manifesting cardiovascular instability require continuous EKG and blood pressure monitoring. As with ingestions of cyclic antidepressants, cyclobenzaprine, baclofen, and orphenadrine ingestions require frequent assessments of vital signs and EKG monitoring.

Gastric lavage may be indicated if the patient presents within 1 hour after the ingestion, and later if there is evidence of anticholinergic-induced decrease in gut motility, manifested by decreased or absent bowel sounds. Induced emesis with syrup of ipecac is not recommended, owing to the high risk and rapid onset of central nervous system and respiratory depression. Patients should receive a minimum of one dose of activated charcoal, 1 g/kg, or 50 to 75 g in an adult, with or without a cathartic. Although the efficacy of multiple-dose activated charcoal regimens (0.5 g/kg, or 25 to 30 g in an adult, every 4 to 6 hours) has not been established for these drugs, no studies exist to refute this regimen’s ability to enhance systemic clearance or provide beneficial gastrointestinal adsorptive effects for large ingestions of other agents in this group, or for those exhibiting enterohepatic circulation such as cyclobenzaprine. The risk of enhanced aspiration associated with multiple-dose regimens must be considered in the decision to use this therapy.

 Toxin-Specific Management

Baclofen

Atropine has been reported to be effective in managing bradycardia and hypotension associated with baclofen overdose.[9][14] Although physostigmine has also been reported useful in intrathecal iatrogenic baclofen overdose, it has been implicated in causing cardiac arrest in larger baclofen intoxications.[12][38] Therefore, it is not recommended except for the most severe patients who are refractory to general supportive care. Currently, there are no data to substantiate the use of any elimination enhancement procedure for baclofen, including extracorporeal removal. In cases of intrathecal overdose, rapid removal of 30 to 50 mL of cerebrospinal fluid has been advocated.[12][38] Supportive care remains the mainstay of therapy.

 Carisoprodol

Hypotension due to the meprobamate metabolite should be treated very cautiously with intravenous crystalloids, because pulmonary edema can be exacerbated as a consequence of such protocols.[3][7][24] Pulmonary artery catheterization may be helpful in guiding fluid administration to correct hypotension.[13] Close assessment of fluid administration and urine output should be continued until 48 to 72 hours after significant recovery is noted. Hemodialysis and hemoperfusion enhance removal,[17] having been reported to reduce the elimination half-life of meprobamate more than threefold.[20] Institution of extracorporeal removal modalities should be considered in patients when clinical deterioration is occurring despite conventional therapy. Continuous arteriovenous charcoal hemoperfusion has also been found to be effective in enhancing the elimination of meprobamate.[27]

Orphenadrine

This drug purportedly undergoes enterohepatic cycling, with at least eight metabolites currently identified. Theoretically, multiple-dose activated charcoal regimens should decrease the recirculation of active metabolites, although no data are currently available documenting its utility in enhancing elimination. Nevertheless, orphenadrine may have prolonged and delayed absorption from the gastrointestinal tract, owing to its potent antimuscarinic actions on gut motility. Orphenadrine-induced hypotension should be treated with intravenous dopamine, norepinephrine, or epinephrine if refractory. Agitation and seizures can be treated with benzodiazepines. Physostigmine can be used cautiously to manage severe central anticholinergic effects[45] but may precipitate seizures if administered rapidly and is contraindicated if cyclic antidepressant toxicity is also suspected.

 Cyclobenzaprine

In a review of 402 ingestions, therapeutic management consisted mainly of gastrointestinal decontamination and general supportive care. Ingestions of less than 100 mg required gastrointestinal decontamination only.[47] Although some authors have recommended managing cyclobenzaprine overdose with the standard alkalinization protocol used for cyclic antidepressants,[34] the effectiveness of such therapy has not been proved, and it is not routinely recommended. Agitation and seizures can be treated with benzodiazepines. Physostigmine should be reserved for severe and uncontrollable anticholinergic manifestations,[28][34] with the same concerns for its use as expressed earlier. No data exist on the therapeutic efficacy of multiple-dose activated charcoal with cyclobenzaprine.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/241.html


MD Consult: Books: Ford: Clinical Toxicology: DISPOSITION

DISPOSITION

Symptomatic carisoprodol ingestions should be observed for a minimum of 24 hours. Patients with carisoprodol ingestions who remain asymptomatic 8 hours after an ingestion may be discharged. Because of the delayed onset and prolonged duration of toxicity associated with cyclobenzaprine, patients should be observed for toxic effects at least 8 hours after ingestion.[28] Baclofen ingestions in elderly patients and in any patient manifesting symptoms, regardless of amount ingested, should prompt admission. Although specific recommendations concerning other muscle relaxants are lacking, prudence dictates monitoring patients for 6 to 8 hours after ingestion to observe for onset of toxic effects and longer if decreased gut motility due to anticholinergic effects exists. All patients who have attempted suicide require assessment for further suicidal risk and possible psychiatric evaluation before discharge.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/242.html


MD Consult: Books: Ford: Clinical Toxicology: SEQUELAE

SEQUELAE

Sequelae resulting from skeletal muscle relaxant intoxication result from cardiorespiratory depression, seizures, or rhabdomyolysis. Residual effects are minimal unless tissue and organ system damage due to hypoxia/anoxia, or myoglobin-induced renal injury occurs. Tissue damage secondary to these factors could potentially result in nonresolving residual effects commensurate with the damage received.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/243.html


MD Consult: Books: Ford: Clinical Toxicology: REFERENCES

REFERENCES

1. Adams HR, Kerzee T, Morehead CD: Carisoprodol related death in a child. J Forensic Sci 1975; 20:200-202.

2. Aisen ML, Dietz M, McDowelet , et al: Baclofen toxicity in a patient with subclinical renal insufficiency. Arch Phys Med Rehabil 1994; 75:109-111.

3. Allen MD, Greenblatt DJ, Noel BJ: Meprobamate overdosage: A continuing problem. Clin Toxicol 1977; 11:501-515.

4. Arnold ES, Rudd SM, Kirshner H: Manic psychosis following rapid withdrawal from baclofen. Am J Psychiatry 1980; 137:1466-1467.

5. Bailey DV, Shaw RF: Interpretation of blood glutethimide, meprobamate, and methyprylon concentrations in nonfatal and fatal intoxications involving a single drug. J Toxicol Clin Toxicol 1983; 20:133-145.

6. Barkin RL, Stein ZLG: Withdrawal symptoms in a postoperative patient. Hosp Pract 1992; 27:106-108.

7. Blumberg AG, Rosett HL, Dobrow A: Severe hypotensive reactions following meprobamate overdosage. Ann Intern Med 1959; 51:607-612.

8. Chan CH: Dantrolene sodium and hepatic injury. Neurology 1990; 40:1427-1432.

9. Cohen MG, Gailey RA, McCoy GC: Atropine in the treatment of baclofen overdose. Am J Emerg Med 1986; 4:552-553.

10. Cooke DEM, Glasstone MA: Baclofen poisoning in children. Vet Hum Toxicol 1994; 36:448-450.

11. Curry SC, Agnone FA, Mills KC: Neurotransmitter principles. In: Goldfrank LR, Flomenbaum NE, Lewin NA, et al ed. Goldfrank’s Toxicologic Emergencies, 5th ed. Norwalk, CT: Appleton & Lange; 1994:231-257.

12. Delhaas EM, Brouwers JRBJ: Intrathecal baclofen overdose: Report of 7 events in 5 patients and review of literature. Int J Clin Pharmacol Ther Toxicol 1991; 29:274-280.

13. Eeckhout E, Huyghens L, Loef B, et al: Meprobamate poisoning, hypotension and the Swan-Ganz catheter. Intensive Care Med 1988; 14:437-438.

14. Ferner RE: Atropine treatment for baclofen overdose. Postgrad Med J 1981; 57:580-581.

15. Garabedian-Ruffalo SM, Ruffalo RL: Adverse effects secondary to baclofen withdrawal. Drug Intell Clin Pharm 1985; 19:304-306.

16. Goldberg D: Carisoprodol toxicity. Milit Med 1969; 134:597-601.

17. Haapanen EJ: Hemoperfusion in acute intoxication: Clinical experience with 48 cases. Acta Med Scand Suppl 1982; 668:76-81.

18. Harrison SA, Wood Jr CA: Hallucinations after preoperative baclofen discontinuation in spinal injury patients. Drug Intell Clin Pharmacol 1985; 19:747-749.

19. Heckerling PS, Bartow TJ: Paradoxical diaphoresis in cyclobenzaprine poisoning. [Letter]. Ann Intern Med 1984; 101:881.

20. Jacobsen D, Wiik-Larsen E, Saltvedt E, et al: Meprobamate kinetics during and after terminated hemoperfusion in acute intoxications. J Toxicol Clin Toxicol 1987; 25:317-331.

21. Kornhuber J, Parsons CG, Hartmann S, et al: Orphenadrine is an uncompetitive N-methyl-D-aspartate (NMDA) receptor antagonist: Binding and patch clamp studies. J Neural Transm Gen Sect 1995; 102:237-246.

22. Lee TH, Chen SS, Su SL, et al: Baclofen intoxication: Report of four cases and review of literature. Clin Neuropharmacol 1992; 15:56-62.

23. Lees AJ, Clarke CRA, Harrison MJ: Hallucinations after withdrawal of baclofen. Lancet 1977; 1:858.

24. Lhoste F, Lemaire F, Rapin M: Treatment of hypotension in meprobamate poisoning. N Engl J Med 1977; 296:1004.

25. Littrell RA, Hayes LR, Stillner V: Carisoprodol (Soma): A new and cautious perspective on an old agent. South Med J 1993; 86:754-756.

26. Littrell RA, Sage T, Miller W: Meprobamate dependence secondary to carisoprodol (Soma) use. Am J Drug Alcohol Abuse 1993; 19:133-134.

27. Lin JL, Lim PS: Continuous arteriovenous hemoperfusion in meprobamate poisoning. J Toxicol Clin Toxicol 1993; 31:645-652.

28. Linden CH, Mitchiner JC, Lindzon RD, et al: Cyclobenzaprine overdosage. [Abstract]. J Toxicol Clin Toxicol 1983; 20:281-288.

29. Litovitz TL, Klein-Schwartz W, Caravati EM, et al: 1998 annual report of the American Association of Poison Control Centers Toxic Exposure Surveillance System. Am J Emerg Med 1999; 17:435.

30. Mahoney JM, Bachtel MD: Pleural effusion associated with chronic dantrolene administration. Ann Pharmacother 1994; 28:587-589.

31. Meythaler JM, Steers WD, Tuel SM, et al: Continuous intrathecal baclofen in spinal cord spasticity: A prospective study. Am J Phys Med Rehabil 1992; 71:321-327.

32. Nakagawa Y, Ishima T, Ishibashi Y, et al: Involvement of GABA(B) receptor systems in action of antidepressants: Baclofen but not bicuculline attenuates the effects of antidepressants on the forced swim test in rats. Brain Res 1996; 709:215-220.

33. Nugent S, Katz MD, Little TE: Baclofen overdose with cardiac conduction abnormalities: Case report and review of the literature. Clin Toxicol 1986; 2:321-328.

34. O’Riordan W, Gillette P, Caideron J, et al: Overdose of cyclobenzaprine, the tricyclic muscle relaxant. Ann Emerg Med 1986; 15:592-593.

35. Paloucek FP, Erickson TE, Lundquist S, et al: Oral dantrolene ingestion: A case series. [Abstract]. Vet Hum Toxicol 1991; 33:362.

36. Patterson V, Watts M, Burnes D, et al: Management of severe spasticity with intrathecal baclofen delivered by manually operated pump. J Neurol Neurosurg Psychiatry 1994; 57:582-585.

37. Pembroke AC, Saxena SR, Kataria M, et al: Acne induced by dantrolene. Br J Dermatol 1981; 104:465-468.

38. Penn RD, Kroin JS: Failure of physostigmine in treatment of acute severe intrathecal baclofen intoxication. [Letter]. N Engl J Med 1990; 322:1533-1534.

39. Rho JM, Donevan SD, Rogawski MA: Barbiturate-like actions of the propanediol dicarbamates felbamate and meprobamate. J Pharmacol Exp Ther 1997; 280:1383-1391.

40. Rivas D, Chancellor MB, Hill K, et al: Neurological manifestations of baclofen withdrawal. J Urol 1993; 150:1903-1905.

41. Roberge RJ, Martin TG, Hodgman W, et al: Supraventricular tachyarrhythmia associated with baclofen overdose. J Toxicol Clin Toxicol 1994; 32:291-297.

42. Rumack BH (ed): POISINDEX management monograph: Meprobamate. Denver, Micromedex. Edition expired 2/29/96.

43. Rust GS, Hatch R, Gums JG: Carisoprodol as a drug of abuse. Arch Fam Med 1993; 2:429-432.

44. Saltuari L, Marosi MJ, Kofler M, et al: Status epilepticus complicating intrathecal baclofen overdose. [Letter]. Lancet 1992; 339:373-374.

45. Sanster B, Van Heijst ANP, Zimmerman ANE: Treatment of orphenadrine overdose. N Engl J Med 1977; 296:1006.

46. Smith CR, LaRocca NG, Giesser BS, et al: High dose oral baclofen: Experience in patients with multiple sclerosis. Neurology 1991; 41:1829-1831.

47. Spiller HA, Winter ML, Mann KV, et al: Five-year multicenter retrospective review of cyclobenzaprine toxicity. J Emerg Med 1995; 13:781-785.

48. Stein R: Hallucinations after sudden withdrawal of baclofen. [Letter]. Lancet 1977; 2:44-45.

49. Swanson LA, Okada T: Death after withdrawal of meprobamate. JAMA 1963; 184:780-781.

51. Terrence CF, Fromm GH: Complications of baclofen withdrawal. Arch Neurol 1981; 38:588-589.

52. Yassa RY, Iskander HL: Baclofen-induced psychosis: Two cases and a review. J Clin Psychiatry 1988; 49:318-320.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/244.html


MD Consult: Books: Ford: Clinical Toxicology: Uncited reference

Uncited reference

Swiger ME, Bowers BM: Baclofen withdrawal and neuropsychiatric symptoms: A case report and review of other case literature. Comp Psychiatry 1986; 27:396-400.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/245.html


MD Consult: Books: Ford: Clinical Toxicology: Chapter 34 - Vitamins

Chapter 34 – Vitamins

EDWARD W. CETARUK

Vitamins, taken in the proper amounts, are essential for health maintenance the prevention of certain diseases such as scurvy, rickets, pellagra. They are generally considered healthy harmless, even in doses far exceeding the recommended daily allowance (RDA) are touted to enhance athletic performance prevent the common cold, facilitate weight loss, treat a multitude of medical ailments.[21] However, taken in excess either chronically or acutely, many vitamins can cause significant toxicity. The fat-soluble vitamins A and D accumulate in the body’s fat stores when taken in excessive doses over time. Chronic vitamin A and D toxicity has been widely reported in the literature. Additionally, these vitamins can cause acute toxicity. The water-soluble vitamins (the vitamin B complex and ascorbic acid) are commonly thought to be safe because they are readily excreted in the urine. However, these vitamins also produce toxicity when taken in excessive amounts.

 VITAMIN A

The RDA is 5000 IU for adults and 2000 to 3000 IU for children.

Essentials: Hypervitaminosis A
• | History of excessive intake of preformed vitamin A
• | Chronic hypervitaminosis A: brittle nails, dry scaling skin, alopecia, arthralgias, hepatosplenomegaly, ascites, headache, bone pain, hypercalcemia
• | Acute hypervitaminosis A: headache, lethargy and/or irritability, nausea, vomiting, delayed generalized desquamating rash
• | Evidence of elevated intracranial pressure (pseudotumor cerebri) including headache, papilledema, bulging fontanelles in children, nausea, vomiting, blurred vision, and/or diplopia

 Pharmacology/Pathophysiology

Pharmacology

Vitamin A is found in food as retinyl esters and is absorbed from the small intestine by a carrier-mediated process after being converted to retinol by pancreatic esterase. It is stored primarily (80–90%) in the perisinusoidal stellate (Ito) cells of the liver as retinyl esters.[8] Vitamin A1 (retinol) undergoes enterohepatic circulation; other water-soluble metabolites are excreted in the urine and feces. In the retina, vitamin A, converted to 11-cis-retinal, integrates into the photosensitive protein rhodopsin. It also regulates the synthesis of proteins, bone metabolism, and the processes of cell differentiation and keratinization in epithelial tissues such as the skin, hair, and nails.[33]

Pathophysiology

Retinol mobilized from the liver is transported bound to retinol-binding protein (RBP) in a 1:1 molar ratio.[36] Toxicity results when the carrying capacity of the RBPs is overwhelmed and free retinol is available to bind with cellular lipoproteins.[36] Vitamin A lyses cell membranes and inhibits membrane-associated processes in animal models.[22] The toxic effects of retinol at these target tissues produce the characteristic dermatologic abnormalities of hypervitaminosis A, as well as bone and cartilage resorption, cortical hyperostosis, and periosteal calcifications.[17][22][36][40] In the liver, storage of excess vitamin A causes hyperplasia and hypertrophy of the perisinusoidal stellate cells, perisinusoidal fibrosis, and cirrhosis that presents clinically as hepatosplenomegaly, portal hypertension, mild to moderate transaminase elevations, and, rarely, death.[18][29][47] The mechanism by which hypervitaminosis A produces pseudotumor cerebri is not known.

 Clinical Presentation

The clinical presentation of hypervitaminosis A varies with the time course of the exposure and with age ( Table 34–1 ). The diagnosis of vitamin A toxicity, especially in the chronic form, is often delayed because of the relatively nonspecific nature of the symptoms and effects on multiple organ systems.

Table 34-1 -- Clinical Presentation of Hypervitaminosis A
System | Acute and Chronic Manifestations
 | Adult |  | Pediatric
 | Acute | Chronic | Acute | Chronic
Central and peripheral nervous systems | Drowsiness | Headache | Irritability | Headache
 | Headache |  | Lethargy | Bulging fontanelles
 | Pheripheral neuritis |  | Bulging fontanelles |
Head, eye, ear, nose, & throat | Blurred vision | Blurred vision |  | Papilledema
 |  | Diplopia |  | Photophobia
 |  | Papilledema |  | Dry mucosa
 |  | Conjunctivitis |  |
 |  | Dry mucosa |  |
 |  | Epistaxis |  |
Gastrointestinal | Anorexia | Anorexia | Anorexia | Anorexia
 | Nausea | Nausea | Nausea | Nausea
 | Vomiting | Vomiting | Vomiting | Vomiting
 | Abdominal pain | Abdominal pain |  | Abdominal pain
 |  | Diarrhea |  |
Hepatic |  | Hepatomegaly |  | Hepatomegaly
 |  | Ascites |  |
Skin | Desquamation | Desquamation |  | Erythema
 |  | Alopecia |  | Desquamation
 |  | Brittle nails |  | Alopecia
 |  | Pruritus |  | Cheilosis
 |  | Xeroderma |  | Pruritus
 |  |  |  | Xeroderma
Musculoskeletal | Muscle weakness | Myalgias |  | Myalgias
 |  | Arthralgias |  | Arthralgias
 |  | Bone pain |  | Bone pain
Other |  | Weight loss |  |
 |  | Malaise/fatigue |  |
 |  | Petechiae |  |
 |  | Fever |  |
Based on data from references 17 , 18 , 22 , and 36 .

Chronic Toxicity

Adults with chronic hypervitaminosis A complain of the gradual and progressive onset of anorexia, malaise, weight loss, myalgias, arthralgias, fatigue, and bruising. They usually have a history of taking in excess of 25,000 IU per day. Toxicity can occur with the use of retinoids for dermatologic diseases. Patients who develop elevated intracranial pressure (pseudotumor cerebri) complain of headache and nausea. They may have papilledema, with markedly elevated opening pressures on lumbar puncture. Infants are more sensitive to vitamin A toxicity, which can develop with consumption of 7.5 to 15 mg of retinol daily for 30 days.[33] They may present with persistent irritability and bulging fontanelles, as well as other symptoms seen in adults. Gastrointestinal effects range from nausea and abdominal pain to hepatotoxicity with hepatosplenomegaly, cirrhosis, ascites, esophageal varices, and jaundice. Patients with vitamin A toxicity may have significant hypercalcemia, with secondary bone pain, ectopic calcifications, polyuria, and polydipsia. Integumentary signs include brittle hair and nails, alopecia, stomatitis, rash, and dry, scaling skin. Patients may often have one or more ophthalmologic findings such as blurred or double vision, eye pain, xerophthalmia, conjunctivitis, corneal ulcerations or calcifications, and papilledema. Patients may also be ingesting large amounts of beta-carotene, which has negligible toxicity but which can produce a generalized orange skin color (betacarotenemia) that may be mistaken for jaundice.[17][18][22][36]

Acute Toxicity

Acute toxicity usually follows the acute ingestion of several hundred thousand units of vitamin A. Patients present with abdominal pain, headache, irritability, weakness, nausea, and vomiting a few hours to 1 day after ingestion. These symptoms are followed shortly by a generalized erythematous desquamating rash, alopecia, cheilitis, petechiae, and hepatosplenomegaly.[17][18][22][36]

Differential Diagnosis

The diagnosis of hypervitaminosis A is often missed because of its diffuse organ system involvement. Patients typically are in good health except for complaints localized to the musculoskeletal, integumentary, and nervous systems. The differential diagnosis of the hypercalcemia seen in hypervitaminosis A is similar to that of vitamin D ( Table 34–2 ). Pseudotumor cerebri is associated with a number of medications and medical conditions that are listed in Table 34–3 . Other causes of increased intracranial pressure such as space-occupying mass lesions should also be excluded.

Table 34-2 -- Differential Diagnosis of Hypercalcemia
Aluminum toxicity
Hyperthyroidism
Hypervitaminosis A
Idiopathic hypercalcemia of infancy
Lithium therapy
Malignancies
Milk alkali syndrome
Primary hyperparathyroidism
Renal failure
Sarcoidosis
Secondary hyperparathyroidism
Thiazide use

Table 34-3 -- Causes of Pseudotumor Cerebri
Rights were not granted to include this data in electronic media. Please refer to the printed book.
Adapted from Goldfrank LR: Vitamins. In Goldfrank LR, Flomenbaum NE, Lewin NA, et al (eds): Goldfrank’s Toxicological Emergencies, 5th ed. Norwalk, CT, Appleton & Lange, 1994, pp 535–544.

The hepatotoxicity seen in chronic hypervitaminosis A is characterized by hyperplasia and hypertrophy of the perisinusoidal stellate (Ito) cells of the liver causing perisinusoidal fibrosis, sinusoidal congestion, and cirrhosis. Other xenobiotics known to cause a similar pattern of liver injury include chronic arsenic, ethanol, and pyrrolizidine alkaloid ingestion.[38] All of these agents can produce a Budd-Chiari syndrome with ascites, hepatosplenomegaly, and peripheral edema. It is notable that pyrrolizidine alkaloids are found in a number of plant species (Crotalaria, Senecio, Symphytum officinale) used in herbal teas, and patients using megadose vitamin therapy may also be using herbal medicine products.[3][54]

Laboratory Studies

Blood chemistry studies may reveal hypercalcemia, normal to elevated serum phosphate levels, and an elevated alkaline phosphatase level. Liver function tests may show mild to moderate transaminase elevations and hyperbilirubinemia, with hypoprothrombinemia noted on coagulation studies. Anemia and/or leukopenia have been reported. Hyperlipidemia and hypertriglyceridemia are also seen. Lumbar puncture may demonstrate high opening pressures due to pseudotumor cerebri, but cerebrospinal fluid cell counts and chemistries remain normal. An electrocardiogram may reveal a prolonged Q-Tc. Bone radiographs can demonstrate subperiosteal and ectopic calcifications.

 Treatment

Most signs and symptoms resolve spontaneously after the withdrawal of all sources of vitamin A. Brittle nails, coarse hair, and alopecia may persist for weeks after discontinuation of vitamin A supplementation but should resolve. Treatment of hypercalcemia includes intravenous fluid hydration and monitoring of renal function. Furosemide may increase renal calcium excretion. Prednisone in an adult in a dose of 20 mg/d orally has also been used to treat vitamin A–induced hypercalcemia.[6][16] Pseudotumor cerebri can be treated with lumbar punctures to remove cerebrospinal fluid and with diuretics and prednisone (see Table 34–8 ).

Table 34-8 -- Treatment of Vitamin Toxicity *
Vitamin | Therapy
A (retinol) | Vitamin withdrawal
 | Hypercalcemia; fluids, furosemide, prednisone, monitor renal function
 | Pseudotumor cerebri: lumbar puncture, diuretics, prednisone
B6 (pyridoxine) | Vitamin withdrawal
C (ascorbic acid) | Vitamin withdrawal
 | Antiemetics (e.g., promethazine)
 | Hemolysis: intravenous fluids, packed red blood cells as needed for anemia, monitor renal function
D (cholecalciferol) | Vitamin withdrawal
 | Diet: low calcium, low vitamin D
 | Hypercalcemia: fluids, furosemide, prednisone, biphosphonate inhibitors, monitor renal function
Niacin | Vitamin withdrawal
 | Acute: Aspirin or ibuprofen for vasodilation
 | Chronic: Hepatotoxicity: supportive care; rhabdomyolysis: intravenous fluids to maintain urinary output 1–2 mL/kg/hr, urinary alkalinization for urinary aciduria, monitor renal function
* Gastrointestinal decontamination with oral activated charcoal (1 g/kg) is indicated in cases of acute overdose. However, most cases of vitamin toxicity are secondary to chronic overuse and will not require gastrointestinal decontamination.

Disposition

Patients with significant hypercalcemia, renal or hepatic failure, or cardiac dysrhythmias require hospital admission. Patients with mild to moderate hypercalcemia can be treated as outpatients with monitoring of renal function and serum calcium levels.

 Sequelae

Ectopic calcifications may persist. Renal failure due to nephrocalcinosis may require short- or long-term hemodialysis. Although early liver injury may resolve, the structural abnormalities associated with the development of cirrhosis persist despite withdrawal of vitamin A therapy.

 Specific Situations

Excessive vitamin A intake has been found to be teratogenic, producing birth defects primarily associated with cranial neural crest development.[46][58] Children, patients with pre-existing liver disease and/or protein malnutrition, and those taking tetracycline-like antibiotics may be at higher risk for developing toxicity with excessive vitamin A intake.[22][37]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/246.html


MD Consult: Books: Ford: Clinical Toxicology: VITAMIN B6

VITAMIN B6

The term vitamin B6 refers to three structural forms of the vitamin: pyridoxine, pyridoxal, and pyridoxamine. All these pyridine derivatives have the same biologic activity in preventing pellagra, the syndrome of vitamin B6 deficiency. By convention, the terms pyridoxine and vitamin B6 are synonymous. The RDA is 2.0 mg for adults and 0.5 to 1.0 mg for children.

Essentials
• | History of excessive intake of vitamin B6
• | “Stocking-glove” peripheral sensory neuropathy, preserved motor strength, depressed deep tendon reflexes

 Pharmacology/Pathophysiology

Pharmacology

Pyridoxal phosphate functions as a coenzyme in decarboxylation, transamination, and racemization reactions in amino acid metabolism. Pyridoxine is required for the conversion of tryptophan to 5-hydroxytryptamine (serotonin), as well as dopa to dopamine.[34] Pyridoxine is also essential for the synthesis of the inhibitory neurotransmitter gamma-aminobutyric acid (GABA) by the enzyme glutamate decarboxylase. It is well absorbed from the gastrointestinal tract, and pyridoxal phosphate is the primary circulating form. It undergoes hepatic metabolism to 4-pyridoxic acid.

 Pathophysiology

Pyridoxine deficiency causes decreased brain GABA levels, thought to be the cause of seizures seen in patients with pyridoxine deficiency.[34] Isoniazid (INH) antagonizes the action of pyridoxine at several sites, causing a clinical picture similar to that of pyridoxine deficiency.[61] INH is metabolized to a hydrazone derivative that directly inhibits pyridoxine phosphokinase. INH hydrazides also inactivate pyridoxal 5′ phosphate, an essential coenzyme for glutamate decarboxylase.[25] Pyridoxine is depleted by the formation of isonicotinylhydrazine-pyridoxine complexes that are excreted in the urine.[7][48] The sum of these effects causes decreased levels of GABA, an effect that is reversed by the antidotal administration of pyridoxine for INH-induced seizures.[57] N-methylhydrazine, a metabolite of gyromitrin found in Gyromitra esculenta mushrooms, also binds to pyridoxine and interferes with enzymes requiring pyridoxine as a cofactor.

In excess amounts, taken either acutely or chronically, pyridoxine produces a pure sensory neuropathy; weakness is not a feature. In seven adults, chronic doses of 5 to 6 g/day for 2 to 3 months or lesser amounts for longer time periods produced a distal neuronopathy predominantly affecting position, vibration, and deep tendon reflexes.[49] In another case series of female patients, lower doses of 200 to 500 mg/day were associated with paresthesias, numbness, ataxia, and pain. Signs included sensory deficits, sensory ataxia, Romberg’s sign, and loss of Achilles reflexes.[42] Histologic studies in both humans and animals have shown the underlying pathology of this sensory neuropathy to be a primary neuronopathy of dorsal root neurons and a secondary axonopathy. Motor neurons remain intact.[4][30][49][59]

Clinical Presentation

The predominant feature seen in both acute and chronic pyridoxine toxicity is a sensory neuropathy ( Table 34–4 ). The patient may complain of difficulty walking, loss of balance, and loss of manual dexterity. Physical examination demonstrates decreased touch, proprioception, temperature, and vibration. Reflexes are absent, and motor strength is preserved. Patients may be ataxic or have a wide-based gait. The Romberg test, which demonstrates an increase in ataxia when visual imput is interrupted, is positive. The sensory deficits follow a “stocking-glove” distribution and in severe cases may include perioral numbness. Symptoms may persist or progress for 2 to 3 weeks after pyridoxine is discontinued. Although most patients recover completely, permanent deficits may result. Paresthesias and Lhermitte’s sign, painful shock-like sensations elicited by neck flexion that radiate down the spine and occasionally into the lower extremities, may also occur.[1][5][49]

Table 34-4 -- Clinical Presentation of Pyridoxine Toxicity
Absent Babinski signs
Ataxia
Clumsiness
Decreased/absent deep tendon reflexes
Dyspepsia
Stocking-glove sensory losses:
Light touch
Proprioception
Temperature
Vibration
Nausea
Paresthesias/Lhermitte’s sign
Perioral numbness (late)
Preserved muscle strength
Wide-based gait
Based on data from references 1 , 4 , 5 , and 49 .

Differential Diagnosis

INH and ethambutol both cause a sensory neuropathy and may confound the diagnosis of pyridoxine-induced sensory neuropathy in patients taking pyridoxine-INH combinations as part of tuberculosis treatment regimens or in those treated with high dose pyridoxine for acute INH overdose.[61] Toxic causes of sensory neuropathy are numerous ( Table 34–5 ). However, many compounds that cause sensory neuropathies may not do so in the pattern caused by pyridoxine, and many also cause concomitant motor neuropathies. A careful exposure and medication history is essential in determining the likely cause of a toxin-induced neuropathy. Medical conditions, including diabetes mellitus, hypothyroidism, and certain neoplasms, are associated with sensory neuropathies and must be considered in the clinical evaluation.

Table 34-5 -- Differential Diagnosis of Pyridoxine Neuronopathy
Acrylamide
Allyl chloride
Arsenic
Carcinoma
Carbon disulfide
Chloramphenicol
Cisplatin
Colchicine
Diabetic neuropathy
Disulfiram
Doxorubicin
Ethambutol
Ethionamide
Glutethimide
Gold
Hexane
Hydralazine
Hypothyroidism
Isoniazid
Metronidazole
Nitrous oxide
Phenytoin
Platinum
Taxol
Thallium
Vincristine
Vitamin B12 deficiency

Laboratory Studies

Increased serum pyridoxal phosphate levels have been measured in patients taking high dose (1 to 3 g/day) vitamin B6 supplements. These levels returned to normal after pyridoxine was discontinued, although sensory deficits persisted longer. Quantitative neurologic measurements showed elevation of thermal and vibratory sensory thresholds, reduction of sural sensory potential amplitudes, and unchanged sural nerve conduction velocity.[5]

Treatment

All sources of supplemental pyridoxine should be withdrawn (see Table 34–8 ).

 Disposition

Patients with severe sensory neuropathies require long-term follow-up and may need physical therapy and ambulation aids.

 Sequelae

A husband and wife treated with 132 g and 183 g, respectively, of intravenous pyridoxine over 3 days for Gyromitra mushroom poisoning developed permanent sensory neuropathies. Both patients had profoundly impaired limb proprioception and appendicular ataxia that did not resolve. One year after onset, neither had recovered joint position sense, resulting in their permanent inability to walk.[1]

Specific Situations

Pyridoxine antagonizes the effects of l-dopa in the treatment of Parkinson disease, by promoting its peripheral decarboxylation to dopamine and reducing the amount available to cross the blood-brain barrier. Pyridoxine-induced peripheral neuropathy may be seen in patients with concurrent or pre-existing INH-induced peripheral neuropathy.[41]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/247.html


MD Consult: Books: Ford: Clinical Toxicology: VITAMIN C

VITAMIN C

Vitamin C is an essential dietary nutrient because it cannot be synthesized by humans. The RDA for vitamin C is 60 mg for adults and 40 mg for children.

Essentials
• | History of excessive vitamin C intake
• | Unexplained hemolytic syndromes
• | Uricosuria and/or oxalic aciduria, with or without renal stones

 Pharmacology/Pathophysiology

Pharmacology

Vitamin C (ascorbic acid) is a required cofactor for the function of a number of enzymes involved in hydroxylation and amidation reactions, such as collagen and proteoglycan synthesis, and microsomal drug metabolism. It is readily absorbed from the gastrointestinal tract by a saturable, energy-dependent process. At lower concentrations, metabolism in the liver produces a number of metabolites, including oxalate. At higher concentrations, unchanged vitamin C is also excreted in the urine.[34]

Pathophysiology

Insufficient dietary intake of vitamin C causes scurvy.[34] Excessive vitamin C intake has been found to increase the urinary excretion of oxalate.[53][56] Whether this increased oxalate excretion causes calcium oxalate renal stones is controversial. However, no sound scientific data thus far can support a direct causal relationship between increased vitamin C intake and increased incidence of calcium oxalate renal stones.[12][15][23][53][56] Several cases of severe hemolysis have been reported after high doses of oral and intravenous vitamin C.[20][27][44] The mechanism by which vitamin C induces hemolysis is unknown. However, patients with glucose-6-phosphate dehydrogenase (G6PD) deficiency or paroxysmal nocturnal hemoglobinuria may be at higher risk.[9][27][44]

Clinical Presentation

Patients with significant vitamin C toxicity are uncommon and are usually receiving doses as high as 40 to 80 g/day (orally and/or intravenously) as part of megadose vitamin therapies. Indications range from cancer and schizophrenia to acquired immunodeficiency syndrome (AIDS). Excessive vitamin C intake most commonly causes gastrointestinal symptoms, including nausea, abdominal cramping, and diarrhea.[23] Large acute oral ingestions or large intravenous doses of vitamin C have caused hemolysis, with resultant anemia and hemoglobinuria.[27][44] Patients with pre-existing hemoglobinopathies or enzymopathies may be at higher risk for hemolysis.[2]

Differential Diagnosis

The differential diagnosis includes other hematologic causes of hemolysis, including enzymopathies such as G6PD deficiency, sickle cell anemia, and paroxysmal nocturnal hemoglobinuria; other exogenous sources of oxidative stress (fava beans, nitrates); or other oxidant medications (e.g., dapsone, primaquine, phenazopyridine).

 Laboratory Studies

The complete blood cell count may show evidence of hemolysis and resultant anemia. Significant hemolysis will cause elevated serum lactate dehydrogenase and decreased haptoglobin levels. Urinalysis may show hemoglobinuria, uricosuria, and oxaluria. Reports that vitamin C destroys dietary vitamin B12 have been shown to be based on an analytical laboratory error, and this is not a true interaction.[52]

Treatment

All sources of vitamin C should be withdrawn, and supportive therapies including antiemetics should be administered as needed. Significant vitamin C–induced hemolysis requires intravenous hydration to maintain adequate urine output, monitoring of renal function, and transfusions as needed for anemia (see Table 34–8 ).

 Disposition

Patients with significant hemolysis necessitating intravenous fluids or transfusion, or who have hemoglobinuria-induced renal failure, require hospital admission.

 Sequelae

No sequelae have been reported.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/248.html


MD Consult: Books: Ford: Clinical Toxicology: VITAMIN D

VITAMIN D

The RDA of vitamin D for adults and children is 400 IU.

Essentials: Hypervitaminosis D
• | History of excessive intake of vitamin D2 (calciferol) or D3 (cholecalciferol)
• | Signs and symptoms of hypercalcemia, including weakness, headache, polyuria, polydipsia, anorexia, nausea, vomiting, altered mental status, weight loss or failure to thrive, bone and/or abdominal pain, and cardiac dysrhythmias
• | Other findings of hypercalcemia, normal or elevated phosphorus levels, albuminuria, hypercalciuria, ectopic soft tissue calcifications, and pancreatitis

 Pharmacology/Pathophysiology

Pharmacology

Vitamin D is well absorbed from the gut and stored in fat deposits. It is also synthesized in the skin. It functions as a hormone to regulate calcium homeostasis by increasing gut absorption of calcium, increasing calcium mobilization from bone, and decreasing calcium excretion by the kidneys. It is transported on vitamin D–binding protein and undergoes hydroxylation by hepatic P-450 microsomal enzymes to calcifediol (25-OHD3), which is then transported to the kidney where it undergoes 1-hydroxylation to its final active form calcitriol (1,25-[OH]2D3).[32] The 25-OHD3 derivative is the predominant form associated with hypercalcemia due to the clinical syndrome of hypervitaminosis D.[28][39][51]

Pathophysiology

Hypervitaminosis D can result from excessive vitamin D dietary supplementation,[24] inaccurately and excessively fortified dairy products,[28] prolonged use of vitamin D–fortified infant formulas,[39] or ingestion of vitamin D rodenticides. Iatrogenic hypervitaminosis D is seen in poorly monitored vitamin D therapy for disorders such as rickets and hypoparathyroidism.[26][51] The toxic manifestations are due to hypercalcemia.

 Clinical Presentation

Although hypervitaminosis D may present acutely, it usually presents with the insidious onset of symptoms of hypercalcemia ( Table 34–6 ). The diagnosis requires a high index of suspicion of excessive vitamin D intake as the cause of unexplained hypercalcemia. Patients’ complaints may seem somewhat diffuse due to the many organ systems affected. Signs and symptoms may involve any combination of the gastrointestinal, musculoskeletal, cardiovascular, renal, and central nervous systems. Patients with vitamin D toxicity and significant hypercalcemia may have bone pain, polyuria, polydipsia, and ectopic soft tissue calcifications, including nephrocalcinosis and corneal calcifications. Children, especially infants, may present primarily with irritability, failure to thrive, nausea, and vomiting. Patients may also have pancreatitis, progressive renal failure, and, rarely, hypercalcemia-induced cardiac dysrhythmias.[24][26][28][45][51]

Table 34-6 -- Clinical Presentation of Hypervitaminosis D
System | Adult | Pediatric
Neurologic | Headache | Headache
 | Confusion | Irritability
Gastrointestinal | Anorexia | Anorexia
 | Nausea | Nausea
 | Vomiting | Vomiting
 | Abdominal pain | Abdominal pain
 | Pancreatitis (rare) |
Musculoskeletal | Bone pain | Bone pain
Cardiovascular | Dysrhythmias (rare) | Hypertension
Renal | Polyuria |
 | Renal failure (rare) |
Other | Weakness/fatigue | Weakness/fatigue
 | Weight loss | Weight loss
 | Polydipsia | Failure to thrive
Based on data from references 24 , 26 , 28 , 45 , and 51 .

Differential Diagnosis

The differential diagnosis of hypervitaminosis D is essentially that of hypercalcemia and includes hypervitaminosis A, lithium therapy, hyperparathyroidism, malignancies, sarcoidosis, and renal failure (see Table 34–2 ).

 Laboratory Studies

Blood chemistry studies show hypercalcemia, hyperphosphatemia, and azotemia. Urinalysis may show proteinuria. Serum cholecalciferol (25-OHD3), calcitriol (1,25-[OH]2D3), and/or parathyroid hormone (PTH) levels may help to make the diagnosis of hypervitaminosis D. Elevated serum cholecalciferol (25-OHD3) levels, normal or elevated serum calcitriol (1,25-[OH]2D3) levels, and normal or low parathyroid hormone (PTH) levels are seen. An electrocardiogram should also be obtained, especially in patients taking digoxin.

 Treatment

Initial management is the withdrawal of all exogenous sources of vitamin D and a low-calcium, low-vitamin D diet. Treatment of hypercalcemia includes intravenous fluid hydration and monitoring of renal function. Furosemide may increase renal calcium excretion. Glucocorticoids have been effective in reducing serum calcium levels, although the primary mechanism is unclear.[27][55] Bisphosphonate inhibitors of bone resorption have also been used to treat hypercalcemia due to hypervitaminosis D[45][51](see Table 34–8 ).

 Disposition

Patients with significant hypercalcemia, renal or hepatic failure, or cardiac dysrhythmias require hospital admission. Patients with mild to moderate hypercalcemia can be treated as outpatients with monitoring of renal function and serum calcium levels.

 Special Situations

Digoxin toxicity, especially in the setting of renal failure, could be worsened by hypervitaminosis D–induced hypercalcemia.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/249.html


MD Consult: Books: Ford: Clinical Toxicology: NIACIN

NIACIN

The RDA for niacin is 20 mg for adults and 9.0 mg for children.

Essentials
• | Ingestion of immediate-release (IR), or crystalline, niacin produces flushing, nausea, headache, vasodilation, and pruritus.
• | Sustained-release (SR) preparations of niacin have a lower incidence of these symptoms but a higher incidence of gastrointestinal complaints[35] and hepatotoxicity.
• | Signs and symptoms of niacin toxicity should resolve after its use is discontinued.

 Pharmacology/Pathophysiology

Pharmacology

Niacin (vitamin B3) is readily absorbed from the gut and converted into either nicotine adenine dinucleotide (NAD) or nicotine adenine dinucleotide phosphate (NADP). Both function as important coenzymes in multiple cellular oxidation-reduction reactions. At doses of 500 mg to 3000 mg/day, niacin is an effective hypolipidemic agent, reducing serum concentrations of total cholesterol, very low density lipoprotein, low density lipoprotein cholesterol, and triglyceride levels while increasing high density lipoprotein cholesterol levels. Niacin affects lipoprotein metabolism at many sites, including lipolysis, triglyceride synthesis, lipoprotein transport, and lipoprotein lipase activity.[20][35][60] Niacin’s hypolipidemic effect is unrelated to its role as a vitamin.

 Pathophysiology

Niacin toxicity may present as an acute vasodilatory syndrome or as a subacute hepatotoxic syndrome. Niacin-induced vasodilatory symptoms are thought to be prostaglandin-mediated and are lessened by taking an aspirin daily while on niacin therapy.[35][60] The mechanism of niacin-induced hepatotoxicity is unknown. Noninvasive radiologic studies and liver biopsies show fatty liver infiltration that resolves with the cessation of niacin use.[11][31] Liver biopsies also demonstrate hepatocellular death, cholestasis and canalicular plugging, portal fibrosis, and inflammatory changes.[43] Dietary deficiency causes pellagra.[34]

Clinical Presentation ( Table34–7 )

Acute Toxicity

The vasodilatory syndrome is more commonly seen with the IR, or crystalline, form of niacin. It can occur acutely after ingestion of as little as 100 mg of IR niacin. Patients usually complain of a severe flushed sensation, nausea, pruritus, dizziness, lightheadedness, and headache. These symptoms are usually self limited and tend to occur less frequently as patients develop tolerance. They are lessened by premedication with aspirin or ibuprofen.

Table 34-7 -- Clinical Presentation of Niacin Toxicity
Abdominal pain
Acanthosis nigricans
Anorexia
Diarrhea
Edema
Encephalopathy
Fatigue
Flushing
Headache
Jaundice
Myalgias
Myoglobinuria
Nausea
Pruritus
Vasodilation
Vomiting
Weakness
Weight loss
Based on data from references 11 , 13 , 19 , 35 , and 43 .

Chronic Toxicity

Subacute or chronic toxicity occurs more commonly with use of SR niacin preparations. These patients have a higher frequency of gastrointestinal complaints as well as signs and symptoms of hepatic dysfunction, including jaundice, abdominal pain, ascites, edema, elevated serum ammonia levels, hepatic encephalopathy, and, rarely, fulminant hepatic failure.[10][11][13][20][31][35][43] Myopathy has been reported with muscle weakness, fatigue, and myalgias.[19]

Niacin may cause exacerbation of pre-existing peptic ulcer disease.[35] Information regarding niacin toxicity in the pediatric population is extremely limited.

 Differential Diagnosis

The acute vasodilatory syndrome seen with IR niacin may easily be confused with an allergic response. A history of symptoms temporally related to the ingestion of niacin should suggest the diagnosis. The hepatotoxicity seen with prolonged use of niacin, usually in the SR form, includes signs of portal fibrosis, inflammation, and cirrhosis, as well as parenchymal injury and hepatocyte death. Other toxic and medical causes of cirrhosis must also be considered. A careful exposure and medication history is essential.

 Laboratory Studies

Patients with niacin-induced hepatotoxicity may have elevated serum hepatic transaminase and alkaline phosphatase levels, hyperbilirubinemia, acidemia, and hypoprothrombinemia.[11][13][14][20][31][35][43] Hyperglycemia, sometimes severe,[50] and hyperuricemia are also seen. Rhabdomyolysis, with elevated serum creatinine phosphokinase levels, has been reported with niacin-induced myopathy.[19]

Treatment

Symptoms of acute niacin toxicity can be managed with aspirin or ibuprofen ( Table 34–8 ). For chronic toxicity, niacin should be stopped. Patients with significant hepatic dysfunction, such as encephalopathy, may require intensive care monitoring and supportive care until liver function recovers. Treatment of rhabdomyolysis includes maintenance of urinary output (1–2 mL urine/kg/hr), urinary alkalinization for urinary aciduria, and monitoring of renal function.

 Disposition

With the exception of patients with significant hepatic dysfunction, most patients can be managed as outpatients after cessation of niacin use.

 Sequelae

No sequelae have been reported.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/250.html


MD Consult: Books: Ford: Clinical Toxicology: REFERENCES

REFERENCES

1. Albin RL, Alpers JW, Greenberg HS, et al: Acute sensory neuropathy-neuronopathy from pyridoxine overdose. Neurology 1987; 37:1729-1732.

2. Alhadeff L, Gualtieri CT, Lipton M: Toxic effects of water-soluble vitamins. Nutr Rev 1984; 42:33-40.

3. Bach N, Thung SN, Schaffer F: Comfrey herb tea induced hepatic veno-occlusive disease. Am J Med 1989; 87:97-99.

4. Bendich A, Cohen M: Vitamin B6 safety issues. Ann NY Acad Sci 1990; 585:321-330.

5. Berger AR, Schaumberg HH, Schroeder C, et al: Dose response, coasting, and differential fiber vulnerability in human toxic neuropathy: A prospective study of pyridoxine neurotoxicity. Neurology 1992; 42:1367-1370.

6. Bergman SM, O’Maila J, Krane NK, et al: Vitamin A-induced hypercalcemia: Response to corticosteroids. Nephron 1988; 50:362-364.

7. Biehl JP, Vilter RW: Effects of isoniazid on pyridoxine metabolism. JAMA 1954; 156:1549-1552.

8. Blomoff R, Wake K: Perisinusoidal cells of the liver: Important roles in retinol metabolism and fibrosis. FASEB J 1991; 5:271.

9. Campbell G, Steinberg M, Bower D: Ascorbic acid–induced haemolysis in G-6-PD deficiency. Ann Intern Med 1975; 82:810.

10. Clementz GL, Holmes AW: Nicotinic acid-induced fulminant hepatic failure. J Clin Gastroenterol 1987; 9:582-584.

11. Coppola A, Brady PG, Nord HJ: Niacin-induced hepatotoxicity: Unusual presentations. South Med J 1994; 87:30-32.

12. Costello J: Re: Ascorbic acid overdosing: A risk for calcium oxalate nephrolithiasis. J Urol 1993; 149:1146.

13. Dalton TA, Berry RS: Hepatotoxicity associated with sustained-release niacin. Am J Med 1992; 93:102-104.

14. Dearing BD, Lavie CJ, Lohmann TP, et al: Niacin-induced clotting factor synthesis deficiency with coagulopathy. Arch Intern Med 1992; 152:861-863.

15. Diplock AT: Safety of antioxidant vitamins and β-carotene. Am J Clin Nutr 1995; 62(suppl):1510S-1516S.

16. Fisher G, Skillern PG: Hypercalcemia due to hypervitaminosis A. JAMA 1974; 27:1413-1414.

17. Gamble AG, Ip SC: Hypervitaminosis A in a child from megadosing. J Pediatr Orthop 1985; 5:219-221.

18. Geubel AP, de Galocsy C, Alves N, et al: Liver damage caused by therapeutic vitamin A administration: Estimates of dose-related toxicity in 41 cases 1991; 100:1701-1709.

19. Gharavi AG, Diamond JA, Smith DA, et al: Niacin-induced myopathy. Am J Cardiol 1994; 74:841-842.

20. Gray DR, Morgan T, Chretien SD, et al: Efficacy and safety of controlled-release niacin in dyslipoproteinemic veterans. Ann Intern Med 1994; 121:252-258.

21. Hanning RM, Zlotkin SH: Unconventional eating practices and their health implications. Pediatr Clin North Am 1985; 32:429-445.

22. Hathcock JN, Hattan DG, Jenkins MY, et al: Evaluation of vitamin A toxicity. Am J Clin Nutr 1990; 52:183-202.

23. Hathcock JN, Rader JI: Micronutrient safety. Ann NY Acad Sci 1990; 587:257-266.

24. Hirano T, Janakiraman N, Rosenthal IM: Vitaminosis D poisoning from ingestion of concentrated vitamin D used to fortify milk. Ill Med J 1977; 151:418-420.

25. Holtz P, Palm D: Pharmacological aspects of vitamin B6. Pharmacol Rev 1964; 16:113-178.

26. Howard JE, Meyer RJ: Intoxication with vitamin D. J Clin Endocrinol 1948; 8(11):895-910.

27. Iwamoto N, Kawaguchi T, Horikawa K, et al: Haemolysis induced by ascorbic acid in paroxysmal nocturnal haemoglobinuria. Lancet 1994; 343:357.

28. Jacobus CH, Holick MF, Shoa Q, et al: Hypervitaminosis D associated with drinking milk. N Engl J Med 1992; 326:1173-1177.

29. Kowalski TE, Falestiny M, Furth E, et al: Vitamin A hepatotoxicity: A cautionary note regarding 25,000 IU supplements. Am J Med 1994; 97:523-528.

30. Krinke G, Naylor DC, Skorpil V: Pyridoxine megavitaminosis: An analysis of the early changes induced with massive doses of vitamin B6 in rat primary sensory neurons. J Neuropathol Exp Neurol 1985; 44:117-129.

31. Lawrence SP: Transient focal hepatic defects related to sustained-release niacin. J Clin Gastroenterol 1993; 16(3):234-236.

32. Marcus R: Agents affecting calcification and bone turnover: Calcium, phosphate, parathyroid hormone, vitamin D, calcitonin, and other compounds. In: Hardman JG, Limbird LE, Molinoff PB, et al ed. Goodman’s and Gilman’s The Pharmacological Basis of Therapeutics, 9th ed. New York: McGraw-Hill; 1996:1519-1546.

33. Marcus R, Coulston AM: Fat-soluble vitamins. In: Hardman JG, Limbird LE, Molinoff PB, et al ed. Goodman’s and Gilman’s The Pharmacological Basis of Therapeutics, 9th ed. New York: McGraw-Hill; 1996:1573-1590.

34. Marcus R, Coulston AM: Water-soluble vitamins: The vitamin B complex and ascorbic acid. In: Hardman JG, Limbird LE, Molinoff PB, et al ed. Goodman’s and Gilman’s The Pharmacological Basis of Therapeutics, 9th ed. New York: McGraw-Hill; 1996:1555-1572.

35. McKenney JM, Proctor JD, Harris S, et al: A comparison of the efficacy and toxic effects of sustained- vs immediate-release niacin in hypercholesterolemic patients. JAMA 1994; 271:672-677.

36. Meyers DG, Maloley PA, Weeks D: Safety of antioxidant vitamins. Arch Intern Med 1996; 156:925-935.

37. Moskowitz Y, Leibowitz , Ronen M, et al: Pseudotumor cerebri induced by vitamin A combined with minocycline. Ann Ophthalmol 1993; 25:306-308.

38. Moslen MT: Toxic responses of the liver. In: Klaassen CD, ed. Casarett and Doull’s Toxicology: The Basic Science of Poisons, 5th ed. New York: McGraw-Hill; 1996:403-416.

39. Nako Y, Fukushima N, Tomomasa T, et al: Hypervitaminosis D after prolonged feeding with a premature formula. Pediatrics 1993; 92:862-864.

40. Nesher G, Zuckner J: Rheumatologic complications of vitamin A and retinoids. Semin Arthritis Rheum 1995; 24:291-296.

41. Nisar M, Watkin SW, Bucknall RC, et al: Exacerbation of isoniazid-induced peripheral neuropathy by pyridoxine. Thorax 1990; 45:419-420.

42. Parry GJ, Bredesen DE: Sensory neuropathy with low-dose pyridoxine. Neurology 1985; 35:1466-1468.

43. Rader JI, Calvert RJ, Hathcock JN: Hepatic toxicity and time-released preparations of niacin. Am J Med 1992; 92:77-81.

44. Rees DC, Kelsey H, Richard JDM: Acute haemolysis induced by high dose ascorbic acid in glucose-6-phosphate dehydrogenase deficiency. BMJ 1993; 306:841-842.

45. Rizzoli R, Stoermann C, Ammann P, et al: Hypercalcemia and hyperosteolysis in vitamin D intoxication: Effects of clodronate therapy. Bone 1994; 15:193-198.

46. Rothman KJ, Moore LL, Singer MR, et al: Teratogenicity of high vitamin A intake. N Engl J Med 1995; 333:1369-1373.

47. Russell RM, Boyer JL, Bagheri SA, et al: Hepatic injury from chronic hypervitaminosis A resulting in portal hypertension and ascites. N Engl J Med 1974; 291:435-440.

48. Sah PT: Nicotinyl and isonicotinyl hydrazones of pyridoxal. J Am Chem Soc 1954; 76:300.

49. Schaumberg H, Kaplan J, Windebank A, et al: Sensory neuropathy from pyridoxine abuse—A new megavitamin syndrome. N Engl J Med 1983; 309:445-448.

50. Schwartz ML: Severe reversible hyperglycemia as a consequence of niacin therapy. Arch Intern Med 1993; 153:2050-2052.

51. Selby PL, Davies M, Marks JS, et al: Vitamin D intoxication causes hypercalcaemia by increased bone resorption which responds to pamidronate. Clin Endocrinol 1995; 43:531-536.

52. Sestelli MA: Possible adverse health effects of vitamin C and ascorbic acid. Semin Oncol 1983; 10:299-304.

53. Smith LH: Risk of oxalate stones from large doses of vitamin C. N Engl J Med 1978; 298:856.

54. Stillman AE, Huxtable R, Consroe P, et al: Hepatic veno-oclusive disease due to pyrrolizidine (Senecio) poisoning in Arizona. Gastroenterology 1977; 73:349-352.

55. Streck WF, Waterhouse C, Haddad JG: Glucocorticoid effects in vitamin D intoxication. Arch Intern Med 1979; 139:974-977.

56. Urivetzky M, Kessaris D, Smith AD: Ascorbic acid overdosing: A risk for calcium oxalate nephrolithiasis. J Urol 1992; 147:1215-1218.

57. Wason S, Lacouture PG, Lovejoy FH: Single high-dose pyridoxine treatment for isoniazid overdose. JAMA 1981; 246:1102-1104.

58. Werler MW, Lammer EJ, Rosenberg L, et al: Maternal vitamin A supplementation in relation to selected birth defects. Teratology 1990; 42:497-503.

59. Windebank AJ, Low PA, Blexrud MD, et al: Pyridoxine neuropathy in rats: Specific degeneration of sensory axons. Neurology 1985; 35:1617-1622.

60. Witztum JL: Drugs used in the treatment of hyperlipoproteinemias. In: Hardman JG, Limbird LE, Molinoff PB, et al ed. Goodman’s and Gilman’s The Pharmacological Basis of Therapeutics, 9th ed. New York: McGraw-Hill; 1996:875-897.

61. Wood JD, Peesker SJ: The effect on GABA metabolism in brain of isonicotinic acid hydrazide and pyridoxine as a function of time after administration. J Neurochem 1972; 19:1527-1537.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/251.html


MD Consult: Books: Ford: Clinical Toxicology: Chapter 35 - Iron

Chapter 35 – Iron

MILTON TENENBEIN

Essentials
• | A history of ingestion of iron is noted.
• | Gastrointestinal symptoms predominate early (abdominal pain, vomiting, hematemesis, hematochezia).
• | Abdominal radiograph may show radiopaque tablets.
• | Shock, acidosis, and decreased level of consciousness occur in severe cases.
• | Serum iron concentration is in the toxic range.

 INTRODUCTION

Although iron poisoning is the most common cause of death due to poisoning in young children,[18] it is also a significant problem in adolescents and adults.[24] Iron poisoning is unique within the realm of overdose toxicology because, unlike other toxins, iron is not a xenobiotic. Because it is naturally occurring and highly reactive, complex systems have evolved for the absorption, transport, storage, and utilization of this essential metal. Because the capacities of these systems are not completely understood, many aspects of the management of iron poisoning are controversial, making iron poisoning one of the most difficult acute overdoses to treat.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/252.html


MD Consult: Books: Ford: Clinical Toxicology: PHARMACOLOGY/PATHOPHYSIOLOGY

PHARMACOLOGY/PATHOPHYSIOLOGY

Pharmacology

Under normal conditions the oral bioavailability of inorganic iron is less than 10 per cent. Non–heme-bound iron is absorbed predominantly in the ferrous state in the duodenum and proximal jejunum, a process that depends on mucosal cell binding. This iron is bound to ferritin within the intestinal mucosal cell. Subsequently, if needed by the body, the iron is bound in the ferric state to transferrin, a carrier protein. Transferrin then transports the iron through the plasma to cells for storage until needed for the manufacture of iron-containing proteins and enzymes.[21][28]

In overdose, it is unknown whether the oral bioavailability of iron is more, less, or equal to the bioavailability after therapeutic dosing.

 Pathophysiology

Iron is a potent catalyst of free radical formation and is capable of oxidizing a wide range of substrates, including lipid, protein, DNA, and various biomolecules.[11] Biologic damage does not occur in individuals with physiologic amounts of iron because of the presence of transport and storage proteins such as transferrin and ferritin. In the acute overdose situation, these protective mechanisms can be overwhelmed, resulting in tissue damage and dysfunction. This is most likely to occur in tissues with high metabolic activity that are exposed to increased iron concentrations because free radicals produce damage at their sites of generation.

Typical iron poisoning targets include the gastrointestinal tract,[35] the cardiovascular system,[33][38] and the liver.[10][19] Gastrointestinal epithelial cells have high metabolic activity and after an overdose are exposed to very high concentrations of iron. Despite pathologic similarities to an alkali or acid injury, iron-induced damage to the gastrointestinal lining is not caustic or corrosive. This damage accounts for the abdominal pain, vomiting, gastrointestinal bleeding, and intestinal infarcts seen early in iron poisoning and the gastrointestinal strictures seen several weeks later. Gastrointestinal signs and symptoms should be thought of as local rather than systemic toxicity and are produced by much lower doses, 10 to 20 mg/kg, versus more than 40 mg/kg usually associated with systemic toxicity. Other areas of high metabolic activity such as the cardiovascular system and liver are also sensitive to the deleterious effects of increased iron concentrations. This results in distributive and cardiogenic shock and acute hepatic necrosis. Shock or liver failure is the usual cause of death in iron poisoning.

The metabolic acidosis of iron poisoning can be very severe. Although partly secondary to lactate resulting from hypoperfusion, it is largely a direct effect of excess iron. After the capacity for plasma iron binding has been exceeded, ferric ions are then hydrated as follows:

Therefore, each nonbound ferric ion generates three protons, accounting for the marked acidosis.

Coma is seen in severe iron poisoning and is secondary to iron-induced metabolic disruptions such as acidosis, hypoperfusion, and hepatic failure.

Coagulopathy can occur in iron poisoning. There are two distinct types: early and late onset.[32] The early coagulopathy occurring within hours of ingestion is a functional, reversible, serum iron concentration–dependent impairment of coagulation. Very high iron concentrations inhibit the function of protease enzymes of the coagulation cascade. The late coagulopathy develops at least 24 hours after iron ingestion and is a consequence of iron-induced hepatotoxicity.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/253.html


MD Consult: Books: Ford: Clinical Toxicology: CLINICAL PRESENTATION

CLINICAL PRESENTATION

There are five stages of iron poisoning[2] ( Table 35–1 ). Stage I consists of gastrointestinal symptoms including abdominal pain, vomiting, hematemesis, and hematochezia. Onset is typically within 2 hours of ingestion; and if gastrointestinal symptoms do not occur within 6 hours, then the patient has not ingested a dangerous amount of iron. Ingestion of enteric-coated iron tablets is an exception to this 6-hour rule. Gastrointestinal hemorrhage during stage I can be life-threatening.

Table 35-1 -- Clinical Presentation *
Stage I—Gastrointestinal (0.5–6.0 hr) †
Abdominal pain
Vomiting
Diarrhea
Hematemesis
Hematochezia
Stage II—Relative Stability (4–12 hr) ‡
Gastrointestinal symptoms improve
Subclinical hypoperfusion and metabolic acidosis
Stage III—Shock and Acidosis (6–72 hr)
Hypoperfusion
Metabolic acidosis
Coma
Coagulopathy
Potential multisystem failure
Stage IV—Hepatic Necrosis (12–96 hr)
Coma
Coagulopathy
Jaundice
Stage V—Bowel Obstruction (2–4 wk)
Abdominal pain
Vomiting
Dehydration
* | Stages may overlap in severe poisonings.
† | The absence of gastrointestinal symptoms by 6 hours after ingestion indicates an insignificant ingestion (exception: ingestion of enteric-coated iron tablets).
‡ | Patients are not normal during stage II. Assess closely for early hypoperfusion and monitor blood gases.

There is considerable confusion regarding stage II, which is a period of relative stability. It is best thought of as a “lull before the storm,” a gap between the lessening of gastrointestinal symptoms and the appearance of shock. The patient’s condition is not normal during stage II, however, and careful assessment will show evidence of hypoperfusion and acidosis. Therefore, vigilance is required after gastrointestinal symptoms have ameliorated to determine whether the patient has truly recovered or is destined for deterioration.

Stage III, shock and acidosis, accounts for most iron poisoning deaths. The etiology of the shock can be multifactorial and includes hypovolemia due to vomiting and gastrointestinal hemorrhage, which occur early; distributive shock with an onset within the first 24 to 48 hours of ingestion; and cardiogenic shock, which occurs several days later and is due to the direct effect of iron on the myocardium. These causes can overlap, and severely iron-poisoned patients require invasive physiologic monitoring to guide management. Metabolic acidosis occurs during this stage.

Stage IV, hepatotoxicity, occurs within 48 hours of iron ingestion. It does not develop in all iron-poisoned patients and is independent of the occurrence of shock. It is the second most common cause of death in iron poisoning.

Stage V, bowel obstruction, may develop 2 to 4 weeks after the ingestion. The primary presenting symptom is vomiting. The obstruction is due to a subacute inflammatory reaction occurring within the mucosal aspect of a segment of the gastrointestinal tract with subsequent stricture formation. The most common site is the gastric outlet, but any portion of the gut can be involved. Abdominal pain persisting for several days after the iron ingestion is a prognosticator.[35]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/254.html


MD Consult: Books: Ford: Clinical Toxicology: DIFFERENTIAL DIAGNOSIS

DIFFERENTIAL DIAGNOSIS

The differential diagnosis is usually not difficult because the diagnosis is usually the chief complaint: iron ingestion ( Table 35–2 ).

Table 35-2 -- Differential Diagnosis
1. Only an issue if the history of iron ingestion is not known.
2. Consider metabolic, structural, and infectious causes for the gastrointestinal signs and symptoms.
3. Other poisonings with similar gastrointestinal symptoms include aspirin, theophylline, organophosphates, carbamates, other metals and metalloids, paraquat, colchicine, and mushrooms.

In the rare situation of the iron ingestion being concealed, the diagnosis is challenging and could be confused with metabolic, structural, and infectious causes for the gastrointestinal signs and symptoms. Other poisonings that present with similar gastrointestinal symptoms include aspirin, theophylline, organophosphates, carbamates, other metals and metalloids, paraquat, colchicine, and mushrooms.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/255.html


MD Consult: Books: Ford: Clinical Toxicology: LABORATORY STUDIES

LABORATORY STUDIES

Key investigations include an abdominal radiograph ( Fig. 35–1 ) and serum iron concentration determination.

Figure 35-1 Abdominal radiograph of a 21-year-old woman 2 hours after ingestion of a potentially lethal amount of ferrous sulfate tablets.

Radiographs

There are four potential explanations for a negative abdominal radiograph. These are (1) the patient did not ingest iron, (2) the patient ingested a solution of iron, (3) the patient ingested a pediatric multivitamin plus iron product,[7] and (4) the iron tablets have already dissolved. Because iron is irritative to gastrointestinal mucosa, abdominal pain, vomiting, or diarrhea is produced when there is a significant amount of dissolved iron within the gut lumen. Therefore, asymptomatic patients with no opacities on their abdominal radiographs will not develop significant iron toxicity. Patients with normal abdominal radiographs are unlikely to benefit from any gastrointestinal decontamination procedure. Children’s chewable vitamins are rarely visible on radiographs.

 Serum Iron Concentration

The serum iron concentration verifies the ingestion, and the peak concentration (2–4 hours after ingestion) guides the management and indicates the prognosis. The risk for significant toxicity occurs when the peak serum iron concentration exceeds 500 μg/dL, and the prognosis worsens with values greater than 1000 μg/dL. Serum iron concentrations obtained more than 4 to 6 hours after ingestion contribute little to management because iron rapidly migrates intracellularly. However, if enteric-coated tablets have been ingested, serial serum iron concentrations are required, with the duration dependent on the results of the tests.

 Other

Arterial blood gas analysis is important because the presence of acidosis is a direct indicator of iron-induced tissue dysfunction. Iron poisoning is one of the conditions that can produce an anion gap metabolic acidosis. Other important investigations include electrolytes, liver, renal, and coagulation profiles.[2]

Profiles combining abdominal radiographs, blood glucose, white blood cell count, and the presence of abdominal symptoms have been shown to be of no value in predicting serum iron concentration.[4][12][15][24] The total iron-binding capacity is not useful in the assessment or management of these patients.[4][37]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/256.html


MD Consult: Books: Ford: Clinical Toxicology: TREATMENT

TREATMENT

Treatment of iron overdose is difficult, with several aspects being controversial, particularly gastrointestinal decontamination and deferoxamine therapy ( Table 35–3 ).

Table 35-3 -- Treatment Essentials
1. Stabilize patient as needed.
2. Estimate risk for systemic toxicity by amount of elemental iron ingested and abdominal radiograph. If risk exists then continue with following management.
3. Establish intravenous (IV) access.
4. Administer IV crystalloids to replace gastrointestinal losses or if hypotension develops.
5. Measure serum iron concentration (hourly specimens may be required during early phase to identify trend, especially for the ingestion of enteric-coated iron tablets).
6. Obtain blood gas analysis and liver, renal, and coagulation profiles.
7. Gastrointestinal decontamination: whole bowel irrigation if tablets are seen on radiograph (0.5 L/hr in children < 6 and 1.5–2.0 L/hr in older children and adults; if not tolerating this rate, decrease rate by 50% and increase as tolerated).
8. Deferoxamine infusion for any of the following:
a. Serum iron > 400–500 μg/dL
b. Signs and symptoms of systemic toxicity
c. Metabolic acidosis
Dose: 15 mg/kg/hr for no longer than 24 hours. If you believe that the clinical situation warrants longer infusion, consider alternating a 12-hour hiatus with a 12-hour infusion.
9. Correct hypovolemia before deferoxamine therapy.
10. Provide care in intensive care unit with invasive physiologic monitoring if serum iron level > 1000 μg/dL or for coma, shock, or metabolic acidosis.

If the patient’s condition is stable or has stabilized, the need for treatment begins with estimation of the risk for clinically important systemic toxicity by calculating the amount of ingested elemental iron ( Table 35–4 ). This requires at least 40 mg/kg; however, gastrointestinal signs and symptoms are regularly seen with ingestions of one half of that amount. An abdominal radiograph is very important because it corroborates the ingestion and can even be useful for estimating the ingested dose[13][23] (see Fig. 35–1 ). If the patient is asymptomatic and no iron is seen in the radiograph, then a significant ingestion likely has not occurred.

Table 35-4 -- Amount of Elemental Iron in Common Tablets
Ferrous Salt | Elemental Iron Content (%) | Tablet Size (mg) | Elemental Iron Content/Tablet (mg)
Sulfate | 20 | 300 | 60
 |  | 325 | 65
Fumarate | 33 | 200 | 66
Gluconate | 12 | 300 | 36
Multivitamins with iron:
Children’s chewable |  |  | 4–18
Adult |  |  | 6–50
Prenatal |  |  | 36–65

 Decontamination

If the possibility exists of there being enough iron within the gastrointestinal tract to produce systemic toxicity, then gastrointestinal decontamination should be performed. Whole bowel irrigation with polyethylene glycol electrolyte lavage solution is the procedure of choice.[6][14][31] A nasogastric tube is required, and the dose is 500 mL/hr * for children younger than 6 years old and 1.5 to 2.0 L/hr for older children and adults. If vomiting occurs, reduce the rate of administration by 50 per cent with the goal to gradually increase to the desired rate. The endpoint is a clear rectal effluent and the absence of visible iron on repeat abdominal radiograph.[14] If an extraordinary amount (greater than 240 mg/kg elemental iron) is present in the stomach, a gastrotomy for its direct removal should be considered, particularly if gastrointestinal decontamination has failed.[25][36] This failure may be due to iron bezoar formation or adherence of the tablets to the gastric wall.[8]

Other decontamination modalities are ineffective. Iron is poorly adsorbed to activated charcoal,[5] and evidence is particularly strong for the inefficacy of ipecac and gastric lavage for iron poisoning,[30][31] making the use of any of these three treatment modalities problematic. Because iron absorption is a saturable process with only a relatively small proportion of the dose being absorbed, an infinite sink-like effect occurs in the gut after overdose. This confounds strategies directed at complexation of iron within the gastrointestinal tract. Intragastric complexation of iron by the administration of solutions of either phosphate or bicarbonate is ineffective and dangerous and therefore not advised. Intragastric deferoxamine administration to complex iron within the gut is not recommended. Ferrioxamine, the resultant chelant, is absorbed from the gut,[32][39][40] is toxic, and has been shown to be lethal in dogs[39] and in mice.[1]

* Editors’ note: Currently no consensus exists regarding the appropriate rate of administration for polyethylene glycol electrolyte lavage solution in pediatric poisoning cases. Some authorities recommend an initial rate based on the patient’s body weight (e.g., 10–15 mL/kg/hr), whereas others suggest an absolute volume per hour (e.g., 500 mL/hr). Regardless of the initial rate chosen, the rate should be decreased if vomiting occurs and increased as tolerated until the desired hourly rates are achieved.
Chelation

Deferoxamine, the antidote of choice for iron poisoning, is synthesized from ferrioxamine B, a growth factor found in the microorganism Streptomyces pilosus. Deferoxamine is negligibly absorbed after oral dosing and is the most potent and specific iron chelator available. The chelation of iron by deferoxamine produces ferrioxamine, which is excreted in the urine and feces.

 Indications

The need for chelation therapy is guided by the serum iron concentration, the presence of severe gastrointestinal symptoms, hypoperfusion, altered mental status, or the development of metabolic acidosis. Serum iron measurement should be an estimate of peak concentration that for conventional tablets occurs between 2 and 4 hours after ingestion. Because excess iron quickly migrates intracellularly, later estimations are of little use. The serum specimen should be obtained before initiation of chelation therapy because the presence of deferoxamine can falsely lower the serum iron levels when measured by the usual laboratory methods.[9][12]

Clinically important toxicity is associated with serum iron levels greater than 500 μg/dL, making 400 to 500 μg/dL a reasonable indication for deferoxamine therapy. The other indication for deferoxamine therapy is systemic toxicity, which is marked by the presence of signs and symptoms or metabolic acidosis. The latter indicates that non–protein-bound iron is present and is producing disruption of homeostasis.

 Route and Dose

Deferoxamine should be given intravenously because this route is more effective,[26] although the manufacturer recommends intramuscular administration. Because there is a risk of acute renal failure in deferoxamine-treated patients with intravascular volume deficits,[16] hypovolemia should be corrected with intravenous crystalloid infusions before initiation of chelation.

Recommendations for dose and duration of intravenous therapy are empirical. The usual dose is 15 mg/kg/hr. Rapid infusion at many times this rate risks hypotension. The endpoint for therapy is especially problematic. Neither serum iron concentration nor the presence of normal colored urine is useful. The resolution of acidosis can be used as a guide for stopping therapy. Prolonged deferoxamine infusion, greater than 24 to 48 hours, may precipitate acute respiratory distress syndrome.[34] If a prolonged infusion is deemed necessary for severe, ongoing problems such as persistent metabolic acidosis or hypoperfusion, consider administering the initial 24 hours of continuous deferoxamine infusion, followed by alternating 12 hours of deferoxamine infusion with a 12-hour hiatus to allow for excretion of ferrioxamine.[3]

For all but mildly iron-poisoned patients, meticulous supportive care is paramount and a critical care setting is recommended. Intravascular volume and bicarbonate requirements are high. There is a need for monitoring multiple parameters, including cardiovascular (the early insertion of a Swan-Ganz catheter is desirable), acid-base, hematologic, coagulation, renal, and hepatic, and the timely correction of clinically significant abnormalities. Extracorporeal removal is ineffective. However, if acute renal failure occurs, hemodialysis should be considered early to prevent accumulation of the toxic compound ferrioxamine. Acute hepatic necrosis is treated with hepatic failure protocols, and the need for immediate liver transplant should be evaluated.[17]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/257.html


MD Consult: Books: Ford: Clinical Toxicology: DISPOSITION

DISPOSITION

Any patient without symptoms and signs and with no iron seen in the abdominal radiograph can be discharged from the emergency department. All patients with evidence of, or significant risk for, systemic iron toxicity should be admitted to the hospital. Patients with coma, shock, metabolic acidosis, or serum iron concentrations greater than 1000 μg/dL should be admitted to an intensive care unit. Admitted patients should be re-evaluated 2 weeks after discharge for determination of serum iron concentration and assessment of the gastrointestinal tract.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/258.html


MD Consult: Books: Ford: Clinical Toxicology: SEQUELAE

SEQUELAE

Acute complications of iron poisoning include coma, shock, hepatic necrosis, acute renal failure (in deferoxamine-treated hypovolemic patients), and lung injury (in patients treated with prolonged deferoxamine courses). Yersinia infection may occur in deferoxamine-treated patients.[20][22] A long-term complication of iron poisoning is gastrointestinal stricture and obstruction.[35]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/259.html


MD Consult: Books: Ford: Clinical Toxicology: SPECIFIC SITUATIONS

SPECIFIC SITUATIONS

Iron overdose during pregnancy has a higher relative incidence[27] and is unique among overdoses because the fetus enjoys protection from the direct effects of iron.[29] Significant fetal hyperferremia does not occur, despite its presence in the mother, because transplacental iron absorption is an active saturable process. Risk to the fetus occurs when the mother decompensates. Therefore, the presence of a fetus should not change the management of iron poisoning. The indications for deferoxamine therapy are the same, and the teratogenic risk of this agent is overstated.[20]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/260.html


MD Consult: Books: Ford: Clinical Toxicology: REFERENCES

REFERENCES

1. Adamson IYR, Sienko A, Tenenbein M: Pulmonary toxicity of deferoxamine in iron-poisoned mice. Toxicol Appl Pharmacol 1993; 120:13-19.

2. Banner Jr W, Tong TG: Iron poisoning. Pediatr Clin North Am 1986; 33:393-409.

3. Cheney K, Gumbiner C, Benson B, Tenenbein M: Survival after a severe iron poisoning treated with intermittent infusions of deferoxamine. J Toxicol Clin Toxicol 1995; 33:61-66.

4. Chyka PA, Butler AY: Assessment of acute iron poisoning by laboratory and clinical observations. Am J Emerg Med 1993; 11:99-103.

5. Decker WJ, Combs HF, Corby DG: Adsorption of drugs and poisons by activated charcoal. Toxicol Appl Pharmacol 1968; 13:454-460.

6. Everson GW, Bertaccini EJ, O’Leary J: Use of whole bowel irrigation in an infant following iron overdose. Am J Emerg Med 1991; 9:366-369.

7. Everson GW, Oudjhane K, Young LW, Krenzelok EP: Effectiveness of abdominal radiographs in visualizing chewable iron supplements following overdose. Am J Emerg Med 1989; 7:459-463.

8. Foxford R, Goldfrank L: Gastrotomy: A surgical approach to iron overdose. Ann Emerg Med 1985; 14:1223-1226.

9. Gevirtz NR, Wasserman LR: The measurement of iron and iron-binding capacity in plasma containing deferoxamine. J Pediatr 1966; 68:802-804.

10. Gleason Jr WA, deMello DE, deCAstro FJ, Connors JJ: Acute hepatic failure in severe iron poisoning. J Pediatr 1979; 95:138-140.

11. Halliwell B, Gutteridge JMC: Oxygen free radicals and iron in relation to biology and medicine: Some problems and concepts. Arch Biochem Biophys 1986; 246:501-514.

12. Helfer RE, Rodgerson DO: The effect of deferoxamine on the determination of serum iron and iron-binding capacity. J Pediatr 1986; 68:804-806.

13. Hosking CS: Radiology in the management of acute iron poisoning. Med J Austral 1969; 1:576-581.

14. Kaczorowski JM, Wax PM: Five days of whole-bowel irrigation in a case of pediatric iron ingestion. Ann Emerg Med 1996; 27:258-263.

15. Knasel AL, Colllins-Barrow MD: Applicability of early indicators of iron toxicity. J Natl Med Assoc 1986; 78:1037-1040.

16. Koren G, Bentur Y, Strong D, et al: Acute changes in renal function associated with deferoxamine therapy. Am J Dis Child 1989; 143:1077-1080.

17. Kozaki K, Egawa H, Garcia-Kennedy R, et al: Hepatic failure due to massive iron ingestion successfully treated with liver transplanation. Clin Transplant 1995; 9:85-87.

18. Litovitz T, Manoguerra A: Comparison of pediatric poisoning hazards: An analysis of 38 million exposure incidents. Pediatrics 1992; 89:999-1006.

19. Luongo MA, Bjornson SS: The liver in ferrous sulfate poisoning. N Engl J Med 1954; 251:995-999.

20. Melby K, Slordahl S, Gutteberg TJ, Nordbo SA: Septicemia due to Yersinia enterocolitica after oral overdoses of iron. BMJ 1982; 285:467-468.

21. Mills KC, Curry SC: Acute iron poisoning. In: Ford MD, Olshaker JS, ed. Concepts and Controversies in Toxicology, Philadephia: WB Saunders; 1994:397-413.

22. Mofenson HC, Caraccio TR, Shariff N: Iron sepsis. Yersinia enterocolitica septicemia possibly caused by an overdose of iron. N Engl J Med 1987; 316:1092-1093.

23. Ng RCW, Perry K, Martin DJ: Iron poisoning: Assessment of radiography in diagnosis and management. Clin Pediatr 1979; 18:614-616.

24. Palatnick W, Tenenbein M: Leukocytosis, hyperglycemia, vomiting and positive x-rays are not indicators of severity of iron overdose in adults. Am J Emerg Med 1996; 14:454-455.

25. Peterson CD, Fifield GC: Emergency gastrotomy for acute iron poisoning. Ann Emerg Med 1980; 9:262-264.

26. Propper RD, Shurin SB, Nathan DG: Reassessment of the use of desferrioxamine B in iron overload. N Engl J Med 1976; 294:1421-1423.

27. Rayburn W, Aronow R, Delancey B, Hogan MJ: Drug overdose during pregnancy: An overview from a metropolitan poison control centre. Obstet Gynecol 1984; 64:611-614.

28. Skikne B, Baynes RD: Iron absorption. In: Brock JH, Halliday JW, Pippard MJ, et al ed. Iron Metabolism in Health and Disease, London: WB Saunders; 1994:151-187.

29. Tenenbein M: Poisoning in pregnancy. In: Koren G, ed. Maternal fetal Toxicology: A Clinician’s Guide, New York: Marcel Dekker; 1994:223-252.

30. Tenenbein M: Inefficacy of gastric emptying procedures. J Emerg Med 1985; 3:133-136.

31. Tenenbein M: Whole bowel irrigation in iron poisoning. J Pediatr 1987; 111:142-145.

32. Tenenbein M, Israels SJ: Early coagulopathy during severe iron poisoning. J Pediatr 1988; 113:695-697.

33. Tenenbein M, Kopelow ML, deSa DJ: Myocardial failure and shock in iron poisoning. Human Toxicol 1988; 7:281-284.

34. Tenenbein M, Kowalski S, Sienko A, et al: Pulmonary toxic effects of continuous desferrioxamine administration in acute iron poisoning. Lancet 1992; 339:699-701.

35. Tenenbein M, Littman C, Stimpson RE: Gastrointestinal pathology in adult iron overdose. J Toxicol Clin Toxicol 1990; 28:311-320.

36. Tenenbein M, Wiseman N, Yatscoff RW: Gastrotomy and whole bowel irrigation in iron poisoning. Pediatr Emerg Care 1991; 7:286-289.

37. Tenenbein M, Yatscoff RW: The TIBC of iron poisoning: Is it useful?. Am J Dis Child 1991; 145:437-439.

38. Vernon DD, Banner W, Dean JM: Hemodynamic effects of experimental iron poisoning. Ann Emerg Med 1989; 18:863-866.

39. Whitten CF, Chen Y, Gibson GW: Studies in acute iron poisoning: II. Further observations on desferrioxamine in the treatment of acute experimental iron poisoning. Pediatrics 1966; 38:102-110.

40. Whitten CF, Gibson GW, Good MA, et al: Studies in acute iron poisoning: Deferoxamine in the treatment of acute iron poisoning: Clin Observations, experimental studies and theoretical considerations. Pediatrics 1965; 36:322-335.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/261.html


MD Consult: Books: Ford: Clinical Toxicology: Chapter 36 - Caffeine and Related Nonprescription Sympathomimetics

Chapter 36 – Caffeine and Related Nonprescription Sympathomimetics

KRISTIN M. ENGEBRETSEN CARSON R. HARRIS

Essentials
• | Toxicity may occur with acute overdoses or chronic administration.
• | Hyperadrenergic symptoms such as hypertension, tachycardia, and agitation, along with gastrointestinal effects prevail in most acute overdoses.
• | Larger overdoses may result in hypertensive crisis, dysrhythmias, myocardial infarction, rhabdomyolysis, and seizures.
• | Serum levels do not influence on the clinical management of the patient.

 INTRODUCTION

Many people depend on stimulants to keep them alert and improve their productivity. Coffee alone is consumed in an estimated 80–98 per cent of U.S. homes with one out of every three persons consuming an average of 200 mg of caffeine per day.[50] Caffeine is commonly accepted and is not usually perceived as a drug by most people. It is found in chocolate, carbonated sodas, and coffee as well as in over-the-counter oral analgesics, migraine treatments, and products promoting alertness ( Table 36–1 ). Nonprescription sympathomimetics such as ephedrine, phenylpropanolamine, and phenylephrine have been abused for their stimulant effects and are commonly found in cold preparations and dieting agents. Phenylpropanolamine is found in approximately 33 over-the-counter preparations and 29 prescription medications.[62][63] Twelve different preparations containing either caffeine or phenylephrine are available without a prescription.[63] Due to ephedrine’s widespread abuse potential and serious adverse effects, the Food and Drug Administration (FDA) has proposed regulation for some dietary supplement products to limit dose amount, duration of use, and marketing strategies. In addition to the FDA proposal, 21 states have passed more stringent regulations on products containing ephedrine, including prescription requirements, changes in dose scheduling, and limitations on advertising claims of ephedrine-containing products.[56] Ephedrine is also used in the illicit manufacturing of amphetamines.

Table 36-1 -- Common Consumer Products Containing Caffeine
Category | Product | Amount of Caffeine
Coffee | Brewed coffee | 40–180 mg/5 oz
 | Instant coffee | 30–190 mg/5 oz
 | Decaffeinated brewed coffee | 2–5 mg/5 oz
 | Decaffeinated instant coffee | 1–5 mg/5 oz
Tea | Brewed commercial tea | 20–90 mg/5 oz
 | Brewed imported tea | 25–110 mg/5 oz
 | Instant tea | 2–20 mg/5 oz
 | Iced tea | 67–76 mg/12 oz
Soft drinks | Diet Coke | 46 mg/12 oz
 | Coca Cola | 46 mg/12 oz
 | Diet Pepsi | 36 mg/12 oz
 | Pepsi Cola | 38.4 mg/12 oz
 | Mountain Dew | 54 mg/12 oz
 | Ginger ale | 0 mg/12 oz
 | Root beer | 0 mg/12 oz
 | Tab | 46 mg/12 oz
 | Tonic water | 0 mg/12 oz
 | Fresca | 0 mg/12 oz
 | Dr. Pepper | 39.6 mg/12 oz
 | Jolt Cola | 70.8 mg/12 oz
Food | Chocolate milk | 1–15 mg/8 oz
 | Milk chocolate | 2–7 mg/8 oz
 | Dark semi-sweet chocolate | 5–35 mg/1 oz
 | Baker’s chocolate | 26 mg/1 oz
 | Chocolate candy | 7.7 mg/1 oz bar
 | Chocolate-covered candy | 2.8 mg/1 oz bar
 | Chocolate pudding, instant | 5.5 mg/½ cup
Medications | No Doz | 100 mg/tablet
 | Vivarin | 200 mg/tablet
 | Cafergot | 100 mg/tablet
 | Fiorinal | 40 mg/tablet
 | Midol | 32.4 mg/tablet
 | Dexatrim | 200 mg/tablet
 | Dexatrim Extra Strength | 200 mg/tablet
 | Excedrin | 65 mg/tablet
 | Anacin | 32 mg/tablet
 | Anacin Extra Strength | 32 mg/tablet
From Snyder SH, Skylar P: Psychiatric progress. Behavioral and molecular actions of caffeine: Focus on adenosine. J Psychiatr Res 1984; 18:91.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/262.html


MD Consult: Books: Ford: Clinical Toxicology: PHARMACOKINETICS

PHARMACOKINETICS

Caffeine is rapidly absorbed and in adults undergoes both oxidation and N-demethylation, with approximately 1 per cent excreted unchanged in the urine.[2][39] Caffeine is metabolized to theophylline by the cytochrome P-450 enzyme system. However, in neonates approximately 85 per cent of a dose is excreted unchanged in the urine.[2] Decreased elimination and a prolonged half-life may increase caffeine toxicity in neonates and premature infants ( Table 36–2 ). The metabolism of a child approaches that of an adult at the approximate age of 8 months.[2]

Table 36-2 -- Elimination Half-Life of Caffeine in Different Age Groups
Premature Infants | Neonates | Children | Adults
65–102 hr | 82 hr | 14.4 hr | 3–7.5 hr
From Kanfer I, Dowse R, Vusumuzi V: Pharmacokinetics of oral decongestants. Pharmacotherapy 1993; 13:116s.

Phenylpropanolamine is a weak base that is readily absorbed in the small intestine.[38][48] Maximum concentrations occur approximately 1.5 hours after ingestion.[14][69][71][76] The volume of distribution is 3.4 L/kg.[60] Approximately 90 to 97 per cent of a given dose of phenylpropanolamine will be excreted unchanged in the urine within 24 hours.[2][38] Four per cent is metabolized by parahydroxylation or oxidative deamination resulting in the formation of hippuric acid.[70][74] The half-life of phenylpropanolamine ranges from 3.7 to 5.8 hours.[14][29][49][60][69][71][76] Approximately 8–20 per cent of a dose of ephedrine undergoes N-demethylation to phenylpropanolamine.[70]

Phenylephrine has a bioavailability of 38 per cent.[2][30][38] Approximately 86 per cent of a given dose is excreted unchanged in the urine.[2][19][30] The remaining phenylephrine undergoes conjugation, sulfation, glucuronidation or conjugated deamination by monoamine oxidase.[30][35][38] The half-life of phenylephrine ranges from 2.1–3.4 hours.[30]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/263.html


MD Consult: Books: Ford: Clinical Toxicology: PATHOPHYSIOLOGY

PATHOPHYSIOLOGY

Caffeine has many effects in the body. The three most commonly documented effects are (1) adenosine receptor antagonism, (2) phosphodiesterase inhibition, and (3) enhanced intracellular calcium levels.[13] Adenosine receptor antagonism leads to vasoconstriction, hypertension, tremor, and agitation. These effects are frequently seen in caffeine overdose.[72] These effects are the reverse of those seen with adenosine agonist activity, such as arterial vasodilation, inhibition of catecholamine release, and slowing of cardiac pacemaker cells.[13][50]

Caffeine inhibits phosphodiesterases, causing increased levels of cyclic AMP, which results in increased levels of catecholamines. Muscle contractility is enhanced through increased intracellular calcium levels and increased permeability of the sarcoplasmic reticulum to calcium.[50][75] Stimulation of gastric acid and intestinal secretions and lowering of lower esophageal sphincter tone by caffeine commonly result in diarrhea and abdominal cramping.[50]

Beneficial effects of caffeine include bronchodilation and vasodilation in the treatment of apnea in premature infants. Although caffeine-induced vasodilation may lower blood pressure, caffeine-induced medullary stimulation and increased catecholamine release offset this effect.

Phenylpropanolamine and ephedrine act primarily via increased β1- and β2-adrenergic receptor agonist activity and enhanced release of catecholamines.[36] Phenylpropanolamine is as potent as ephedrine but causes less central nervous system (CNS) stimulation. Phenylephrine is a selective α1-adrenergic receptor agonist.[36] It is a derivative of epinephrine and produces similar therapeutic and adverse effects. Peripheral vasoconstriction and tachycardia are the most common adverse effects. Table 36–3 compares the α- and β-adrenergic receptor activity and CNS stimulation of caffeine and other nonprescription sympathomimetics. Chronic misuse of these agents may lead to cardiovascular abnormalities, such as vasculitis, stroke syndrome, cardiomyopathy, hypertension, and dysrhythmias.

Table 36-3 -- Actions of Selected Sympathomimetic Agents at Peripheral Adrenergic Receptors in the Central Nervous System
Substance | Alpha-Adrenergic Response | Beta-Adrenergic Response | CNS Stimulation
Amphetamine | ++ | ++ | +++
Caffeine | ++ | + | +
Ephedrine | ++ | +++ | ++
Phenylephrine | ++++ | 0 | +
Phenylpropanolamine | +++ | + | +++
+, week activity.
++++, strongest activity.

Oral preparations of these drugs are the most common forms available, but each of these agents may also be used intravenously. Phenylephrine is also available as a nonprescription inhaler. Phenylpropanolamine and caffeine may be sold on the street falsely as cocaine or amphetamines. In these cases, the agents may be snorted, ingested, or taken intravenously.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/264.html


MD Consult: Books: Ford: Clinical Toxicology: CLINICAL PRESENTATION

CLINICAL PRESENTATION

All the nonprescription sympathomimetics (i.e., caffeine, ephedrine, phenylpropanolamine, and phenylephrine) share some similar clinical features when taken in excessive amounts. Common symptoms include nausea, vomiting, diarrhea, abdominal pain, tremors, anxiety, agitation, and headaches.[1] Less common but more severe symptoms include delirium, seizures, hypertensive crisis, intracerebral hemorrhage, and myocardial infarction. Debate still exists as to whether or not a single dose of caffeine or phenylpropanolamine can result in clinically significant hypertension.[44][57][59] However, hypertensive crisis is documented in significant acute overdoses.[29] Phenylpropanolamine differs from caffeine in that phenylpropanolamine-induced hypertension is associated with a reflex bradycardia.[36] Caffeine overdose is most commonly associated with tachycardia. Although severe toxicity and death may be caused by any of these agents in an overdose situation, ephedrine, phenylpropanolamine, and phenylephrine appear to have more reported cardiovascular complications than caffeine.[10][25][50][51][58]

Although hyperthermia is frequently seen with severe overdose of the psychostimulants (amphetamines, methamphetamines, and cocaine), it is rarely seen in caffeine overdoses. Sympathomimetic overdoses, however, can cause severe hyperthermia that may be lethal if untreated.[7][11] The hyperthermia is thought to be due to activation of specific dopamine receptors.[11] Increased motor activity and stimulant-induced seizures are also possible causes of hyperthermia after sympathomimetic overdose.

 Acute Toxicity

In adults, ingestion of 500–1000 mg of caffeine may result in nausea, vomiting, diarrhea, tremors, and agitation.[1][50] Most patients have sinus tachycardia and a mild hypertension. Increases in cardiac output and glomerular filtration rate (GFR) can increase urine production. Dehydration and hypokalemia are common. Death due to caffeine overdose is rare but can result from the spontaneous vomiting that occurs with ingestion of large amounts. Caffeine-related deaths from dysrhythmias, seizures, and neurologic effects have been reported.[17][20][43] The estimated lethal dose of caffeine in an untreated adult is 5–10 g,[12][50] and in children 78 mg/kg has caused serious symptoms.[47][50][66] This may be due to the slower elimination of caffeine by children. Table 36–4 summarizes the clinical effects of over-the-counter sympathomimetics.

Table 36-4 -- Clinical Effects of Caffeine Toxicity
Mild and Common | Severe and Uncommon
Sinus tachycardia | Seizure
Reflex bradycardia with phenylpropanolamine | Hypertensive crisis
Hypertension | Hyperthermia
Nausea, vomiting, diarrhea, cramps | Myocardial infarction/chest pain
CNS agitation, anxiety | Delirium
Palpitations | Intracerebral hemorrhage

 Chronic Toxicity

Chronic excessive ingestions of over-the-counter sympathomimetic and caffeine frequently result in tachycardia, hypertension, and palpitations. Myocardial infarction, vasculitis, cardiomyopathy, and dysrhythmias (paroxysmal atrial tachycardia, premature ventricular contractions, bigeminy, ventricular tachycardia, and ventricular fibrillation) have been reported in large and chronic overdoses.[3][17][37][47][50][81] A cerebral vasculitis from chronic use and misuse of ephedrine may cause an acute intracerebral hemorrhage.[80] Chronic use and misuse may also lead to sustained hypertension and subsequent hemorrhage.[5] With chronic use, certain individuals may tolerate extremely large ingestions with minimal side effects, although others may experience severe symptoms at a fraction of the dose.[10][23][45][46][57][64]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/265.html


MD Consult: Books: Ford: Clinical Toxicology: DIFFERENTIAL DIAGNOSIS

DIFFERENTIAL DIAGNOSIS

Multiple medical and psychological conditions may mimic sympathomimetic toxicity ( Table 36–5 ). Serious medical conditions, including sepsis, intracranial hemorrhage, metabolic disorders, myocardial infarction, and primary dysrhythmias, must be excluded when patients present with signs of stimulant overdose. Psychiatric complications such as mania, anxiety, and panic attacks must also be considered in the differential diagnosis. Sympathomimetic abuse and overdoses may exacerbate pre-existing psychiatric, neurologic, and cardiac conditions.[25][40][52]

Table 36-5 -- Differential Diagnosis of Caffeine Toxicity
Other drugs
MAO inhibitors
Cocaine
Amphetamines
Theophylline
PCP
LSD
Anticholinergics
Cardiac abnormalities
Cardiomyopathy
Hypertensive crisis
Myocardial infarction
Primary dysrhythmia
Metabolic dysfunction
Hyperthyroidism
Pheochromocytoma
Hypoxia
Hypoglycemia
Hyperthermia/sepsis
Psychiatric disorders
Anxiety
Mania
Panic disorder
Sleep disorder
CNS disturbances
Intracranial hemorrhage
Headache: migraine or tension

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/266.html


MD Consult: Books: Ford: Clinical Toxicology: LABORATORY STUDIES

LABORATORY STUDIES

Laboratory values will not influence the medical management for an individual with either an acute or chronic toxicity. Drug levels can confirm the diagnosis or the agent ingested, but do not routinely correlate with symptoms and are not readily available.

Electrocardiogram (EKG) and chest radiograph may be indicated if cardiac dysrhythmias or cardiomyopathy are suspected. Electrolytes should be monitored because vomiting and diarrhea can lead to fluid and electrolyte imbalances. Rhabdomyolysis, hypokalemia, and lactic acidosis have been reported.[67][83] A creatine kinase level greater than five times the normal range indicates significant rhabdomyolysis.[82] Other laboratory tests required to evaluate conditions listed in the differential diagnosis can be performed as needed. A computed tomographic (CT) scan of the head is indicated if intracranial hemorrhage is suspected. Subclinical increases in white blood cell count and serum glucose level are common but clinically insignificant.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/267.html


MD Consult: Books: Ford: Clinical Toxicology: TREATMENT

TREATMENT ( Table36–6 )

Acute Overdose

Treatment in all cases is supportive with attention to airway, breathing, and circulation. Oral activated charcoal, 1–2 g/kg of body weight is the primary mode of gastrointestinal decontamination. Gastric lavage may be considered if the patient presents to the emergency department within 1 hour after ingestion, has ingested a potentially life-threatening amount of drug, and does not have nausea and vomiting.

Table 36-6 -- Treatment Essentials in Caffeine Toxicity
Effect | Therapy | Dose (Adult)
Decontamination | Activated charcoal | 50–100 g PO
Dysrhythmia | Benzodiazepines | Diazepam: 5–10 mg IV q 5–10 min
 |  | Lorazepam: 1–2 mg IV q 5 min
 | Esmolol | Esmolol: LD 500 μg/kg IV over 1 min; follow with 50 μg/kg/min IV infusion; titrate up q 5 min to a max of 200 μg/kg/min prn
 | Lidocaine | Lidocaine: 1–1.5 mg/kg IV bolus over 2–3 min; may repeat dose of 0.5 mg/kg in 5–10 min up to a total of 3 mg/kg
 | Procainamide | Procainamide: LD 15–18 mg/kg given as slow infusion over 25–30 min; maintenance dose 1–6 mg/min by continuous IV infusion
Hypertension | Benzodiazepines | Diazepam: 5–10 mg IV q 5–10 min
 |  | Lorazepam: 1–2 mg IV q 5 min
 | Sodium nitroprusside | Sodium nitroprusside: 0.5 μg/kg/min, increase by 0.5 μg q 5 min until desired effect; maximum dose of 10 μg/kg/min
Seizures | Benzodiazepines | Diazepam: 5–10 mg IV q 5–10 min
 |  | Lorazepam: 1–2 mg IV q 5 min
 | Phenobarbital | Phenobarbital: 10–20 mg/kg IV given at a rate of 25–50 mg/min
Nausea/vomiting | Rehydration if necessary | Titrate crystalloids to maintain urine output of 1–2 mL/kg/hr
 | Potassium/electrolyte replacement | Replace electrolytes as needed.
 | Antiemetics |
 | Metoclopromide | Metoclopromide: Adult= 5–10 mg IV, PO, or IM up to a maximum dose of 1 mg/kg
 |  | Pediatric: 0.1 mg/kg to maximum 10 mg dose
 | Ondansetron | Ondansetron
 |  | Adult: 0.15 mg/kg IV (maximum 8 mg dose)
 |  | Pediatric: ≤40 kg 0.15 mg/kg/IV
 |  | >40 kg 4 mg IV

Intravenous crystalloids are indicated for significant vomiting or diarrhea, and electrolyte losses should be replaced. Urine output should be maintained at 1–2 mL/kg/hour.

Rhabdomyolysis may result in acute intrinsic renal failure, which may be avoided with intravenous (IV) crystalloids and IV mannitol, 0.5–1 g/kg over 5–10 minutes to maintain urine output of 1–2 mL/kg/hour. With significant aciduria the addition of sodium bicarbonate to maintain a urine pH value greater than 6.0 may protect the renal tubules and improve the prognosis of acute renal failure associated with rhabdomyolyisis.[34][65] If these treatments fail to produce diuresis or if electrolyte abnormalities persist, hemodialysis may be required.

Caffeine may produce hypokalemia directly by activation of the Na+/K+-ATPase pump or secondarily by induction of emesis and diuresis.[61][67] Metabolic acidosis and catecholamine-induced intracellular shifts of potassium may also potentiate electrolyte abnormalities.[67] Potassium and other electrolytes should be monitored and replaced as needed.

An antiemetic such as metoclopromide or ondansetron may be considered if protracted vomiting occurs. Temperature should be monitored closely. Stimulant-induced hyperthermia should be treated aggressively utilizing fans, ice water lavage, and ice water baths when necessary. Benzodiazepines such as diazepam and lorazepam should be given to patients who are agitated, hypertensive, or tachycardic. Benzodiazepines are frequently underutilized and often will decrease blood pressure and heart rate without further complications. Benzodiazepines may decrease or stop agitation, which can contribute to the development of rhabdomyolysis. The dose should be titrated intravenously to effect. The patient should be monitored for respiratory depression.

The over-the-counter sympathomimetics may precipitate seizures in overdose.[43] Intravenous diazepam or lorazepam should be administered until seizures subside. If seizures persist, phenobarbital should be administered.

With hypertensive crisis unresponsive to benzodiazepines, sodium nitroprusside is the drug of choice because of its short duration of action. The dose can be titrated to maintain a normal blood pressure. Phentolamine, an α-adrenergic receptor antagonist, has a longer duration of action and cannot be titrated as easily to effect. Nitroglycerine should be considered in cases with myocardial ischemia and infarction. Beta-adrenergic receptor antagonists should be avoided in a hypertensive crisis because unopposed α-adrenergic receptor agonist effects may result in further increases in blood pressure and adverse cardiac effects. Although labetolol blocks both α1- and β2-adrenergic receptors, its α1-adrenergic antagonist effect is one-fifth to one-tenth that of its β-adrenergic receptor antagonism. Use of labetolol may still result in unopposed α-adrenergic receptor agonism and further increases in blood pressure, and is not recommended. Reflex bradycardia should resolve with treatment of hypertension.

 Chronic Toxicity

Treatment of chronic stimulant overdoses is more complicated because of the lack of well-controlled, long-term studies on chronic abuse of stimulants other than caffeine. Most data is extrapolated from acute toxicity or individual case reports. Chronic ingestion of caffeine is usually benign, but a withdrawal syndrome may be encountered if caffeine is stopped abruptly.[26][73] Headaches, lethargy, and agitation are the most commonly encountered effects. Reintroduction of caffeine followed by a gradual taper should relieve symptoms and prevent any further withdrawal symptoms.

Diet aids containing phenylpropanolamine are frequently abused by women.[10][14][17][46] Increasing doses over months to years may be used to maintain diet and weight. Tolerance to these products develops readily, and large amounts may be ingested daily.[64] Prolonged and excessive misuse or abuse of these products has led to cardiomyopathy.[10] Hemorrhagic stroke and intracerebral hemorrhage may be encountered with both acute or chronic misuse or abuse of phenylpropanolamine and ephedrine.[15][25][35][42][51][77] Phenylpropanolamine-induced psychosis or relapsing of underlying psychiatric conditions has been documented.[52][68] Standard medical therapies are recommended for these complications.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/268.html


MD Consult: Books: Ford: Clinical Toxicology: DISPOSITION

DISPOSITION

If the patient has ingested an immediate release preparation and remains asymptomatic for 4 to 6 hours, he or she may be discharged after appropriate psychiatric care. If a sustained release preparation has been ingested, a minimum of 12 hours is recommended for observation.

Patients with ischemic chest pain, dysrhythmias, seizures, or findings of cerebrovascular hemorrhage should also be admitted for further management.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/269.html


MD Consult: Books: Ford: Clinical Toxicology: SEQUELAE

SEQUELAE

Cardiomyopathy[10] and neurologic complications from intracerebral hemorrhage or infarction[15][25][42][51][77] can persist.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/270.html


MD Consult: Books: Ford: Clinical Toxicology: REFERENCES

REFERENCES

1. Abbott PJ: Caffeine: A toxicological overview. Med J Aust 1986; 145:518.

2. Baselt RC, Cravey RH: Disposition of Toxic Drugs and Chemicals in Man, 4th ed. Forest City, CA: Chemical Toxicology Institute; 1995:108-110.

3. Benowitz NL, Osterloh J, Goldschlager N, et al: Massive catecholamine release from caffeine poisoning. JAMA 1982; 248:1097.

5. Bruno A, Nolte KB, Chapin J: Stroke associated with ephedrine use. Neurology 1993; 43:1313.

7. Callaway CW, Clark RF: Hyperthermia in psychostimulant overdose. Ann Emerg Med 1994; 24:68.

10. Chin C, Choy M: Cardiomyopathy induced by phenylpropanolamine. J Pediatr 1993; 123:825.

11. Cox B, Kerwin R, Lee TF: Dopamine receptors in the thermoregulatory pathways of the rat. J Physiol 1978; 282:471.

12. Curatolo PW, Robertson D: The health consequences of caffeine. Ann Intern Med 1983; 98:641.

13. Dipalma JR: Caffeine. Clin Pharmacol 1982; 25:206.

14. Dowes R, Haigh JM, Kanfer I: Pharmacokinetics of phenylpropanolamine in humans after a single dose study. Int J Pharm 1987; 39:141.

15. Edwards M, Russo L, Harwood-Nuss A: Cerebral infarction with a single oral dose of phenylpropanolamine. J Emerg Med 1987; 5:163.

17. Forman J, Aizer A, Young CR: Myocardial infarction resulting from caffeine overdose in an anorectic woman. Ann Emerg Med 1997; 29:178.

19. Gaglia Jr CA: Phenylephrine hydrochloride. In: Florey K, ed. Analytical Profiles of Drug Substances, New York: Academic Press; 1974:483-512.

20. Garriott JC, Simmons LM: Five cases of fatal overdose from caffeine-containing “look-alike” drugs. J Anal Toxicol 1985; 9:141.

23. Gilliland K, Bullock W: Caffeine: A potential drug of abuse. The Addictive Behaviors, New York: Haworth Press; 1984:53-73.

25. Glick R, Hoying J, Cerullo L, et al: Phenylpropanolamine: An over-the-counter drug causing central nervous system vasculitis and intracerebral hemorrhage. Neurosurgery 1987; 20:969.

26. Greden JF, Victor BS, Fontaine P, et al: Caffeine-withdrawal headache: A clinical profile. Psychosomatics 1980; 20:411.

29. Heimlich KR, MacDonnel DR, Flanagan TL, et al: Evaluation of sustained release form of phenylpropanolamine hydrochloride by urinary excretion studies. J Pharm Sci 1961; 50:232.

30. Hengstmann JH, Goronzy J: Pharmacokinetics of 3H-phenylephrine in man. Eur J Clin Pharmacol 1982; 21:335.

34. Homsi E, Barreiro MF, Orlando JF, et al: Prophylaxis of acute renal failure in patients with rhabdomyolysis. Ren Fail 1997; 19:282.

35. Ibrahim K, Midgley J, Crowley J, et al: The mammalian metabolism of R(-)-neosynephrine. J Pharm Pharmacol 1982; 35:144.

36. Johnson DA, Hricik JG: The pharmacology of α-adrenergic decongestants. Pharmacotherapy 1993; 13:110s.

37. Josephson GW, Stine RJ: Caffeine intoxication: A case of paroxysmal atrial tachycardia. JACEP J Am Call Emerg Physicians 1976; 5:776.

38. Kanfer I, Dowse R, Vusumuzi V: Pharmacokinetics of oral decongestants. Pharmacotherapy 1993; 13:116s.

39. Karch SB: The Pathology of Drug Abuse, Boca Raton, FL: CRC Press; 1993:145-198.

40. Kase CS, Foster TE, Reed JE, et al: Intracerebral hemorrhage and phenylpropanolamine use. Neurology 1987; 37:399.

42. Kikta DG, Devereaux MW, Chandar K: Intracranial hemorrhages due to phenylpropanolamine. Stroke 1985; 16:510.

43. Kunisaki T, Augenstein WL: Drug and toxin induced seizures. Emerg Med Clin North Am 1994; 12:1027.

44. Lake CR, Gallant S, Masson E, et al: Adverse drug effects attributed to phenylpropanolamine: A review of 142 case reports. Am J Med 1990; 89:195.

45. Lake CR, Rosenberg D, Quirk R: Phenylpropanolamine and caffeine use among diet centers clients. Int J Obesity 1990; 14:575.

46. Leo PJ, Hollander JE, Shih RD, et al: Phenylpropanolamine and associated myocardial injury. Ann Emerg Med 1996; 28:359.

47. Leson CL, McGuigan MA, Bryson SM: Caffeine overdose in an adolescent male. J Toxicol Clin Toxicol 1988; 26:407.

48. Lewis GP: The importance of ionization in the activity of sympathomimetic amines. Br J Pharmacol Chemother 1954; 9:488.

49. Lonnerholm G, Grahnen A, Lindstron B: Steady-state kinetics of sustained-release phenylpropanolamine. Int J Clin Pharmacol Ther Toxicol 1984; 22:39.

50. Mack R: A tasteless proposal. Am J Med 1990; 89:368.

51. Maertens P, Lum G, William JP, et al: Intracranial hemorrhage and cerebral angiopathic change in a suicidal phenylpropanolamine poisoning. South Med J 1987; 80:1584.

52. Marshall RD, Douglas CJ: Phenylpropanolamine-induced psychosis potential predisposing factors. Gen Hosp Psych 1994; 16:358.

56. Adverse events associated with ephedrine-containing products. MMWR 1996; 45(32):689.

57. Morgan JP, Funderburk FR: Phenylpropanolamine and blood pressure: A review of prospective studies. Am J Clin Nutr 1992; 55:206s.

58. Nagesh RV, Murphy KA: Caffeine poisoning treated by hemoperfusion. Am J Kidney Dis 1988; 12:316.

59. Noble R: A controlled clinical trial of the cardiovascular and psychological effects of phenylpropanolamine and caffeine. Drug Intell Clin Pharm 1988; 22:296.

60. O’Connell MB, Pentel PR, Zimmerman CL: Individual variability in the blood pressure response to intravenous phenylpropanolamine: A pharmacokinetic and pharmacodynamic investigation. Clin Pharmacol Ther 1989; 445:252.

61. Passmore AP, Kondowe GB, Johnston GD: Caffeine and hypokalemia, letter. Ann Intern Med 1986; 105:486.

62. Physician’s Desk Reference, Montvale, NJ, Medical Economics, 1998.

63. Physician’s Desk Reference for Non Prescription Drugs, Montvale, NJ, Medical Economics, 1998.

64. Robertson D, Wade D, Workman R, et al: Tolerance to the humoral and hemodynamic effects of caffeine in man. J Clin Invest 1981; 67:1111.

65. Ron D, Taitelman U, Michaelson M, et al: Prevention of acute renal failure in traumatic rhabdomyolysis. Arch Intern Med 1984; 144:277.

66. Rowland D, Mace J: Caffeine (No-Doz®) poisoning in childhood. West J Med 1976; 124:52.

67. Rudy D, Lee S: Coffee and hypokalemia. J Fam Practice 1988; 26:679.

68. Sauder KL, Brady WJ, Hennes H: Visual hallucinations in a toddler: Accidental ingestion of a sympathomimetic over-the-counter nasal decongestant. Am J Emerg Med 1997; 15:521.

69. Scherzinger SS, Dowse R, Kanfer I: Steady state pharmacokinetics and dose-proportionality of phenylpropanolamine in healthy subjects. J Clin Pharmcol 1990; 30:372.

70. Sever PS, Dring LG, William RT: The metabolism of (-)-ephedrine in man. Eur J Clin Pharmacol 1975; 9:193.

71. Shargel L, Silverman HI, Cohen P, et al: Bioavailability and cardiovascular safety of Dexatrim (phenylpropanolamine hydrochloride) from a controlled-release caplet. Biopharm Drug Dispos 1989; 11:569.

72. Shirlow MJ, Mathers CD: A study of caffeine consumption and symptoms: Indigestion, palpitations, tremor, headache and insomnia. Int J Epidemiol 1985; 14:239.

73. Silverman K, Evans SM, Griffiths RR: Withdrawal syndrome after the double-blind cessation of caffeine consumption. N Engl J Med 1992; 327:1109.

74. Sinsheimer JE, Dring LG, Williams RT: Species differences in the metabolism of norephedrine in man, rabbit and rat. Biochem J 1973; 136:763.

75. Snyder SH, Skylar P: Behavioral and molecular actions of caffeine: Focus on adenosine. J Psychiatr Res 1984; 18:91.

76. Stockis A, Lebacq E, Deroubaix X, et al: Relative bioavailability of carbinoxamine and phenylpropanolamine from a retard suspension after single dose administration in healthy subjects. Arzneimittelforschung 1992; 12:1478.

77. Stoessl AJ, Young GB, Feasby TE: Intracerebral hemorrhage and angiographic beading following ingestion of catecholaminergics. Stroke 1985; 16:734.

80. Vin PA: Ephedrine-induced intracerebral hemorrhage and CNS vasculitis. Stroke 1990; 21:1641.

81. Walsh I, Wasserman GS, Mestad P, et al: Near-fatal caffeine intoxication treated with peritoneal dialysis. Pediatr Emerg Care 1987; 3:244.

82. Ward MM: Factors predictive of acute renal failure in rhabdomyolysis. Arch Intern Med 1988; 148:1553.

83. Wrenn KD, Oschner I: Rhabdomyolysis induced by a caffeine overdose. Ann Emerg Med 1989; 18:94.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/271.html


MD Consult: Books: Ford: Clinical Toxicology: Uncited references

Uncited references

Bogner RL, Walsh JM: Sustained-release principle in human subjects utilizing radioactive techniques. J Pharm Sci 1964; 53:617.

Burton BT, Rice M, Schemertzier LE: Atrioventricular block following overdose of decongestant cold medications. J Emerg Med 1985; 2:415.

Cavillito CJ, Chafetz L, Miller LD: Some studies of a sustained release principle. J Pharm Sci 1963; 52:259.

CDC : Adverse events associated with ephedrine containing products—Texas, December 1993–September 1995. JAMA 1996; 4:1711.

Fallis RJ, Fisher M: Cerebral vasculitis and hemorrhage associated with phenylpropanolamine. Neurology 1985; 35:405.

Fredholm BB: Adenosine, adenosine receptors and the actions of caffeine. Pharmacol Toxicol 1995; 76:93.

Gaudreault P, Guay J: Theophylline poisoning pharmacological considerations and clinical management. Med Toxicol 1986; 1:169.

Giannini AJ, Price WA, Giannini MC: Contemporary drugs of abuse. AFP 1986; 33:207.

Gilman AG, Rall TW, Nies AS, et al: Goodman and Gilman's The Pharmacological Basis of Therapeutics, 8th ed. New York, Pergamon Press, 1985.

Greener M: Perk or poison?. Nurs Times 1993; 89:36.

Grobbee DE, Rim EB, Giovannucci E, et al: Coffee, caffeine, and cardiovascular disease in men. N Engl J Med 1996; 323:1026.

Heyman SN, Mevorach D, Ghanem J: Hypertensive crisis from chronic intoxication with nasal decongestant and cough medications. Ann Pharmacother 1991; 25:1068.

Hoffman A, Pinto E, Gilhar D: Effect of pretreatment with anticonvulsants on theophylline-induced seizures in the rat. J Crit Care 1993; 8:198.

Hollenbeck RG: Bioavailability of phenylpropanolamine HCl from tablet forms containing croscarmellose sodium. Int J Pharm 1988; 47:89.

Kastrup EK: Facts and Comparisons, St. Louis, MO, Wolters Kluwer Co., 1998.

May DC, Long T, Madden R, et al: Caffeine toxicity secondary to street drug ingestions. Ann Emerg Med 1981; 10:549.(letter)

In: McEvoy GK, ed. American Hospital Formulary Service, Bethesda, MD: American Society of Hospital Pharmacists; 1986:573-580.

Mehta A, Jain AC, Mehta MC, et al: Caffeine and cardiac arrhythmias. Acta Cardiol 1997; 70:273.

Sullivan JL: Caffeine poisoning in an infant. J Pediatr 1977; 90:1022.

Temple AR, Silverstein S, Banner W: Caffeine sections (s). Poisindex Information System, Denver, Micromedex, Inc., 1998.

Zimmerman CL: The effect of urinary pH modification on the disposition of phenylpropanolamine. Pharm Res 1988; 5:120.

Zimmerman PM, Pulliam J, Schwerges J, et al: Caffeine intoxication: A near fatality. Ann Emerg Med 1985; 14:1227.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/272.html


MD Consult: Books: Ford: Clinical Toxicology: Chapter 37 - Herbals and Other Dietary Supplements

Chapter 37 – Herbals and Other Dietary Supplements

MARY E. PALMER MARY ANN HOWLAND

Essentials
• | History of herbal and supplement use preceded the illness.
• | Groups at risk for toxicity include patients with chronic illnesses, body-builders, dieters, users of aphrodisiacs, women seeking herbal abortion, recreational drug users, patients self-medicating for infection, persons at extremes of age, and patients of various ethnic backgrounds.
• | Unexplained hematologic, neurologic, hepatic, renal, or gastrointestinal toxicity occurs, particularly in patients of certain ethnic origins and cultures.

 INTRODUCTION

Herbals Under the Law

An herbal is a medicinal or food substance usually made from a flowering plant, rarely from gymnosperms, fungi, or algae. “Botanicals” may be used interchangeably for any type of plant part (e.g., root, bark) from any type of plant. Twenty-five to 32 per cent of drugs are derived from plants; therefore, some herbals should be considered drugs, but all are regulated as foods.[49][61] Legally, a product is a drug, food, or dietary supplement, depending on its intended use. For this reason, the term herbals is broadened here to include dietary supplements and other products purchased through herbal, health food, and other stores, as well as by mail order or Internet. These agents share similar usage and the same degree of regulation under U.S. federal law.

The regulation of herbals has been loosened as a result of the 1994 Dietary Supplement Health and Education Act (DSHEA) after a massive grass-roots lobbying effort.[13][34][95] This reflects the widespread and growing trend toward use of alternative medicine in general and dietary supplements in particular.[46] In 1994, the herbal industry alone was estimated to be a $1.5 billion market in U.S. (compared with $7 billion in Germany), and the entire supplement market is growing by approximately 20 per cent per year.[34][95] According to a survey of 1653 adults conducted by the Food and Drug Administration (FDA), approximately 53 per cent use a dietary supplement.[53]

Under DSHEA, the burden of proof to establish safety is no longer with the manufacturer. Instead, the FDA must prove toxicity before restricting sales of supplements. As a result, it can no longer be assumed by consumers and health care providers that all pills bought off a shelf are closely regulated by the federal government. Labels cannot specify a disease (e.g., arthritis) but may less specifically describe rationale for use (e.g., “eases joint stiffness”) and can be suggestively named (e.g., “Arthri-Sore No More”). Disclaimers that the FDA neither approved nor reviewed the product must be printed on the label but in any size font desired by the manufacturer. Currently, the Center for Food Safety and Applied Nutrition (CFSAN) of the FDA plans to establish, by 2010, a scientifically based program that will regulate the safety, composition, and labeling of dietary supplement products. Without regulations, the potency and freedom from contaminants/adulterants may differ widely brand to brand and batch to batch of any given supplement.

In contrast to the United States, Germany requires all plant herbals to be approved by the Federal Health Agency’s Commission E. Over 400 monographs cover various aspects of safety and efficacy of the economically most important herbals ( Table 37–1; courtesy of The American Botanical Council). These monographs are generally respected as the best available accumulation of scientific knowledge existing on various phytochemicals[131]; however, German products are not equivalent to U.S. products. In addition, the monographs are not regularly updated, nor are reference sources cited.

Table 37-1 -- Top-Selling Herbals *
Common Name (Species Name) | Rank #, CHI, OTC | Selected Uses | Potential Toxicity | Commission E/Other
Aloe (Aloe vera) | #7 | Wound healing, cure-all | Abdominal pain, catharsis | A
Astragalus (Astragalus membranaceus) | CHI | Diuretic, anticancer, immune stimulation, uterine relaxation or hemorrhage, infection | Unknown | N/A
Cayenne (Capsicum spp.) |  | Digestive aid, topical analgesia | Irritation | N/A
Camomile (German) (Matricaria recutita) |  | Digestive aid, antispasmodic, anti-inflammatory | Rare hypersensitivity | A
Cascara (Rhamnus purshiana) | OTC | Anthraquinone laxative | Fluid/electrolyte shifts | A
Cranberry (Vaccinium macrocarpon) | #10 | Urinary tract infection |  | N/A; safe[130]
Dong Quai (Angelica sinensis) | CHI | Menstrual cramps, menstrual problems, hypertension, laxative | Hypersensitivity, photosensitivity, coumarins (anticoagulation?) | N/A; not recommended[130]
Echinacea/coneflower (Echinacea augustifolia) | #1 | Immune stimulation, colds, flu, human immunodeficiency virus | Hypersensitivity | A? E. pallida root; safe[130]
Ephedra or Ma Huang (Ephedra sinica) | #8 | Asthma, abuse, weight loss and body-builders | Central nervous system stimulation (see test) | A; equivocable[130]
Fo-Ti, Ho Shou Wu (Polygonum multiflorum) | CHI | Anthraquinone laxative, cancer, longevity | Report of hepatitis[17] | N/A; recommended except longevity/cancer[130]; see reference 17
Feverfew (Tanacetum parthenium) |  | Migraine prophylaxis |  | N/A; safe,[130] skin reactions
Garlic (Allium sativum) | #2 | Atherosclerosis, antithrombotic, hypertension, gastrointestinal, cure-all |  | A
Ginger (Zingiber officinale) | CHI | Antiemetic digestive aid |  | A
Ginkgo (Ginkgo biloba) | #5 | Intracerebral blood flow and memory aid in elderly | Antiplatelet activity; bleeding; intraocular hemorrhage, subdural hematoma | A; safe[130]
Ginseng (Panax ginseng) | #4 | Adaptogen, aphrodisiac, atherosclerosis, anemia, hypertension, diabetes | Ginseng abuse syndrome[115] (controversial); germanium contamination[8] | A
Goldenseal (Hydrastis canadensis) | #3 | Oral sores, digestive aid, genitourinary, human immunodeficiency virus; false reputation for interfering with drug screens | Most say none; neutropenia, paresthesias, respiratory failure, vomiting, diarrhea in large doses[59] | N/A; not recommended, probably safe[130] but see reference 59
Gotu Kola (Centella asiatica) |  | Longevity, aphrodisiac, hypertension, anxiety |  | N/A; not efficacious; probably safe[130]
Jujube (Ziziphus jujuba) | CHI | ?Calming, anticancer, hypoglycemic, infection | ?Unknown | N/A
Hops (Humulus lupulus) |  | Sleep aid, abuse ?hallucinogen |  | A; doubt abuse effect and safety
Licorice rhizome (Glycyrrhiza glabra) | CHI | Cough, peptic ulcer, cancer | Hypokalemia | A; equivocable[130]
Milk Thistle (Silybum marianum) |  | Hepatoprotection |  | A; seed only
Pau D’arco (Tabebuia impetiginosa) |  | Anticancer | Increased bleeding | N/A; not recommended[130]
Peony (Paeonia obovata) | CHI | Diuretic? unknown | ?CNS depression, hypotension | U
Peppermint (Mentha piperita) |  | Digestive aid | Not infants/children | A
Psyllium (Plantago spp.) | OTC | Bulk laxative | Fluid/electrolyte shifts; substitution with Digitalis lanata [118a] | A
Red Clover (Trifolium pratense) |  | Venereal disease, human immunodeficiency virus, cancer | Increased bleeding | N/A; not effective[130]
Rehmannia (Rehmannia glutinosa) | CHI | ?Tonic, longevity, lower blood pressure, liver and kidney support | ?Hypoglycemia; unknown | N/A
Saw Palmetto (Serenoa repens) |  | Benign prostatic hypertrophy; enlarged breasts, aphrodisiac, diuretic | Antiandrogenic? | A berry; ineffective breast effects[130]
Schisandra (S. chinensis) | CHI | Sedative, aphrodisiac, hepatoprotection, longevity, adaptogen | ?CNS depression | N/A; equivocable[130]
Senna (Cassia senna) | OTC | Anthraquinone laxative | Fluid/electrolyte shifts | A
Siberian Ginseng, Eleuthero (Eleutherococcus senticosus) | #9 | Adaptogen, aphrodisiac |  | A
Slippery Elm (Ulmus fulva) | OTC | Demulcent, emollient, abortifacient |  | N/A; demulcent safe[130]
Valerian (Valeriana officinalis) |  | Sleep aid |  | A root; approved[130]
White Willow Bark (Salix alba) |  | Pain, inflammation | Massive overdose or pediatrics: salicylism | A
Witch Hazel (Hamamelis virginiana) | OTC | Astringent |  | A
* The top selling herbals in the United States based on survey data with permission from the author and publisher.[13] Rank # is order of sales, CHI denotes that it is a top-selling Chinese herbal, and OTC signifies an ingredient in over-the-counter preparations. Herbal use is based on several references[40][99][130] unless otherwise referenced. Commission E status is provided courtesy of the American Botanical Council. A, Approved; U, unapproved; N/A, not available. If no status is available or it is controversial, another opinion is expressed.[130]

Surveillance and Research

Data on use and toxicity of dietary supplements is almost nonexistent beyond scattered surveys and case reports. There are no comprehensive tracking systems or centralized databases to follow adverse effects. The FDA has a surveillance system MEDWatch that is currently underutilized.[76][120] The World Health Organization (WHO) also has begun a database of adverse effects.[45] Only one of four trade associations contacted tracks adverse effects, but on only one of its products.

Adverse effects are often rare events, and research on rare events is difficult to perform. Given the current regulatory climate and the inability to patent foods, there is little industry incentive to do so. If a dietary supplement produces one adverse event in 1000 patients, at least 3000 patients would be needed in a study to have a 95 per cent chance of detecting that adverse event.[101] Furthermore, many product formulations are combinations, making it impossible to discern the offending agent. In one survey, no information of any kind could be found on 60 per cent of ingredients in products marketed.[103]

Quality Assurance

Lack of quality assurance on dietary supplements has already presented serious consequences for patients. Contamination with or intended use of heavy metals has been reported for lead,[4][44][75][100][106][119] arsenic,[70][78][126] mercury,[7][78] thallium,[113] cadmium,[4][139] and dichromate,[138] especially in traditional ethnic medicines. Adulterations with prescription medicines include nonsteroidals (resulting in renal failure and agranulocytosis), corticosteroids (resulting in Cushing’s syndrome and myopathy), and benzodiazepines.[19][58][105][132] Plant misidentifications and substitutions have also resulted in disastrous effects, ranging from hepatic vaso-occlusive syndrome to renal failure.[22][48][58][133][134] Well-intended foragers have made lethal substitutions (e.g., foxglove for comfrey).[22] Some products falsely advertise and do not contain any of the claimed substance at all.[36][41] There are also problems with the route of administration. For instance, comfrey has probable efficacy when used topically but if taken internally it can cause hepatic veno-occlusive disease. Nonetheless, it is still marketed for oral use.

 The Role of Health Care Practitioners

Inquiring about the use of dietary supplements is a new key component in taking the history of present illness. One survey assessed usage among patients in an urban emergency department and found that 21 per cent of patients used botanical supplements.[71] Review of over 5000 cases involving dietary supplements through the National Poisons Unit in London revealed that 12 per cent of these exposures were symptomatic, and a probable causal link between exposure and symptoms was established in at least 6 per cent of symptomatic patients.[101]

The regional poison center should be consulted in the management of patients and to contribute information to the TESS database. The FDA MEDWatch Surveillance Program ([800] FDA-1088 for health care providers; [800] FDA-4010 for consumers) is designed to track adverse effects and is the primary vehicle for restricting supplements that may present public health risks. The Centers for Disease Control and Prevention (CDC) should also be notified ([404] 639–2530). Health care providers can and should play a key role in enhancing our otherwise poor national surveillance by contacting these agencies to report adverse effects possibly associated with supplement use. When the herbal is suspected to be culpable, then it should be obtained for later laboratory analysis through a poison center, department of health, or other specialty laboratory.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/273.html


MD Consult: Books: Ford: Clinical Toxicology: PHARMACOLOGY/PATHOPHYSIOLOGY

PHARMACOLOGY/PATHOPHYSIOLOGY

Given the massive number of products available, the discussion here focuses on those products with the greatest potential for toxicity. The pharmacology and pathophysiology of the various products is discussed under an organ system stratification highlighting central and peripheral nervous systems (CNS and PNS) and cardiovascular, hepatic, gastrointestinal, hematologic, endocrine, and multiorgan systems. A discussion of drug interactions is also provided.

 Central Nervous System

CNS stimulants produce a sympathomimetic toxidrome: hypertension, tachycardia, mydriasis, diaphoresis, hyperthermia, agitation, and hallucination. Cerebrovascular accidents, seizures, cardiovascular collapse, coma, and death occur in extreme cases. Ephedra or Ma Huang has been used to treat bronchoconstriction for centuries, because of its activity at β2-adrenergic receptors. It contains pseudoephedrine, ephedrine and other similar alkaloids. These are sympathomimetics that cause either direct or indirect stimulation of α- and β-adrenergic receptors. Caffeine, found in coffee, tea, guarana, kola, or bisseynut, is a methylxanthine that behaves like a β-adrenergic agonist and produces CNS hyperstimulation in high doses.

Khat (Catha edulis) is widely used in the Arabian pennisula and east Africa for its amphetamine-like effects. Its use has spread to the United States. Khat contains over 30 compounds, including cathine (norpseudoephedrine), cathinone, and tannins. Cathinone is the main psychoactive ingredient and is contained in higher concentrations in red khat (which is more potent than white khat), which will stain the mouth red. Centrally, cathinone works to release dopamine at the presynapse. In the periphery, cathinone and cathine promote norepinephrine release. Chronic use is associated with oral cancers, constipation (tannins), hypertension, and psychological dependence.

Nicotinic, anticholinergic, and cholinergic toxidromes result from stimulation of nicotinic receptors and from blockade and stimulation of muscarinic receptors, respectively. These also have a presentation similar to that of other stimulants ( Table 37–3 ) except that nicotinic agents also produce fasciculations and muscle weakness to the point of respiratory depression, and anticholinergics produce dry, flushed skin, urinary retention, and diminished bowel sounds. Although betel nut (Areca catechu) is chewed worldwide for mild CNS stimulant effects and as a digestive aid, the pyridine alkaloid arecoline produces central and peripheral cholinergic effects similar to pilocarpine, with diarrhea, vomiting, salivation, and seizures as well as bronchospasm. Chronic use is associated with oral cancer. Arnica (Arnica montana) contains choline and other unidentified toxic extracts. It is used topically to heal wounds, but oral ingestion can be lethal.[99]

Table 37-3 -- Selected Herbals and Supplements with Potential Toxicity
Cardiovascular Disease
Stimulants: ephedra (ma huang, Ephedra sinica), caffeine (coffee, tea, guarana [Paullinia cupana]), khat (Catha edulis), betel (Areca catechu), Kola nut (Cola spp.)
Anticholinergic toxidrome: bittersweet (Celastrus scandens), mandrake (Mandragon officinarum), deadly nightshade (Atropa belladonna), jimsonweed (Datura stramonium); contamination/adulteration
Nicotinic toxidrome: lobelia (Lobelia inflata), blue cohosh (Caulophyllum thalictroides), broom (Cytisus scoparius), horse chestnut (Aesculus spp.), tobacco (Nicotiana spp.)
Cholinergic toxidrome: khat (Catha edulis), betel (Areca catechu), arnica (Arnica montana)
α2-Adrenergic receptor antagonist/potential monoamine oxidase inhibitor: yohimbe (Pausinystalia yohimbe)
Cardiac glycosides: oleander (Nerium oleanderi), foxglove (Digitalis purpurea, D. lanata), dogbane (Apocynum cannabimum), wallflower (Cheiranthus cheiri), lily-of-the-valley (Convallaria majalis), red squill (Urginea maritima), Bufo species venom (products from Bufo bufo gargarizans in China, B. alvarius or B. marinus in the United States; Asian names: “ch’an su”, “Kyushin”; U.S. street names include “Love Stone,” “Rock Hard”)
Sodium channel activation/blockade: aconite from monkshood (Aconitum spp.; “chuanwu,” “caowu”) and larkspur (Delphinium spp.); blockade by quinine (Cinchona spp.)
Uncertain direct toxicity?: arnica (Arnica montana), Chinese cucumber (compound Q or Trichosanthes kirilowii), Tripterygium wilfordii[32]
Hypotension: hawthorn (high-dose Craetaegus laevigata), false hellebore (Veratrum spp.), black cohosh (Cimicifuga racemosa), white cohosh (Actea spp.)
Dysrhythmias: arsenic
Gastrointestinal Disease
Vomiting diarrhea: pokeweed (Phytolacca americana), cohoshes (see earlier), nutmeg (Myristica fragrans); pau
d’ arco (Tabeluia spp.), pennyroyal (Hedeoma pulegioides); Salmonella infection from rattlesnake (Crotalis spp.); anthraquinones (see Table 37–1 ); metals/metalloids including selenium; caustic effects: Spanish fly
Hepatic Disease
Hepatic veno-occlusive disease (pyrrolizidine alkaloids): coltsfoot (Tussilago farfara), comfrey (Symphytum officinale, S. x uplandicum), gordolobo (Senecio spp.), life root (Senecio aureus), over 350 species especially in genera Senecio, Heliotropium, Crotalaria.
Noninfectious hepatitis: blue-green algae (microcystins), chaparral (Larrea tridentata), germander (Teucrium chamaedrys), jin bu huan (Stephania sinica), kombucha,[102] lobelia (Lobelia inflata), mistletoe (Phoradendron flavescens, Viscum album), pennyroyal (Hedeoma pulegioides), fo-ti, ho shou wu (Polygonum multiflorum)
Renal Disease
Adulteration/contamination with metals/metalloids including dichromate and nonsteroidal anti-inflammatory drugs (NSAIDs); colloidal silver, germanium (also ingredient in some ginseng preparations), jin bu huan (Stephania sinica), licorice rhizome (Glycyrrhiza glabra); misidentifications (e.g., Aristolochia fangchi [“guang fangji”] substituted for slimming agent Stephania tetrandra [“fangji”]); pennyroyal (Mentha pulegium [European], Hedeoma pulegioides [American]); spanish fly (cantharidin from beetles); wormwood (Artemesia absinthium)[136]
Neurologic Disease
Seizure: anticholinergic toxidrome (see earlier list), Chinese cucumber (compound Q or Trichosanthes kirilowii), gamma hydroxybutyrate, Ma Huang or other central nervous system stimulants; wormwood (Artemesia absinthium)
Sedation and/or obtundation: Adulteration with benzodiazepines, kava-kava (Piper methysticum), wormwood (Artemesia absinthium), valerian (Valeriana officinalis), hops (Humulus lupulus), passion flower (Passiflora incarnata); gamma hydroxybutyrate, gamma-butyrolactone, late hepatotoxicity
Hallucinations: anticholinergics (see earlier), catnip? (Nepeta cataria), hops? (Humulus lupulus), khat (Catha edulis), nutmeg (Myristica fragrans), wormwood (Artemesia absinthium)
Peripheral neuropathy: buckthorn,[18] germanium heavy metal contamination, podophyllum (Podophyllum peltatum), selenium, vitamin B6 excess
Muscle weakness: corticosteroid adulteration, hypokalemia from licorice or anthraquinones, cathartics, diuretics; germanium, kava-kava (Piper methysticum)
Other: coenzyme Q10 paresthesias, colloidal silver (irreversible), blue-green algae saxitoxins, pseudotumor cerebri from vitamin A excess
Hematologic Disease
Anticoagulation from decrease in vitamin K–dependent coagulation factors: coenzyme Q10?, beta-carotene, herbals that cause hepatotoxicity (e.g., pennyroyal)
Anticoagulation from coumarin constituents: alfalfa (Medicago sativa), Angelica species (e.g., dong quai or Angelica sinensis), horse chestnut (Aesculus spp.), Melilot (Melilotus officinalis), red clover (Trifolium pratense), tonga bean (Cassia oppositifolia), woodruff (Galium odoratum), yarrow (Achillea millefolium)
Anticoagulation from platelet binding: white willow (Salix alba) in large doses or in children, methyl salicylate; arnica (Arnica montana) contains helenalin, which interferes with platelet sulfhydryl groups and platelet aggregation; Ginkgo biloba (inhibits platelet activation factor)
Anticoagulation from unknown mechanism: pau d’arco (Tabebuia spp.)
Reversal of anticoagulation: broccoli, vitamin K
Anemia: Germanium, vanadium, and other heavy metals; zinc excess
Methemoglobinemia: asafoetida (Ferula assafoetida) in presence of fetal hemoglobin
Agranulocytosis: Zhong gan ling (contains nonsteroidal anti-inflammatory agents: aminopyrine, dipyrone) and adulteration with other NSAID agents, particularly phenylbutazone
Leukocytosis: Podophyllum (Podophyllin peltatum), pokeweed (Phytolacca americana)
Metabolic Disorders
Cyanide toxicity (Fruit pits of Prunus species; Hydrangea spp.)
Thyrotoxicosis from Kelp[2]
Hypoglycemia: rehmennia, ginseng, vanadium, ubiquinone. Over 400 plants have been identified as hypoglycemics, and hypoglycin in the young Jamaican akee fruit can cause profound hypoglycemia
Lactic acidosis: kombucha tea[27]
Steroid effects to watch: yams (Dioscorea spp.), dehydroepiandrosterone (DHEA), melatonin (estrogen blockade?), saw palmetto (Serenoa repens antiandrogenic?), many body-building products
Wilson’s disease: copper excess[101]
Pulmonary Disease and Anaphylaxis
Bronchiolitis obliterans: Sauropus androgymus
Pulmonary hypertension: monocrotaline (pyrrolizidine alkaloid)
Anaphylaxis: bee pollen, royal jelly; any plant that potentially can trigger type I hypersensitivity, particularly members of Asteraceae (e.g., daisy and goldenrods) such as Chamomilla, Echinacea, Senecio, and many more
Selected Herbals Associated with Cancer in Laboratory Animals
Calamus (Acorus calamus), croton oil (Croton tiglium), rue (Ruta graveolens), sassafras (Sassafras albidum), betel (Areca catechu; oral cancer in humans), khat (Catha edulis; oral cancer in humans). Plants containing pyrrolizidine alkaloids (see earlier listing on hepatic veno-occlusive disease). Aristolochia fangchi associated with urothelial carcinoma.

CNS depression can be produced by herbal products. Wormwood (Artemisia absinthium) has been restricted since the recognition of absinthism, the psychosis and cognitive impairment suspected in such famous absinthe drinkers as Vincent Van Gogh and Edgar Degas at the turn of the 20th century. Alpha- and β-isomers of the terpene thujone, the active agents of wormwood, are believed to act much like camphor to produce CNS sedation and seizures, whereas its hallucinatory effects are probably due to its affinity for the same receptor as tetrahydrocannabinol (THC) found in marijuana.[39] Renal toxicity has also been reported.[136] Thujone produces a pica, may be addictive, and seems to be making a comeback as a drug of abuse.[10]

Another CNS depressant that can cause seizures is γ-hydroxybutyrate (GHB), and more recently its precursor γ-butyrolactone (GBL). Although its structure is similar to γ-aminobutyric acid (GABA) and it was used briefly as an anesthetic agent in the 1960s, it produces seizures as well as coma. Theories about seizure genesis include stimulation of presynaptic GABAB receptors and release of excitatory amino acids such as glutamate, but the mechanism remains unclear.[6]

The mild sedative actions of hops (Humulus lupulus), valerian (Valeriana officinalis), and passion flower (Passiflora incarnata) are poorly understood, but their efficacy is lent credibility by German Commission E approval. The activity of hops is probably related to a volatile alcohol, methylbutinol, rather than the phenol constituents humulone and lupulone. Hops has a close taxonomic relationship with marijuana and is occasionally smoked.[40] Kava-kava (Piper methysticum) is used as a sedative and has many active lactones, whose proposed mechanisms include GABA and local anesthetic effects. Its effects are additive to ethanol.[99]

Peripheral Nervous System

Metals/metalloids and podophyllum both produce peripheral neuropathy along with other multisystem effects and are discussed later. Selenium and germanium are sold as supplements and produce peripheral neuropathy. Vitamin B6 in high, chronic doses (>500 mg/d) produces an axonal neuropathy and progressive sensory ataxia.[9][117]

Cardiovascular System

Yohimbine is a selective, competitive α2-adrenergic receptor antagonist that can cause a sympathomimetic toxidrome. It also has a number of dose-dependent actions, including α1 and serotonin receptor antagonism at lower concentrations followed by local anesthetic, anticholinesterase, and monoamine oxidase inhibitor activity[130] and by dopamine antagonism at much higher doses. Alpha2-adrenergic receptors in the CNS are inhibitory, and their blockade enhances sympathetic outflow, whereas blockade of peripheral presynaptic α2-adrenergic receptors also potentiates the release of norepinephrine. Blockade of α2-adrenergic receptors on vascular smooth muscle can produce vasoconstriction or vasodilation depending on the vascular bed.[11][41][54][58][62][64][89][108] Allegedly, yohimbine improves erectile function by venodilation, but its efficacy for sexual impotence is controversial. Unlike other sympathomimetics, bronchospasm has been reported from enhanced acetylcholine release through an α2-adrenergic receptor blockade.[86]

Aconitine is contained in monkshood or wolfsbane and larkspur (Aconitum and Delphinium) species. It has been used in herbal cardiac medications and abused for its nervous system effects.[30][31][50][123][124][128][129] Aconitine activates sodium channels and has widespread effects on the excitable membranes of cardiac, neural, and muscle tissue. Afterdepolarizations with triggered automaticity result from enhanced inward sodium current during the action potential. This can produce life-threatening tachydysrhythmias or bradycardia and respiratory depression. Paresthesias, hypersalivation, dizziness, ataxia, nausea, vomiting, diarrhea, and respiratory muscle weakness may begin as soon as a few minutes to several hours after ingestion.

Cardiotoxic agents that block Na+-K+-ATPase are contained in oleander (Nerium oleanderi), foxglove (Digitalis purpurea, D. lanata),[118a] dogbane (Apocynum cannabimum), wallflower (Cheiranthus cheiri), lily-of-the-valley (Convallaria majalis), red squill (Urginea maritima), and toad venom products (Bufo bufo gargarizans in China, B. alvarius or B. marinus in the United States; Asian names: “Ch’an Su”, “Kyushin”; U.S. street names include “Love Stone”, “Rock Hard”[26][96]). Blockade of the Na+-K+-ATPase pump increases intracellular calcium. Therapeutic doses increase inotropy, whereas toxic doses produce abnormal automaticity and atrial and ventricular dysrhythmias. By an independent mechanism, these agents are also vagotonic, producing bradycardia and atrial nodal block. In addition, toad venom derivatives also contain hallucinogenic bufotenins.

 Hepatic System

Pyrrolizidine alkaloids are metabolized by the cytochrome P-450 system in the liver and produce toxic pyrrole derivatives that act as alkylating agents. Hepatic veno-occlusive disease results in hepatic congestion, ascites, and edema. Patients may die, develop chronic cirrhosis and/or hepatic carcinoma, or recover completely.[59]

Other hepatotoxic agents cause hepatitis directly or through toxic metabolites. For instance, pennyroyal oil (Hedeoma pulegiodes or Mentha pulegium) contains 3 per cent terpenes, primarily pulegone. Pulegone is metabolized by the cytochrome P-450 system to produce menthofuran. Both agents bind to macromolecules in the hepatocytes, but only pulegone and its enol intermediates deplete glutathione.[1]

Some theorize that hepatotoxicity of some botanicals may be mediated through an immune response.[92] For instance, hepatotoxicity from germander and Jin Bu Huan tends to be produced on second exposures and in some cases is associated with eosinophilia. Others maintain that direct toxicity is the mechanism [from germander’s metabolite, furano neoclerodane, and from the almost 100 per cent levo-tetrahydropalmatine contained in Jin Bu Huan, as compared with only 3 per cent in its parent plant Stephania sinica (other reported botanical sources have included Lycopodium serrata and Polygala chinensis)].

 Gastrointestinal System

Anthraquinone laxatives (senna [Cassia spp.], buckthorn or cascara [Rhamnus purshiana], rhubarb [Rheum spp.]) contain glycosides activated in the bowel to produce derivatives that stimulate colonic motility, probably by inhibiting Na+-K+-ATPase in the intestine. They also act as bulk-forming agents, promoting accumulation of water and electrolytes in the gut lumen and producing fluid and electrolyte shifts that can be life threatening.[59][64] They are sold in some over-the-counter laxative preparations as well as in botanical dietary supplements. Chronic use may result in laxative dependency and fluid and electrolyte depletion, resulting in cardiovascular compromise. Melanosis coli, a black pigmentation pattern of the colonic mucosa, is pathognomonic for chronic anthraquinone use and has an epidemiologic association with carcinoma.[118] Anthraquinone derivatives may be detected by a red discoloration when urine is alkalinized and then by a yellow-brown discoloration when acidified, in what is called Borntrager’s reaction.[85]

Pokeweed (Phytolacca americana) contains phytolaccine, which is a potent gastrointestinal irritant capable of producing hemorrhagic gastritis, hypotension, and death. It also contains pokeweed mitogen, which produces lymphocytosis 2 to 4 days after ingestion. In addition to catharsis, intended herbal usages beyond catharsis are wide ranging and include use as an anticancer agent.[110][130]

Podophyllin, pennyroyal, and metals/metalloids are examples of substances that produce transient vomiting and diarrhea before more serious toxicities.

 Hematologic System

Coumarins anticoagulate by inhibiting vitamin K 2,3-epoxide reductase, the enzyme required for the regeneration of vitamin K1. This inhibition depletes vitamin K1, whose reduced form is required to activate clotting factors II, VII, IX, and X. Abuse of coumarin-containing herbals can produce a bleeding diathesis.[68] Excessive ingestion of vitamin K supplements and broccoli pills has been associated with antagonism of therapeutic anticoagulation. [38] Ingestion of kelp has been associated with immune-mediated thrombocytopenia and severe depression of erythropoiesis.[107] Vanadium has been noted to cause hemolytic anemia in animals[141] and zinc excess, a sideroblastic anemia, in humans.[63] Ginkgo may also cause bleeding through its antiplatelet effects.

 Endocrine System

Licorice rhizome (Glycyrrhiza glabra) contains inhibitors of 11 β-hydroxysteroid dehydrogenase, which converts cortisol to cortisone. This enzyme inhibition results in high levels of cortisol, which activates mineralocorticoid receptors in the kidney with the same binding affinity as aldosterone.[47] Chronic use results in hypokalemia, with muscle weakness, sodium and water retention, and hypertension that can result in bradycardia, heart failure, or cardiac arrest.[37]

Many supplements contain steroids and other hormones. Body-builders use plant-derived and even insect-derived steroids with unknown effects.[103] Diosgenin found in yams (Dioscorea spp.) is used in the manufacturing of progesterone and cortisone.[97] Ecdysterone is derived from insects and has been shown to produce coronary vasoconstriction in rats.[103] Dehydroepiandrosterone (DHEA, as a dieting or body-building aid) and melatonin (as a sleep aid) are two endogenous hormones on sale as popular supplements. No one knows how to dose these safely or if they even are safe. DHEA in large doses may cause masculinization and increased risk of ovarian cancer in women and increased risk of prostatic enlargement and prostate cancer in men. Melatonin may cause vasoconstriction and antiestrogen effects.[84] Ingestion of kelp has caused thyrotoxicosis by iodine loading.[101]

Renal Effects

Use of Aristolochia fangchi has been associated with renal failure rapidly progressing to interstitial fibrosis and end-stage renal disease and with urothelial carcinoma.[98a][133][134] This Chinese-herb nephropathy developed when Aristolochia fangchi was substituted for Stephania tetrandra in Chinese herbal pills used for weight loss. Aristolochic acids are nitrophenanthrene derivatives that have demonstrated carcinogenic effects in rats.[96a]

.

 Multisystem Effects

Podophyllum is the resin of the mayapple plant Podophyllum peltatum. Podophyllum contains many compounds including podophyllotoxin and podophyllic acid. Its many actions include inhibition of tubulin binding, resulting in metaphase arrest, and direct mitochondrial effects. Podophyllum is available for external treatment of venereal warts, and its derivatives are used commercially for a range of carcinomas. Catharsis is prominent after ingestion. Acute severe sensorimotor neuropathy and bone marrow suppression after leukocytosis can occur even after one-time acute exposures[98] and may be directly related to the inhibition of microtubules. Lethargy, confusion, and autonomic instability have also been described in large exposures.[59][131] Podophyllum is teratogenic by both the oral and dermal routes of exposure and should never be used in pregnant women.

Metals/metalloids have been an important ingredient or contaminant of herbal remedies, especially those associated with ethnic groups.[7][44][70][75][78][100][106][113][119][126][139] Metals/metalloids bind to sulfhydryl groups, inhibit or uncouple oxidative phosphorylation, and affect various enzyme systems throughout the body, resulting in effects on multiple organ systems. Initial symptoms are predominantly gastrointestinal after acute ingestions and neurologic with chronic intake. Exposure is usually oral but can be dermal, as in the case of “surma” or “kohl,” lead-based eye makeups used in Middle Eastern, Indian, and African cultures.[3] Although there is much overlap among the clinical presentations of various metals, some present with distinctive or predominant features. Arsenic is associated with prolonged QTc and dysrhythmias, lead with abdominal cramping and wristdrop, and thallium with a severe sensory neuropathy. Mercury is known to produce erethism (also known as “mad hatter’s disease”: emotional lability, forgetfulness, delirium) and acrodynia or “pink disease” (erythematous hyperkeratotic edema of the palms, soles, and face with a pink rash). Mees lines and discoloration of nail beds may infrequently be a hint to past or present toxicity with all of these agents, including selenium.[33][59]

Drug Interactions

Toxicity of herbals can be produced through drug interactions.[38][41] Prescription drugs may increase levels of herbal ingredients (quinidine and haloperidol can reduce metabolism of sparteine in broom (Cytisus scoparius), a slimming agent, resulting in circulatory collapse) or vice versa (piperine in Piper species may increase theophylline or phenytoin levels). Classic monoamine oxidase inhibitor food interactions are suspected to occur with yohimbine. St. John’s wort decreases plasma concentrations of the protease inhibitor indinavir, probably by induction of cytochrome P450–mediated metabolism. Finally, interactions of various herbals could be problematic; for instance, chronic use of anthraquinones and licorice could produce profound hypokalemia.[37]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/274.html


MD Consult: Books: Ford: Clinical Toxicology: CLINICAL PRESENTATION

CLINICAL PRESENTATION

With over 20,000 dietary supplement products on the market, clinical presentations will vary depending on the product involved. Every organ system and toxidrome is represented among potential toxicities, and relevant clinical information is presented in Tables 37–1 , 37–3 , and 37–4 .

Table 37-4 -- Physical Examination Findings Useful in Differential Diagnosis *
Hypotension, wheezing: anaphylaxis from plant substances or cardiogenic shock
Hypertension, tachycardia: stimulants, anticholinergics, nicotinics, yohimbe, thyrotoxicosis
Bradycardia and/or dysrhythmias: magnesium overdose, cardiac glycosides, aconitine, gamma hydroxybutyrate, jin bu huan (Stephania sinica), quinine, arsenic
Mental status change: hallucinogens, stimulants, sedatives, drug interactions, agents causing metabolic changes: thyrotoxicosis, hypoglycemia, cyanide toxicity
Mydriasis: stimulants, anticholinergics, nicotinic agents
Oral mass: oral cancer from khat or betel nut use
Gum bleeding, bruising: coumarin-containing agents
Flushing: anticholinergics, niacin, chromium picolinate and spirulina (niacin-like reactions)
Blue skin, good oxygenation: methemoglobinemia, argyria (colloidal silver)
Dry skin, urinary retention, decreased bowel sounds: anticholinergics
Diaphoretic skin: cholinergics, stimulants
Vomiting or Diarrhea: metals/metalloids, cardiac glycosides, hepatotoxic drugs, salmonella from rattlesnake, blue-green algae, cathartics; kombucha tea (symbiotic yeast and bacteria); hemorrhagic vomiting or diarrhea may occur with iron overdose, pokeweed, or any agent that causes anticoagulation.
Right upper quadrant tenderness: hepatotoxic supplements; also test for acetaminophen
Fasciculations: nicotinics
Peripheral neuropathy: see Table 37–3
Muscle weakness: germanium, hypokalemia from diuretics, cathartics, licorice rhizome, magnesium excess, nicotinic agents: lobelia (Lobelia inflata), blue cohosh (Caulophyllum thalictroides), broom (Cytisus scoparius), horse chestnut (Aesculus spp.), tobacco (Nicotiana spp.)
Discolorations: jaundice from hepatotoxic drugs, purple mouth from pokeweed berries, red mouth from khat, blue eye shadow kohl or surma contains lead, yellow skin and flaking from chronic kava-kava use; blue skin from silver (argyria), photosensitization from numerous plant substances, orange skin from vitamin A excess, red urine after alkalinization indicates anthraquinone cathartic use, Mees’ lines on fingernails from metals/metalloids
Alopecia: selenium, thallium, and other metals/metalloids
Cushing’s syndrome: adulteration with corticosteroids, unclear role of other plant/animal steroids
Odors: mint: pennyroyal, methylsalicylate, menthol. Garlic: garlic, arsenic, selenium, thallium, organophosphate contamination. Almond: cyanogenic fruit pits.
* See Tables 37–1 and 37–3 for more information on the classes and individual substances.

The prospect of learning this new pharmacopeia is daunting, especially since so little is known about most of these substances. For instance, less than a 5 per cent knowledge of herbals and other dietary supplements was claimed by physicians surveyed in Great Britain.[101] Health care practitioners should focus this educational process in three ways. The first goal is to learn what are the most frequently sold products and their efficacy and safety profiles, because these products are the ones that patients are most likely to use (see Tables 37–1 and 37–2 ). Such sales information is difficult to obtain (especially for nonbotanical supplements) and is based largely on survey results.

Table 37-2 -- Selected Top-Selling Dietary Supplements
Top Three Sellers Overall
Melatonin
Coenzyme Q
Chromium picolinate
Categories of Nonbotanical Supplements
Minerals
Vitamins
Oils/lipid-like substances
Proteins/amino acids
Glandulars, foods, synthetics, unknowns
Selected Nonherbal Dietary Supplements with Documented or Uncertain Potential for Toxicity
Coenzyme Q10 (Ubiquinone)
Colloidal silver
Copper
Dehydroepiandrosterone (DHEA)
Gamma-Hydroxybutyrate (GHB)
Germanium
Selenium
Vanadium
Vitamin excess: Vitamin A, B6, D
Zinc

The second area of focus is on products that may be used rarely but have known or strong potential for toxicity. This is organized by organ system ( Table 37–3 ) and is based on literature review, including German Commission E status (courtesy of the American Botanical Council), discussions with government and trade associations, as well as poison center experience. The final goal is to identify the substances where immediate intervention may mean the difference between life and death. A few examples of such clinical presentations are given here. Ultimately, health care practitioners should view themselves as researchers contributing to a fund of knowledge about dietary supplements and report adverse effects associated with such products to their regional poison center and to the FDA MEDWatch program.

 Selected Acute Life-Threatening Toxicities from Herbals

A 42-year-old Hispanic male presented to a New York City hospital with nausea and vomiting. After telling the triage nurse that he had taken a “sex pill” bought in an herbal store, he was put into a room. Thirty minutes later, he was found unconscious and asystolic. The treating physician had heard of the association between aphrodisiacs and cardiac glycosides,[26] but by the time the patient received 10 vials of digoxin-specific antibody fragments (Digibind) he could not be revived. His digoxin level was 5.6 ng/dL. This represented the sixth reported death in New York City of this type and occurred after restriction of sales. Two previous cases had responded to timely Digibind.[14]

The aphrodisiac contained dried toad venom intended to be applied topically, but the product is also sold in tea form.[79] It is included in Asian medicines called “Ch’an Su” and “Kyushin.” The aphrodisiacs bear many other names, such as “Love Stone” or “Rock Hard,” and are derived from the venom of species Bufo bufo gargarizans in China or B. alvarius (Colorado River Toad) or B. marinus (cane or marine toad) found in the southwestern and western United States. The cardiotoxic steroid is bufadienolide, although the venom also contains hallucinogenic bufotenin, the reason for the dangerous practice of “toad licking.”[91] Plant-derived cardiac glycosides (see Table 37–3 ) also respond to Digibind and present like classic digoxin poisoning (see Chapter 44 ): nausea, vomiting, bradycardia and any tachydysrhythmia except supraventricular tachycardia without block.

Cardiac toxicity in the setting of chronic licorice (Glycyrrhiza glabra) or anthraquinone use should prompt a search for hypokalemia. In a critically ill patient, fluid and electrolyte replacement should be instituted with electrocardiographic analysis and/or rapid laboratory confirmation.

Agitated delirium is another situation that requires early recognition and intervention. Patients are typically agitated, and, in extremis, they may be hallucinating and/or have seizures. They also present with mydriasis, tachycardia, hypertension, and diaphoresis (but see section on anticholinergic toxicity later). Such a toxidrome has become associated with use of the Chinese herbal ephedra or Ma Huang (Ephedra spp.). Asian species contain alkaloid mixtures composed of ephedrine and pseudoephedrine. Despite long traditional use in the treatment of asthma, ephedra alone or in combination with other drugs has been associated with over 800 adverse events and at least 17 deaths (FDA, personal communication, 1997). Many of these patients intended to achieve a “legal high” (one of the names of the many formulations is “Herbal Ecstasy”) to enhance performance in the gym (one gym-goer suffered a stroke[34]) or to lose weight.[12] Faced with epidemics of abuse, five states (Florida, Louisiana, New York, Ohio, and Nebraska) passed various forms of restrictive legislation on Ma Huang and other forms of ephedrine and pseudoephedrine. More states are in the process of joining them. In 1997, the FDA proposed regulations governing dietary supplements containing ephedrine. In June 2000, the FDA withdrew certain provisions of the proposed regulations, and thus far there is no additional regulation of these products.

Agitated delirium from an anticholinergic toxidrome is best differentiated from that of a sympathomimetic toxidrome by the presence of dry (vs. diaphoretic) skin, diminished (vs. active) bowel sounds, and urinary retention deserving of the mnemonic: blind as a bat, red as a beet, dry as a bone, hot as a hare, mad as a hatter. Plants that produce anticholinergic toxicity include mandrake (Mandragora officinarum), jimsonweed (Datura stramonium), bittersweet (Celastrus scandens), and deadly nightshade (Atropa belladonna). These are usually taken for their hallucinogenic or genitourinary tract effects. In addition, contaminations of other herbal substances with anticholinergic agents have been reported and occasionally lead to misunderstanding of the herbal itself. For instance, anticholinergic properties are still falsely attributed to burdock root (Arctium lappa) after an article published in 1978 reported such poisoning in a 26-year-old woman who drank burdock tea, even though the amounts of atropine found in the tea were unrealistically high for any plant.[15][16] Although physostigmine is the specific antidote, anticholinergic toxicity can benefit from CNS sedation and aggressive cooling when necessary or if physostigmine is contraindicated (QRS widening).

Gamma-hydroxybutyrate (GHB) was introduced in the health food market as a food supplement for body-builders in the late 1980s with claims that it released growth hormone and could “turn fat into muscle.” Intoxicated patients present with sedation, apnea, seizures, or coma (typically transient in single ingestions).[24][28][43] There have been at least four fatalities from its abuse. Under federal law, its sale is now restricted but its possession is not illegal; it has investigational drug status and is under review by the Drug Enforcement Agency (DEA), although several states such as California have independently ruled that possession is illegal. There is also a growing home industry that involves use of sodium hydroxide in the manufacture of GHB, and this has resulted in cases of severe caustic injury. GHB has also gained popularity as a recreational drug, promising to be like ethanol but without hangover or like Ecstasy (MDMA) with euphoria. It has been used as a “date rape” drug in some parts of the United States. On New Year’s Day 1997, approximately 40 concert-goers in Los Angeles drank an orange substance that they were told was kava-kava. They developed diffuse complaints, including nausea, vomiting, and sedation. Analysis of the substance revealed 1,4-butanediol, which is metabolized to GHB (FDA, personal communication, March 1997). More recently, GBL, which is converted in the body to GHB, has been implicated in poisonings.[97a]

Pennyroyal oil and tea (Hedeoma pulegioides, Mentha pulegium) are used as abortifacients (to induce abortion) and emmenagogues (to induce menses) as well as in traditional remedies for upper respiratory tract infections given to children.[5] Toxic components include the terpene pulegone and its metabolites. Doses as little as 10 mL can produce hepatotoxicity and glutathione depletion, renal failure, and spongiform encephalopathy. Patients present with vomiting or diarrhea, which serve as a prodrome to the more serious sequelae or which may be the only signs in low-dose ingestions. Patients may have a minty breath odor. Use as an abortifacient stems from its action as a uterine irritant, which occurs in the toxic dose range. As discussed in the section on pharmacology, the depletion of glutathione by pulegone and its enol intermediates suggests potential benefit from use of N-acetylcysteine (NAC), which helps regenerate this natural antioxidant. Although there is no research to support the practice, the safety of the antidote and the potential benefits warrant its early use.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/275.html


MD Consult: Books: Ford: Clinical Toxicology: DIFFERENTIAL DIAGNOSIS

DIFFERENTIAL DIAGNOSIS

Considering the extensive use of herbals, the low incidence of serious toxicity is comforting. The differential diagnosis of herbal toxicity should be approached like other cases of drug-related toxicity. Cause and effect is often difficult to establish. It is sometimes difficult to know which came first, the illness or use of the herbal, especially because herbal toxicity is poorly understood. Physical examination can help establish toxidromes and narrow the differential diagnosis ( Table 37–4 ).
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/276.html


MD Consult: Books: Ford: Clinical Toxicology: LABORATORY STUDIES

LABORATORY STUDIES

In symptomatic patients, an electrocardiogram and complete blood cell count should be obtained; tests to determine levels of electrolytes, blood urea nitrogen, creatinine, and glucose done; an international normalized ratio (INR) determined; a partial thromboplastin time measured; and liver function tests ordered. Blood and urine specimens and the herbal should be held for later analysis if a causal effect is suspected and an analysis is indicated. In asymptomatic patients, tests should be targeted to the organ system affected by chronic ingestion of the implicated product to detect occult toxicity.

Electrocardiographic findings are useful in detection of cardiac abnormalities and electrolyte disturbances. Quinine abuse, arsenic, and hypokalemia (e.g., licorice, cathartics) may be detected by prolongation of the QTc interval. Hypokalemia is associated with flattening of T waves and presence of U waves, whereas hyperkalemia can result in elevation and peaking of T waves on diffuse leads. Arsenic, cardiac glycosides, and aconitine use are associated with dysrhythmias.

If cardiac glycoside toxicity is suspected, a stat digoxin level is requested. Cross-reactivity is incomplete, and only low levels may be detected. However, this may represent exposure or toxicity. Polyvalent assays are necessary to detect bufodienolides, oleandrin, and other plant-derived cardiac glycosides. If the laboratory uses monovalent assays, serum digoxin levels may be negative.[14]

Diagnosis of supplement-induced illness often relies on laboratory findings. Liver function test abnormalities may be the first sign of hepatotoxicity in a clinical course of liver failure. Complete blood cell count and elevations of prothrombin time or INR and partial thromboplastin time are important to determine the effect of potential anticoagulants or agents that cause agranulocytosis or leukopenia. Arterial blood gas analysis may be useful in suspected toxicity from cyanide, salicylates, and other nonsteroidals (anion gap metabolic acidosis) as well as in any patient with respiratory distress or signs of shock. Methemoglobin level should be sent if cyanosis exists in the presence of good oxygenation.

Glucose should be checked given the hypoglycemic effects of some herbals and minerals such as vanadium. Urinalysis and electrolytes can be useful in detecting cathartic and diuretic abuse. Proteinuria may be an early sign of metal/metalloid ingestion. Benzodiazepine adulteration of an “herbal” sedative may be detected on drug screens in sedated patients. Thyroid function tests should be sent if thyrotoxicosis is suspected from kelp. Acetaminophen can be a co-ingestant in any intoxication, and blood levels should be compared with the toxicity nomogram as appropriate. Pregnancy status should be obtained in all females of reproductive age because of teratogenicity and other maternal-fetal issues.

Metals and metalloids are radiopaque; and if ingestion is suspected, the substance and the patient’s abdomen should be radiographed. A 24-hour urine collection in a metal-free container should be sent for arsenic, mercury, selenium, and thallium. In acute symptomatic ingestions, whole blood for lead, cadmium, arsenic, mercury, and selenium should also be sent to a specialty laboratory. Interpretation of arsenic levels is complicated by dietary arsenicals. Therefore, a history of seafood/shellfish/kelp ingestion should be obtained.

Head computed tomography should be obtained in hypertensive patients with focal neurologic signs or headache in the setting of a stimulant ingestion (stroke has been reported with a compound containing ephedra). If the scan is negative, lumbar puncture (LP) should follow to exclude the 5 to 10 per cent of patients with cerebral hemorrhages and negative imaging. High opening pressures on lumbar puncture can confirm the diagnosis of pseudotumor cerebri from vitamin A hypervitaminosis and be therapeutic as well.

The regional poison center and/or department of health can assist in analyzing substances or determining any necessary public health actions. Notification of cases to the FDA’s MEDWatch ([800] FDA-1088) program can also lead to help in analysis of substances. The CDC ([404] 639–2530) can also be helpful in making connection about epidemiology among symptomatic cases. The California FDA has a section devoted to substance analysis and/or database information on medicines from various cultures. It also screens for arsenic, lead, and mercury and may be contacted at (916) 445–2263.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/277.html


MD Consult: Books: Ford: Clinical Toxicology: THERAPY

THERAPY

Supportive care is the mainstay of therapy in most cases of herbal toxicity. Specific management follows from known toxin-induced disease states. For instance, a patient may need neurosurgical consultation for a CNS hemorrhage from stimulant abuse, liver transplant consultation for severe hepatotoxicity, or dialysis if renal failure ensues from nephrotoxic agents.

 Gastrointestinal Decontamination.

Activated charcoal should be administered to patients suspected of ingesting a potentially toxic substance that, after consideration of absorption factors, is believed to be still accessible in the alimentary canal. Gastric lavage is reserved for recently ingested highly toxic substances such as pennyroyal oil, cardiac glycosides, or aconitine. Radiopacities on abdominal films attributed to metal/metalloid ingestion should prompt whole-bowel irrigation and consideration should be given to use of a chelator.

 Antidotes.

N-acetylcysteine should be considered in all cases of established hepatotoxicity because its use can improve outcome in patients with fulminant hepatic failure from diverse etiologies.[65] Its role in preventing hepatotoxicity due to pennyroyal oil is suggested by analogy with acetaminophen (both have production of toxic metabolites via cytochrome P-450 with subsequent depletion of glutathione).

Other case-specific antidotes are listed in Table 37–5 . Some are theoretical or based on limited scientific rigor. For instance, glutamic acid is used safely to prevent vincristine-induced peripheral neuropathy[73] and may be used in podophyllin ingestions for the same reason, although their actions on microtubules differ.

Table 37-5 -- Specific Antidotes by Agentsor Class of Agents
Cardiac Glycoside Toxicity
Digibind 10 vials or more (to effect); Atropine for bradycardia
Wide-Complex Tachycardia from Quinine
Push ampules of sodium bicarbonate until complex narrows (blood pH not to exceed 7.5)
Aconitine Dysrhythmias
Bradycardia responds to atropine (2 mg). Treatment of tachydysrhythmia is unknown: precedent for amiodarone and flecanide; cardiac bypass or balloon pump.[52][122][137] Avoid internal pacemaker and sodium bicarbonate (see text).
Metals/Metalloids
In consultation with poison center, use chelation therapy for arsenic, lead, and mercury. No chelation for cadmium, colloidal silver, selenium, and vanadium. Prussian blue (ferric ferrocyanide) has been used to enhance fecal elimination of thallium (250 mg/kg/d PO in four divided doses) but is not commercially available or approved by the U.S. Food and Drug Administration.
Hepatoxic Herbals (see Table 37–3 ).
N-Acetylcysteine, 140 mg/kg PO load with maintenance at 70 mg/kg every 4 hours for 17 doses or until hepatic failure resolves. Efficacy is unknown.
Cyanide Toxicity
Cyanide antidote kit
Seizure/Agitated Delirium
Diazepam, 5–10 mg IV, in adults to start for agitation, or lorazepam, 2 mg IV, in adults for seizures; increase as needed and observe respirations; intubate if necessary. Consider pyridoxine (vitamin B6) and barbiturates for repetitive seizures.
Anticholinergic Toxidrome/Agitated Delirium
In consultation with poison center: physostigmine, 0.5 mg every 3 minutes IV up to 2 mg. Check every 3 minutes for bronchorrhea/other cholinergic signs. Give only if QRS complex is narrow.
Patient on a monitor with atropine at the bedside.

Contraindicated.

A note of caution regarding the treatment of aconitine: whereas sodium bicarbonate should be used to treat wide-complex tachydysrhythmias from quinine toxicity, it poses a theoretical risk in the setting of aconitine (Aconitium spp. or Delphinium spp.) poisoning in which the mechanism is excessive influx at the sodium channel rather than sodium channel blockade.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/278.html


MD Consult: Books: Ford: Clinical Toxicology: DISPOSITION

DISPOSITION

Most ingestions/overdoses of plant herbals and other dietary supplements are nontoxic. If there are no symptoms, the patient can be discharged after 6 hours of observation unless the toxin is known to have a delayed onset or psychiatric intervention is indicated for a suicidal patient. The presence of symptoms requires observation or admission. Gastrointestinal symptoms often precede more serious toxicity and should not be minimized.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/279.html


MD Consult: Books: Ford: Clinical Toxicology: SEQUELAE

SEQUELAE

Some toxicities are delayed. This is particularly true of agents potentially capable of producing cancer (partial list in Table 37–3 ). Some agents may induce cell-mediated immunity and need a second exposure for toxicity.[105] Peripheral neuropathy and multiorgan system effects on the liver and bone marrow often occur days to weeks after the acute insult with metals/metalloids. Teratogenicity is of concern and, with the exception of a few substances, information is lacking.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/280.html


MD Consult: Books: Ford: Clinical Toxicology: SPECIAL SITUATIONS

SPECIAL SITUATIONS

Ethnicity

We live in a transcultural world. Although anyone can use Asian, African, Hispanic or other cultural formulations, the index of suspicion for metals/metalloids and prescription medicine adulteration should be raised in patients in whose cultures commonly use traditional remedies.[7][19][26][31][42][44][59][60][67][70][75][78][94][100][106][113][116][119][126][132][133][134][138][139]

Pregnancy, Lactation, and Pediatrics

Numerous plant chemicals cross the placenta, are known teratogens, or are secreted in breast milk.[41][48][72][101] For instance, pyrrolizidine alkaloids in teas consumed by pregnant or lactating mothers have resulted in deaths of a neonate and infants.[112] Herbal medicine has been used in midwifery. Two articles in midwife journals featured raspberry leaf (Rubus idaeus), although little research has been done in pregnancy and it is not approved by Commission E. Red clover (Trifolium pratense) and blue cohosh (Caulophyllum thalictroides) were also mentioned.[35][121] Red clover contains coumarins, which could induce bleeding if taken excessively. Blue cohosh contains anagyrine, an animal teratogen. In addition, traditional colic medicines, such as “azarcon” and “greta,” have been found to contain lead.[23] Newborns with their higher levels of fetal hemoglobin may be more susceptible to certain herbals, such as asafoetida (Ferula assa-foetida), which produced methemoglobinemia in a newborn.[77] Vitamins are usually viewed as important to pregnant women and children; however, teratogenicity and toxicity in children have resulted from vitamin A excess.[90][111]

Bradycardia and respiratory and CNS depression developed in children given Jin Bu Huan for pain relief.[25] Other medicines commonly used in Chinese communities are potentially harmful to fetuses, infants, and children.[29] Herbal medicines and supplements are not required to be packaged with child-proof caps, and children are more likely to ingest excessive doses for their weight, regardless of the source.[69] Adolescents are vulnerable to claims of body-building products and the seduction of a “legal high.”[103][105][57]

The Elderly

Elderly patients may have different pharmacokinetics compared with younger adults and are often taking multiple medications, putting them at higher risk for toxic drug interactions.[38][72] Higher rates of impotence, constipation, and sleep disturbances may make them more vulnerable to drugs such as yohimbine, anthraquinone cathartics, and melatonin. Although melatonin is one of the top-selling sleep aids, evaluation of large doses for prolonged periods of time, and potential interactions with estrogen replacement in postmenopausal women (estrogen modifies melatonin) is lacking. Purity of these commonly available products is uncertain.[20]

Red Flags: Reasons for Herbal Use That May Be Associated with Toxicity or Undertreatment

Specific reasons for use of herbals should serve as “red flags” to heighten concern about underlying disease states.High-risk uses include treatments for cancer, human immunodeficiency virus (HIV) disease, and arthritis, as well as for performance enhancement by body-builders or as aphrodisiacs and abortifacients ( Table 37–6 ). Use of aphrodisiacs should prompt inquiries about sexual impotence because the underlying cause may be untreated diabetes, hypertension, substance abuse, or anxiety. Estimates of herbal use for cancer and HIV disease range as high as 60 per cent and 73 per cent, respectively.[21][104]

Table 37-6 -- Rationales for Use of Dietary Supplements * That Are Associatedwith High Risk for Toxicity or Undertreatment
Cancer/Human Immunodeficiency Virus/Arthritis
Blue-green algae: | believed to prevent mutations. Certain species contain hepatotoxic microcystins and neurotoxic saxitoxins.[82][127] Grown in open tanks susceptible to filth. Little human toxicity data.
Coenzyme Q10: | possible association with paresthesias, hypoglycemia, increased bleeding tendencies.[46][78][104] Little human toxicity data.
Colloidal silver: | produces irreversible neurologic deficits, renal failure, and argyria with bluish discoloration of the skin. Historically used in over 650 other diseases.[55]
Germanium: | multiple system organ failure and death occurred in 5 cases with over 20 cases of nephrotoxicity, muscle neuropathy, paresthesias, and anemia.[51][80][125][140] It has caused nephrotoxicity as an adjuvant to ginseng preparations.[8]
Shark cartilage: | popularized by false notion that sharks do not get cancer and belief that it blocks blood supply to tumors. Risk of undertreatment: efficacy doubtful.[130]
Trichosanthes kirilowii (Chinese cucumber, “compound Q10”): | known to produce pulmonary edema, cerebral edema, cerebral hemorrhage, myocardial toxicity, and seizures and fever, especially with parenteral use.[59] Used with belief that it blocks replication of human immunodeficiency in T4 cells.
Triptergium wilfordii: | Chinese herbal used externally for arthritis and now internally for immune suppression. Implicated in cardiovascular collapse, vomiting, diarrhea, renal failure, hypocalcemia, and death of a 36-year-old. No analysis of substance or vehicle provided. To be watched.[32]
Pau d’arco (Tabebuia spp.): | severe nausea, vomiting, anemia, bleeding tendencies.[130] No proven efficacy.
Prunus seeds: | pits contain cyanogenic amygdalin and used under false belief that toxicity is relatively selective for tumor growth. This was the rationale for laetril (also amygdalin), which is now banned. Seeds are still available for sale, and toxicity was recently reported.[130][135]
Body-Builders/Athletes
Blue-green algae: | Spirulina is used for its amino acid content but can have niacin-like side effects. Some species contain hepatotoxins and neurotoxins.
Chromium picolinate: | Used for presumed anabolic effects. Three companies recently settled in a suit prosecuted by the Federal Trade Commission for making false claims. Formulations contain niacin, which can cause flushing and weakness. Long-term toxicity, if any, is unclear.
Dehydroepiandrosterone (DHEA): | represents one of innumerable steroids and glandular agents that are sold as supplements with uncertain toxicity if any.
Gamma hydroxybutyrate: | see text: vomiting, sedation, apnea, seizure, coma, death.
l-Tryptophan: | Banned in 1989 by U.S. Food and Drug Administration (FDA) for association with eosinophilia myalgia syndrome and deaths[66]; however, tryptophan still listed among ingredients in body-building products.[74] There is growing concern that other amino acids especially phenylalanine may be associated with connective tissue disorders (FDA, personal communication)
Vanadium: | believed to have insulin-like effects associated with buildup of glycogen stores and weight loss.[57][93][114] Associated with hemolysis in animal models.[141]
Yohimbe (Pausinystalia yohimbe): | alkaloid yohimbine produces hypertension, tachycardia, palpitations, tremors, anxiety, paresthesias. Sales restricted in state of Georgia. Not approved by German Commission E. Growing use among athletes. Also used as an aphrodisiac and drug of abuse.
Abortifacients/Emmenagogues
Pennyroyal oil (Hedeoma pulegioides, Mentha pulegium): | Hepatotoxicity, renal failure, spongioform encephalopathy. See text.
Blue cohosh (Caulophyllum thalictroides): | Contains glycoside caulosaponin that induces uterine contractions, constricts coronary blood vessels, and causes cardiac muscle toxicity. Alkaloid methylcysticine can produce a nicotinic toxidrome (1/40 toxicity of nicotine).[99][130] Also contains anagyrine, an animal teratogen.
Black cohosh (Cimicifuga racemosa): | Suspected to have estrogenic activity by indirect evidence. Can produce nausea, vomiting, and peripheral vasodilation.[99][130]
White cohosh (Actea spp.): | Can produce stomach cramping, vomiting, circulatory collapse.[99][130]
Broom (Cystisus scoparius): | Contains sparteine, which shares properties with quinidine and nicotine and was once used to induce labor (150 mg IM).
Quinine (Cinchona spp.): | Tinnitus, deafness, visual disturbances, ataxia, seizures, hypotension, type IA dysrhythmias including torsades.
Rue (Ruta spp.): | Contains alkaloids/coumarins that are toxic to the fetus or prevent implantation.
Trichosanthes kirilowii (Chinese cucumber or “compound Q10”): | discussed underCancer/Human Immunodeficiency Virus/Arthritis
Aphrodisiacs/Sexual Impotency
Bufo venom: | Bufo bufo gargarizans, B. alvarius, B. marinus. See text: cardiac glycoside.[14][26] Nausea, vomiting, bradycardia, all tachydysrhythmias except supraventricular tachycardia.
Spanish fly: | Cantharidin found in more than 2000 species of beetles is caustic to gastrointestinal and genitourital tract. Death produced with doses over 10 mg.[99]
Yohimbine: | See Body-Builders/Athletes.
* Innumerable other supplements are used as well.

Some patients will present who have been in search of a “legal high.” They may use GHB (in states where possession is still legal), Ma Huang, kava-kava, and hallucinogens including broom, hops, catnip (with putative effect), nutmeg, mace, cinnamon, and even aconite-containing herbals (which results in an “out of body” sensation that can be life threatening).[128]

Infections

Patients may take herbals to medicate infections. Recognition of such products may lead to diagnosis of an undertreated infection such as pyelonephritis and, in the case of urinary tract infection, prevent pyelonephritis or, in the case of venereal disease, to prevent sterility or, in general, prevent the progression of a local infection to sepsis. Herbals used for fever include calamus (Acorus calamus), calendula (Calendula officinali), and quinine. Propolis (bee glue) is a traditional treatment for tuberculosis. Upper respiratory tract infections or pneumonia may be treated with antitussives/expectorants such as coltsfoot (Tussilago farfara contains pyrrolizidine alkaloids), licorice (Glycyrrhiza glabra), and hyssop (Hyssopus officinalis).[130] A partial list of agents used for urinary tract infections includes buchu (Barosma spp.), cranberry (Vaccinium macrocarpon), life root (Senecio aureus contains pyrrolizidine alkaloids), goldenseal (Hydrastis canadensis), horsetail (Equisetum arvense), and uva ursi (Arctostaphylos uva-ursi). Any herbal diuretics may be used for this purpose as well. Botanical treatments for venereal disease include buchu (Barosma spp.), chaparral (Larrea tridentata contains nordihydroguaiaretic acid), echinacea, Mormon tea (Ephedra nevadensis), red clover (Trifolium pratense), and yellow Dock (Rumex crispus). Herbals noted to be used as “alternatives” or “blood purifiers” also imply use in venereal disease[130] and should prompt further workup of syphilis, gonorrhea, or chlamydia. Rarely, the herbal itself may be associated with infection. Rattlesnake powder has been used as a traditional medicine in Mexican-American populations as a cure for cancer and for blood and skin disorders. This powder has been linked to Salmonella arizona infections.[109]

Dieters

A number of herbal slimming agents have been implicated in toxic conditions; and although many of the original formulations are now off the market, reports of further toxicity have ensued.[56] Health care practitioners should be aware that these herbal preparations may have been previously purchased outside the United States, especially in Europe. Wall germander (Teucrium chamaedrys) was used in the treatment of obesity until 26 cases of hepatotoxicity were reported to French pharmacovigilance centers. The mechanism is probably immune mediated.[87] A second agent, broom (Cytisus scoparius), contains sparteine and is included in herbal dieting aids. Sparteine has nicotinic effects and has been used to induce labor through an injection dosed similarly to the diet product. High doses, especially in slow metabolizers or in those taking competitive drugs, may produce circulatory collapse, respiratory arrest, cramps, vision changes, headache, nausea, and obstetric emergencies.[11] Slimming products containing Stephania tetrandra and Magnolia officinalis produced end-stage renal failure in at least 70 women in Belgium. These Chinese products contained aristolochic acid from a plant that bears a common name (“Guang fangji”), similar to that of the Stephania (“Fangji”). The inclusion of the toxic material was due to name confusion.[133][134] An outbreak of bronchiolitis obliterans was reported in at least 200 cases, including four deaths in Taiwan in 1995 when use of Sauropus androgynus as a “weight reduction vegetable” became popular. This was marketed as a dietary supplement in the United States as “Defat Tablet,” and potential for pulmonary toxicity from its use still exists from unused pills.[83][88] Dieters also use many of the body-building products, including Ma Huang.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/281.html


MD Consult: Books: Ford: Clinical Toxicology: REFERENCES

REFERENCES

1. Anderson IB, Mullen WH, Meeker JE, et al: Pennyroyal toxicity: Measurement of toxic metabolite levels in two cases and review of the literature. Ann Intern Med 1996; 124:726-734.

2. Anonymous : Kelp diets can produce myxedema. JAMA 1975; 233:9-19.

3. ASTDR : Case studies in Environmental Medicine: Lead toxicity, Washington, DC, U.S. Department of Health and Human Services, 1990. June

4. Baker D, Brender J: Cadmium and lead exposure associated with pharmaceuticals imported from Asia. MMWR 1989; 38(35):612-614.

5. Bakerink JA, Gospe SM, Dimand RJ, Eldridge MW: Multiple organ failure after ingestion of pennyroyal oil from herbal tea in two infants. Pediatrics 1996; 98:944-947.

6. Banerjee PK, Snead III OC: Presynaptic gamma-hydroxybutryric acid (GHB) and gamma-aminobutyric acidB (GABAB) receptor–mediated release of GABA and glutamate (GLU) in rat thalamic ventrobasal nucleus (VB): A possible mechanism for the generation of absence-like seizures induced by GHB. J Pharmacol Exp Ther 1995; 273:1534-1542.

7. Barrow V, McKinney PE: Mercury in the appendix: A complication of a Mexican-American folk remedy [abstract]. J Toxicol Clin Toxicol 1996; 34:588.

8. Becker BN, Greene J, Evanson J, Chidsey G: Ginseng-induced diuretic resistance. JAMA 1996; 276:606-607.

9. Berger A, Schaumburg HH: More on neuropathy from pyridoxine abuse. N Engl J Med 1984; 311:797.

10. Berlin R, Smilkstein M: Wormwood Oil@Toxic.ING [abstract]. J Toxicol Clin Toxicol 1996; 34:583.

11. Betz JM, White KD, Der Marderosian AH: Gas chromatographic determination of yohimbine in commercial yohimbe products. J AOAC Int 1995; 78(5):1189-1194.

12. Betz JM: Chiral gas chromatographic determination of ephedrine-type alkaloids in dietary supplements containing Ma Huang. J AOAC Int 1997; 80(2):1-13.

13. Brevoort P: The US botanical market—an overview. Herbalgram 1996; 36:49-57.

14. Brubacher JR, Ravikumar PR, Bania T, et al: Treatment of toad venom poisoning with digoxin-specific Fab fragments. Chest 1996; 110:1282-1288.

15. Bryson PD: Burdock root tea poisoning: Case report involving a commercial preparation. JAMA 1978; 240:1586.

16. Bryson PD, Watanabe AS, Rumack BH, Murphy RC: Burdock root tea poisoning. Case involving a commercial preparation. JAMA 1978; 239:2157.

17. But PPH, Tomlinson B, Lee K-L: Hepatitis related to the Chinese medicine Shou-wu-pian manufactured from Polygonum multiflorum. Vet Hum Toxicol 1996; 38:280-281.

18. Calderon-Gonzalez R, Rizzi-Hernandez H: Buckthorn polyneuronopathy. N Engl J Med 1967; 277:69-71.

19. Capobianco DJ, Brazis PW, Fox TP: Proximal-muscle weakness induced by herbs. N Engl J Med 1993; 328:1430.

20. Carneiro RC: Age-related changes in melatonin modulation of sympathetic neurotransmission. J Pharmacol Exp Ther 1993; 266:1536.

21. Cassileth BR, Chapman CC: Alternative cancer medicine: A ten-year update. Cancer Invest 1996; 14:396-404.

22. Center for Disease Control : Poisoning associated with herbal teas—Arizona, Washington. MMWR 1977; 26:257-259.

23. Centers for Disease Control : Lead poisoning from Mexican folk remedies—California, 1983. MMWR 1984; 32:554-555.

24. Centers for Disease Control and Prevention : Gamma hydroxybutyrate use—New York and Texas, 1995–1996. JAMA 1997; 277:1511.

25. Centers for Disease Control : Jin Bu Huan toxicity in children—Colorado, 1993. MMWR 1993; 42:633-636.

26. Centers for Disease Control : Deaths associated with purported aphrodisiac—New York City, February 1993–May 1995. MMWR 1995; 44:853-861.

27. Centers for Disease Control : Unexplained severe illness possibly associated with consumption of kombucha tea—Iowa, 1995. MMWR 1995; 44:898-900.

28. Centers for Disease Control : Gamma hydroxybutyrate use—New York and Texas, 1995–1996. MMWR 1997; 46:281-283.

29. Chan TYK: The prevalence of use and harmful potential of some Chinese herbal medicines in babies and children. Vet Human Toxicol 1994; 36:238-239.

30. Chan TYK, Tomlinson B, Tse LKK, et al: Aconitine poisoning due to Chinese herbal medicines: A review. Vet Human Toxicol 1994; 36:452-455.

31. Chan TYK, Tomlinson B, Critchley JAJH: Aconitine poisoning following the ingestion of Chinese herbal medicines: A report of eight cases. Aust NZ J Med 1993; 23:268-271.

32. Chou W-C, Wu C-C, Yang P-C, Lee Y-T: Hypovolemic shock and mortality after ingestion of Tripterygium wilfordii Hook F: A case report. Int J Cardiol 1995; 49:173-177.

33. Clark RF, Strukle E, Williams SR, et al: Selenium poisoning from a nutritional supplement. JAMA 1996; 275:1087-1088.

34. Cowley G: Herbal warning. Newsweek 1996; 6:61-68.May

35. Cryns YL: Postpartum hemorrhage: Prevention and treatment. Midwifery Today Childbirth Ed 1995; 34:37-39.

36. Cui J, Garle M, Eneroth P, Bjorkhem I: What do commercial ginseng preparations contain?. Lancet 1994; 344:134.

37. Cumming AM, Boddy K, Brown JJ, et al: Severe hypokalemia with paralysis induced by small doses of liquorice. Postgrad Med J 1980; 56:526-529.

38. D’Arcy PF: Adverse reactions and interactions with herbal medicines: II. Drug interactions. Adverse Drug React Toxicol Rev 1993; 12:147-162.

39. Del Castillo J, Anderson M, Rubottom GM: Marijuana, absinthe and the central nervous system. Nature 1975; 253:365-366.

40. De Smet PAGM: Health risks of herbal remedies. Drug Safety 1995; 13:81-93.

41. De Smet PAGM, Smeets OSNM: Potential risks of health food products containing yohimbe extracts. BMJ 1994; 309:958.

42. Diamond JR, Pallone TL: Acute interstitial nephritis following use of Tung Shueh pills. Am J Kidney Dis 1994; 24:219-221.

43. Dyer JE: Gamma-hydroxybutyrate: A health-food product producing coma and seizure-like activity. Am J Emerg Med 1991; 9:321-324.

44. Dolan G, Jones AP, Reilly J, Bram MJ: Lead poisoning due to Asian ethnic treatment for impotence. J R Soc Med 1991; 840:630-631.

45. Edwards R: Monitoring the safety of herbal remedies: WHO project is under way. BMJ 1995; 311:1569-1570.

46. Eisenberg DM, Kessler RC, Foster C, et al: Unconventional medicine in the United States: Prevalence, costs, and patterns of use. N Engl J Med 1993; 328:246-252.

47. Farese RV, Biglieri EG, Shackleton CHL, et al: Licorice-induced hypermineralocorticoidism. N Engl J Med 1991; 325:1223-1227.

48. Farnsworth NR: Relative safety of herbal medicines. HerbalGram 1993; 29:36A-36H.

49. Farnsworth NR: The role of ethnopharmacology in drug development. In: Chadwick DJ, Marsh J, ed. Bioactive Compounds from Plants. Ciba Foundation Symposium 154, New York: John Wiley & Sons; 1990:2-11.

50. Fatovich DM: Aconite: A lethal Chinese herb. Ann Emerg Med 1992; 21:309-311.

51. Feldges A, Weissofner AC, Breu M, et al: Hazards of complimentary cancer therapy with fatal germanium intoxication. Med Pediatr Oncol 1992; 20:455.

52. Fitzpatrick AJ, Crawford M, Allan RM, Wolfenden H: Aconite poisoning managed with a ventricular assist device. Anaesth Intens Care 1994; 22:714-717.

53. Food Label Use and Nutritional Education Survey (FLUNES Report), Washington, DC, Center for Food Safety and Nutrition, 1994.

54. Friesen K, Palatnick W, Tenenbein M: Benign course after massive ingestion of yohimbine. J Emerg Med 1993; 11:287-288.

55. Fung MC, Weintraub M, Bowen DL: Colloidal silver proteins marketed as health supplements. JAMA 1995; 274:1196-1197.

56. Galloway JH, Farmer K, Weeks GR, et al: Potentially hazardous compound in a herbal slimming remedy. Lancet 1992; 340:179.

57. Gerrard DF, Fawcett JP, Farquhar SJ: Vanadium use by athletes. NZ Med J 1993; 106:259.

58. Gertner E, Marshall PS, Filandrinos B, et al: Complications resulting from the use of Chinese herbal medications containing undeclared prescription drugs. Arthritis Rheum 1995; 38:614-617.

59. In: Goldfrank LR, Flomenbaum NE, Lewin NA, et al ed. Goldfrank’s Toxicologic Emergencies, 5th ed. Norwalk, CT: Appleton & Lange; 1994.

60. Goldman JA: Chinese herbal medicine: Camouflaged prescription anti-inflammatory drugs, corticosteroids, and lead. Arthritis Rheum 1991; 34:1207.

61. Gruber JW, DerMarderosian A: An emerging green pharmacy, modern plant medicines and health. Lab Med 1996; 27:170-176.

62. Grossman E, Rosenthal T, Peleg E, et al: Oral yohimbine increases blood pressure and sympathetic nervous outflow in hypertensive patients. J Cardiovasc Pharmacol 1993; 22:22-26.

63. Gyorffy EJ, Chan H: Copper deficiency and microcytic anemia resulting from prolonged ingestion of over-the-counter zinc. Am J Gastroenterol 1992; 87:1054-1055.

64. In: Hardman JG, Limbird LE, ed. Goodman and Gilman's The Pharmacological Basis of Therapeutics, 9th ed. New York: McGraw-Hill; 1996.

65. Harrison PM, Wendon JA, Gimson AES, et al: Improvement by acetylcysteine of hemodynamics and oxygen transport in fulminant hepatic failure. N Engl J Med 1991; 324:1852-1857.

66. Hertzman PA, Blevins WL, Mayer J, et al: Association of the eosinophilia-myalgia syndrome with the ingestion of tryptophan. N Engl J Med 1990; 322:869-873.

67. Hofman M, Diaz JE, Martella C: Massive oil of wintergreen overdose from Oriental herbal medication [absract]. J Toxicol Clin Toxicol 1996; 34(5):596.

68. Hogan III RP: Hemorrhagic diathesis caused by drinking an herbal tea. JAMA 1983; 249:2679-2680.

69. Houlder AM: Herbal medicines should be in child-resistant containers. BMJ 1995; 310:1473.

70. Holtan N, Hall S, Knight F, et al: Nonfatal arsenic poisoning in three Hmong patients—Minnesota. MMWR 1984; 33:347-348.

71. Hung OL, Shih RD, Chiang WK, et al: Herbal preparation usage among urban emergency department patients. Acad Emerg Med 1997; 4:209-213.

72. Huxtable RJ: The harmful potential of herbal and other plant products. Drug Safety 1990; 5(S1):126-136.

73. Jackson DV, Rosenbaum DL, Carlisle LJ, et al: Glutamic acid modification of vincristine toxicity. Cancer Biochem Biophys 1984; 7:245-252.

74. Kamb ML, Murphy JJ, Jones JL, et al: Eosinophilia-myalgia syndrome in l-tryptophan exposed patients. JAMA 1992; 267:77-82.

75. Keen RW, Deacon AC, Delves HT, et al: Indian herbal remedies for diabetes as a cause of lead poisoning. Postgrad Med J 1994; 70:113-114.

76. Kessler DA: Introducing MEDWatch: A new approach to reporting medication and device adverse effects and product problems. JAMA 1993; 269:2765-2768.

77. Kelly KJ, Neu J, Camitta BM: Methemoglobinemia in an infant treated with the folk remedy glycerated asafoetida. Pediatrics 1984; 73:717-719.

78. Kew J, Morris C, Aihie A, et al: Arsenic and mercury intoxication due to Indian ethnic remedies. BMJ 1993; 306:506-507.

79. Ko RJ, Greenwald MS, Loscutoff SM, et al: Lethal ingestion of Chinese herbal tea containing ch’an su. West J Med 1996; 164:71-75.

80. Krapf R, Schaffner T, Iten PX: Abuse of germanium associated with fatal lactic acidosis. Nephron 1992; 62:351-356.

82. Lahitova N, Doupovcova M, Zvonar J, et al: Antimutagenic properties of fresh-water blue-green algae. Fol Microbiol 1994; 39:301-303.

83. Lai R-S, Chiang AA, Wu M-T, et al: Outbreak of bronchiolitis obliterans associated with consumption of Sauropus androgynus in Taiwan. Lancet 1996; 348:83-85.

84. Lamberg L: Melatonin potentially useful but safety, efficacy remain uncertain. JAMA 1996; 276:1011-1014.

85. Lampe KF, Fagerstrom R: Plant Toxicity and Dermatitis, Baltimore: Williams & Wilkins; 1968:56.

86. Landis E, Shore E: Yohimbine-induced bronchospasm. Chest 1989; 96:1424.

87. Larrey D, Vail T, Powel A, et al: Hepatitis after germander (Teucrium chamaedrys) administration: Another instance of herbal medicine hepatotoxicity. Ann Intern Med 1992; 117:129-132.

88. Lin T-J, Lu C-C, Chen K-W, et al: Outbreak of obstructive ventilatory impairment associated with consumption of Sauropus androgynus. J Toxicol Clin Toxicol 1996; 34:1-8.

89. Linden CH, Vellman WP, Rumack B: Yohimbine: A new street drug. Ann Emerg Med 1985; 14:1002-1004.

90. Lippe B, Hensen L, Mendoza G, et al: Chronic vitamin A intoxication. Am J Dis Child 1981; 135:634-636.

91. Lyttle T: Misuse and legend in the “toad licking” phenomenon. Int J Addictions 1993; 28:521-538.

92. MacGregor FB, Abernethy VE, Dahabra S, et al: Hepatotoxicity of herbal remedies. BMJ 1989; 299:1156-1157.

93. Malabu UH, Dryden S, McCarthy HD, et al: Effects of chronic vanadate administration in the STZ-induced diabetic rat: The antihyperglycemic action of vanadate is attributable entirely to its suppression of feeding. Diabetes 1994; 43:9-15.

94. Markowitz SB, Nunez CM, Klitzman S, et al: Lead poisoning due to Hai Ge Fen: The porphyrin content of individual erythrocytes. JAMA 1994; 271:932-934.

95. Marwick C: Growing use of medicinal botanicals forces assessment by drug regulators. JAMA 1995; 273:607-609.

96. McVann A, Havlik I, Joubert PH, Monteagudo FS: Cardiac glycoside poisoning involved in deaths from traditional medicines. South Afr Med J 1992; 81:139-141.

96a. Mengs U: Tumour induction in mice following exposure to aristolochic acid. Arch Toxicol 1988; 61:504.

97. Mirkin G: Estrogen in yams. JAMA 1991; 265:912.

97a. Adverse events associated with ingestion of gamma-butyrolactone—Minnesota, New Mexico, and Texas, 1998–1999. MMWR 1999; 48:137.

98. Ng THK, Chan YW, Yu YL, et al: Encephalopathy and neuropathy following ingestion of a Chinese herbal broth containing podophyllin. J Neurol Sci 1991; 101:107-113.

98a. Nortier JL, Martinez M-C, Schmeiser HH, et al: Urothelial carcinoma associated with the use of a Chinese herb (Aristolochia fangchi). N Engl J Med 2000; 342:1686.

99. Olin B, Dombrek C (eds): The Lawrence Review of Natural Products. Facts and Comparisons. St. Louis, JB Lippincott.

100. Olujohungbe A, Fields PA, Sandford AF, Hoffbrand AV: Heavy metal intoxication from homeopathic and herbal remedies. Postgrad Med J 1994; 70:764.

101. Perharic L, Shaw D, Colbridge M, et al: Toxicological problems resulting from exposure to traditional remedies and food supplements. Drug Safety 1994; 11:284-294.

102. Perron AD, Patterson JA, Yanofsky NN: Kombucha “mushroom” hepatoxicity. Ann Emerg Med 1995; 26:660-661.

103. Philen RM, Ortiz KI, Auerbach SB, Falk H: Survey of advertising for nutritional supplements in health and body building magazines. JAMA 1992; 268:1008-1011.

104. Phillips LG, Nichols MH, King WD: Herbs and HIV: The health food industry’s answer. South Med J 1995; 88:911-913.

105. Pillans PI: Toxicity of herbal products. NZ Med J 1995; 108:469-471.

106. Prpic-Majic D, Pizent A, Jurasovic J, et al: Lead poisoning associated with the use of Ayurvedic metal-mineral tonics. J Toxicol Clin Toxicol 1996; 34:417-423.

107. Pye KG, Kelsey SM, House IM, Newland AC: Severe dyserythropoiesis and autoimmune thrombocytopenia associated with ingestion of kelp supplements. Lancet 1992; 339:1540.

108. Riley AJ: Yohimbine in the treatment of erectile disorder. Br J Clin Pharmacol 1994; 48:133-135.

109. Riley KB, Antoniskis D, Maris R, Leedom JM: Rattlesnake capsule-associated Salmonella arizona infection. Arch Intern Med 1988; 148:1207-1210.

110. Roberge R, Brader E, Martin ML, et al: The root of evil-pokeweed intoxication. Ann Emerg Med 1986; 15:470-473.

111. Rothman KJ, Moore LL, Singer MR, et al: Teratogenicity of high vitamin A intake. N Engl J Med 1995; 333:1369-1373.

112. Roulet M, Laurini R, Rivier L, Calame A: Hepatic veno-occlusive disease in a newborn infant of a woman drinking herbal tea. J Pediatr 1988; 112:433-436.

113. Schaumburg HH, Berger A: Alopecia and sensory polyneuropathy from thallium in a Chinese herbal medication. JAMA 1992; 268:3430-3431.

114. Shechter Y, Shisheva A: Vanadium salts and the future treatment of diabetes. Endeavour 1993; 17(1):27-31.

115. Siegel RK: Ginseng abuse syndrome. JAMA 1979; 241:1614-1615.

116. Segasothy M, Samad S: Illicit herbal preparation containing phenylbutazone causing analgesic nephropathy. Nephron 1991; 59:166-167.

117. Schaumburg HH, Kaplan J, Windebank A, et al: Sensory neuropathy from pyridoxine abuse. N Engl J Med 1983; 309:445-448.

118. Siegers C-P, Von Hertzberg-Lottin E, Otte M, et al: Anthranoid laxative abuse—a risk for colorectal cancer?. Gut 1993; 34:1099-1101.

118a. Slifman NR, Obermeyer WR, Aloi BK, et al: Contamination of botanical dietary supplements by Digitalis lanata. N Engl J Med 1998; 339:806.

119. Smitherman J, Harber P: A case of mistaken identity: Herbal medicine as a cause of lead toxicity. Am J Indust Med 1991; 20:795-798.

120. Spyker D, Love L: Reports of exposure to dietary supplements and traditional remedies to the AAPC/AACT: The need for cooperation with the FDA [abstract]. J Toxicol Clin Toxicol 1996; 34:618.

121. Stapleton H: Herbal medicines for disorders of pregnancy. Mod Midwife 1995;18-22.

122. Tai Y-T, But PP-H, Young K, Lau Chu-Pak: Cardiotoxicity after accidental herb-induced aconite poisoning. Lancet 1992; 340:1254-1256.

123. Tai Y-T, Lau C-P, But PP-H, et al: Bidirectional tachycardia induced by herbal aconite poisoning. PACE 1992; 15:831-839.

124. Tai Y, But P, Young K, Lau C: Cardiotoxicity after accidental herb-induced aconite poisoning. Lancet 1992; 340:1254-1256.

125. Takeuchi A, Yoshizawa N, Oshima S, et al: Nephrotoxicity of germanium compounds: Report of a case and review of the literature. Nephron 1992; 60:436-442.

126. Tay CH, Seah CS: Arsenic poisoning from antiasthmatic herbal preparations. Med J Aust 1975; 2:424-428.

127. Thebault L, Lesne J, Boutin JP: Cyanobacteria, their toxins and health risks. Med Trop 1995; 55:375-380.

128. Tomassoni AJ, Snook CP, McConvill BJ, Siegel EG: Recreational use of delphinium—an ancient poison revisited [abstract]. J Toxicol Clin Toxicol 1996; 121:598.

129. Tomlinson B, Chan TYK, Chan JCN, Critchley JAJH: Herb-induced aconite poisoning. Lancet 1992; 341:370-371.

130. Tyler VE: The Honest Herbal—A Sensible Guide to the Use of Herbs and Related Remedies, 3rd ed. New York, Pharmaceutical Products Press, 1993.

131. Tyler VE: Herbs of Choice: The Therapeutic Use of Phytomedicals, Binghamton, Haworth Press, 1994.

132. Van der Stricht BI, Parvais O, Vanhaelen-Fastre R, Vanhaelen M: Remedies may contain cocktail of active drugs. BMJ 1994; 308:1162.

133. Vanhaelen M, Vanhaelen-Fastre R, But P, et al: Identification of aristolochic acid in Chinese herbs. Lancet 1994; 343:174.

134. Vanherweghem JL, Depierreux M, Tielemans C, et al: Rapidly progressive interstitial renal fibrosis in young women: Association with slimming regimen including Chinese herbs. Lancet 1993; 341:387-391.

135. Wallace KL, Gerkin R, Mitchell RB: Acute cyanide toxicity due to apricot kernel ingestion [abstract]. J Toxicol Clin Toxicol 1996; 34:599.

136. Weisbord SD, Soule JB, Kimmel PL: Poison on line—acute renal failure caused by oil of wormwood purchased through the internet. N Engl J Med 1997; 337:825-827.

137. Winslow E: Hemodynamic and arrhythmogenic effects of aconitine applied to the left atria of anesthetized cats: Effects of amiodarone and atropine. J Cardiovasc Pharmacol 1981; 3:87-100.

138. Wood R, Mills PB, Knobel GJ, et al: Acute dichromate poisoning after use of traditional purgatives: A report of 7 cases. South Afr Med J 1990; 77:640-642.

139. Wu M-S, Hong J-J, Lin J-L, et al: Multiple tubular dysfunction induced by mixed Chinese herbal medicines containing cadmium. Nephrol Dial Transplant 1996; 11:867-870.

140. Wu C-M, Matsuoka T, Takemitsu M, et al: An experimental model of mitochondrial myopathy: Germanium-induced myopathy and coenzyme Q10 administration. Muscle Nerve 1992; 15:1258-1264.

141. Zaporowska H, Wasilewski W: Haematological effects of vanadium on living organisms. Comp Biochem Physiol C Comp Pharmacol Toxicol 1992; 102:223-231.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/282.html


MD Consult: Books: Ford: Clinical Toxicology: Uncited reference

Uncited reference

Kurmokov AG, Ermishina OA: The effect of ecdysterone on experimental arrhythmias and changes in the hemodynamics and myocardial contractility induced by coronary artery occlusion. FARMAKOL Toksik 1991; 42:11-16.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/283.html


MD Consult: Books: Ford: Clinical Toxicology: Chapter 38 - Laxatives

Chapter 38 – Laxatives

SUSAN C. SMOLINSKE SUZANNE R. WHITE

Essentials
Acute Laxative Overdose
• | Acute onset of diarrhea/abdominal cramping
• | Absence of blood or leukocytes in stool
• | Absence of fever, chills
Chronic Laxative Abuse
• | History of chronic intermittent diarrhea and vomiting
• | Hypokalemia, usually with metabolic alkalosis
• | Positive Clinitest or sodium hydroxide stool test

INTRODUCTION

The incidence of laxative exposures reported in 1997 to poison control centers was 15,099.[31] Most were unintentional acute overdoses in children that resulted in minor, self-limiting symptoms, although eight had life-threatening outcomes and 14 per cent were treated in a hospital setting. There was one fatality in 1995, an elderly patient who received 10 phosphate enemas,[30] and two fatalities in 1997 in adults ingesting sodium phosphate.[31] Laxative-induced chronic diarrhea is often unrecognized by both patients and physicians. In a study of 359 patients with chronic diarrhea, 4.2 per cent of the cases were related to excessive nondietary intake of magnesium in antacids, laxatives, or food supplements.[19] Diabetics and patients with enteral feeding tubes are at risk for sorbitol-induced diarrhea from foods or medication.[16]

In addition to unintentional exposures, chronic deliberate abuse of laxatives is not uncommon. The motivation for the majority percentage of these cases is psychological, with only 10 per cent citing chronic constipation.[35] Patients often undergo extensive clinical investigation and may deny intake even after confrontation with direct evidence of abuse. Four identifiable subgroups of patients abuse laxatives: (1) women with eating disorders who are trying to control their weight; (2) young to middle-aged individuals, usually women, often in health care–related professions, who surreptitiously use laxatives; (3) children given laxatives as a form of child abuse; and (4) elderly patients with chronic constipation, in whom chronic toxicity can occur.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/284.html


MD Consult: Books: Ford: Clinical Toxicology: PHARMACOLOGY/PATHOPHYSIOLOGY

PHARMACOLOGY/PATHOPHYSIOLOGY

Laxatives increase stool frequency by three major mechanisms: (1) an osmotic effect causing retention of fluid in colonic contents; (2) a decrease in net water and electrolyte absorption through actions on the colonic mucosa; and (3) increase in intestinal motility, shortening transit time and limiting absorption of water and electrolytes. Grouping of laxatives by general mechanism is often used for classification, but individual laxatives may have more than one effect.

 Bulk-Forming

Bran, psyllium, and methylcellulose bind water and ions in the intestinal lumen, thereby softening feces. Onset of laxative effects is generally delayed for 1 to 3 days. Bulk is increased through water absorption, possibly by providing a growth medium for colonic bacteria, which increases fecal mass. Metabolites generated from colonic bacteria may also increase luminal fluid osmotic activity. Psyllium contains allergenic proteins derived from the endosperm and embryo of Plantago ovata, a Mediterranean plant. Therefore, IgE reactions to psyllium can occur.

 Saline/Osmotic

Magnesium salts, phosphates, sulfates, lactulose, glycerin, and sorbitol increase osmotic activity of luminal fluid. Effects occur within 1 to 3 hours with high doses and in 6 to 8 hours in lower doses. Lactulose is metabolized initially to fructose and galactose, then to lactate, acetate, and formate. The decreased pH may enhance gut motility.

Magnesium salts increase duodenal secretion of cholecystokinin and stimulate gut prostaglandin excretion. The contribution prostaglandin makes to the laxative effect has not been established, but increased levels are a common effect of laxatives such as castor oil, phenolphthalein, bisacodyl, magnesium salts, and anthraquinones. Stimulation of the cyclooxygenase pathway to produce prostaglandins is also one postulated mechanism for the actions of cholera toxin.[13] Regardless of mechanism, the result is stimulation of fluid secretion and increased motility.[34]

.

 Stimulants

Anthraquinones (senna, cascara), bisacodyl, phenolphthalein, and docusate primarily stimulate colonic motility. Mechanisms include (1) inhibition of intestinal sodium-potassium adenosine triphosphatase, which decreases colonic sodium absorption; (2) increased prostaglandins; (3) increased cyclic adenosine monophosphate synthesis that stimulates secretion of chloride and potassium and inhibits neural sodium chloride uptake, causing net fluid secretion; (4) direct stimulation of Auerbach’s plexus; and (5) increased nitric oxide synthase, which stimulates colonic fluid secretion. Laxative effects are delayed for 6 to 8 hours.

Anthraquinones, bisacodyl, and phenolphthalein damage the surface epithelium of colonocytes. The damaged cells migrate to the intercryptal space and are taken up by macrophages, which form a dark brown pigment known as “melanosis coli.”[4] Sodium depletion due to diarrhea increases serum aldosterone levels, which stimulates sodium and water absorption in the colon. While conserving sodium, potassium is secreted, resulting in increased fecal potassium loss. Renal potassium secretion also occurs secondary to excessive circulating aldosterone. Hepatotoxicity from one case of chronic senna overuse was speculated to be due to metabolism of sennosides to rhein danthron. This metabolite is structurally related to danthron, a known hepatotoxin, and is found in rhubarb leaves, which have been associated with hepatotoxicity after acute ingestion.[26]

Surfactants

Castor oil is hydrolyzed by pancreatic lipase in the small intestine to glycerol and ricinoleic acid, an anionic surfactant that stimulates peristalsis and alters permeability, causing mucosal damage. Docusate is an anionic compound that emulsifies feces, water, and fat, thereby hydrating and softening stool. It also has a stimulant effect and alters net absorption of water and electrolytes. Onset with castor oil is rapid, within 1 to 3 hours, since ricinoleic acid acts in the small intestine. Docusate has an onset of 1 to 3 days.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/285.html


MD Consult: Books: Ford: Clinical Toxicology: CLINICAL PRESENTATION (Table38–1)

CLINICAL PRESENTATION (Table38–1)

Acute Laxative Overdose

Stimulant Laxatives

Most acute overdoses of stimulant laxatives are accidental ingestions by children or malicious pranks, such as baking chocolate-flavored laxatives into brownies. Nausea, vomiting, abdominal cramping, and diarrhea are often the only effects from this type of laxative exposure.[8] Dehydration and electrolyte abnormalities occur rarely in severe cases and are more common in children. Fever and chills are typically absent. Higher morbidity may occur with massive doses. Older literature documents severe or fatal accidental pediatric exposures to phenolphthalein, in doses of 650 mg to 2 g, manifesting as shock, pulmonary edema, metabolic acidosis, cerebral edema, and multiorgan failure.[6][8][26] A more recent massive overdose in an adult, who was also a chronic laxative

Table 38-1 -- Clinical Presentation of Laxative Toxicity
Acute Laxative Overdose
Nausea
Vomiting
Diarrhea
Abdominal cramping
Pink/red stool or urine discoloration (phenolphthalein, aloes, other anthraquinones)
Hypernatremia/hypocalcemia/hyperphosphatemia (phosphates)
Hypermagnesemia
Chronic Laxative Abuse
Constipation
Abdominal bloating/pain
Gastrointestinal bleeding/anemia
Hypokalemia/muscle weakness/renal damage/rhabdomyolysis
Hypocalcemia/hypomagnesemia
Steatorrhea
Osteomalacia due to hypocalcemia
Pseudo–Bartter’s syndrome
Hepatotoxicity (senna)
Ammonium urate renal calculi
Lipoid Pneumonia
Often asymptomatic
Chronic cough
Dyspnea
Hypoxia

abuser, resulted in fatal hepatic failure and disseminated intravascular coagulation.[36]

Saline/Osmotic Laxatives

Acute exposures to saline or osmotic laxatives are often iatrogenic, such as administration of multiple doses of sorbitol or magnesium salts in patients receiving multiple-dose activated charcoal or excessive use of phosphate enemas during colonic preparation.[17][22][32][38] These exposures carry a higher morbidity. Patients with acute phosphate laxative overdose commonly present with carpopedal spasm and lethargy due to hypocalcemia, and in severe cases hyperventilation, coma, seizures, tachycardia, heart block, prolonged Q-Tc interval, diuresis, and cardiac arrest.[22][32][38] Hypermagnesemia may occur, especially in patients with renal dysfunction, after magnesium sulfate or citrate ingestion.[22][32][33][38] Symptoms include central nervous system depression, respiratory depression, hypotonia, hypotension, and cardiac rhythm disturbances. Therapeutic use of psyllium has been associated with asthma, rashes, and anaphylaxis in sensitized individuals.[20]

Chronic Laxative Use/Abuse

Stimulant Laxatives

Laxative abuse occurs most frequently in women and often presents as watery diarrhea, muscle weakness, and hypokalemia. Chronic constipation, bloating, and abdominal pain alternating with diarrhea is typical. Complications may include gastrointestinal bleeding, anemia, steatorrhea, pancreatic dysfunction, hypokalemia, hypocalcemia, hypomagnesemia, rhabdomyolysis, renal failure, osteomalacia, pseudo–Bartters’s syndrome with metabolic alkalosis, hyperaldosteronism secondary to volume depletion–induced aldosterone secretion, and hepatotoxicity.[7][9][36] Phenolphthalein is one of the most common causes of fixed drug eruption, characterized by well-defined, erythematous skin lesions that recur in the same location within a few hours after each exposure.[41] After clear evidence of carcinogenicity was found in 2-year rodent studies done by the National Toxicology Program, phenolphthalein was removed from the market.[15] It is unclear whether other stimulant laxatives carry the same risk. Senna contains some mutagenic components. The U.S. Food and Drug Administration (FDA) has requested that manufacturers conduct additional research to assess risk before publication of the final monograph on a laxative.

Chronic use of herbal products labeled as “dieter’s teas” or “natural bowel cleansers” containing potent stimulant laxatives, such as senna, aloe, buckthorn, and rhubarb, have been associated with severe dehydration and hypokalemia. Nine deaths have been reported to the FDA in patients with eating disorders or patients who were attempting rigorous weight-loss regimens using these products.[27]

Bulk Laxatives

Esophageal bezoars have been reported in patients with chronic bulk laxative ingestion.[1]

Lipoid Pneumonia

Mineral oil–based laxatives are the most common source of lipoid pneumonia, which occurs when the oil is aspirated into the lung. These nonirritating oils do not provoke protective airway responses, such as cough and glottic closure, and may impair mucociliary transport. Lipoid pneumonia most often occurs in debilitated patients. Patients are often asymptomatic, with pneumonia discovered by routine chest radiography. Productive cough, recurrent respiratory infections, chest pain, hemoptysis, dyspnea, rales, and wheezing may be present.[3][18][29][39]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/286.html


MD Consult: Books: Ford: Clinical Toxicology: DIFFERENTIAL DIAGNOSIS

DIFFERENTIAL DIAGNOSIS

Acute Laxative Overdose

Infectious agents are the most common cause of acute diarrhea and must be considered in the absence of history of acute laxative ingestion. Adverse effects of drugs and chemicals other than laxatives may present primarily as diarrhea and should be considered in the unknown overdose (see Table 38–2 ).

Table 38-2 -- Differential Diagnosis: Acute Laxative Overdose
Infectious Agents
Food poisoning
Viral gastroenteritis
Medications
Angiotensin-converting enzyme inhibitors
Antibiotics (ampicillin, clindamycin, erythromycin, amoxicillin/clavulinic acid)
Antineoplastic agents
Cisapride
Clofibrate
Colchicine
Digitalis glycosides
Gemfibrozil
Iodine
Iron
Levodopa
Lithium
Lovastatin
Misoprostol
Nicotine
Nonsteroidal anti-inflammatory drugs
Olsalazine
Opioid withdrawal
Podophyllum
Probucol
Procainamide
Propranolol
Quinidine
Serotonin reuptake inhibitors
Sorbitol or glycerin vehicle
Theophylline/xanthines
Thyroid hormone
Valproic acid
Toxins
Abrin/ricin
Boric acid
Glycol ethers
Insecticides (organophosphates, carbamates)
Marine toxins (ciguatera, domoic acid, scombroid, DSP)
Metals/metalloids (arsenic, mercury, thallium, chromium)
Mushrooms (group VII—gastrointestinal irritants)
Pokeweed

Chronic Laxative Use/Abuse

Chronic diarrhea can be due to inflammatory causes (ulcerative colitis, Crohn’s disease, acquired immunodeficiency syndrome), malabsorption (celiac disease, lactase deficiency, short bowel syndrome), secretory disorders (carcinoid syndrome), or altered motility due to fecal impaction or neurologic diseases ( Table 38–3 ). Inflammatory causes are associated with fever and fecal leukocytes. Malabsorption improves with fasting and is accompanied by greasy, foul-smelling stools. Secretory disorders persist with fasting and have other systemic effects of hormonal secretion, such as flushing, skin lesions, and bronchospasm with carcinoid tumors and recurrent peptic ulcers with Zollinger-Ellison syndrome. Laxative abuse should be suspected in patients with a history of extensive evaluation for idiopathic diarrhea who desire inpatient evaluation.[19][25] Night-time diarrhea suggests organic disease, such as diabetic visceral neuropathy, inflammatory bowel disease, or hyperthyroidism.

Table 38-3 -- Differential Diagnosis: Chronic Laxative Abuse
Inflammatory Diseases
AIDS-related infections (pathogens, opportunistic infections, AIDS enteropathy)
Other infection (amebiasis, giardiasis, campylobacteriosis)
Crohn’s disease
Eosinophilic gastroenteritis
Radiation enterocolitis
Ulcerative colitis
Malabsorption
Celiac disease
Lactase deficiency
Regional enteritis
Short bowel syndrome
Whipple’s disease
Secretory Disorders
Bile salt catharsis
Carcinoid syndrome
Mastocytosis
Microscopic colitis/collagenous colitis
Pancreatic adenoma
Rectal villous adenoma
Thyroid carcinoma, medullary
Zollinger-Ellison syndrome
Altered Intestinal Motility
Fecal impaction
Irritable bowel syndrome
Neurologic diseases
Dietary Factors
Cola beverages
Coffee
Fructose
Diverticular Disease of the Colon
Metabolic
Diabetes
Hyperthyroidism
Hypoadrenalism
Laxatives
Saline laxatives
Stimulant laxatives
Medications (see Table 38–2 )

Lipoid Pneumonia

Radiographic findings can include a nodular appearance, mimicking bronchogenic carcinoma and sarcoidosis. Chronic aspiration pneumonia can also mimic lipoid pneumonia ( Table 38–4 ). Demonstration of lipid substances in sputum macrophages is diagnostic of lipoid pneumonia but is not always apparent. Radiographic findings with acute hydrocarbon pneumonitis are usually distinct, with diffuse bibasilar infiltrates that progress over several days, rather than nodules. Lipoid pneumonia can present with ground-glass radiographic characteristics, which may be confused with pulmonary edema. Bronchoscopy or transbronchial biopsy is not usually necessary to make the diagnosis.

Table 38-4 -- Differential Diagnosis of Lipoid Pneumonia
Chronic mineral oil ingestion
Chronic aspiration pneumonia
Hydrocarbon aspiration

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/287.html


MD Consult: Books: Ford: Clinical Toxicology: LABORATORY STUDIES

LABORATORY STUDIES

Acute Laxative Overdose

Stimulant Laxatives

Monitor serial electrolytes in patients with a history of acute overdose and severe vomiting or diarrhea.

Asymptomatic patients usually can be managed without laboratory studies.

 Phosphate Laxatives

Serum sodium, potassium, calcium, and phosphorus levels should be monitored in symptomatic patients after phosphate laxative overdose. The patient should also be monitored by electrocardiography.

 Magnesium Laxatives

Serum magnesium and calcium levels are monitored after magnesium citrate or sulfate overdose. Electrocardiography is used to monitor the patient’s status, and renal function must be established.

 Bulk Laxatives

Plantain-containing products may be contaminated with Digitalis lanata. Digoxin levels should be obtained in patients with signs and symptoms suggestive of cardiac glycoside toxicity (hyperkalemia, bradycardia, hypotension, heart block). This Digitalis species contains at least 60 cardiac glycosides with variable cross-reactivity to the polyclonal digoxin assay, with some having a prolonged half-life compared with digoxin. Serum levels do not correlate well with toxicity and may remain elevated for a longer time.[37]

Chronic Laxative Use/Abuse

Phenolphthalein

To detect occult use, stools may be tested with a Clinitest tablet, used in home test kits for urine glucose testing. In the presence of phenolphthalein the stool will change to a deep purple color. Addition of potassium hydroxide will result in a magenta color, which will turn clear after acidification with hydrochloric acid.[10] A similar test for urine involves addition of 2 mL of 0.1 N sodium hydroxide to 10 mL of ether extract. A pink color indicates free phenolphthalein. Other anthraquinone laxatives may react in a similar way, although it is only described with aloe and aloin. This test may remain positive for up to 4 days after ingestion.[11] Urinalysis may reveal ammonium urate calculi crystals.[12] Proctosigmoidoscopy may show dark or black mucosal pigmentation (melanosis coli) in patients who have been abusing anthraquinone laxatives (aloe, cascara, phenolphthalein, senna) for several months or longer.

 Osmotic Cathartics

To detect occult use, the stool osmotic gap can be calculated:

If the gap exceeds 100 mmol/L, osmotic diarrhea is present. A quantitative stool-soluble magnesium level of greater than 45 mmol/L or 15 mmol/day indicates magnesium-induced catharsis.[19]

Other Laboratory Studies

Tests that may be useful in evaluating chronic laxative abuse include serum levels of calcium, magnesium, phosphorus, electrolytes, blood urea nitrogen, creatinine, and protein. A barium enema examination will show pathologic changes suggestive of laxative abuse, including dilated lumen and terminal ileum, loss of haustration, pseudostrictures, or sandglass-formed spasms.[34] The presence of many stimulant laxatives can be confirmed by qualitative thin-layer chromatography of urine.[14] In select situations, stools may be studied for bacterial culture, ova and parasites, blood, leukocytes, mucus, fat, pH, and reducing substances.

 Lipoid Pneumonia

Chest radiography may show nodules and masses or a diffuse ground-glass appearance, which can be mistaken for pulmonary edema. Changes are usually in the lower and middle lobes, with the right lung more commonly or heavily involved. Arterial blood gases should be measured in patients with dyspnea. In severe cases, right-sided heart catheterization and monitoring of pulmonary capillary wedge pressure should be considered. Sputum cytology can be useful in staining for lipid-containing macrophages. Bronchoscopy or transbronchial biopsy is often done in the investigation of presumed lung carcinoma but is seldom helpful in the diagnosis of lipid pneumonia.[5]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/288.html


MD Consult: Books: Ford: Clinical Toxicology: TREATMENT ( and )

TREATMENT ( Tables 38–5 and 38–6 )

Acute Laxative Ingestion

Bulk Laxatives

Patients with a history of acute accidental ingestion can usually be treated at home with increased fluid intake to prevent esophageal or gastrointestinal obstruction. Diarrhea is seldom severe enough to require treatment.

Table 38-5 -- Treatment Essentials
Acute Laxative Overdose
Activated charcoal (for stimulants)
Cardiac monitoring
Fluid/electrolyte monitoring and replacement as required
Hemodialysis (hypermagnesemia in renal failure)
Phosphate binders (aluminum hydroxide, 30–45 mL) for phosphates immediately after ingestion
Chronic Laxative Abuse
Increase dietary fiber to 14–28 g/d
Encourage fluid intake
Maintain adequate exercise
Bulk laxatives for 1-month trial:
Methylcellulose, 4–6 g/d
Polycarbophil, 4–6 g/d
Psyllium, 3–10 g/d
Psychiatric evaluation
Lipoid Pneumonia
Oxygen and ventilation as required
Discontinue exposure
Treat complicating infection

Table 38-6 -- Laxative Categories
Bulk Laxatives
Agar
Carboxymethylcellulose sodium
Glucomannan (Amorphophallus konjac)
Guar gum (Cyamopsis tetragonolobus)
Isphagala
Karaya
Malt soup extract
Methylcellulose
Plantain
Psyllium seeds (plantago)
Lubricant Laxatives
Dioctyl sodium sulfosuccinate
Mineral oil
Osmotic Laxatives
Glycerin
Lactulose
Sorbitol
Saline Laxatives
Magnesium citrate
Magnesium hydroxide (milk of magnesia)
Magnesium sulfate (Epsom salts)
Sodium sulfate (Glauber’s salts)
Sodium phosphate
Sodium potassium tartrate (Rochelle salt)
Stimulant Laxatives
Aloe (Aloe barbadensis)
Bisacodyl
Bitternut root bark (Juglans cinera)
Buckthorn (Rhamnus frangula)
Cascara sagrada (Rhamnus purshiana)
Castor oil
Colocynth (Cirullus colocynthis)
Dandelion root (Taraxacum officinale)
Danthron (discontinued)
Dehydrocholic acid
Jalap (Ipomoea purga)
Oxyphenisatin (discontinued)
Phenolphthalein (discontinued)
Podophyllum peltatum (mayapple)
Polygonum multiflorum (Fo-ti)
Rhubarb (Rheum officinale or R. palmatum)
Senna (Cassia alexandrina)
Yellow dock (Rumex crispus, sheep sorrel)

Stimulant Laxatives

Phenolphthalein reportedly adsorbs to activated charcoal, and administration of a single dose of charcoal (without cathartic) soon after ingestion of any stimulant laxative may prevent delayed onset of diarrhea and avoid discomfort and dehydration.

 Phosphate Laxatives

Treatment of hypernatremia, hypocalcemia, and hyperphosphatemia may be required after phosphate laxative overdose. Hypernatremia may be treated with isotonic saline if the patient is hypotensive. Once tissue perfusion is restored, dextrose in 5 per cent water or 0.3 or 0.45 normal saline may be given, in doses calculated to lower serum sodium levels by no more than 3 mEq/L/hr for the first few hours, then not to exceed 1.5 mEq/L/hr thereafter until normalized. The free water deficit may be computed (water deficit = total-body water × [PNa/140] – 1) to determine the total fluid requirements, given over 48 hours. Overly rapid correction can lead to cerebral overhydration, potentially causing seizures and neurologic damage. Hypocalcemia should be corrected parenterally if the patient has dysrhythmias, carpopedal spasm, seizures, or mental status changes. Calcium gluconate or calcium chloride may be given, depending on severity of hypocalcemia. Calcium correction should be carried out cautiously in the setting of hyperphosphatemia, and consultation with a nephrologist may be warranted. Hyperphosphatemia will usually normalize without treatment but may cause life-threatening hypocalcemia. In patients with hyperphosphatemia, most symptoms are a result of hypocalcemia.

 Magnesium Citrate/Sulfate/Hydroxide

Hypermagnesemia may require treatment, especially in patients with renal failure who present after an acute magnesium overdose.[5][23] The patient is monitored for respiratory failure, muscle weakness, and cardiac dysrhythmias. In patients with adequate renal function and urine output, treatment includes intravenous saline and furosemide to promote diuresis and intravenous calcium for cardiac arrhythmias. In patients with renal failure, severe symptoms, or serum magnesium level greater than 8 mEq/L, hemodialysis may be required.

 Chronic Laxative Ingestion

Potassium and other electrolyte deficiencies are corrected. Patients with severe symptomatic hypokalemia may require intravenous potassium chloride, 10 to 15 mEq/hr. Typically, it will take 40 mEq to raise the serum potassium level by 1 mEq/L. In asymptomatic patients, discontinuation of the laxative and oral potassium supplementation may be sufficient.

 Lipoid Pneumonia

Patients with mild symptoms do not require treatment unless hypoxic. Removal of exposure is sufficient to allow resolution in most cases. In patients presenting with acute pneumonitis and mild hypoxia (Pao2 > 60 mmHg), oxygen supplementation and chest physiotherapy should be provided. Mechanical ventilation is indicated, in conjunction with pulmonary end-expiratory pressure (PEEP), in patients with a Pao2 less than 60 mmHg. Secondary infection is treated with antibiotics, as indicated by culture and sensitivity reports. There is no clear-cut role for corticosteroids.

.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/289.html


MD Consult: Books: Ford: Clinical Toxicology: DISPOSITION

DISPOSITION

Acute Laxative Ingestion

Phosphate/Magnesium Laxatives

These types of laxatives may cause severe fluid and electrolyte imbalance and necessitate monitoring, with admission to a telemetry unit if the imbalance is severe or persistent. Patients with hypermagnesemia severe enough to require mechanical ventilation will need admission to the intensive care unit.

 Stimulant Laxatives

Patients with stimulant laxative ingestion can be discharged from the emergency department after administration of charcoal, with instructions to return if diarrhea is severe or persistent.

 Chronic Laxative Ingestion

Patients with severe hypokalemia should be admitted to a telemetry unit floor until the potassium level is within the normal range. Oral outpatient potassium supplementation may be sufficient for patients with mild hypokalemia. Outpatient referral to a gastroenterologist to confirm the diagnosis and evaluate other complications of abuse is appropriate. Psychiatric counseling should be arranged.

 Lipoid Pneumonia

The patient should be admitted to the hospital if respiratory compromise is present or supplemental oxygen is required.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/290.html


MD Consult: Books: Ford: Clinical Toxicology: SEQUELAE

SEQUELAE

Chronic abuse may result in “cathartic colon,” with atrophic mucosa and atony of the muscle layers in nonfunctioning segments of intestine, often the ascending colon. It is presumed that local potassium deficiency causes cathartic colon. A study of 47 patients with a history of chronic laxative use, defined as more than three times per week for 1 year or longer, found loss of colonic musculature in 40 per cent. Laxatives included bisacodyl, phenolphthalein, senna, and casanthranol.[24]

Anthraquinones are associated with pseudomelanosis coli, a harmless pigment deposition in the intestinal wall, often discovered on routine sigmoidoscopy when evaluating a patient with chronic diarrhea. Pigmentation can also occur with nonanthraquinone stimulants, such as bisacodyl and phenolphthalein. This process requires at least 4 months of continuous laxative use. It occurs in 52 per cent of anthraquinone users and 8 per cent of those taking other laxatives.[2]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/291.html


MD Consult: Books: Ford: Clinical Toxicology: REFERENCES

REFERENCES

1. Angueira C, Kadakia S: Esophageal and duodenal bezoars from Perdiem. Gastrointest Endosc 1993; 39:110-111.

2. Badiali MD, Marcheggiano A, Pallone F, et al: Melanosis of the rectum in patients with chronic constipation. Dis Colon Rectum 1985; 28:241-245.

3. Becton DL, Lowe JE, Falletta JM: Lipoid pneumonia in an adolescent girl secondary to use of lip gloss. J Pediatr 1984; 105:421-423.

4. Beuers U, Spengler U, Pape GR: Hepatitis after chronic abuse of senna. Lancet 1991; 337:372-373.

5. Brèchot JM, Buy JN, Laaban JP, et al: Computed tomography and magnetic resonance findings in lipoid pneumonia. Thorax 1991; 46:738-739.

6. Buchanan N, Cane RD, Glantz R, et al: Phenolphthalein poisoning. S Afr Med Ann 1976; 50:1060-1061.

7. Chin RL: Laxative-induced hypokalemia. Ann Emerg Med 1998; 32:517-518.

8. Cleeves M: Poisoning by Exlax tablets. JAMA 1932; 99:654.

9. Copeland PM: Renal failure associated with laxative abuse. Psychother Psychosom 1994; 62:200-202.

10. Devore AD, Ulshen MH, Cross RE: Phenolphthalein laxatives and factitious diarrhea. Clin Pediatr 1982; 21:573-574.

11. DeWolff FA, De Haas EJM, Verweij M: A screening method for establishing laxative abuse. Clin Chem 1981; 27:914-917.

12. Dick WH, Lingeman JE, Preminger GM, et al: Laxative abuse as a cause for ammonium urate renal calculi. J Urol 1990; 143:244-247.

13. Donowitz M: Magnesium-induced diarrhea and new insights into the pathobiology of diarrhea. N Engl J Med 1991; 324:1059-1060.

14. Duncan A, Morris AJ, Camerson A, et al: Laxative induced diarrhoea—a neglected diagnosis. J R Soc Med 1992; 85:203-205.

15. Dunnick JK, Hailey JR: Phenolphthalein exposure causes multiple carcinogenic effects in experimental model systems. Cancer Res 1996; 56:4922-4926.

16. Edes TE, Walk BE: Nosocomial diarrhea: Beware the medicinal elixir. South Med J 1989; 82:1497-1500.

17. Farley TA: Severe hypernatremic dehydration after use of an activated charcoal-sorbitol suspension. J Pediatr 1986; 109:719-722.

18. Ferguson GT, Miller YE: Occult mineral oil pneumonitis in anorexia nervosa. West J Med 1988; 148:211-213.

19. Fine KD, Santa Ana CA, Fordtran JS: Diagnosis of magnesium-induced diarrhea. N Engl J Med 1991; 324:1012-1017.

20. Freeman GL: Psyllium hypersensitivity. Ann Allergy 1994; 73:490-492.

22. Gerard SK, Hernandez C, Khayam-Bashi H: Extreme hypermagnesemia caused by an overdose of magnesium-containing cathartics. Ann Emerg Med 1988; 17:728-731.

23. Golzarian J, Scott W, Richards WO: Hypermagnesemia-induced paralytic ileus. Dig Dis Sci 1994; 39:1138-1142.

24. Joo JS, Ehrenpreis ED, Gonzalez L, et al: Alterations in colonic anatomy induced by chronic stimulant laxatives: The cathartic colon revisited. J Clin Gastroenterol 1998; 26:283-286.

25. Kacere RD, Srivatsa SS, Tremaine WJ, et al: Chronic diarrhea due to surreptitious use of bisacodyl: Case reports and methods for detection. Mayo Clin Proc 1993; 68:355-357.

26. Kendall AC: Fatal case of encephalitis after phenolphthalein ingestion. BMJ 1954; 2:1461.

27. Kurtzweil P: Dieter’s brews make tea time a dangerous affair. FDA Consumer 1997;7-11.July–August

29. Lipinski JK, Weisbrod GL, Sanders DE: Exogenous lipoid pneumonitis. J Can Assoc Radiol 1980; 31:92-98.

30. Litovitz TL, Felberg L, White S, et al: 1995 Annual report of the American Association of Poison Control Centers Toxic Exposure Surveillance System. Am J Emerg Med 1996; 14:487-537.

31. Litovitz TL, Klein-Schwartz W, Dyer KS, et al: 1997 Annual report of the American Assocition of Poison Control Centers Toxic Exposure Surveillance System. Am J Emerg Med 1998; 16:443-497.

32. Martin RR, Lisehora GR, Braxton Jr M, et al: Fatal poisoning from sodium phosphate enema. JAMA 1987; 257:2190-2192.

33. Mofenson HC, Caraccio TR: Magnesium intoxication in a neonate from oral magnesium hydroxide laxative. Clin Toxicol 1991; 29:215-222.

34. Müller-Lissner SA: Adverse effects of laxatives: Fact and fiction. Pharmacology 1993; 47(suppl 1):138-145.

35. Senna and pseudomelanosis coli. Pharmacology 1992; 44(suppl 1):33-35.

36. Sidhu PS, Wilkinson ML, Sladen GE, et al: Fatal phenolphthalein poisoning with fulminant hepatic failure and disseminated intravascular coagulation. Hum Toxicol 1989; 8:381-384.

37. Slifman NR, Obermeyer WR, Musser SM, et al: Contamination of botanical dietary supplements by Digitalis lanata. N Engl J Med 1998; 339:806-811.

38. Smilkstein MJ, Steedle D, Kulig KW, et al: Magnesium level after magnesium-containing cathartics. Clin Toxicol 1988; 26:51-65.

39. Spickard A, Hirschmann JV: Exogenous lipoid pneumonia. Arch Intern Med 1994; 154:686-692.

41. Zanolli MD, McAlvany J, Krowchuk DP: Phenolphthalein-induced fixed drug eruption: A cutaneous complication of laxative use in a child. Pediatrics 1993;1199-1201.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/292.html


MD Consult: Books: Ford: Clinical Toxicology: Uncited references

Uncited references

Geffner ME, Opas LM: Phosphate poisoning complicating treatment for iron ingestion. Am J Dis Child 1980; 134:509-510.

Larson JE, Swigart SA, Angle CR: Laxative phosphate poisoning: Pharmacokinetics of serum phosphorus. Hum Toxicol 1986; 5:45-49.

Wason S, Tiller T, Cunha C: Severe hyperphosphatemia, hypocalcemia, acidosis, and shock in a 5-month-old child following the administration of an adult Fleet enema. Ann Emerg Med 1989; 18:696-700.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/293.html


MD Consult: Books: Ford: Clinical Toxicology: Chapter 39 - Camphor and Mothballs

Chapter 39 – Camphor and Mothballs

DEBORAH L. ANDERSON ANDREW R. TOPLIFF

CAMPHOR

Essentials
• | Odor of camphor on breath or in urine
• | Sudden onset of seizures

 Introduction

Camphor has been used medicinally for centuries, most commonly as a rubefacient.[18] Accidental ingestion of 20 per cent camphorated oil, mistaken for castor oil, has caused numerous cases of toxicity in the past.[3][6][10][14][22] Although camphorated oil is no longer available and the efficacy of camphor itself is not widely accepted, camphor remains a common ingredient in many over-the-counter preparations.

In liquid form, the human lethal dose of camphor is reported to range from 50 to 500 mg/kg.[28] In adults, 10 mL of 20 per cent camphorated oil (2 g) has been reported to cause symptoms, whereas 5 mL (1 g) resulted in the death of a 19-month-old child.[27] Twenty grams of Vicks VapoRub, 10 mL of Campho-Phenique, and 16 mL of Vicks VapoSteam each contain about 1 g of camphor. Clinically significant camphor toxicity has not been reported with ingestions of less than 30 mg/kg and is uncommon when less than 50 mg/kg of camphor is ingested.[8] Acute camphor poisoning secondary to tasting or accidental ingestion of quantities less than 1 teaspoonful is unlikely.[1]

Toxicokinetics/Pathophysiology

Camphor is a cyclic terpene with a characteristic, penetrating odor and a pungent, aromatic taste. Camphor is rapidly absorbed from the mucous membranes and the gastrointestinal tract. Its lipophilic nature is responsible for central nervous system (CNS) toxicity, which is believed to involve excitatory mechanisms common to the cyclic terpenes. It is also absorbed through inhalation, through dermal application, and by nasal instillation. It has been abused as an abortifacient orally and by intrauterine injection and readily crosses the placenta.[10][25][30] It undergoes hepatic metabolism, with inactive metabolites excreted in the urine often accompanied by an odor of camphor. Pulmonary elimination of camphor causes a distinctive odor on the breath that is helpful in diagnosis.[3][28]

Clinical Presentation

Symptoms of camphor toxicity usually begin 5 to 90 minutes after ingestion and are often abrupt in onset ( Table 39–1 ). Spontaneous emesis, with the odor of camphor readily apparent, typically occurs first. CNS stimulation ensues with restlessness, confusion, delirium, and increased muscular activity. Severe toxicity may include seizures, apnea, and coma.[20] Death results from respiratory depression or status epilepticus.[10][25][28]

Table 39-1 -- Clinical Presentation of Camphor Toxicity
Rights were not granted to include this data in electronic media. Please refer to the printed book.
Adapted from Goldfrank LR, Bania TC: Camphor and mothballs. In Goldfrank LR, et al (eds): Goldfrank’s Toxicologic Emergencies, 5th ed. Norwalk, CT, Appleton & Lange, 1994, p 1100.

Chronic ingestion of camphor can cause a variety of symptoms clinically similar to Reye’s syndrome.[14] In chronic ingestion, CNS findings may or may not be present, depending on the dosage. Gastrointestinal symptoms may include nausea, vomiting, epigastric pain, and hepatic enzymes elevation. Pathologic hepatic changes often include such findings as granulomatous hepatitis and fatty metamorphosis.

With chronic dermal exposure, systemic effects and contact dermatitis can occur as well as significant allergic responses. Ocular exposure results primarily in irritation only, although oral intake has been associated with visual problems.

Differential Diagnosis

A variety of drugs that may acutely cause seizures should be considered and are listed in Table 39–2 .

Table 39-2 -- Drugs/Toxins Causing Early Onset of Seizures
Amphetamines
Antihistamines
Caffeine
Camphor
Carbamates
Carbon monoxide
Chloroquine
Cocaine
Cyanide
Cyclic antidepressants
Diethyltoluamide
Hydrogen sulfide
Isoniazid
Lidocaine
Lindane
Nicotine
Organophosphates
Pennyroyal
Phencyclidine
Phenylpropanolamine
Propoxyphene
Propranolol
Sodium monofluoroacetate
Strychnine
Theophylline
Water hemlock
Withdrawal from sedative hypnotics, alcohol, barbiturates

Laboratory Studies

An electrolyte screen may be useful to rule out electrolyte abnormalities and hypoglycemia. Serum camphor concentrations are generally not available. Increases in hepatic transaminase levels, lactic dehydrogenase value, and albuminuria have occurred but are usually transient. Other laboratory studies should be dictated by the history of exposure and the clinical scenario.[3][27][30]

Treatment

Treatment of camphor intoxication is primarily supportive with a focus on airway management and seizure control ( Table 39–3 ). No antidotes are available.

Table 39-3 -- Treatment of Camphor Intoxication
Airway management
Activated charcoal, if alert
Seizure control
Benzodiazepines: diazepam, lorazepam
Phenobarbital
Skin decontamination
Flush with copious amounts of water
Ocular decontamination
Flush with copious amounts of water or normal saline
Ocular examination if eye remains irritated

Activated charcoal should be administered for gastrointestinal decontamination, although its efficacy is doubtful.[10][20] Due to prominent CNS effects, the induction of emesis is contraindicated. If liquid camphor is ingested, a nasogastric tube can be used to aspirate gastric contents before instillation of activated charcoal. Alcohols and oil solutions should be avoided because they have been reported to enhance absorption of camphor.[28] Although not readily available, lipid hemodialysis[3][9] and resin hemoperfusion[15] have been reported to lower blood camphor concentrations in severely poisoned patients. Benzodiazepines such as lorazepam or diazepam are indicated for symptoms of CNS hyperactivity, such as agitation, tremors, and seizures. Phenobarbital can be used for recurrent or prolonged seizures.

Thorough flushing of exposed eyes and skin is usually sufficient treatment to relieve transient irritation produced by camphor.

 Disposition

Medical observation is indicated for all significant camphor exposures. Patients who remain asymptomatic after 6 to 8 hours of observation can be released. Symptomatic patients will need admission for appropriate monitoring and treatment. Recovery is usually complete within 24 to 48 hours after ingestion.

 Sequelae

Prolonged seizure activity may result in hypoxic CNS damage and death.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/294.html


MD Consult: Books: Ford: Clinical Toxicology: MOTHBALLS

MOTHBALLS

Essentials
Naphthalene
• | Hemolysis
• | Methemoglobinemia
• | Gastrointestinal irritation, fever
Paradichlorobenzene
• Gastrointestinal irritation, if anything

Introduction

Naphthalene and paradichlorobenzene are sole ingredients in moth repellents in the form of balls, flakes, or crystals. Camphor is no longer an ingredient in these products. Paradichlorobenzene, being less toxic, is more frequently used in mothballs as well as in toilet bowl and diaper pail deodorizers. Moth repellents are also used in gardens and on lawns to deter pets and other animals.

Differentiating between these two white, crystalline solid compounds is important. Naphthalene can produce serious hematologic and CNS effects, necessitating treatment, whereas paradichlorobenzene exposures are generally inconsequential. Differentiation is possible through a variety of methods. Naphthalene feels dry to the touch, whereas paradichlorobenzene feels moist and oily. A naphthalene mothball will float, whereas the paradichlorobenzene-containing mothball will sink in a saturated salt solution (3 heaping tablespoonfuls of salt and 4 ounces of tepid water stirred vigorously until the salt will not dissolve further[16]). On an abdominal radiograph, paradichlorobenzene is densely radiopaque whereas naphthalene-containing mothballs are radiolucent or faintly radiopaque.[32] This identification technique may be helpful when a large ingestion is suspected and no mothballs are available for testing. Odors are characteristic and can be compared with known samples. Other methods of differentiation have been described.[2][21][31]

Naphthalene

Pathophysiology

Naphthalene is well absorbed after oral,[11][17][19][33] dermal,[7][23] and inhalational[29] exposure. It is soluble in fats and oils, and the administration of milk or food after ingestion may aid absorption. Hepatic metabolism generates α-naphthol, β-naphthol, α-naphtholquinone, and β-naphtholquinone metabolites.[17] f The α-naphthol oxidative metabolite is responsible for the severe hemolytic activity,[17][33] acute tubular necrosis, and methemoglobinemia.

Less than one mothball containing 200 to 500 mg of naphthalene can cause hemolysis in patients with glucose-6-phosphate dehydrogenase (G6PD) deficiency.[11][33][34] These patients tend to be of African, Mediterranean, and Far Eastern descent.[19][24] In the absence of G6PD deficiency these small quantities are well tolerated. Infants are also much more susceptible to toxicity due to inadequate conjugation of toxic metabolites.[7][23][29][33]

Clinical Presentation ( Table 39–4 )

Nausea, vomiting, abdominal pain, diarrhea, and fever may develop as early as 1 day after exposure.[11][34] Development of clinically recognized hemolysis may be delayed 1 to 5 days and is typically preceded by gastrointestinal symptoms. Signs of hemolysis, including pallor, tachypnea, weakness, jaundice, and dark urine, may also be present or evolve over the next several days.[11][17][33][34] Cyanosis may indicate methemoglobinemia.[29] Lethargy and seizures are other possible effects.

Table 39-4 -- Clinical Presentation of Naphthalene and Paradichlorobenzene Toxicities
Naphthalene Toxicity | Paradichlorobenzene Toxicity
Acute
Nausea, vomiting | Gastrointestinal irritation
Abdominal pain, diarrhea | One case of questionable jaundice, methemoglobinemia, hemolysis reported[14]
Fever |
Pallor, cyanosis |
Jaundice, dark urine |
Lethargy, seizures |
Chronic
Nausea, vomiting | Anemia
Fever, jaundice | Hepatitis
Aplastic anemia | Pulmonary granulomatosis
Hepatic centrilobular necrosis |

Hemoglobin frequently is decreased with an increase in red cell fragmentation. Anisocytosis and poikilocytosis with Heinz body formation may occur in severe cases.[7][11][17][19][23][24][29][34]

Chronic exposure has resulted in nausea, vomiting, fever, jaundice, lethargy, aplastic anemia, and hepatic centrilobular necrosis.[13][33]

Differential Diagnosis

Other causes of hemolysis and methemoglobinemia that should be considered are listed in Table 39–5 .

Table 39-5 -- Differential Diagnosis of Naphthalene Toxicity
Causes of Hemolysis
Inherited hemoglobinopathy
Acquired hemolysis
Autoimmune
Disseminated intravascular coagulation
Vasculitis
Thrombotic thrombocytopenic purpura (TTP)
Drug-induced hemolysis
Causes of Methemoglobinemia
Hereditary
Oxidants
Nitrites
Nitrates
Aniline dye
Benzocaine, lidocaine
Sulfonamides
Dapsone
Pyridium
Chlorates

Laboratory Studies

Initial laboratory studies in a symptomatic patient or in a patient with suspected or known G6PD deficiency should include a complete blood cell count with a peripheral smear, hepatic studies (especially bilirubin), and renal function studies. Free hemoglobin in urine should be measured. In high-risk patients, blood smears and hematocrit should be followed for at least 1 week after exposure.[25] An arterial blood gas analysis including co-oximetry measurement of methemoglobin should be obtained in any cyanotic patient.

 Treatment

Treatment of naphthalene toxicity is primarily supportive ( Table 39–6 ). Treatment should be initiated for ingestions of one half or more of a naphthalene-containing mothball.[11][34] In early therapy, ipecac syrup–induced emesis, in the first 2 hours after ingestion, is preferred to lavage, owing to the size of the mothballs.[11] Activated charcoal should also be administered. Milk or fatty meals that increase absorption should be avoided for several hours.[10][26]

Table 39-6 -- Treatment of Naphthalene and Paradichlorobenzene Toxicities
Naphthalene Toxicity
Gastric decontamination: emesis, activated charcoal for ingestion of ≥ ½ mothball
Hemolysis: intravenous fluids, red blood cell transfusions
Methemoglobinemia: methylene blue, 1–2 mg/kg (0.1–0.2 mL/kg of 1% solution) IV over 5 minutes. May repeat as needed to maximal dose of 7 mg/kg
Paradichlorobenzene Toxicity
Usually none
Emesis, activated charcoal for large ingestions

Transfusion may be indicated in cases of severe hemolysis.[11][26][34] Intravenous fluids to maintain urinary flow may prevent renal deposition of cell breakdown products.[28] Administer oxygen and methylene blue to patients symptomatic from methemoglobinemia or if levels exceed 30 per cent.

Exposed skin should be thoroughly washed with soap and water. Naphthalene is not easily removed from clothing, and contaminated clothing should be discarded to prevent further exposure.[10]

Disposition

Admission should be considered for individuals with G6PD deficiency, with large ingestions or with symptoms.[10]

Patients known or at risk for G6PD deficiency for whom gastrointestinal decontamination and baseline laboratory studies have been completed and who remain asymptomatic after 4 to 6 hours of observation may be discharged home. These patients should return for follow-up complete blood cell counts and urinalysis for up to 5 days after ingestion.[26] Patients should be instructed to return if they develop gastrointestinal symptoms, pallor, or dark urine.

 Paradichlorobenzene

The toxicity of mothballs containing paradichlorobenzene is low,[26] with ingestion causing possible nausea and vomiting only. Acutely, one case of hemolytic anemia[12] has been described, although causation was not definitely shown. After chronic exposure, hepatotoxicity,[5] anemia,[4] and pulmonary granulomatosis[26] have been reported.

Emesis is indicated when large amounts have been ingested. Activated charcoal can also be administered. Milk and fatty foods should be withheld for several hours after ingestion to minimize absorption.[10] If the composition of a mothball is unknown, gastric decontamination and treatment should proceed as outlined for naphthalene.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/295.html


MD Consult: Books: Ford: Clinical Toxicology: REFERENCES

REFERENCES

1. Alsop JA: Camphor toxicity from accidental ingestions [abstract]. Vet Hum Toxicol 1993; 35:346.

2. Ambre J, Ruo TI, Smith-Coggins R: Mothball composition: Three simple tests for distinguishing paradichlorobenzene from naphthalene. Ann Emerg Med 1986; 15:724-726.

3. Antman E, Jacob G, Volpe B, et al: Camphor overdosage: Therapeutic considerations. NY State J Med 1978; 78:896-897.

4. Campbell DM, Davidson RJ: Toxic haemolytic anaemia in pregnancy due to a pica for paradichlorobenzene. J Obstet Gynecol Br Common 1970; 77:657-659.

5. Cotter LH: Paradichlorobenzene poisoning from insecticides. NY State J Med 1953; 53:1690-1692.

6. Craig JO: Poisoning by the volatile oils in childhood. Arch Dis Child 1953; 28:475-483.

7. Dawson JP, Thayer WW, Desforges JF: Acute hemolytic anemia in the newborn infant due to naphthalene poisoning: Report of two cases, with investigations into the mechanism of the disease. Blood 1958; 13:1113-1125.

8. Geller RJ, Spyker DA, Garrettson LK, et al: Camphor toxicity: Development of a triage strategy. Vet Hum Toxicol 1984; 26:8-10.

9. Ginn HE, Anderson KE, Mercier RK, et al: Camphor intoxication treated by lipid dialysis. JAMA 1968; 203:164-165.

10. Goldfrank LR, Bania TC: Camphor and mothballs. In: Goldfrank LR, et al ed. Goldfrank's Toxicologic Emergencies, 5th ed. Norwalk, CT: Appleton & Lange; 1994:1095-1102.

11. Haggerty RJ: Toxic hazards. Naphthalene poisoning. N Engl J Med 1956; 255:919-920.

12. Hallowell M: Acute haemolytic anaemia following the ingestion of para-dichlorobenzene. Arch Dis Child 1959; 34:74-75.

13. Harden RA, Baetjer AM: Aplastic anemia following exposure to paradichlorobenzene and naphthalene. J Occup Med 1978; 20:820-822.

14. Jimenez JF, Brown AL, Arnold WC, et al: Chronic camphor ingestion mimicking Reye’s syndrome. Gastroenterology 1983; 84:394-398.

15. Kopelman R, Miller S, Kelly R, et al: Camphor intoxication treated by resin hemoperfusion. JAMA 1979; 241:727-728.

16. Koyama K, Yamashita M: A simple test for mothball component differentiation using water and a saturated solution of table salt: Its utilization for poison information service. Vet Hum Toxicol 1991; 33:425-427.

17. Mackell JV, Rieders F, Brieger H, et al: Acute hemolytic anemia due to ingestion of naphthalene moth balls. Pediatrics 1951; 7:722-728.

18. Mayer SE, Melmon KL: Surface-acting drugs. In: Gilman AG, Goodman LS, Gilman A, ed. Goodman and Gilman's The Pharmacological Basis of Therapeutics, 6th ed. New York: Macmillan; 1980:955-956.

19. Melzer-Lange M, Walsh-Kelly C: Naphthalene-induced hemolysis in a black female toddler deficient in glucose-6-phosphate dehydrogenase. Pediatr Emerg Care 1989; 5:24-26.

20. Phelen III WJ: Camphor poisoning: Over-the-counter dangers. Pediatrics 1976; 57:428-431.

21. Reeves RR, Pendarvis RO: A new method for the differentiation of naphthalene and paradichlorobenzene mothballs. J AOA 1985; 85:806-808.

22. Reid FM: Accidental camphor ingestion [letter]. JACEP 1979; 8:339-340.

23. Schafer WB: Acute hemolytic anemia related to naphthalene: Report of a case in a newborn infant. Pediatrics 1951; 7:172-174.

24. Shannon K, Buchanan R: Severe hemolytic anemia in black children with glucose-6-phosphate dehydrogenase deficiency. Pediatrics 1982; 70:364-369.

25. Siegel E, Wason S: Camphor toxicity. Pediatr Clin North Am 1986; 33:375-379.

26. Siegel E, Wason S: Mothball toxicity. Pediatr Clin North Am 1986; 33:369-375.

27. Smith AG, Margolis G: Camphor poisoning: Anatomical and pharmacologic study: report of a fatal case; experimental investigation of protective action of barbiturate. Am J Pathol 1954; 30:857-868.

28. Tracy TM: Ingredients index. In: Gosselin RE, Smith RP, Hodge HC, ed. Clinical Toxicology of Commercial Products, 5th ed. Baltimore: Williams & Wilkins; 1984:II-259.

29. Valaes T, Doxiadis SA, Fessas P: Acute hemolysis due to naphthalene inhalation. J Pediatr 1963; 63:904-915.

30. Weiss J, Catalano P: Camphorated oil intoxication during pregnancy. Pediatrics 1973; 52:713-714.

31. Winkler JV, Kulig K, Rumack BH: Mothball differentiation: Naphthalene from paradichlorobenzene. Ann Emerg Med 1985; 14:30-32.

32. Woolf AD, Saperstein A, Zawin J, et al: Radiopacity of household deodorizers, air fresheners, and moth repellents. Clin Toxicol 1993; 31:415-428.

33. Zinkham WH, Childs B: Defect of glutathione metabolism in erythrocytes from patients with a naphthalene-induced hemolytic anemia. Pediatrics 1958; 22:461-471.

34. Zuelzer WW, Apt L: Acute hemolytic anemia due to naphthalene poisoning. JAMA 1949; 141:185-190.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/296.html


MD Consult: Books: Ford: Clinical Toxicology: Chapter 40 - Essential Oils

Chapter 40 – Essential Oils

Susi Vassallo

Essentials oils are organic compounds distilled from plants. They are also known as aromatic or volatile oils because they evaporate easily, leaving a pleasant aroma. Essential oils lend fragrance and flavor to foods and perfumes and have been used throughout history for medicinal purposes, religious ceremonies, massage, bathing, and perfumery. Aromatherapy with essential oils has emerged in homeopathic practice by naturalists and herbalists, and over-the-counter sales of these products are flourishing.

Numerous essential oils exist. This chapter focuses on those known for their toxicity in overdose ( Table 40–1 ). Most essential oils are not intended for internal use; nevertheless, intentional and accidental ingestions do occur. The oils are also absorbed after topical application, and concentrated preparations have produced toxicity by dermal exposure.

Table 40-1 -- Toxic Characteristics and Treatment of Essential Oils
Essential Oil | Toxin | Toxic Amount | Onset of Toxicity | Clinical Symptoms | Treatment
Absinthe | Thujone | Chronic consumption | Unknown; long-term use associated with toxicity | Altered mental status | Decontamination
 |  |  |  | Seizures, coma | Supportive care
Camphor | Camphor | 1–2 tsp or 50–500 mg/kg | <30 min | CNS excitation | Decontamination
 |  |  |  | Seizures | Supportive care
 |  |  |  | Hepatotoxicity (transient)
Cinnamon | Cinnamic acid | Drops | <60 min | Mucosal irritation | Decontamination of skin, eyes
 |  |  |  | Facial flushing
Citronella | Geraniol | 10–15 mL | Immediate mucous membrane irritation | Mucosal irritation | Supportive care
 | Citronellol |  |  | Pulmonary aspiration
Clove | Eugenol | 1–2 tsp | May be minutes to hours after smoking | Inhalation: Pulmonary irritation, edema, aspiration | Decontamination
 |  |  |  | Ingestion: CNS depression/seizures, metabolic acidosis, hepatotoxicity | Supportive care
 |  |  |  | Dermal: Cutaneous damage, allergic reaction | N-Acetylcysteine
Eucalyptus | Eucalyptol | <5 mL | <3 hr | Vomiting, diarrhea | Supportive care
 |  |  |  | Euphoria, headache, seizures, coma, respiratory depression
 |  |  |  | Painful micturition
Peppermint | Menthol | 2 g in adult, drops in neonate | <6 hr, may be rapid | Mucosal irritation | Decontamination
 |  |  |  | CNS depression | Supportive care
 |  |  |  | Dyspnea; apnea in newborns
Nutmeg | Myristicin | 15–30 mL | 3–6 hr | CNS stimulation followed by CNS depression | Decontamination
 |  | 1–2 whole nutmegs | May be sooner | Abdominal pain | Supportive care
 |  |  |  | Shock, metabolic acidosis
 |  |  |  | Allergic symptoms
 |  |  |  | Clinical course can be protracted
Oil of wintergreen | Salicylates | 5 mL (1 tsp) or less in small child | Death within 2 hr reported | Early: Nausea/vomiting, hyperventilation, respiratory alkalosis, tinnitus, decreased hearing, diaphoresis | Decontamination
 |  |  | Toxicity may be delayed from 6–12 hr | Late: Metabolic acidosis, hypotension, hyperthermia, hepatotoxicity, coagulopathy | Alkalinization
 |  |  |  |  | Hemodialysis
 |  |  |  |  | Supportive care
Pennyroyal | Pulegone | 5 mL | Within 10 min, more commonly 1–24 hr | Nausea, vomiting | Decontamination
 |  |  |  | Seizures, coma | Supportive care
 |  |  |  | Hepatic/renal/pulmonary toxicity | N-Acetylcysteine
Sassafras | Safrole | 5 mL | 10–90 min | Nausea, vomiting | Decontamination
 |  |  |  | Vertigo, hallucinations, stupor, aphasia | Supportive care
 |  |  |  | Shock, respiratory depression | N-Acetylcysteine
CNS, central nervous system.

 ABSINTHE OIL

Absinthe oil is derived primarily from wormwood, Artemisia absinthium, a member of the daisy family. Wormwood has been used for the treatment of intestinal helminthic infestations. Wormwood extract was the main ingredient of the toxic green-colored liqueur absinthe,[114] whose color came from the chlorophyll of the wormwood plant.[5] The toxic component of oil of absinthe is the terpene known as thujone. Thujone is present in other plants, including the tansy (Tanacetum vulgare), sage (Salvia officinalis), and thuja (Thuja occidentalis), known as white cedar.[114]

Historical Aspects.

It has been hypothesized that overindulgence in absinthe led to the mental deterioration of the artist Vincent van Gogh.[6][63] In fact, it has been written that van Gogh developed an affinity for terpenes in general, drinking terpentines used for his painting and putting camphor on his pillow and mattress to fight insomnia.[6] A diagnosis that has been proposed to unify van Gogh’s absinthe drinking habits, profession, family history, and mental illness is acute intermittent porphyria.[63] Both camphor and thujone induce hepatic aminolevulinic acid synthase in the presence of a block in heme synthesis, a biochemical abnormality characteristic of porphyria.[13]

Paintings by Henri de Toulouse-Lautrec, such as “Monsieur Boileau at the Cafe”; Edouard Manet’s “The Absinthe Drinker”; and Edgar Degas’ “L’Absinthe” attest to the popularity of the drink in France in the late 19th century. Pablo Picasso painted “Absinthe Drinker” in 1901 and later created an abstract representation of absinthe glasses in response to a French threat to ban the substance.[5][118]

Absinthe was banned in France in 1915 because of its suspected habit-forming and mind-altering properties. It is still occasionally found in the antique shops of Paris. Today, thujone-free derivatives of wormwood are used in foods. The anise-flavored drink Pernod has replaced absinthe in French culture.

 Clinical Presentation.

The manifestations of acute ingestion with absinthe are those resulting from acute ethanol intoxication because absinthe is the flavoring agent of alcoholic beverages. Long-term ingestion of absinthe oil may lead to neurologic symptoms including paresthesias, mental status alteration, seizures, coma, and death. Injection of animals with thujone produces seizures and death.[5] It is postulated that thujone and delta-9-tetrahydrocannabinol, the active ingredient in marijuana, interact with common receptor sites in the central nervous system and have similar behavioral effects.[24][118] Although thujone and delta-9-tetrahydrocannabinol have similar molecular structures, there is no experimental evidence in support of this theory.

 Treatment.

Treatment is supportive. Acute toxicity other than ethanol intoxication has not been reported.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/297.html


MD Consult: Books: Ford: Clinical Toxicology: CAMPHOR

CAMPHOR

Camphor oil, a cyclic terpene with a ketone structure, is derived from the Cinnamomum camphora tree, of the laurel family.[89] Although camphor may be obtained from all parts of the tree, the leaves are the major source. Synthetic camphor has replaced most of the natural product and is produced from the alpha-pinene found in the turpentine of Pinus pinaster and Pinus palustris.[114]

Camphor is used primarily today as an antipruritic, a rubifacient, and a nasal decongestant. Camphorated mothballs continue to cause problems, although they are no longer widely commercially available. A large number of camphor intoxications have occurred when camphor was mistakenly administered orally instead of castor oil.[4][11][56][88][95][123] Similarity in packaging appearance, proximity in pharmacy displays, and price stickers that obscured product labels resulted in the confusion of one product for the other.[115] Camphor toxicity has occurred after use as an abortifacient.[48]

The toxic dose of camphor is between 50 and 500 mg/kg. Camphorated oil is pure camphor (20%) in vegetable oil. Spirits of camphor contain 10 per cent camphor. Two commonly available camphor-containing compounds are Vicks VapoRub and Campho-Phenique, containing 4.7 per cent and 10.8 per cent camphor, respectively.[20][96] Therefore, ingestion of small amounts of these products may result in toxicity. In the earlier literature, 20 deaths from camphor were reported.[99] One gram of camphor proved fatal in a 19-month-old child.[84] In 1919, 1 to 1.5 tablespoons of camphorated oil were administered to 20 children instead of castor oil. All became rapidly ill and most had seizures, but none died.[11] In addition to the oral route, camphor toxicity has occurred by ingestion of nasally instilled nose drops and inhalational,[97] dermal,[97][106] and transplacental exposure.[88][123]

Clinical Presentation.

Clinical symptoms develop rapidly, within 5 to 90 minutes after ingestion. * The patient often smells of camphor, a common clinical clue to its presence. The major toxicity of camphor is central nervous system stimulation producing sudden seizures. In one patient series, 9 of 19 children experienced a seizure within 4 to 120 minutes after ingesting 0.7 to 6.0 g of camphor.[20] In one child, seizures occurred within 2 hours of ingestion of 1 tablespoon of Vicks VapoRub, about 0.7 g of camphor. This child had also received intranasal camphor twice daily for 5 months.[84] Increased muscular excitability may precede or follow seizures. Jerking of the hands and twitching of the lower extremities is described.[4][20] Vomiting may be the only symptom or may precede or follow other symptoms.[20] Acute camphor poisoning has occurred after frequent use of camphorated nose drops for nasal congestion.[92] Ingestion of camphor in place of castor oil in an attempt to induce labor resulted in seizures and transient elevations of hepatic transaminase levels in a woman 40 weeks pregnant. The fetus died within 30 minutes of delivery. The exact cause of death was unclear, but camphor was detected in the amniotic fluid and cord and fetal blood 36 hours after ingestion.[88] However, also reported is a normal delivery after maternal ingestion in which the baby and the amniotic fluid smelled strongly of camphor.[123]

In addition to central nervous system toxicity, hepatotoxicity as manifested by transient elevation in hepatic transaminases is reported.[4][84][88] Long-term administration of a home remedy containing camphor and ethanol to a 6-month-old boy resulted in a Reye’s-like syndrome and death. Although the clinical course was consistent with Reye’s syndrome, the authors argued that a toxin may have caused the child’s demise on the basis of the histologic examination of the liver and brain and attributed the illness to chronic camphor ingestion.[51]

* References 10 , 19 , 20 , 48 , 84 , 88 , 92 , 120 and 123 .
Treatment.

Airway management, good supportive care, and treatment of seizures if needed are the mainstays of management. Attempts to remove camphor by induction of emesis are contraindicated because of the rapid onset of altered mental status and seizures. Seizures are best treated with a benzodiazepine, such as diazepam and lorazepam, or phenobarbital.[99] Frequently, a single seizure occurs, after which the patient recovers and remains well, but status epilepticus has been reported.[56] Extracorporeal removal of camphor is of no clinical benefit and is not indicated. Of historical interest are several case reports of the use of Amberlite hemoperfusion resin followed by lipid hemodialysis in camphor-intoxicated patients.[4][33][56] In one instance, plasma camphor levels suggested some removal of camphor by the Amberlite cartridge.[56] In another case, little benefit was derived from charcoal hemoperfusion.[72]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/298.html


MD Consult: Books: Ford: Clinical Toxicology: CINNAMON OIL

CINNAMON OIL

Cinnamon oil is distilled from the tree Cinnamomum verum (syn. C. zeylanicum blume) of the Lauraceae family. The main constituents of cinnamon oil are geraniol and citronellol. Other names for cinnamon oil include cassia oil, Saigon cinnamon, and oil of Chinese cinnamon. It is used as a flavoring agent and as a scent in perfumes. Children soak toothpicks in cinnamon oil, then suck or chew the toothpick for flavor. Cinnamon oil contains primarily 80 per cent cinnamaldehyde, an irritant. Cinnamaldehyde is excreted in the urine as benzoic and hippuric acids.[114]

Clinical Presentation.

Because cinnamic aldehyde is an irritant, reactions to cinnamon-flavored mouthwashes include mild swelling of the lips and tongue. Long-term use of cinnamon-containing oral products, including toothpaste, has caused leukoderma, stomatitis, contact urticaria, and cheilitis.[73][74] Ocular exposures occur most commonly from touching the eyes with fingers contaminated with the oil. Ingestion of the oil has resulted in mild facial erythema, a sensation of warmth, nausea, and mild abdominal pain.[83] One case report describes a second-degree burn on the posterior thigh from cinnamon oil spilled from a broken vial in the pants pocket.[101] Cinnamon from Cinnamomum cassia may be smoked for its mild stimulant effects.

 Treatment.

Treatment for cinnamon oil exposure consists primarily of decontamination of the exposed area with soap and water, local burn therapy, or irrigation of the eyes with normal saline. The eyes should be examined for corneal abrasions if the patient has eye irritation.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/299.html


MD Consult: Books: Ford: Clinical Toxicology: CITRONELLA OIL

CITRONELLA OIL

Citronella oil is distilled from dried leaves of members of the family Labiatae.[114] The oil has several constituents, primarily geraniol and citronellol. It is used as a perfume and as an insect repellent and was formerly applied to female dogs while in heat to deter interested males.[69]

Clinical Presentation.

Ingestion of oil of citronella is usually benign, although there is some risk of aspiration.[109] Citronella is a mucous membrane irritant. In a reported series of five cases, two patients showed signs of mild aspiration pneumonia, and three children were completely well.[109] In another report, one child died after ingesting about 3 teaspoons of a citronella preparation. However, the fatal outcome was probably due to the therapy administered, including salt water–induced emesis, nikethamide, and adrenaline. Cerebral hemorrhages at postmortem examination were indicative of sodium chloride intoxication.[69]

Treatment.

Treatment is supportive. Gastric emptying, which may lead to complications, including aspiration, should be avoided. A single dose of oral activated charcoal may be given but is probably not critical to the management. Most patients do well with observation and treatment for aspiration, should it occur.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/300.html


MD Consult: Books: Ford: Clinical Toxicology: OIL OF CLOVE

OIL OF CLOVE

Oil of clove is derived from parts of the plant known as Syzygium aromaticum, also called Eugenia caryophyllata or Eugenia aromatica. Cloves are the dried, unopened flower buds of the tropical evergreen E. aromatica. Oil of clove is 82 to 85 per cent eugenol. Clove oil is used as a flavoring agent in foods, mouthwashes, and other pharmaceuticals. The accepted daily oral intake of eugenol is 2.5 mg/kg.[117] A dermal irritant, it has been used since ancient times as a local anesthetic applied to the gums for toothache. It continues to be used as a disinfectant in root canal procedures in commercially available preparations containing as much as 90 to 100 per cent eugenol.[57][114] Clove cigarettes contain 30 to 40 per cent shredded clove buds, and the rest is tobacco. Dry clove buds contain 15 per cent wt/vol oil of clove, or 120 to 130 mg of eugenol in 1 g of dry clove buds.[18]

Clinical Presentation.

Eugenol causes pulmonary, hepatic, and dermal toxicity, as well as allergic manifestations. Eugenol inhibits sensory nerve activity, and smoking of clove cigarettes has led to aspiration pneumonitis through blunting of the laryngeal reflex.[37] Cases of pulmonary edema, hemoptysis, bronchospasm, dyspnea, chronic cough, epistaxis, epiglottitis, and pulmonary infection have also been temporally related to smoking of clove cigarettes.[18][39][45][46] Studies on the lungs of rats exposed directly to eugenol revealed the development of abnormal breathing patterns, alveolar edema, congestion, pneumonia, and atelectasis. The mechanism of injury is unknown.[17][59]

A 7-month-old child who ingested 1 teaspoon of oil of clove experienced metabolic acidosis and central nervous system depression.[58] Ingestion of 1 to 2 teaspoons of oil of clove in a 2-year-old boy resulted in metabolic acidosis, coma, seizures, hypoglycemia, and liver failure.[43] In studies on the effects of eugenol on the liver, incubation of hepatocytes with eugenol resulted in conjugates with sulfate, glucuronic acid, and glutathione. Covalent binding of these conjugates to cellular proteins was observed. Loss of intracellular glutathione and covalent binding of eugenol metabolites to cellular proteins, resulting in cell death, was completely prevented by the addition of N-acetylcysteine (NAC).[112]

Eugenol inhibits peripheral sensory nerve activity in low doses and at higher doses can produce neurotoxicity.[57] Permanent local anesthesia and anhidrosis was reported in a woman who spilled oil of clove on her face while attempting to apply it directly to her gums.[47]

A dental patient experienced shortness of breath, hypotension, rash, edema, and pruritus immediately on exposure to zinc oxide–eugenol tooth cement.[75]

Acute allergic reaction manifesting as sloughing of the oral mucosa, loss of papillae on the tongue, ulceration at the vermilion border, and mild facial swelling followed the application of zinc oxide–eugenol temporary tooth restoration.[8]

Treatment.

Supportive care and decontamination, either gastrointestinal or dermal, are the mainstays of therapy. Respiratory support for pulmonary toxicity from inhalation injury, or treatment of allergic manifestations with antihistamines, corticosteroids, or epinephrine may be specifically indicated. The oral dose of eugenol expected to cause hepatotoxicity in humans is unknown. In animal models given oral eugenol, the mean lethal dose was 2000 to 3000 mg/kg.[50] Although there are no data supporting the use of NAC for the treatment of eugenol toxicity in humans, there is extensive clinical experience with N-acetylcysteine as an antidote for acetaminophen-induced hepatotoxicity, establishing both the safety and the efficacy of this therapy. Based on this and the evidence for NAC in preventing hepatotoxicity in eugenol-poisoned rats,[11] NAC may be administered orally in the patient who ingests eugenol and shows signs of hepatotoxicity.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/301.html


MD Consult: Books: Ford: Clinical Toxicology: EUCALYPTUS OIL

EUCALYPTUS OIL

Eucalyptus oil was first described in 1790 by John White, an Australian surgeon.[65] It is a pale distillate of fresh leaves of various species of the eucalyptus tree. The oil contains 1,8 cineole, an organic oxide known as eucalyptol when obtained from the eucalyptus tree, in concentrations up to 70 per cent. Additional constituents of the oil include alpha pinene, phellandrene, eudesmol, and other terpenes.[23]

Eucalyptus oil is available in many over-the-counter products for the treatment of upper respiratory infections and muscle aches and pains. Recommendations for usage include oral, intranasal, and dermal applications and steam vaporization for inhalation therapy. Toxicity has occurred by all these exposure routes, as well as by subcutaneous injection.[68][102] Death in adults has occurred after 4 to 5 mL.[66] The safe dosage is quoted as 0.06 to 0.2 mL.[70]

Clinical Presentation.

Severe toxicity has occurred after ingestion of less than 5 mL (1 teaspoon) of eucalyptus oil.[2][7][30][32][55][80][93] Toxicity begins rapidly, with the onset of dizziness or giddiness within minutes, although a delay in symptom onset for 2 to 3 hours is reported.[113] Rapid depression of consciousness is most common, followed by coma. Seizures may occur but are infrequent. Gastrointestinal complaints occur early with vomiting, diarrhea, marked abdominal pain, and a burning sensation in the mouth. Respiratory depression, aspiration, stertorous breathing, cyanosis, and apnea are seen in serious toxicity and have necessitated endotracheal intubation and mechanical ventilation. Miosis is frequently recorded; however, dilated pupils are observed in some case reports.[38] Subnormal body temperature, intense headache, and painful micturition are described.[66] The characteristic smell of eucalyptus on the breath and in the secretions may continue for several days, providing a diagnostic clue. *

* References 2 , 7 , 30 , 32 , 55 , 80 , 81 , 93 and 113 .
Treatment.

Treatment is supportive, and mechanical ventilation and intensive care admission are necessary in severe cases. Hemodialysis and peritoneal dialysis were performed in a single patient.[38] Peritoneal dialysis yielded no objective evidence of benefit. After 4 hours of hemodialysis, an estimated 7.4 mL of eucalyptol had been recovered, and the dialysate smelled of eucalyptus. There was no apparent clinical benefit.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/302.html


MD Consult: Books: Ford: Clinical Toxicology: NUTMEG

NUTMEG

Nutmeg is the seed of the tall evergreen tree Myristica fragrans. It is commonly use as a flavoring agent. The volatile oil is composed of hydrocarbons, alcohols, terpenes, and the compound myristicin, which gives nutmeg its fragrance. Although myristicin makes up only 4 per cent of nutmeg oil, it is considered the chief toxic component. However, other volatiles, such as eugenol, isoeugenol, linalool, geraniol, and borneol, probably contribute significantly to the toxic effects.[85][86] The presence of an indole group makes the structural formula of myristicin similar to that of reserpine.[116]

Poisoning with this spice was first reported in the 16th century.[25][35] Many cases of toxicity were reported from Britain in the early 1900s where it was used as an abortifacient.[9][40][87][124] More recently, a woman in her 30th week of gestation became toxic after eating cookies made with 1 tablespoon of nutmeg, the equivalent of one whole nutmeg. She delivered a healthy infant at term.[59]

Clinical Presentation.

Symptoms appear from 3 to 6 hours after the ingestion of one to three whole nutmegs weighing a total of approximately 5 to 15 g, or 1 to 2 tablespoons of ground nutmeg. Nutmeg primarily affects the central nervous system, causing stimulation initially and then depression with increasing doses. Feelings of detachment, restlessness, uneasiness, depersonalization, and impending doom are described, and inability to concentrate, emotional lability, and dreamlike states have been reported.[35][59][76][122] Drowsiness, stupor, and coma accompanied by respiratory depression may occur. Periorbital edema, flushing, and itching can mimic an allergic reaction.[9][77][82][94] A combination of symptoms, including cutaneous flushing, tachycardia, dry mouth, and hallucinations, may lead to the incorrect diagnosis of anticholinergic toxicity. The pupils may be constricted early on, and this may differentiate the condition from anticholinergic poisoning; with time, the pupils sometimes dilate.[38] Chorea-like movements have been reported in children.[124] Vomiting and diarrhea are infrequently described, but abdominal pain is common. Symptoms may last from 1 to 8 days.[35] There has been one reported fatality.[21]

Intravenous injections of myristicin in monkeys and dogs and intraperitoneal injections in rats and cats produced central nervous system effects similar to those observed after oral poisoning.[116] Feline studies of nutmeg poisoning demonstrated fatty degeneration and congestion of the liver, presumably the cause of death.[22][52][121]“Nutmeg liver,” so named because the reticulated appearance of the liver resembles the longitudinal section of a nutmeg, is also found in cats poisoned by nutmeg.[22][82]

Treatment.

Adequate sedation for central nervous system excitation and increased muscle activity, hydration, and respiratory support are the fundamentals of therapy for symptomatic nutmeg intoxication. Gastric contamination using a single dose of activated charcoal may be helpful.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/303.html


MD Consult: Books: Ford: Clinical Toxicology: PENNYROYAL OIL

PENNYROYAL OIL

Pennyroyal oil is derived from plants of the Labiatae family, particularly Mentha pulegium (Europe) and Hedeoma pulegioides (North America).[114] The essential oil is obtained by steam distillation from fresh or dried leaves. Forms available include tablets, teas made from leaves, and an alcohol-based essence.[61] Since ancient times, it has been used to induce menstruation and as an abortifacient. Other purported uses include as an antiseptic, as an antispasmodic, and for cutaneous eruptions or the common cold. Pennyroyal has been advocated for use on pets in order to deter fleas, and death has been reported in a dog treated with pennyroyal oil.[104]

Pharmacology/Pathophysiology.

The primary constituent of pennyroyal oil is R-(+)-pulegone, a monoterpene which is further metabolized through the cytochrome P-450 system to menthofuran ( Fig. 40–1 ). R-(+)-Pulegone and menthofuran, as well as their metabolites, produce direct hepatotoxicity. The elimination half-life of pulegone and menthofuran is approximately 2.2 hours.[111] The administration of 300 to 500 mg/kg of pennyroyal oil to mice resulted in centrilobular eosinophilic necrosis of hepatocytes and necrosis of pulmonary bronchiolar cells in a dose-response manner.[34] The histologic pattern of liver damage was similar to the hepatic changes seen on autopsy of a young female who ingested 500 mg/kg of the oil.[34] This patient also had diffuse pulmonary damage, but conclusions regarding the contribution of pennyroyal to the pulmonary toxicity could not be made because of the complex clinical course.[34]

Figure 40-1 Postulated mechanism for hepatotoxicity from pulegone. (From Sullivan JB, Rumack BH, Thomas H, et al: Pennyroyal oil poisoning and hepatotoxicity. JAMA 1979; 242:2873–2874. Copyright 1979, American Medical Association.)

In a murine study, the degree of liver damage was proportional to the extent of hepatocyte binding by pulegone and menthofuran.[34][76] The hepatotoxicity of pulegone was further exacerbated by glutathione depletion. Glutathione levels decreased by 75 per cent in mice treated with hepatotoxic doses of pennyroyal oil or pulegone, and this decrease in glutathione was followed by a rise in hepatic transaminase levels. Also, mice with experimentally decreased levels of glutathione showed a significantly increased hepatotoxic response to pennyroyal oil and pulegone.[34] Depletion of intrinsic glutathione by R-(+)-pulegone results in the formation of reactive hepatotoxic metabolites. Menthofuran bound to hepatocytes (protein adducts) was demonstrated by Western blot analysis in a patient who ingested pennyroyal oil, resulting in death.[3] In contradistinction to pulegone, menthofuran causes minimal glutathione depletion when administered to mice, and mice with experimentally depleted levels of glutathione showed no significant increase in hepatoxicity when given menthofuran.[34]

Clinical Presentation.

Ingestion of 5 to 10 mL of pennyroyal oil has been reported to cause coma and seizures, and in one patient, 15 mL was fatal.[105] Gastrointestinal and central nervous system toxicity developed within 1 to 2 hours but may develop within 10 minutes.[14] Hepatic and renal injury were noted within 24 hours.[105][119] At low doses, patients report feeling dizzy, weak, and lightheaded. Nausea, vomiting, hematemesis, abdominal pain, and cramping may persist for several days. Generalized urticarial rash has been reported.[105] More severe effects, such as agitation, confusion, seizures, and coma, have occurred. Both mydriasis and miosis may occur. In severe cases, disseminated intravascular coagulation, hepatic failure, pulmonary infiltrates, and renal insufficiency may develop over 24 to 48 hours.[3][105] Autopsy shows centrilobular hepatic necrosis and other multiple organ involvement, including enlarged pale kidneys, renal tubular degeneration, and congestion of the lung and brain.[105] Laboratory abnormalities include elevation of hepatic transaminases, anion gap metabolic acidosis, elevated lactate levels, renal insufficiency, and evidence of bleeding and disseminated intravascular coagulation. Gas chromatography with electron-impact mass spectrometry can identify and quantify pulegone and menthofuran from plasma samples.[3]

Treatment.

Basic supportive management and gastric decontamination, including gastric emptying with a nasogastric tube and administration of activated charcoal, are the fundamental therapies for pennyroyal oil intoxication. If the patient has already been vomiting, administration of activated charcoal without furthur attempts at gastric emptying is reasonable. A patient who remains asymptomatic for 3 to 5 hours after ingestion may be considered unlikely to develop toxicity. Should the patient show symptoms of toxicity, such as gastrointestinal upset and central nervous system changes, subsequent hepatic, renal, or pulmonary toxicity may develop.

Extrapolation from the acetaminophen toxicity model suggests a potential benefit of NAC therapy.[3][15][34][110] NAC therapy is relatively nontoxic when administered orally and should be used in symptomatic patients with known or suspected pennyroyal oil ingestion. The exact dosing regimen and length of administration for pennyroyal intoxication are unknown; therefore, following the dosing recommendations for NAC in the setting of acetaminophen toxicity is a reasonable starting point.[3][98] If signs of hepatic or renal toxicity are present, NAC should be continued until the patient’s condition has improved and hepatotoxicity has largely resolved.[41][42][54] Should no signs of hepatotoxicity develop within the first 24 to 36 hours of NAC therapy, it may be stopped. The patient may then be observed for 12 hours without NAC therapy for the development of laboratory abnormalities or clinical symptoms. Because the half-lives of pennyroyal and its metabolites are relatively short, the 24-hour period of NAC therapy should be adequate in preventing hepatotoxicity. However, because of the paucity of data in this area, a cautious approach is prudent.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/304.html


MD Consult: Books: Ford: Clinical Toxicology: PEPPERMINT OIL

PEPPERMINT OIL

Oil from the Mentha plant is called peppermint oil, after the plant named Mentha piperita. Peppermint oil from the M. piperita plant contains 50 per cent menthol. Menthol, a naturally occurring cyclic terpene alcohol, gives the Mentha plant its characteristic smell. Menthol can also be extracted from other oils, such as eucalyptus and citronella.[28]

Pharmacology/Pathophysiology.

Menthol is rapidly absorbed when ingested.[100] It is highly lipid soluble and undergoes hepatic metabolism, with more water-soluble glucuronide conjugates excreted by the kidney.[28] Menthol’s cooling effect on the skin occurs via inhibition of calcium exchange in thermoreceptors. The irritant and local anesthetic effects are due to the stimulation of dermal nociceptors.[28] In patients with nasal congestion and cough, menthol-containing cough lozenges, liniments, and inhalers produce subjective feelings of cooling and clearing of the nasal passages. However, studies show that increased nasal congestion rapidly follows exposure to menthol vapors.[16][31] The sensation of cooling and subjective feeling of improvement results from the stimulation of cold receptors innervated by the trigeminal nerve supply to the nose.[28] Importantly, the stimulation of these upper airway cold receptors causes a reflex impairment of respiration by inhibition of upper airway accessory respiratory muscle activity.[71] This may explain apnea in neonates after exposure to menthol vapors.[49] Indeed, the antitussive effect of menthol may be due to its inhibition of respiration via stimulation of upper airway cold receptors.[28] Finally, menthol is thought to be a smooth muscle relaxant, perhaps explaining the use of peppermint oil as an herbal treatment for irritable bowel. Although experiments suggest that peppermint oil exerts an inhibitory effect on gastrointestinal smooth muscle, perhaps by interference with mobilization of calcium ions,[27][62][107][108] administration of peppermint oil into the colon resulted in increased colonic motility, abdominal cramping, and increased colonic pressure activity in another study.[90]

Clinical Presentation.

The primary toxic effects of menthol are mucous membrane irritation and central nervous system depression. The toxic dose of menthol can be as little as 2 g in an adult.[70] Confusion, psychosis, and visual disturbances have occurred. Long-term inhalation of menthol cigarettes can cause ataxia. A 2-month-old experienced acute dyspnea and coma on instillation of 1 mL of menthol solution into the nose.[78] The concentration of menthol in the solution was not given. The patient smelled strongly of menthol and had a metabolic acidosis, pupillary deviation, hyperextension of the extremities, inspiratory stridor, and irregular respirations. Recovery and normalization of vital signs occurred at 4 hours. Because of reports of adverse reactions in neonates, the German medical authorities warned the public in 1964 against the use of menthol in infants.[12]

A 13-year-old boy excessively inhaled 5 mL of olbas oil, containing approximately 200 mg of menthol, instead of a few drops, on the day of admission. Olbas oil is a preparation containing 4 per cent menthol, 35.5 per cent peppermint oil, 35.5 per cent eucalyptus, 18.5 per cent oil of cajuput, 2.7 per cent juniper berry, 3.7 per cent wintergreen oil, and 0.1 per cent oil of clove. Symptoms included altered mental status, described as “barely rousable and talking gibberish.” Nystagmus was noted, and the patient complained of diplopia. Symptoms resolved over 12 hours, and the authors attributed the patient’s symptoms to menthol.[79]

Treatment.

Treatment is supportive, based on the symptoms manifested by the patient. In most cases, these symptoms are mild and self-limited. Rarely, severe toxicity may occur in a newborn. Education of parents is critical to prevention of neonatal poisoning.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/305.html


MD Consult: Books: Ford: Clinical Toxicology: SASSAFRAS

SASSAFRAS

Oil of sassafras is obtained from the root bark of the sassafras tree (Sassafras albidum), of the family Lauraceae.[91] The oil has been used throughout history to destroy head lice, as well as to treat a variety of problems, including hypertension, arthritis, gout, ocular inflammation, and menstrual irregularities.[61] Safrole is the major constituent of oil of sassafras and has been shown to be a hepatocarcinogen in rats.[91] In 1960, the United States Food and Drug Administration banned the use of safrole in foods. Before this, safrole was used as a flavoring agent, imparting the flavor in root beer.

 Clinical Presentation.

There are few case reports of oil of sassafras poisoning in the literature. One man, as reported in the Cincinnati Lancet-Clinic in December 1888, died after ingesting 1 teaspoonful of the oil. He developed vomiting and collapsed with dilated pupils, became stuporous, and died. Five other cases, all children younger than 2.5 years, have been reported.[20] Symptoms occurred 10 to 90 minutes after ingestion of 3 to 30 mL and included vomiting, shock, stupor, vertigo, and aphasia. Experimental work indicates that sassafras kills by respiratory paralysis and circulatory collapse.[49]

Safrole is a hepatocarcinogen in rats. Safrole carcinogenicity testing in animals found that a small dose of 66 mg/kg of safrole given to mice over a 3-week period produced hepatomas, pulmonary adenomas, and adenocarcinomas in animals surviving 1 year.[29] Extrapolation to humans suggests a dose of 0.66 mg/kg might lead to toxicity, depending on the chronicity of the exposure.[117] Despite the 1960 ban on safrole in foods, sassafras tea is freely available in many health food stores. One tea bag may contain up to 2.5 g of sassafras bark, or 200 mg of safrole.[91] There have been no reported cases of hepatotoxicity in humans after a one-time ingestion of sassafras, nor are there clear cases of cancer in humans that may be attributed to the use of sassafras.

 Treatment.

Treatment for acute oil of sassafras ingestion is supportive and includes administration of oral activated charcoal, support of respiration and circulation, and adequate fluid and electrolyte replacement.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/306.html


MD Consult: Books: Ford: Clinical Toxicology: OIL OF WINTERGREEN

OIL OF WINTERGREEN

Oil of wintergreen is obtained from the leaves of the Gaultheria procumbens plant, of the family Ericaceae. It is also known as oil of sweet birch, oil of Gaultheria, or oil of Betula. Oil of wintergreen contains 98 percent methyl salicylate.[114] Because of its rubifacient properties, it is used in many liniments and sprays to treat myalgias and arthralgias. Koong Yick Hung Far Oil, a Chinese herbal product, contains 67 percent wintergreen oil. The label indicates it should be taken orally, but “not in excessive amounts.” Because of its pleasant odor and taste, children associate products containing oil of wintergreen with wintergreen candy.

One teaspoon (5 mL) of oil of wintergreen (98 per cent) is equivalent to 7 g of aspirin, a potentially lethal dose in a small child. Several cases of fatal poisoning have been reported with ingestion of as little as 4 to 7 mL.[36] Numerous cases of accidental methyl salicylate poisoning have been reported in children, with mortality rates ranging from 40 to 60 per cent.[26][36][64][103] The potentially fatal toxicity of oil of wintergreen is frequently unappreciated by the parents and the treating physician. Dermal absorption also occurs and can lead to life-threatening toxicity.

 Clinical Presentation.

Poisoning by oil of wintergreen results in acute salicylate toxicity (see Chapter 30 ). The rapid absorption and clinical course may result in death in as little as 2 hours,[53] although peak serum salicylate levels may also be delayed, mandating frequent repetitive monitoring of these levels. Vomiting; diaphoresis; tinnitus; severe acid-base disturbances, including anion gap metabolic acidosis and respiratory alkalosis; mental status changes; seizures; cerebral edema; respiratory arrest; and death may occur rapidly.

 Treatment.

Treatment should be instituted early and aggressively. The oil of wintergreen may be removed with a small nasogastric tube in the patient who has not yet vomited. When the history of poisoning by oil of wintergreen is obtained and the diagnosis is suspected, oral dosing of activated charcoal without a cathartic, alkalinization of the urine, and fluid repletion with potassium supplementation should be instituted even before the serum salicylate level is available—delaying therapy while awaiting serum salicylate levels may result in death. Extracorporeal removal of salicylate by hemodialysis is indicated in the patient with an altered level of consciousness or confusion, renal failure, pulmonary edema, worsening acid-base status, rising salicylate levels in spite of therapy, and a serum level approaching or greater than 100 mg/dL. Because victims of oil of wintergreen poisoning are often infants or small children, hemodialysis may be extremely difficult or even technically impossible on an emergent basis. Exchange transfusion, which is familiar to pediatricians, results in rapid salicylate removal.[1][26][67]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/307.html


MD Consult: Books: Ford: Clinical Toxicology: SUMMARY

SUMMARY

The volatile oils are a large and diverse group of substances. Although many are relatively harmless in small doses, some are highly toxic. Knowledge of the potential dangers of these agents is important in preventing illness in unsuspecting users and in treating poisoning, should it occur.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/308.html


MD Consult: Books: Ford: Clinical Toxicology: REFERENCES

REFERENCES

1. Adams JT, Bigler JA, Green OC: A case of methyl salicylate intoxication treated by exchange transfusion. JAMA 1957; 165:1563-1565.

2. Allan J: Poisoning by oil of eucalyptus. Br Med J March 5 1910; 1:569.

3. Anderson IB, Mullen WH, Meeker JE, et al: Pennyroyal toxicity: Measurement of toxic metabolite levels in two cases and review of the literature. Ann Intern Med 1996; 124:726-734.

4. Antman E, Jacob G, Volpe B: Camphor overdosage: Therapeutic considerations. NY State J Med 1978; 78:896-899.

5. Arnold WN: Absinthe. Sci Am June 1989; 260:112-117.

6. Arnold WN: Vincent van Gogh and the thujone connection. JAMA 1988; 260:3042-3044.

7. Atkinson R: Eucalyptus oil. Br Med J Dec. 4 1909; 2:1656.

8. Barkin ME, Boyd JP, Cohen S: Allergic reaction to eugenol. Oral Surg 1984; 57:441-442.

9. Bartlett BF: Nutmeg poisoning. Br Med J 1911;269.Aug. 5

10. Bellman MH: Camphor poisoning in children. Br Med J 1973; 2:177.

11. Benz RW: Camphorated oil poisoning with no mortality. JAMA 1919; 72:1217.

12. Bettecken F: Nil nocere!. Munch Med Wochenschr 1965; 106:1218-1219.

13. Bonkovosky H: Porphyrogenic properties of the terpenes: Camphor, pinene and thujone. Biochem Pharmacol 1992; 43:2359-2368.

14. Braithwaite PF: A case of poisoning by pennyroyal: Recovery. Br Med J 1906; 2:865.

15. Buechel DW, Haverlah VC, Gardner ME: Pennyroyal oil ingestion: Report of a case. J Am Osteopath Assoc 1983; 82:793-794.

16. Butler DB, Ivy A: Effects of nasal inhalers on erectile tissues of the nose. Archiv Otolaryngol Head Neck Surg 1943; 38:309-317.

17. Clark GC: Acute inhalation toxicity of eugenol in rats. Arch Toxicol 1988; 62:381-386.

18. Council on Scientific Affairs : Evaluation of the health hazard of clove cigarrettes. JAMA 1988; 260:3641-3644.

19. Cottrell J: Poisoning by camphorated oil. Br Med J 1931; 1:96-97.

20. Craig JO: Poisoning by the volatile oils in childhood. Arch Dis Child 1953; 28:475.

21. Cushny AR: Nutmeg poisoning. Proc R Soc Med 1908; 1:39-44.

22. Dale H: Therapeutical and pharmacological section: Nutmeg poisoning. Proc R Soc Med 1909; 2:69-74.

23. Dayal R, Ayyar KS: Analysis of medicinal oil from Eucalyptus globulus ssp biocostata leaves. Planta Med 1986; 52:162.

24. del Castillo J: Marijuana, absinthe and the central nervous system. Nature 1975; 253:365-366.

25. De Lobel M: Plantarum sev Stirpium Historia. Antwerp, Christopher Plantin Architypograph, 1576; p 570.

26. Done AK, Otterness LJ: Exchange transfusion in the treatment of oil of wintergreen (methyl salicylate) poisoning. JAMA 1957; 165:1563-1565.

27. Duthie HL: The effect of peppermint oil on colonic motility in man. Br J Surg 1981; 68:820.

28. Eccles R: Menthol and related cooling compounds. J Pharm Pharmacol 1994; 46:618-630.

29. Epstein SS, Fujii K, Andrea J, et al: Carcinogenicity testing of selected food additives by parenteral administration to infant Swiss mice. Toxicol Appl Pharmacol 1970; 16:321-334.

30. Foggie WE: Eucalyptus oil poisoning. Br Med J 1911; 18:359-360.

31. Fox N: Effect of camphor, eucalyptol and menthol on the vascular state of the mucous membrane. Arch Otolaryngol Head Neck Surg 1927; 6:112-122.

32. Gibbin P: Poisoning by oil of eucalyptus. Br Med J 1927; 1:1005.June 4

33. Ginn HE, Anderson KE, Mercier RK, et al: Camphor intoxication treated by lipid dialysis. JAMA 1968; 203:164.

34. Gordon WP, Forte AJ, McMutry RJ, et al: Hepatotoxicity and pulmonary toxicity of pennyroyal oil and its constituent terpenes in the mouse. Toxicol Appl Pharmacol 1982; 65:413-424.

35. Green RC: Nutmeg poisoning. JAMA 1959; 171:1342.

36. Gross M, Greenberg L: Salicylates: A Critical Bibliographic View. New Haven, CT, Hillhouse Press, p 380.

37. Guidotti TL, Binder S, Stratton JW, et al: Clove cigarettes: Development of the fad and evidence for health effects. Current Top Pulm Pharmacol Toxicol 1987; 2:1-23.

38. Gurr RW: Eucalyptus oil poisoning treated with dialysis and mannitol infusion. Austral Ann Med 1965; 4:238-248.

39. Hackett PH, Rodriguez G, Roach RC: Clove cigarettes and high-altitude pulmonary edema. JAMA 1985; 253:3551-3552.

40. Hamond PW: Nutmeg poisoning. Br Med J 1906; 2:778.Sept. 29

41. Harrison PM, Keays R, Bray GP, et al: Improved outcome in paracetamol-induced fulminant hepatic failure following late administration of acetylcysteine. Lancet 1990; 335:1572-1573.

42. Harrison PM, Wendon JA, Gimson AES, et al: Improvement by acetylcysteine of hemodynamics and oxygen transport in fulminant hepatic failure. N Engl J Med 1991; 324:1852-1857.

43. Hartnoll G, Moore D, Dovek D: Near fatal ingestion of oil of cloves. Arch Dis Child 1993; 69:392-393.

45. Heffter A: Atic dell’XI Congres med. internaz. 1894, p 3.

46. Illnesses probably associated with smoking clove cigarettes. MMWR Morb Mortal Wkly Rep 1985; 34:297-299.

47. Isaac G: Permanent local anesthesia and anhidrosis after clove oil spillage. Lancet 1983; 1:882.April 16

48. Jacobziner H: Camphor poisoning. Arch Pediatr 1962; 79:28-30.

49. Javorka K, Tomori Z, Zavarska L: Protective and defensive airway reflexes in premature infants. Physiol Bohemoslov 1980; 29:29-35.

50. Jenner PM, Hagen EC, Taylor JM, et al: Food flavourings and compounds of related structure: I. Acute oral toxicity. Food Chem Toxicol 1964; 2:327-343.

51. Jimenez JF, Brown AL, Arnold WC: Chronic camphor ingestion mimicking Reye’s syndrome. Gastroenterology 1983; 84:394-398.

52. Jurss F: On Myristicin and Some Closely Related Substances, Leipzig, Germany: Bericht of Schimmel and Co.; 1904:159-165.

53. Kane TE: Oil of wintergreen poisoning. J Iowa Med Soc 1938; 28:238.

54. Keays R, Harrison PM, Wendon JA, et al: Intravenous acetylcysteine in paracetamol-induced fulminant hepatic failure: A prospective controlled trial. Br Med J 1991; 303:1026-1029.

55. Kirkness R: Poisoning by oil of eucalyptus. Br Med J 1910;261.Jan. 29

56. Kopelman R, Miller S, Kelly R, et al: Camphor intoxication treated by resin hemoperfusion. JAMA 1979; 241:727-728.

57. Kozam G: The effect of eugenol on nerve transmission. Oral Surg Oral Med Oral Pathol 1977; 44:799-805.

58. Lane BW, Ellenhorn MJ, Hulbert TV, et al: Clove oil ingestion in an infant. Hum Exp Toxicol 1991; 10:291-294.

59. Lavy G: Nutmeg intoxication in pregnancy. J Reprod Med 1987; 32:63-64.

61. Lawless J: The Illustrated Encyclopedia of Essential Oils, Bergenfield, NJ, Element Books, 1995.

62. Leicester RJ, Hunt RH: Peppermint oil reduces colonic spasm during endoscopy. Lancet 1982; 2:989.

63. Loftus L, Arnold WN: Vincent Van Gogh’s illness: Acute intermittent porphyria?. Br Med J 1991; 303:1589-1591.

64. MacCready R: Methyl salicylate poisoning: A report of five cases. N Engl J Med 1943; 228:155.

65. Mack RB: Fair dinkum koala kuisine: Eucalyptus oil poisoning. NC Med J 1988; 49:599-600.

66. MacPherson J: The toxicology of eucalyptus oil. Med J Aus 1925; 2:108-110.

67. Manikian A, Stone S, Hamilton R, et al: Exchange transfusion as an alternative to hemodialysis in severe infant salicylism. Clin Toxicol 1996; 34:585.

68. Manquat : Traité élémentaire de thérapeutique de Matière Médicale et de. Pharmacologie 1900; 2:622.

69. Mant AK: Association proceedings: VI. A case of poisoning by oil of citronella. Med Sci Law 1961; 1:170-171.

70. Martindale W: The Extra Pharmacopoeia, 27th ed. London, Pharmaceutical Press, 1977.

71. Mascie-Taylor BH, Widdop B, Davison AM: Camphor intoxication treated by charcoal haemoperfusion. Postgrad Med J 1981; 57:725-726.

72. Mathias CG, Chappler RR, Maibach HI: Contact urticaria from cinnamic aldehyde. Arch Dermatol 1980; 116:74-76.

73. Mathias CG, Maibach HI, Conant MA: Perioral leukoderma simulating vitiligo from use of a toothpaste containing cinnamic aldehyde. Arch Dermatol 1980; 116:1172-1173.

74. McBride B, Whitelaw W: A physiological stimulus to upper airway receptors in humans. J Appl Physiol 1981; 51:1189-1197.

75. McCarter RF: An unusual allergy. Midwest Dentist 1966; 42:20.

76. McClanahan RH, Thomassen D, Slattery JT, et al: Metabolic activation of R+ pulegone to a reactive enonal that covalently binds to mouse liver proteins. Chem Res Toxicol 1989; 2:349-355.

77. McCord JA, Jervey LP: Nutmeg (myristicin) poisoning. J South Carolina Med Soc Nov 1963; 59:439-440.

78. Melis K: Accidental nasal eucalyptol and menthol instillation. [Letter]. Eur J Pediatr 1989; 148:786-787.

79. O’Mullane NM, Joyce P, Kamati SV, et al: Adverse CNS effects of menthol-containing olbas oil. Lancet 1982; 1:1121.

80. Orr J: Eucalyptus poisoning. Br Med J 1906;1085.May 12

81. Patel S: Eucalyptus oil poisoning. Arch Dis Child 1980; 55:405-406.

82. Payne RB: Nutmeg intoxication. N Engl J Med 1963; 269:36-38.

83. Perry PA, Dean BS, Krenzelok EP: Cinnamon oil abuse by adolescents. Vet Hum Toxicol 1992; 32:162-164.

84. Phelan WJ: Camphor poisoning over-the-counter dangers. Pediatrics 1976; 57:428-431.

85. Power FB, Salway AH: Chemical examination and physiological action of nutmeg. Am J Pharm 1908;563-580.Dec.

86. Power FB, Salway AH: The constituents of the essential oil of nutmeg. J Chem Soc 1907;2037-2058.No. 1, XCI, Part II

87. Reekie JS: Nutmeg poisoning. JAMA 1909;62.Jan 2

88. Riggs J, Hamilton R, Homel S, et al: Camphorated oil intoxication in pregnancy. Obstet Gynecol 1965; 25:255-258.

89. Robertson JS, Hussain M: Metabolism of camphors and related compounds. Biochem J 1969; 113:57-65.

90. Rogers J, Tay HH, Misiewicz JJ: Peppermint oil. Lancet 1988; 2:98-99.

91. Segelman AB, Segelman FP, Karliner J, Sofia RD: Sassafras and herb tea. JAMA 1976; 236:477.

92. Seife M, Leon JL: Camphor poisoning following ingestion of nose drops. JAMA 1954; 155:1059-1060.

93. Sewell JS: Poisoning by eucalyptus oil. Br Med J 1925;922.May 16

94. Shafran I: Nutmeg intoxication. N Engl J Med 1976; 294:849.

95. Sibert JR: Poisoning in children. Br Med J 1973; 1:803.

96. Siegel E, Wason S: Camphor toxicity. Pediatr Clin North Am 1986; 33:375-379.

97. Skoglund RR, Ware LL, Schanberger JE, et al: Prolonged seizures due to contact and inhalation exposure to camphor: A case report. Clin Pediatr 1977; 16:901-902.

98. Smilkstein MJ, Knapp GL, Kulig KW, et al: Efficacy of oral N-acetylcysteine in the treatment of acetaminophen overdose: Analysis of the national multicenter study (1976 to 1985). N Engl J Med 1988; 319:1557-1562.

99. Smith A, Margolis F: Camphor poisoning. Am J Pathol 1954; 30:857-864.

100. Sommerville KW, Richmond CR, Bell GD: Delayed-release peppermint oil capsules (Colpermin) for the spastic colon syndrome: A pharmacokinetic study. Br J Clin Pharm 1984; 18:638-640.

101. Sparks T: Cinnamon oil burn. West J Med 1985; 142:835.

102. Spoerke DG, Vandenberg SA, Smolinske SC, et al: Eucalyptus oil: 14 cases of exposure. Vet Hum Toxicol 1989; 31:166-168.

103. Stevenson CS: Oil of wintergreen (methyl salicylate) poisoning: Report of three cases, one with autopsy, and a review of the literature. Am J Med Sci 1937; 193:772.

104. Sudekum M, Poppenga RH, Raju N, et al: Pennyroyal oil toxicosis in a dog. J Am Vet Med Assoc 1992; 200:817-818.

105. Sullivan JB, Rumack BH, Thomas H, et al: Pennyroyal oil poisoning and hepatotoxicity. JAMA 1979; 242:2873-2874.

106. Summers GD: Case of camphor poisoning. Br Med J 1947; 2:1009-1010.

107. Taylor BA, Collins P, Luscombe DK: The mechanism of the inhibitory action of menthol on gut smooth muscle. Br J Surg 1984; 71:902.

108. Taylor BA, Loscombe DK, Duthie HL: Calcium antagonist activity of menthol on gastrointestinal muscle. Br J Clin Pharmacol 1985; 20:293-294.

109. Temple WA, Smith NA, Beasley M, et al: Management of oil of citronella poisoning. Clin Toxicol 1991; 29:257-262.

110. Thomassen D, Knebel N, Slattery JT: Reactive intermediates in the oxidation of menthofuran by cytochromes P-450. Chem Res Toxicol 1992; 5:123-130.

111. Thomassen D, Slattery JT, Nelson SD, et al: Contribution of menthofuran to the hepatotoxicity of pulegone: Assessment based on matched area under the curve and on matched time course. J Pharmacol Exp Ther 1988; 244:825-829.

112. Thompson DC, Constantin-Teodosio D, Moldeus P: Metabolism and cytotoxicity of eugenol in isolated rat hepatocytes. Chem Biol Interact 1991; 77:137-147.

113. Tibbalis J: Clinical effects and management of eucalyptus oil ingestion in infants and young children. Med J Aust 1995; 163:177-180.

114. Tisserand R, Balacs T: Essential Oil Safety: A Guide for Health Care Professionals, Edinburgh, Churchill Livingstone, 1995.

115. Trestrail JH, Spartz ME: Camphorated and castor oil confusion and its toxic results. Clin Toxicol 1977; 11:151-158.

116. Truitt EB, Callaway E, Braude MC, Krantz JC: The pharmacology of myristicin: A contribution to the psychopharmacology of nutmeg. J Neuropsychiatry 1961; 2:205-210.

117. Twenty-Third Report of the Joint FAO/WHO Expert Committee on Food Additives. WHO Tech Rep Ser 1967; 348:1-25.

118. Tyler VE: Wormwood’s green alchemy. Garden Mag 1981; 14:31-32.

119. Vallance WB: Pennyroyal poisoning: A fatal case. Lancet 1955; 2:850.

120. Vasey RH, Karayannopoulos SJ: Camphorated oil. Br Med J 1972; 1:112.

121. Wallace GB: On nutmeg poisoning. Contributions to Medical Research, Ann Arbor, MI: G Wahr; 1903:351-364.

122. Weiss F: Hallucinogenic and narcotic-like effects of powdered myristica (nutmeg). Psychiat Q 1960; 34:346-356.

123. Weiss J, Catalano P: Camphorated oil intoxication during pregnancy. Pediatrics 1973; 52:713-714.

124. Wilkinson AN: Poisoning by nutmeg. Br Med J 1906;539.March 3

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/309.html


MD Consult: Books: Ford: Clinical Toxicology: Uncited references

Uncited references

Health Hazards of Clove Cigarettes, Sacramento, CA, Office of Environmental Health Hazard Assessment, California Department of Health Services, 1988.

Lavoie EJ, Adams JD, Reinhardt J: Toxicity studies on clove cigarette smoke and constituents of clove: Determination of the LD50 of eugenol by intratracheal instillation in rats and hamsters. Arch Toxicol 1986; 59:78-81.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/310.html


MD Consult: Books: Ford: Clinical Toxicology: Chapter 41 - Antidysrhythmics

Chapter 41 – Antidysrhythmics

KARL A. SPORER

The action potential of a ventricular or Purkinje fiber ( Fig. 41–1 ) is generated by the flux of ions through specific channels in the cell membrane. Membrane depolarization results from the net influx of positive charges (sodium [Na+] and calcium [Ca2+]), and repolarization occurs secondary to the net efflux of positive charges (potassium [K+]) ( Table 41–1 ).

Figure 41-1 EKG recording of ventricular muscle cell action potential. (Redrawn from Tan HL, Hou JY, et al: Electrophysiologic mechanisms of the long QT interval syndromes and torsade de pointes. Ann Intern Med 1995; 122:701–714.)

Table 41-1 -- Major Ion Currents Underlying the Cardiac Action Potential *
Action Potential Phase | Current | Direction | Effect of Current on Action Potential
Phase 0 (upstroke; inward > outward currents) | INa | Inward | Rapid upstroke or action potential in atrial, ventricular, and Purkinje fibers
Phase 1 (initial repolarization; outward > inward currents) | ITO | Outward | Rapid early repolarization after overshoot of action potential
Phase 2 (plateau; inward ∼ outward currents) | ICa | Inward | Slow inactivation maintains early plateau phase
 | INaCa | Inward | May assist in maintenance of plateau phase
 | ITO | Outward | Residual slowly inactivating outward current during plateau phase
Phase 3 (rapid repolarization; outward > inward currents) | IK | Outward | Delayed rectifier repolarizes membrane to near resting potential
Phase 4 (Diastole; Inward ∼ or > outward currents) | IK1 | Outward | Maintains high negative resting potential near -90 mV
From Tan AHL, Hou CJY, Lauer MR, Sung RJ: Electrophysiologic mechanisms of the long QT interval syndromes and torsades de pointes. Ann Intern Med 1995; 122:701–714.
* INa, Fast inward sodium current; ITO, transient outward potassium current; Ica, slow inward L type calcium channel; INaCA, electrogenic sodium-calcium exchange current; IK, outward delayed rectifier potassium; IK1, outward potassium current that exhibits anomalous (inward-going) rectification.

Phase 0 depolarization is mainly caused by the opening of the fast Na+ channels, allowing the influx of Na+ from a high concentration gradient toward a low concentration gradient. Phase 1 is a small depolarization mediated by the transient outward current of K+.

The plateau phase, or phase 2, is maintained by the relatively slow influx of Ca2+through the L-type Ca2+channel. The rapid repolarization of phase 3 is generated by the efflux of K+ through the delayed rectifier K+ channel. The Na+/K+ adenosine triphosphatase (ATP) pump and the Na+ concentration–dependent electrogenic Na+/Ca2+exchange pump function between action potentials to maintain electrolyte balance.

Na+ channel blockers will slow the phase 0 rapid upstroke and prolong the length of the entire action potential. For a given resting membrane potential, depolarization is associated with a reduced rate of voltage change and reduced maximum voltage. In addition, the higher threshold requires a greater stimulus to initiate the action potential. Clinically, this is manifested as Q-Tc prolongation in therapeutic concentrations and QRS widening in toxic concentrations. In higher doses, the Na+ channel blockade diminishes cardiac output; and in even higher concentrations it will also slow the heart rate.

Ca2+ channel blockers in toxic doses will develop bradycardia from the slowing of atrial and ventricular action potentials. In addition, the slow and diminished action potential along with the low intracellular Ca2+ concentration will manifest as a diminished cardiac output, relative bradycardia, and peripheral vasodilation.

K+ channel blockers prolong the action potential by slowing the efflux of K+. In addition to prolonging the action potential, this will also increase the resting membrane potential. There are currently no pure K+ channel blockers, and thus their clinical effects in isolation have not been determined.

The treatment of toxicity due to Ca2+ channel blockers and β-adrenergic receptor antagonists is covered in Chapters 43 and 42 , respectively.

 CLASS IA: QUINIDINE, PROCAINAMIDE, DISOPYRAMIDE

Essentials
• | Lethargy, confusion, coma
• | Widened QRS and Q-Tc intervals
• | Hypotension without tachycardia
• | Anticholinergic symptoms (primarily from disopyramide)

The action potential of a ventricular or Purkinje fiber results from the rapid flux of Na+, Ca2+, and K+ through various transmembrane channels (see Fig. 41–1 and Table 41–1 ).[63] Antidysrhythmics work by partially blocking the function of specific ion channels and thus slowing various phases of the action potential. In the exaggerated response of toxicity, the surface electrocardiographic (EKG) abnormalities can be predicted.

Quinidine, procainamide, and disopyramide are antidysrhythmic drugs in the class IA category and function as antidysrhythmics by blocking both the Na+ and K+ cardiac channels.

 Pharmacology/Pathophysiology

Pharmacology

See Tables 41–2 and 41–3 .

Table 41-2 -- Modified Vaughan-Williams Classification of Antidysrhythmic Drugs
Class | Pharmacologic Effect | Antidysrhythmic Drug
IA | Depresses rapid action potential upstroke and decreases conduction velocity (Na+ channel blockade) and significantly prolongs repolarization (K+ channel blockade) | Quinidine, procainamide, disopyramide
IB | Depresses rapid action potential upstroke in abnormal tissue (little effect in normal tissue) and enhances repolarization | Mexiletine, lidocaine, tocainide, moricizine *
IC | Markedly depresses rapid action potential upstroke and decreases conduction velocity (Na+ channel blockade) but exerts little effect on repolarization (little or no K+ channel blockade) | Propafenone, encainide, † flecainide, moricizine *
II | Blocks β-adrenergic receptors | Propranolol, metoprolol, atenolol, esmolol, labetalol, nadolol, pindolol, sotalol, timolol and others
III | Primarily blocks K+ channels and slows repolarization (little or no Na+ channel blockade) | Sotalol, amiodarone, bretylium
IV | Blocks L-type Ca2+ channels | Verapamil, diltiazem, nifedipine, and others
From Tan AHL, Hou CJY, Lauer MR, Sung RJ: Electrophysiologic mechanisms of the long QT interval syndromes and torsades de pointes. Ann Intern Med 1995; 122:701–714.
* | Moricizine has been variously classified as a class IB and class IC agent.
† | Encainide was removed from US market in 1991.

Table 41-3 -- Antidysrhythmics: Therapeutic Levels and Elimination Characteristics
 | Therapeutic Levels | Half-Life | Elimination Pathway | Active Metabolites
Class IA
Quinidine | 2–7 μg/mL | 6–8 hr | Hepatic | Yes
Procainamide | 4–10 μg/mL | 3 hr | Hepatic/renal | Yes
Disopyramide | 2–5 μg/mL | 4–10 hr | Renal/some hepatic | No
Class IB
Lidocaine | 3–5 μg/mL | 1.5–2 hr | Hepatic | Yes
Tocainide | 3–9 μg/mL | 10 hr | Hepatic/renal | No
Mexiletine | 1–2 μg/mL | 10 hr | Hepatic | No
Class IC
Encainide | 15–100 ng/mL | 1–3 hr | Hepatic | Yes
Propafenone | 0.2–0.4 μg/mL | 6–7 hr | Hepatic | No
Moricizine | 0.25–3 μg/mL | 2–4 hr | Hepatic | Unknown
Class III
Amiodarone | 1–2 μg/mL | 20–30 d | Hepatic | No
Bretylium | Not available | 5–10 hr | Renal | No
Sotalol | 1.4–1.7 mg/L | 9–11 hr | Renal | No

 Pathophysiology

Type IA agents depress the rapid action potential upstroke (phase 0) and decrease conduction velocity by Na+ channel blockade. They also significantly prolong repolarization and depress the slope of phase 4 depolarization by K+ channel blockade.[38][63] At therapeutic doses, patients will commonly manifest a prolonged Q-Tc interval and an increased risk of torsades de pointes (polymorphic ventricular dysrhythmia). At toxic doses, patients will demonstrate increased Q-Tc and QRS intervals. Hypotension in type IA intoxication is caused by depressed myocardial contractility from the Na+ channel blockade and peripheral vasodilation from the K+ channel blockade.

Procainamide is hepatically metabolized to the pharmacologically active N-acetyl procainamide (NAPA), which is renally excreted. Toxicity of NAPA commonly occurs in patients on therapeutic doses of procainamide in the setting of decreasing renal function.[14] Hypotension occurs mainly with intravenous infusions that exceed 20 mg/min.

The Na+ channel blockade of quinidine and probably the other type IA agents has been demonstrated to increase in acidotic environments and worsen its toxicity.[30]

Clinical Presentation

The most serious manifestations of a type IA intoxication are primarily cardiovascular ( Table 41–4 ).[38] Mild intoxications may only manifest sinus tachycardia with Q-Tc prolongation and a normal blood pressure. Almost any dysrhythmia can occur in more serious cases, but the most common ones are QRS and Q-Tc interval prolongation, bundle branch blocks, ventricular tachycardia (often polymorphic), and ventricular fibrillation.[3][4][9][16][17][31][35][37][48][50][54][55][56][57][59][60][66][68][70]

Table 41-4 -- Clinical Presentation of Antidysrhythmic Intoxication
Type IA
Mild or early intoxication—tachycardia, normal blood pressure, and Q-Tc prolongation
Moderate to severe intoxication—QRS widening, hypotension with relative bradycardia, lethargy, confusion, coma (anticholinergic symptoms, mostly disopyramide)
Type IB
Confusion, coma, seizures
Hypotension, widened QRS, ventricular dysrhythmias, and asystole in massive intoxication
Type IC
Q-Tc prolongation
Hypotension
Bradycardia
Coma, respiratory depression, seizures
Type III
Amiodarone—increased PR interval, rare sinus bradycardia
Sotalol—rapid-onset hypotension, bradycardia, Q-Tc prolongation, ventricular dysrhythmias
Bretylium—profound coma, occasional transient hypertension followed by hypotension

Hypotension commonly develops in severe intoxications and may be accompanied by a relative bradycardia. Central nervous system (CNS) symptoms are also commonly noted in type IA intoxication and can range from lethargy, confusion, coma, and respiratory depression to seizures. Quinidine has been noted to cause cinchonism, a syndrome characterized by tinnitus, vertigo, blurred vision, headache, and confusion. Disopyramide can produce significant anticholinergic effects in overdose and rarely has produced hypoglycemia during therapeutic use.[16][45] The anticholinergic effects of disopyramide are mostly mediated through its main metabolite, mono-N-dealkyldisopyramide.

 Differential Diagnosis

The differential diagnosis of patients who present with a prolonged QRS interval, hypotension, relative bradycardia, and CNS symptoms includes a consideration of other drugs that possess type IA toxicity, other cardiotoxic agents, as well as severe electrolyte abnormalities ( Table 41–5 ).

Table 41-5 -- Differential Diagnosis of Antidysrhythmic Intoxication
Types IA, IC
Other Agents That Can Prolong Q-Tc and Cause Torsades
Cyclic antidepressants
Phenothiazines
Chloroquine, quinine
Cocaine
Propoxyphene (norpropoxyphene)
Amantadine
Arsenic
Choral hydrate
Organophosphates
Diphenhydramine
Terfenadine
Astemizole
Other Agents with Cardiac Toxicity
β-Blockers
Calcium channel blockers
Electrolyte Abnormality
Hypokalemia
Hypomagnesemia
Hypocalcemia
Type IB
Other causes of seizures (see Chapter 18 )
Severe intoxications
Type IA drugs
Calcium channel blockers
β-Blockers
Type III
Amiodarone, sotalol
Other β-blockers
Calcium channel blockers
Flecainide, encainide
Bretylium
Any sedative/hypnotic
Clonidine
Tetrahydrozoline

Laboratory Studies

The EKG is critical in predicting and following toxicity. An increase in the QRS complex width of more than 25 per cent over baseline has been used as a reliable indication of quinidine toxicity and has been commonly seen in both disopyramide and procainamide toxicity.[11]

Drug levels of quinidine, procainamide, and NAPA are available, but rarely on a timely basis. Serum K+, Ca2+, and magnesium (Mg2+) levels can help to rule out significant electrolyte abnormalities.

 Treatment

Early cardiac monitoring with intravenous access is important in these patients with a potential for lethal dysrhythmias ( Table 41–6 ). Aggressive gastrointestinal decontamination will be most useful early after ingestions. Attention to airway management in patients with lethargy or coma is important because type IA toxicity can be worsened by acute respiratory acidosis.

Table 41-6 -- Treatment of Antidysrhythmic Intoxication
All Classes
Airway management, supportive care
Gastrointestinal decontamination—activated charcoal
Electrocardiographic monitoring
Type IA, IC[38][40]
Cardiac Conduction Delays
NaHCO3 1–2 mEq/kg IV boluses. Maintain arterial pH at 7.4 to 7.5.
Hypotension
0.9% NaCl 200–500 mL bolus infusions to correct hypovolemia
NaHCO3 1–2 mEq/kg IV boluses. If still hypotensive, consider a pressor agent.
Dopamine, norepinephrine, or epinephrine. Central hemodynamic monitoring may be helpful in guiding this therapy.
Consider the use of an intra-arterial balloon pump or temporary cardiopulmonary bypass for intractable hypotension.
Dysrhythmias
Bradydysrhythmias—isoproterenol or epinephrine infusion. Consider a pacemaker.
Polymorphic ventricular tachycardia (torsades de pointes)
Magnesium, 2 g IV bolus. May repeat in 5–15 minutes.
Isoproterenol or overdrive cardiac pacing
Other
Consider hemodialysis or hemoperfusion in patients with procainamide intoxication and large ingestions, high plasma concentrations, presence of circulatory collapse, or renal insufficiency.
Type IB
Seizures
Lorazepam IV
Phenobarbital IV load for persistent seizures
Hypotension
0.9% NaCl 200–500 mL bolus infusions to correct hypovolemia
Dopamine, norepinephrine or epinephrine. Central hemodynamic monitoring may be helpful in guiding this therapy.
Consider the use of an intra-arterial balloon pump or temporary cardiopulmonary bypass for intractable hypotension.
Type III
Treat as for types IA and IC.
Amiodarone—cholestyramine may be useful for gastrointestinal decontamination.
Sotalol—glucagon may reverse β-adrenergic receptor antagonist effects (see Chapter 42 ).

Sodium bicarbonate (NaHCO3) has been shown to be an effective therapy in reversing the EKG and cardiac contractility changes caused by quinidine in both animal models and in case reports.[4][15][38] It has also been reported effective in procainamide toxicity and logically should be helpful in disopyramide toxicity.[23]

Several mechanisms may account for the efficacy of NaHCO3 in quinidine toxicity. Increasing the extracellular Na+ concentration may overcome the inhibition of conductance through Na+ channels. Alkalinization has been demonstrated to diminish the relative potency of quinidine at the Na+ channel.[30] There may also be some beneficial effect of lowering the serum K+. It is generally recommended that the serum pH be kept between 7.45 and 7.5.

Patients who develop torsades de pointes should be treated with the usual pharmacologic interventions. Magnesium sulfate, overdrive pacing, and isoproterenol infusions have been very effective in suppressing this dysrhythmia.[67] Logically, NaHCO3 should lessen the QTc prolongation and also be helpful in suppressing torsades de pointes, but this has not been demonstrated clinically.

Ventricular ectopy and ventricular dysrhythmias related to class IA toxicity can be more difficult to treat. The use of either class IA or IC (flecainide, encainide or propafenone) antidysrhythmics would be expected to be ineffective or to worsen the dysrhythmia. There is modest evidence that bretylium may be helpful in this scenario. NaHCO3 and lidocaine would be logical therapies. Hypotension should initially be treated by fluid resuscitation and administration of NaHCO3. Hypotensive patients unresponsive to fluids have been treated successfully with norepinephrine, isoproterenol, and dopamine. The only animal studies evaluating this question concluded that isoproterenol was superior to dopamine and glucagon in providing cardiovascular support.[28][32]

An intra-aortic balloon pump has been used successfully in one patient and should be considered along with cardiopulmonary bypass for those patients with refractory hypotension.[60]

Extracorporeal drug removal is useful in procainamide and NAPA toxicity, of little benefit in quinidine toxicity, and of questionable usefulness in disopyramide toxicity. Numerous case reports of procainamide poisonings have demonstrated clinically significant clearance by both hemoperfusion and hemodialysis and should be considered early in any large procainamide intoxication with hemodynamic instability, especially in the setting of renal insufficiency or failure.[3][9][17][55][57]

Case reports and studies of disopyramide intoxications demonstrated modest usefulness of hemodialysis and hemoperfusion.[27][33][35] The role for extracorporeal drug removal in disopyramide toxicity is not well defined.

 Disposition

Because of the rapid absorption of all these drugs, symptoms of toxicity and EKG changes will be apparent in the first few hours after ingestion. Patients who develop QRS widening, mental status changes, hypotension, or dysrhythmias need hospital admission and telemetry monitoring. Patients who are observed for 4 to 6 hours and do not develop QRS widening or other symptoms can be safely discharged if they are not suicidal.

 Sequelae

The QRS complex may take up to several days to return to baseline even though most of the significant symptoms occur in the first 12 hours after ingestion. Other long-term sequelae are related to the severity of hypotension and hypoperfusion.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/311.html


MD Consult: Books: Ford: Clinical Toxicology: CLASS IB: LIDOCAINE, TOCAINIDE, MEXILETINE

CLASS IB: LIDOCAINE, TOCAINIDE, MEXILETINE

Essentials
• | Confusion, coma, seizures
• | Hypotension, widened QRS complex, ventricular dysrhythmias, and asystole in massive intoxication

Class IB antidysrhythmics act primarily by inhibiting Na+ channels selectively at ischemic and rapidly depolarizing myocytes.[5]

Pharmacology/Pathophysiology

Pharmacology

See Tables 41–2 and 41–3 .

 Pathophysiology

These Na+ channel blocking agents have little electrophysiologic activity on normal cells at therapeutic or moderately toxic doses. Because of these properties, there are no common EKG changes noted in intoxications. Cardiac dysfunction is only noted in massive intoxications when high concentrations partially block all cardiac sodium channels similar to type 1A agents.

CNS toxicity is more common and is manifested as confusion or seizures. Ion transport is disturbed in the brain, and inhibitory neurons are initially blocked, causing excitatory stimulation and seizures. Higher concentrations will inhibit both excitatory and inhibitory neurons and induce coma and respiratory depression.

Lidocaine has been shown to develop toxicity when administered orally, mucosally, and parenterally.[1][26][34][61] Oral lidocaine is well absorbed but undergoes significant first-pass metabolism. Lidocaine is hepatically metabolized to two active metabolites, monoethylglycinexylidide (MEGX) and glycine xylidine (GX), that may contribute to toxicity. The oral bioavailability of tocainide and mexiletine approaches 100 per cent, and neither compound is metabolized to any active metabolites.

 Clinical Presentation

The majority of these intoxications will present as confusion, agitation, or seizures (see Table 41–4 ). There will likely be no finding other than history to differentiate this from other causes of seizure activity. Most of these cases will have a normal EKG and relatively normal vital signs.

Severe intoxications can inhibit the Na+ channel in even normal cardiac tissue and will be similar to quinidine toxicity with a widened QRS complex and a diminished cardiac output. Almost any dysrhythmia can be seen in this setting. Mexiletine and tocainide intoxications are similar in presentation.[13][46][62]

Differential Diagnosis

The differential diagnosis includes any cause of seizures (see Chapter 18 ). The differential diagnosis of a severe intoxication with hypotension and dysrhythmias includes other antidysrhythmics and Ca2+ channel blockers (see Table 41–5 ).

 Laboratory Studies

Determination of serum electrolyte levels is done to rule out metabolic causes of seizures. The EKG is monitored for QRS complex widening in cases of severe intoxication. Lidocaine levels are not readily available, but therapeutic concentrations are 3 to 5 μg/mL.

 Treatment

General supportive care and control of the seizures is done first. Repetitive seizures should be controlled with escalating intravenous doses of lorazepam. Patients whose seizures are not controlled with high-dose lorazepam should be given intravenous phenobarbital. At this point these patients will likely require intubation and ventilatory support. Phenytoin acts as a class IB antidysrhythmic and should not be used. After airway management and seizure control, appropriate gastric decontamination with activated charcoal can be accomplished if necessary.

Bradydysrhythmias may require a temporary pacemaker. Hypotension should be treated first with a normal saline bolus, then with a vasopressor. A temporary pacemaker may be helpful in these patients. Theoretically, NaHCO3 should be efficacious, but it has not been used clinically or studied experimentally. Extracorporeal cardiac support to maintain blood pressure and improve hepatic metabolism has proven useful in one experiment and one case report.[21][22]

The experience of treating tocainide and mexiletine intoxications is limited but should be similar to that of lidocaine.

 Disposition

These three agents are quickly and reliably absorbed. All patients should develop signs of toxicity in the first 1 or 2 hours. Any patient with mental status changes, seizures, hypotension, or dysrhythmias should be admitted to a monitored bed. Patients who do not develop symptoms within 4 hours can be safely discharged if they are not suicidal.

 Sequelae

There are no sequelae.

 Specific Situations

Special concern should be emphasized about the potential for toxicity with the use of oral lidocaine. Even though there is extensive first-pass metabolism with oral ingestion, seizures have been noted to occur with the misuse of oral lidocaine preparations.[26][34][61]

The maximal doses of subcutaneous lidocaine tolerated are 4.5 mg/kg for plain lidocaine and 7 mg/kg with lidocaine with epinephrine.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/312.html


MD Consult: Books: Ford: Clinical Toxicology: CLASS IC: FLECAINIDE, ENCAINIDE, PROPAFENONE, AND MORICIZINE

CLASS IC: FLECAINIDE, ENCAINIDE, PROPAFENONE, AND MORICIZINE

Essentials
• | Q-Tc prolongation
• | Hypotension
• | Bradycardia
• | Coma, respiratory depression, seizures

Type IC antidysrhythmics markedly depress the phase 0 rapid action potential upstroke by blocking the Na+-fast channels. These drugs have little or no effect on the K+ channels and thus have no effect on repolarization. Moricizine has some features in common with type IB antidysrhythmics.[20] Propafenone also exhibits minor β-blocking and Ca2+-channel blocking activities. Encainide is no longer available in the United States after being withdrawn because of a prodysrhythmic effect.

 Pharmacology/Pathophysiology

Pharmacology

See Tables 41–2 and 41–3 .

 Pathophysiology

The agents in this class have much in common with the type IA antidysrhythmics. In toxicity, the Na+ channel blocking effect will manifest itself as widened QRS and Q-Tc intervals, hypotension, and bradycardia.[2][10][12][29][36][40][42][44][51][52][69] In addition, PR interval widening has been noted in flecainide intoxications.[42][69]

Clinical Presentation

Flecainide and encainide are both quickly absorbed, very bioavailable, and rapidly toxic. Most severe cases have demonstrated signs of toxicity within 30 to 120 minutes of the ingestion.[40] The most prominent signs and symptoms include hypotension, bradycardia, QRS complex widening, coma, respiratory depression, and seizures (see Table 41–4 ).

 Differential Diagnosis

The differential diagnosis of patients who present with a prolonged QRS interval, hypotension, relative bradycardia, and CNS symptoms includes other agents that possess type IA properties and other cardiotoxic agents such as Ca2+ channel blockers or β-adrenergic blockers (see Table 41–5 ).

 Laboratory Studies

The EKG is useful in predicting and following toxicity. In case reports, QRS complex widening has been consistently useful in predicting the presence and severity of poisoning.[69]

Treatment

Cardiac monitoring, intravenous access, airway management, and early gastrointestinal decontamination are important in managing these potentially severe intoxications. NaHCO3 boluses have been reported useful in treating the cardiotoxic effects and preventing dysrhythmias and hypotension.[52][58]

There is no clear choice of a vasopressor for those patients who do not respond to crystalloid infusion and NaHCO3. Rapidly escalating doses of dopamine or epinephrine should be titrated to a reasonable blood pressure. Pacing has been successful in improving the hemodynamics in some patients. Extracorporeal cardiac support, including balloon counterpulsation or cardiac bypass, should be considered in severe refractory cases.

Efforts at resuscitation should be prolonged because several cases of flecainide and propafenone poisoning survived extended periods of cardiopulmonary resuscitation with asystole or pulseless electrical activity and were discharged with normal neurologic status.[10][36][42][51]

Disposition

Patients with significant ingestions will manifest symptoms in 30 to 60 minutes. All patients with QRS widening, mental status changes, hypotension, or bradycardia should be monitored closely in an intensive care unit. These patients should be monitored for 8 to 12 hours after their symptoms have resolved. There has been one reported case of late-appearing dysrhythmias in a patient with severe flecainide intoxication.[29] Patients who have not developed symptoms in 4 to 6 hours can be safely discharged if they are not suicidal.

 Sequelae

There are few or no long-term sequelae. One patient with an acute intoxication of propafenone had persistent QRS complex widening and diminished cardiac function at 4 months after ingestion.[36] Most other patients demonstrated complete recovery, with QRS widening resolving over hours to days.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/313.html


MD Consult: Books: Ford: Clinical Toxicology: CLASS III: AMIODARONE, SOTALOL, BRETYLIUM

CLASS III: AMIODARONE, SOTALOL, BRETYLIUM

Essentials
• | Amiodarone—increased PR interval, rare sinus bradycardia
• | Sotalol—rapid onset hypotension, bradycardia, Q-Tc prolongation, confusion; severe cases— respiratory depression, ventricular dysrhythmias
• | Bretylium—profound coma, occasional transient hypertension followed by hypotension

Amiodarone, sotalol, and bretylium are type III antidysrhythmics because they function by blocking K+ channels. This slows the action potential repolarization and produces Q-Tc prolongation. Despite this one similar function, all of these drugs act differently in overdose because of their other pharmacologic properties and their differing pharmacokinetics.[41]

Pharmacology/Pathophysiology

Pharmacology

See Tables 41–2 and 41–3 .

 Pathophysiology

The toxicities of this group of antidysrhythmics cannot be predicted or explained by K+ channel blockade alone. A pure K+ blocker would slow the action potential’s return to baseline and reset the myocardial cell at a higher level that would make it more prone to ventricular irritability.

Amiodarone has well-documented chronic toxicities (pulmonary fibrosis, Q-Tc prolongation, and thyroid abnormalities) but little acute toxicity because of its poor absorption.[53] The prolonged period of absorption allows the logical use of late gastrointestinal decontamination and dictates a long observation period.

Sotalol is rapidly and completely absorbed and demonstrates toxicity within an hour of ingestion. In addition to the K+ channel blockade, it also has a significant β-adrenergic receptor antagonist effect that explains most of the hemodynamic changes in overdose.

Bretylium is only available in intravenous form, and intoxication is usually iatrogenic. In addition to its type III antidysrhythmic properties, bretylium affects the autonomic nervous system. An initial release of norepinephrine from sympathetic ganglia results in a transient increase in blood pressure and heart rate. Later, the drug blocks the release of norepinephrine by depressing adrenergic nerve excitability, causing hypotension and bradycardia. The severe coma caused by bretylium remains unexplained.

 Clinical Presentation

Most acute amiodarone intoxications are benign and manifest little or no EKG changes. Reported EKG abnormalities include prolongation of the PR and Q-Tc interval, mild bradycardia, and one case of self-limited ventricular tachycardia.[7][8][25] More severe toxicity can be predicted in the future with the availability of an intravenous form of amiodarone.

Sotalol intoxications can be expected to develop Q-Tc prolongation, bradycardia, and hypotension soon after ingestion. More severe intoxications will manifest as coma, respiratory depression, seizures, and ventricular dysrhythmias.[18][19][43][47][65]

There have only been three reported cases of bretylium overdose.[6][24][64] These patients developed profound coma lasting 1 to 3 days. One patient developed transient tachycardia and hypertension, followed by a reduced cardiac output and refractory hypotension. No specific EKG changes were noted in any of these patients (see Table 41–4 ).

 Differential Diagnosis (see Table 41–5 )

The differential diagnosis for the cardiovascular effects caused by amiodarone and sotalol include other β-adrenergic receptor antagonist drugs, Ca2+ channel blockers, type 1A and 1C antidysrhythmics, and the other drugs that can cause prolonged Q-Tc and torsades. Differential considerations for bretylium toxicity include toxicity of any sedative/hypnotic agent, clonidine, and tetrahydralazine.

 Laboratory Studies

The EKG may reveal Q-Tc interval prolongation in significant amiodarone or sotalol intoxication. Serum K+, Ca2+, and Mg2+ levels will be helpful in gauging the extent of electrolyte replacement necessary. Serum levels of class III antidysrhythmic drugs are not readily available.

 Treatment

The slow absorption of amiodarone allows for late gastrointestinal decontamination in cases of significant ingestion. Activated charcoal has been effective in binding amiodarone and is the therapy of choice.[39] Cholestyramine binds amiodarone in the gastrointestinal tract as well as reduces the elimination half-life of absorbed drug, but its role in this ingestion is currently unclear.[49] Intravenous potassium should be given slowly to increase the serum potassium to greater than 4.5 mmol/L. K+ repletion alone has been noted to have a protective effect from the dysrhythmias caused by amiodarone.[53]

Occasionally, torsades de pointes occurs in amiodarone intoxication (usually in combination with a type IA agent). This should be treated with intravenous magnesium and an isoproterenol infusion or overdrive pacing to increase the heart rate.[67]

Sotalol ingestions resemble β-blocker intoxications, with a greater propensity for ventricular dysrhythmias. The initial treatment includes appropriate gastrointestinal decontamination, cardiac monitoring, and K+ repletion. Hypotension has been successfully treated with isoproterenol (to increase myocardial rate), dopamine, and cardiac pacing. Glucagon, commonly employed in β-adrenergic receptor antagonist intoxication, is a logical choice in a patient refractory to other pressors. Patients with recurrent ventricular dysrhythmias have been successfully treated with defibrillation and lidocaine.

The treatment of bretylium intoxication includes airway management and other supportive measures. Coma may be prolonged and can resemble brain death. In addition, hypotension may require vasopressors or extracorporeal cardiac support.

 Disposition

Amiodarone’s prolonged absorption, up to 15 hours, dictates a long observation period and will require the admission of all but the most trivial of ingestions. Clinical endpoints for amiodarone ingestions are unclear, owing to limited clinical experience.

Sotalol intoxications will demonstrate EKG and vital sign changes within the first few hours. A patient monitored for 4 to 6 hours without EKG changes, hypotension, bradycardia, or mental status changes can be safely discharged if the patient is not suicidal. The Q-Tc prolongation can persist for days and is not a useful endpoint of observation. Late-presenting torsades has not been reported in these cases. Patients should be observed for 6 to 8 hours after vital sign abnormalities and dysrhythmias have resolved.

Bretylium intoxications are usually iatrogenic. These patients require admission and should be observed for 12 to 24 hours for mental status changes.

 Sequelae

Q-Tc interval prolongation can persist for days. There are no other significant sequelae of these ingestions.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/314.html


MD Consult: Books: Ford: Clinical Toxicology: REFERENCES

REFERENCES

1. Alfano SN, Leicht MJ, Skiendzielewski JJ: Lidocaine toxicity following subcutaneous administration. Ann Emerg Med 1984; 13:465-467.

2. Anderson IB, Olson KR: Fatal flecainide poisoning in an infant. Vet Hum Toxicol 1994; 36:369.

3. Atkinson AJ, Krumlovsky FA, Huang CM, del Greco F: Hemodialysis for severe procainamide toxicity: Clinical and pharmacokinetic observations. Clin Pharm Ther 1976; 20:585-592.

4. Bailey DJ: Cardiotoxic effects of quinidine and their treatment. Arch Intern Med 1960; 105:13-22.

5. Benowitz NL: Lidocaine, mexiletine, and tocainide.. In: Haddad LM, Winchester JF, ed. (eds%): Clinical Management of Poisoning and Drug Overdose, . Philadelphia: WB Saunders; 1990:1371-1379.

6. Bodnar T, Nowak R, Tomlanovich MC: Massive intravenous bolus bretylium tosylate. Ann Emerg Med 1980; 9:630-633.

7. Bonati M, D’Aranno V, Galletti F, et al: Acute overdose of amiodarone in a suicide attempt. J Toxicol Clin Toxicol 1983; 20:181-186.

8. Bouffard Y, Berger Y, Dellafos B: Acute poisoning with amiodarone, a clinical and pharmacological study. Arch Mal Coeur 1985; 78:130-132.

9. Braden GL, Fitzgibbons JP, Germain MJ, Ledewitz HM: Hemoperfusion for treatment of N-acetylprocainamide intoxication. Ann Intern Med 1986; 105:64-65.

10. Brimacombe J, Talbutt P: Severe flecainide overdose. Med J Aust 1991; 155:349.

11. Cheng TO, Sutton GC, Swisher WP, Sutton D: Effect of quinidine on the ventricular complex of the electrocardiogram with special reference to the duration of the Q-T interval. Am Heart J 1956; 51:417-444.

12. Chung PK, Tuso P: The electrocardiographic changes in a case of flecainide overdose. Conn Med 1990; 54:183-185.

13. Cohen A: Accidental overdose of tocainide successfully treated. Angiology 1987; 38:614.

14. Connolly SJ, Kates RE: Clinical pharmacokinetics of N-acetylprocainamide. Clin Pharmacokinet 1982; 7:206-220.

15. Cox AR, West TC: Sodium lactate reversal of quinidine effect studied in rabbit atria by the microelectrode technique. J Pharm Exp Ther 1960; 131:212-222.

16. Croxson MS, Shaw DW, Henley PG, Gabriel HDLL: Disopyramide-induced hypoglycaemia and increased serum insulin. N Z Med J 1987; 100:407-408.

17. Domoto DT, Brown WW, Bruggensmith P: Removal of toxic levels of N-acetylprocainamide with continuous arteriovenous hemofiltration or continuous arteriovenous hemodiafiltration. Ann Intern Med 1987; 106:550-552.

18. Edvardsson N, Varnauskas E: Clinical course, serum concentrations and elimination rate in a case of massive sotalol intoxication. Eur Heart J 1987; 8:544-548.

19. Elonen E, Neuvonen P, Tarssanen L, Kala R: Sotalol intoxication with prolonged Q-T interval and severe tachyarrhythmias. BMJ 1979; 1:1184.

20. Fitton A, Buckley MMT: Moricizine. Drugs 1990; 40:138-167.

21. Freed CR, Freedman MD: Lidocaine overdose and cardiac bypass support. JAMA 1985; 252:3094-3095.

22. Freedman MD, Gal J, Freed CR: Extracorporeal pump assistance: Novel treatment for acute lidocaine poisoning. Eur J Clin Pharmacol 1982; 22:129-135.

23. Gay RJ, Brown DF: Pacemaker failure due to procainamide toxicity. Am J Cardiol 1974; 34:728-732.

24. Gibson JS, Munter DW: Intravenous bretylium overdose. Am J Emerg Med 1995; 13:177-179.

25. Goddard CJR, Whorwell PJ: Amiodarone overdose and its management. Br J Clin Pharmacol 1989; 43:184-186.

26. Gonzalez J, Wason S, Druckenbrod RW: Lidocaine overdose: Another preventable case?. Pediatr Emerg Care 1994; 10:344-346.

27. Gosselin B, Mathieu D, Chopin C, et al: Acute intoxication with disopyramide: Clinical and experimental study by hemoperfusion on amberlite XAD 4 resin. Clin Toxicol 1980; 17:439-449.

28. Gottsegen G, Ostor E: Prevention of cardiotoxic effect of quinidine by isoproterenol. Am Heart J 1963; 65:102-109.

29. Gotz D, Pohle S, Barckow D: Primary and secondary detoxification in severe flecainide intoxication. Intensive Care Med 1990; 17:181-184.

30. Grant AO, Trantham JL, Brown KK, Strauss HC: pH-dependent effects of quinidine on the kinetics of dV/dtmax in guinea pig ventricular myocardium. Circ Res 1982; 50:210-217.

31. Haapanen EJ, Pellinen TJ: Hemoperfusion in quinidine intoxication. Acta Med Scand 1981; 210:519.

32. Hayler AM, Medd RK, Holt DW, O’Keefe BD: Experimental disopyramide poisoning: Treatment by cardiovascular support and with charcoal hemoperfusion. J Pharm Exp Ther 1979; 211:491-495.

33. Hayler AM, Medd RK, Holt DW, O’Keefe RD: Experimental disopyramide poisoning: Treatment by cardiovascular support and with charcoal hemoperfusion. J Pharm Exp Ther 1979; 211:491-495.

34. Hess GP, Walson PD: Seizures secondary to oral viscous lidocaine. Ann Emerg Med 1988; 17:725-727.

35. Holt DW, O’Keefe B, Marshall CB, et al: Successful management of serious disopyramide poisoning. Postgrad Med J 1980; 56:256-260.

36. Kerns W, English B, Ford M: Propafenone overdose. Ann Emerg Med 1994; 24:98-103.

37. Kerr F, Kenoyer G, Bilitch M: Quinidine overdose, neurological and cardiovascular toxicity in a normal person. Br Heart J 1971; 33:629-631.

38. Kim SY, Benowitz NL: Poisoning due to Class IA antiarrhythmic drugs: Quinidine, procainamide and disopyramide. Drug Safety 1990; 5:393-420.

39. Kivisto KT, Neuvonen PJ: Effect of activated charcoal on the absorption of amiodarone. Hum Exp Toxicol 1991; 10:327-329.

40. Koppel C, Oberdisse U, Heinemeyer G: Clincal course and outcome in class IC antiarrhythmic overdose. J Toxicol Clin Toxicol 1990; 28:433-444.

41. Leatham EW, Holt DW, McKenna WJ: Class III antiarrhythmics in overdose. Drug Safety 1993; 9:450-462.

42. McHugh TP, Perina DG: Propafenone ingestion. Ann Emerg Med 1987; 16:437-440.

43. Montagna M, Groppi A: Fatal sotalol poisoning. Arch Toxicol 1980; 43:221-226.

44. Mortenson ME, Bolon CE, Kelley MT, et al: Encainide overdose in an infant. Ann Emerg Med 1992; 21:998-1001.

45. Nappi JM, Dhanani S, Lovejoy JR, Vander Ark C: Severe hypoglycemia associated with disopyramide. West J Med 1983; 138:95-100.

46. Nelson LS, Hoffman RS: Mexiletine overdose producing status epilepticus without cardiovascular abnormalities. J Toxicol Clin Toxicol 1994; 32:731-736.

47. Neuvonen PJ, Elonen E, Vuorenmaa T, Laakso M: Prolonged Q-T interval and severe tachyarrhythmias: Common features of sotalol intoxication. Eur J Clin Pharmacol 1981; 20:85-89.

48. Nickel SN, Thibaudeau Y: Quinidine intoxication treated by isoproterenol (Isuprel). Can Med Assoc J 1961; 85:81-83.

49. Nitsch J, Luderitz B: Enhanced elimination of amiodarone by cholestyramine. Dtsch Med Wochenshr 1986; 111:1241-1244.

50. Nolan M, Prichard JS: Non-fatal overdose with disopyramide. Ir Med J 1984; 77:209.

51. Palitzsch KD, Bode H, Huck K, Usadel KH: Successful multiple resuscitation in flecainide poisoning. Dtsch Med Wochenshr 1992; 117:56-60.

52. Pentel PR, Goldsmith SR, Salerno DM, et al: Effect of hypertonic sodium bicarbonate on encainide overdose. Am J Cardiol 1986; 57:878-880.

53. Podrid PJ: Amiodarone: Reevaluation of an old drug. Ann Intern Med 1995; 122:689-700.

54. Prendergast MD, Nasca TJ: Anticholinergic syndrome with procainamide toxicity. JAMA 1984; 251:2926-2927.

55. Raja R, Kramer M, Alvis R, et al: Resin hemoperfusion for severe n-acetylprocainamide toxicity in patients with renal failure. Trans Am Soc Artif Intern Organs 1984; 30:18-20.

56. Reimold EW, Reynolds WJ, Fixler DE, et al: Use of hemodialysis in the treatment of quinidine poisoning. Pediatrics 1973; 52:95-99.

57. Rosansky SJ, Brady ME: Procainamide toxicity in a patient with acute renal failure. Am J Kidney Dis 1986; 7:502-506.

58. Salerno DM, Murakami MM, Johnston RB, et al: Reversal of flecainide induced ventricular arrhythmia by hypertonic sodium bicarbonate in dogs. Am J Emerg Med 1995; 13:285-293.

59. Sathyavagiswaran L: Fatal disopyramide intoxication from suicidal/accidental overdose. J Forens Sci 1987; 32:1813-1818.

60. Shub C, Gau GT, Sidell PM, Brennan LA: The management of acute quinidine intoxication. Chest 1978; 73:173-178.

61. Smith M, Wolfram W, Rose R: Toxicity-seizures in an infant caused by (or related to) oral viscous lidocaine use. J Emerg Med 1992; 10:587-590.

62. Sperry K, Wohlenberg N, Standefer JC: Fatal intoxication by tocainide. J Forens Sci 1987; 32:1440-1446.

63. Tan HL, Hou CJY, Lauer MR, Sung RJ: Electrophysiologic mechanisms of the long QT interval syndromes and torsades de pointes. Ann Intern Med 1995; 122:701-714.

64. Thompson AE, Sussmane JB: Bretylium intoxication resembling clinical brain death. Crit Care Med 1989; 17:194-195.

65. Totterman KM, Pellinen T: Overdrive pacing as treatment of sotalol induced ventricular tachyarrhythmias (torsades de pointes). Acta Med Scand 1982; 668:28-33.

66. Villalba L, Epstein LW, Sellers EM, et al: Survival after massive procainamide ingestion. Am J Cardiol 1973; 32:727-730.

67. Vukmir RB: Torsades de pointes: A review. Am J Emerg Med 1991; 9:250-255.

68. Wayne K, Manolas E, Sloman G: Fatal overdose with disopyramide. Med J Aust 1980; 1:231-232.

69. Winkelman BR, Leinberger H: Life threatening flecainide toxicity—a pharmacodynamic approach. Ann Intern Med 1987; 106:807-814.

70. Woie L, Oyri A: Quinidine intoxication treated with hemodialysis. Acta Med Scand 1974; 195:237-239.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/315.html


MD Consult: Books: Ford: Clinical Toxicology: Chapter 42 - Beta-adrenergic Receptor Antagonists

Chapter 42 – Beta-adrenergic Receptor Antagonists

WILLIAM KERNS II

Essentials
• | Bradycardia
• | Hypotension
• | Coma
• | History of β-adrenergic receptor antagonist ingestion or availability

 INTRODUCTION

Beta-adrenergic receptor antagonists (βARAs) are used to treat a broad spectrum of illnesses. Cardiovascular applications include hypertension, angina pectoris, tachydysrhythmias, cardiac outflow obstruction, and reduction of post–myocardial infarction mortality.[11][87] Noncardiovascular uses include treatment of essential tremor, pheochromocytoma, glaucoma, anxiety, and migraine headaches.[30] With such a variety of uses and drug availability, it is not surprising that a large number of toxic exposures occur. Data from poison centers from 1997 include more than 8250 accidental and intentional exposures to βARAs, with 150 serious poisonings and 9 deaths.[59] With an expanding population of elderly patients who are especially vulnerable to the toxic effects of medication, toxic exposures will likely continue to increase.[20]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/316.html


MD Consult: Books: Ford: Clinical Toxicology: PHARMACOLOGY/PATHOPHYSIOLOGY

PHARMACOLOGY/PATHOPHYSIOLOGY

( Fig.42–1 )

Figure 42-1 Schematic overview of β-adrenergic receptor function and effects of βARA. The activated β receptor directly alters the stimulatory G protein (Gs), which in turn activates adenylyl cyclase (AC), increasing cyclic adenosine monophosphate (cAMP), the cytosolic second messenger. Cyclic AMP activates protein kinase, which phosphorylates the l-channel, resulting in extracellular calcium entry into the cell. Ryanodine, an intermediary protein, couples plasmellemal calcium entry to release of intracellular calcium stores from the sarcoplasmic reticulum. At the end of excitation-contraction coupling, intracellular calcium is taken up into storage organelles. Phosphodiesterase hydrolyzes cAMP (not shown). βARAs may cause toxicity by blocking receptor stimulation (1). There is also evidence that βARAs may interfere with calcium homeostasis by preventing calcium reuptake into storage organelles (2). As a result, calcium-dependent potassium channels may open during altered calcium homeostasis, hyperpolarizing the cell. Additional toxicity occurs through sodium channel blockade (3) by some βARAs.

The β-Adrenergic Receptor System

The β receptor is a glycoprotein within the cell membrane whose stimulation ultimately results in increased cytosolic calcium that is integral for excitation-contraction coupling. This occurs in a complex fashion. The plasmalemmal β receptor is coupled to an intracellular second messenger, cyclic adenosine monophosphate (AMP), by a guanine nucleotide-binding regulatory protein within the cell membrane, the G protein. On β-receptor stimulation, the G protein undergoes a conformational change that activates adenylyl cyclase, increasing intracellular cyclic AMP. Cyclic AMP stimulates protein kinase, which phosphorylates calcium channels, leading to calcium entry into the cell. Calcium entry into the cell triggers additional calcium release from sarcoplasmic reticulum, the primary intracellular calcium storage organelle. Phosphodiesterase then hydrolyzes cyclic AMP.[7][42][55][93] There are at least three β-receptor subtypes: (1) the β1 subunit, located in myocardium, kidney, and eye; (2) the β2 subunit, found in adipose, pancreas, liver, and muscle tissue; and (3) the β3 subunit, located in adipose tissue. Stimulation of the β1 subunit produces increased chronotropy and inotropy in the heart, as well as increased renin secretion by the kidney and aqueous humor production in the anterior chamber of the eye. Beta2 agonism relaxes smooth muscle in blood vessels and the bronchial tree, intestinal tract, and uterus. Additionally, β2 activation prepares the body for increased metabolic demands during periods of stress by stimulating lipolysis and glycogenolysis.[13] The β3 subunit may alter lipid metabolism.[42]

Toxic Mechanisms of Action

It is generally accepted that the mechanism of toxicity involves excessive blockade of β receptors, with decreased cyclic AMP and blunting of the metabolic, chronotropic, and inotropic effects of catecholamines.[30] This mechanism alone does not account for all the observed manifestations of βARA toxicity. Several investigations and clinical experience implicate additional or alternative mechanisms. For example, βARAs produce toxicity in catecholamine-depleted isolated, perfused hearts.[19][53] In a canine model of acute toxicity, catecholamines did not improve survival.[48] Additionally, catecholamines frequently fail to improve hemodynamics in human poisoning, even when given in large doses.[96]

Effects on the membrane sodium channel may contribute to βARA toxicity. Several drugs of this class antagonize myocardial sodium channels in a manner similar to quinidine, a class I antidysrhythmic drug.[28] This occurs at supratherapeutic doses (1 to 3 mg/kg of propranolol in experimental animals).[35][70] Impedance of sodium entry slows phase 0 of the action potential, resulting in prolonged QRS complex duration and myocardial depression.

βARAs may also result in myocardial toxicity by altering calcium and potassium homeostasis. Several βARAs inhibit ATPase-independent calcium uptake into sarcoplasmic reticulum and mitochondria.[21][71] High cytosolic calcium may stimulate plasmalemmal calcium-dependent potassium channels to open, resulting in an outward potassium current that lowers the resting membrane potential and hyperpolarizes the cell. Treatments aimed at closing potassium channels or preventing calcium release from sarcoplasmic reticulum reversed toxicity in isolated heart preparations.[46][47]

Central nervous system (CNS)-mediated cardiotoxicity represents another potential mechanism. In a rat model, intracerebral administration of drug produced more respiratory depression and hypotension compared with the intravenous route, even though both routes achieved similar plasma concentrations.[54]

Pharmacology

Pharmaceutical manufacturers market many βARAs, each of which differs slightly in pharmacologic ( Table 42–1 ) and pharmacokinetic properties ( Table 42–2 ). Although these differences in properties may not significantly alter drug effects during normal therapeutic dosing, they do influence manifestations of toxicity in the overdose setting.

Table 42-1 -- β-Adrenergic Receptor Antagonist Pharmacologic Profile
Rights were not granted to include this data in electronic media. Please refer to the printed book.
Adapted with permission from Frishman W, Jacob H, Eisenberg E, et al: Appraisal and reappraisal of cardiac therapy: Clinical pharmacology of the new beta-adrenergic blocking drugs: VIII. Self-poisoning with beta-adrenoreceptor blocking agents: Recognition and management. Am Heart J 1979; 98:798–811.

Table 42-2 -- β-Adrenergic Receptor Antagonist Pharmacokinetics
Agent | Absorption (%) | Protein Binding (%) | Onset of Action (hr) * | Volume of Distribution (L/kg) | Metabolism & Half-Life Elimination (hr) | Lipophilic
Acebutolol | 70 | 25 | 1–3 | 3 | Renal/3–4 | Moderate
Atenolol | 50 | <5 | 2–4 | 0.6–1.1 | Renal/6–9 | Weak
Esmolol | NA | 55 | 5 min | 3.4 | Blood esterase/9 min | Weak
Labetalol | 90 | 50 | 1–3 | 5.1–9.4 | Hepatic/3–4 | Weak
Metoprolol | 90 | 12 | 1–2 | 5.6 | Hepatic/3–4 | Moderate
Nadolol | 30 | 30 | 3–4 | 1.8–2 | Renal/14–24 | Weak
Oxprenolol | 90 | 80 | 1–2 | 1.2 | Hepatic/2–3 | Moderate
Pindolol | 90 | 57 | 1¼ | 1.2–2 | Renal/3–4 | Moderate
Propranolol | 90 | 93 | 1–1½ | 3.4–6 | Hepatic/3–4 | High
Sotalol | 70 | 0 | 2–3 | 0.23–0.7 | Renal/9–10 | Weak
Timolol | 90 | 10 | 1–2 | 1.3–3.6 | Renal/4–5 | Weak
NA, not applicable.
Compiled from data from references 28 , 38 , 80 , 96 .
* Regular release preparations.

Clinically important pharmacokinetic characteristics include drug formulation (regular vs. sustained release), rate of drug absorption, lipid solubility, and volume of distribution (Vd). Absorption of normal-release βARAs occurs rapidly, with peak effect in 1 to 4 hours.[96] For this reason, toxic symptoms begin soon after ingestion of excess amounts of regular-release drug. Highly lipid-soluble agents such as propranolol penetrate the blood-brain barrier to a greater extent than the water-soluble agents, thereby displaying a greater degree of CNS toxicity. The extent of plasma protein binding, the Vd, and the lipid solubility predict the ability of extracorporeal therapies such as hemodialysis to eliminate drug. Dialysis will not be useful for lipophilic drugs with a Vd greater than 1.0 L/kg or high protein binding. Atenolol and sotalol are the only βARAs predicted to be dialyzable because they have little protein binding, are weakly lipophilic, and have Vds less than 1.0 L/kg.

Pharmacologic differences between drugs also influence expression of toxicity. Propranolol, acebutolol, labetolol, oxprenolol, and pindolol inhibit myocardial sodium channels, making these drugs potentially more cardiotoxic. Acebutolol, atenolol, esmolol, and metoprolol are β1-selective agents and are less likely to produce the peripheral vasoconstriction, bronchospasm, and disturbances in glucose homeostasis that result from β2 inhibition. However, with acute ingestion of large amounts of drug, selectivity may be lost.[29][64] Several βARAs have partial agonist activity so that weak stimulation of the β receptor occurs concurrently with blockade. Partial agonist activity may have a protective effect in overdose. Labetolol has the potential to cause profound hypotension owing to combined α1-and β-receptor antagonism.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/317.html


MD Consult: Books: Ford: Clinical Toxicology: CLINICAL PRESENTATION

CLINICAL PRESENTATION

General

Patients who ingest βARAs manifest a spectrum of clinical presentation ranging from minimal or no symptoms to myocardial depression, hypotension, and cardiovascular collapse ( Table 42–3 ). Factors that determine the severity of toxicity include amount and characteristics of ingested drug, underlying health of the patient, co-ingestants, and delay until treatment. The majority of serious cases result from ingestion of propranolol.[59][78] Symptoms typically develop within 1 to 3 hours after acute ingestion, although onset may range from 15 minutes to 10 hours.[17][28][58][65][68][69][86][88][96] The time of onset of symptoms is affected primarily by the drug formulation and the nature of the co-ingestants. Experience with calcium channel antagonists[77] and lithium[16] demonstrates that delays are expected after ingestion of sustained-release formulations. Co-ingested opioids and anticholinergics may decrease gastrointestinal motility, potentially delaying absorption and peak drug effect. Systemic toxicity has been reported after instillation of βARA ophthalmic preparations.[3][24]

Table 42-3 -- Clinical Manifestations of β-Adrenergic Receptor Antagonist Toxicity
System | Manifestations
Cardiovascular | Bradycardia, conduction delays, decreased contractility with systemic hypotension
Central nervous system | Coma, seizures
Pulmonary | Bronchospasm (unusual)
Metabolic | Acidosis, hypoglycemia (rare)

 Cardiovascular System

Myocardial conduction delays and decreased contractility are common manifestations. Slowing of the heart due to sinus node suppression and conduction abnormalities occurs in virtually all significant β-blocker intoxications. Sinus bradycardia is documented in most cases. * Exceptions include overdoses of βARAs that have partial agonist activity, in which case bradycardia may not be present despite other significant symptoms.[73][92] Other reported conduction disturbances include first-degree atrioventricular block,[26][86][88][89][96] atrioventricular dissociation,[14][85] right bundle branch block, and intraventricular conduction delay.[18][85] QRS prolongation may occur with those βARAs that antagonize sodium channels, such as propranolol,[17][28][65][76] pindolol,[73] and acebutolol.[69] The electrophysiologic effect of sotalol deserves separate attention. Unlike other βARAs, sotalol has antidysrhythmic properties consistent with the Vaughan Williams class III drugs, which lengthen the duration of the QT interval by prolonging action potential duration in His-Purkinje tissue. Predictably, ventricular dysrhythmias such as multifocal premature ventricular contractions, bigeminy, ventricular tachycardia, ventricular fibrillation, and torsades de pointes are more common with sotalol.[2][25][33][68][94]

Hypotension results from negative inotropism.[26][40][52][57][68][86] Evidence that hypotension is directly due to depressed contractile function, rather than rate-related dysfunction, comes from case reports of hypotension without bradycardia[28][72][88] and from animal models demonstrating decreased myocardial performance despite pacing at normal heart rates.[19] Together, bradycardia and decreased contractility may produce profound cardiac failure. Occasionally, hypertension occurs with βARAs that have partial agonist activity.[92]

* References 2 , 14 , 17 , 26 , 27 , 31 , 33 , 39 , 51 , 52 , 57 , 58 , 65 , 72 , 74 , 76 , 86 , 90 , 91 , and 96 .
Central Nervous System

The manifestations of CNS toxicity include psychosis, depressed consciousness, and seizures. The mechanism is unclear but may be due to cellular hypoxia from poor cardiac output or direct neuronal toxicity.[5][6] Seizures are generalized and tend to be brief, lasting seconds to minutes.[18][45][52][65][72][86][90] Repeated seizures are rare but may be refractory to treatment. In one case, seizures recurred over 9 hours and failed to respond to diazepam and thiopental.[89] Hydrophilic βARAs result in fewer instances of coma and seizures.[2][25][26][33][68][88][94][96] Acute psychosis preceded myocardial manifestations in a case of propranolol overdose.[60] When patients survive, neurologic recovery appears to be complete.

 Pulmonary System

Acute bronchospasm is an infrequent consequence despite the potential for bronchial smooth muscle constriction due to β2 antagonism. Occasional reports of bronchospasm appear, due to atenolol, metoprolol, oxprenolol, and propranolol poisoning.[14][28][81][97] Systemic absorption of ophthalmic βARA preparations also resulted in bronchospasm.[3][24]

Metabolic System

Metabolic complications are unusual despite potential alterations in glucose homeostasis. Hypoglycemia was reported after atenolol overdose.[1][81] Hypoglycemia also occurred 7 hours after accidental ingestion of propranolol by two siblings.[36]

Unusual Manifestations

Rare complications of poisoning include esophageal spasm after propranolol overdose,[51] mesenteric ischemia after propranolol overdose,[76] and acute renal failure associated with labetolol overdose.[88]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/318.html


MD Consult: Books: Ford: Clinical Toxicology: DIFFERENTIAL DIAGNOSIS

DIFFERENTIAL DIAGNOSIS

Many medications, chemicals, and natural toxins potentially result in bradycardia and hypotension similar to βARAs ( Table 42–4 ). The more common agents include calcium channel antagonists, clonidine, digoxin, plant cardiac glycosides, and organophosphates. The selection of appropriate antidotal therapy, such as digoxin-specific antibodies for digitalis intoxication or pralidoxime for pesticide exposure, requires identification of the specific agent. However, it is often difficult to differentiate between offending agents based on clinical grounds, especially when a patient presents with myocardial depression and a vague history of “heart” or “blood pressure medicine” overdose. Some helpful distinguishing features are included in Table 42–4 .

Table 42-4 -- Differential Diagnosis of Toxin-Induced Bradycardia with Hypotension
Toxin | Distinguishing Features
Medications
Calcium channel blockers | Very similar to β-adrenergic receptor antagonists; may respond to calcium and glucagon
Clonidine | Opioid symptoms (coma, respiratory depression, miosis) common; may respond to naloxone
Digoxin (acute) | Atrial tachycardia with slow ventricular response; hyperkalemia; serum level commonly available; responds to digoxin-specific antibodies
Sodium channel blockers: cocaine, cyclic antidepressants, or norpropoxyphene | Bradycardia occurs with end-stage toxicity; prolonged QRS complex; responds to sodium bicarbonate
Type Ia (procainamide, quinidine) and Ic antidysrhythmics (propafenone) | Prolonged QRS complex duration; may respond to sodium bicarbonate
Propylene glycol | Pharmacologic diluent; may occur during intravenous infusion of medications such as phenytoin
Natural Toxins
Digitalis-like glycoside–containing plants: oleander, foxglove | Similar to digoxin toxicity; amenable to digoxin-specific antibody treatment
Grayanotoxin-containing plants: azalea, rhododendron | Homemade teas; gastrointestinal symptoms common
Bufadienolides secreted by Bufo species toads | Common component of Chinese herbal remedies; toad licking; “love stone” aphrodisiac; amenable to digoxin-specific antibody treatment
Chemicals
Organophosphate and carbamate pesticides | “SLUDGE” symptoms; responds to atropine and pralidoxime
Cyanide | Profound metabolic acidosis; laboratory or biochemical exposure; aroma of bitter almonds; treat with nitrites and thiosulfate
Hydrogen sulfide | Profound metabolic acidosis; industrial accidents; treat with nitrites
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/319.html


MD Consult: Books: Ford: Clinical Toxicology: LABORATORY STUDIES

LABORATORY STUDIES

A 12-lead electrocardiogram (EKG) and continuous rhythm monitoring are essential in the evaluation and ongoing assessment. Laboratory testing is directed at supportive monitoring of renal function, glucose, oxygenation, and acid-base status. Specific drug levels may be obtained to confirm an exposure but will not alter acute management because symptoms do not necessarily correlate with levels and levels are not rapidly available. Radiographs to detect pills in the gastrointestinal tract are not useful.[84]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/320.html


MD Consult: Books: Ford: Clinical Toxicology: TREATMENT

TREATMENT

The goal of therapy is to restore perfusion to critical organ systems by improving myocardial contractility or increasing heart rate, or both. Current therapy ( Table 42–5 ) is derived principally from anecdotes and case series and includes adrenergic agonists, glucagon, atropine, and phosphodiesterase inhibitors. These therapies have met with variable success. It is difficult to conclude which therapy is optimal from evaluation of uncontrolled cases that lack uniform historical data, have varying degrees of toxicity, report different doses of treatments, and have cumulative effects of multiple therapies. With these limitations in mind, the utility of various therapeutic modalities is reviewed in light of available data.

Table 42-5 -- Treatment Essentials of β-Adrenergic Receptor Antagonist Toxicity
Glucagon bolus (3.5–5 mg) followed by infusion (1–5 mg/hr)
Epinephrine infusion (1 μg/kg/min) and titrate or isoproterenol infusion (2 μg/min) and titrate
Amrinone infusion (5 μg/kg/min) and titrate
Electrical pacing. Consider aortic balloon pump

Glucagon

Rationale

Glucagon, a pancreatic polypeptide hormone, has become first-line pharmacotherapy for βARA toxicity based on clinical experience. Glucagon enhances myocardial performance by increasing cyclic AMP concentrations in a manner identical to catecholamines[67] but is purported to act by means of a distinct glucagon receptor.[44][56] Thus, glucagon may bypass the blocked β receptor. Glucagon restores inotropy and chronotropy in isolated, perfused myocardial tissue and in intact canines exposed to propranolol.[32][63] Clinical experience with this antidote has generally produced favorable results, often after other treatments have failed.[2][18][26][41][57][58][65][72][75][89][95][96][97] However, only two cases report using glucagon as the sole pharmacologic agent to resuscitate severely toxic propranolol overdoses[41][98] and several reports contend that glucagon failed to reverse toxicity.[27][31][40][74][86]

A few animal models of βARA poisoning that directly compare glucagon to other therapies support the efficacy of glucagon. In a canine model, glucagon was found to be superior to isoproterenol in reversing the effects of 2 mg/kg of propranolol.[49] In another canine model, glucagon was compared with amrinone, a phosphodiesterase inhibitor. Both agents reversed depressed myocardial contractility, but glucagon was superior to amrinone in its chronotropic effects.[62]

Dose

The recommended initial dose of glucagon is 50 to 100 μg/kg as an intravenous bolus. For an average-sized patient (70 kg), this represents 3.5 to 5 mg. This may be repeated as needed. Because glucagon’s duration of action is 15 minutes,[99] a constant infusion of 1 to 5 mg/hr may be required to sustain its effect after the bolus dose. There is no defined maximal therapeutic dose of glucagon. Cumulative bolus doses administered to patients range from 1 to 30 mg,[2][57] and infusions of 2 to 10 mg/hr have been continued for up to 26 hours.[45][72]

Reconstitute glucagon in normal saline or 5 per cent dextrose solution to avoid potential adverse effects of the manufacturer’s diluent. Each 1-mg vial of diluent contains 2 mg of phenol. Phenol may be toxic at amounts exceeding 50 mg, producing seizures, hypotension, and dysrhythmias.[66]

Adverse Effects

When compared with its potential benefits in ameliorating the life-threatening effects of βARA toxicity, the adverse effects associated with glucagon are minimal.[34] Nausea and vomiting may occur. Therefore, in a patient with tenuous airway status, consider intubation to protect against aspiration of stomach contents. Mild, transient hyperglycemia may develop.

Based on available research, multiple case reports, and adverse effects profile, glucagon appears to be a safe agent alone or in combination with other drugs for the treatment of bradycardia and myocardial depression. If glucagon fails to restore organ perfusion, the next step is to add a catecholamine.

 Catecholamines

Rationale

Beta-adrenergic receptor agonists are a logical therapy for βARA toxicity. Nevertheless, their use has met with variable results. A review of 39 cases of overdose in which β-adrenergic receptor agonists were used as the primary or sole therapy during resuscitation showed that epinephrine increased the heart rate in 67 per cent and blood pressure in 50 per cent of cases and isoproterenol did the same in 11 per cent and 22 per cent, respectively; dopamine increased heart rate and blood pressure in 25 per cent for each.[96] Doses were not reported, and the number of patients in which individual drugs were evaluated was small. Results may not have been optimal because of inadequate dosing, because the doses that are required to overcome β-adrenergic receptor antagonism are much larger than those recommended in standard Advanced Cardiac Life Support protocols. For example, in human volunteers, the dose of isoproterenol required to maintain control-level hemodynamics had to be increased 26-fold after an infusion of labetolol.[79] In a canine model, the doses of isoproterenol and dopamine had to be increased 15 and 5 times, respectively, to overcome the hemodynamic effects of 1 mg/kg of propranolol.[12] Several case reports support the efficacy of high doses of catecholamines. A severely propranolol-toxic patient achieved transvenous pacemaker capture and elevation of systolic blood pressure to 80 mmHg after receiving 160 to 200 μg/min of isoproterenol.[4] Another patient required 170 mg of isoproterenol for hemodynamic support in the first 12 hours after acebutolol, labetalol, and trimipramine ingestion.[57] A patient with combined diltiazem and metoprolol ingestion required 30 to 100 μg/min of epinephrine to maintain hemodynamic stability.[10]

Agents

The optimal β-adrenergic receptor agonist should restore blood pressure and improve tissue perfusion. Epinephrine may be beneficial in raising heart rate and increasing contractility through β1-receptor stimulation, as well as augmenting blood pressure through α-adrenergic receptor stimulation.[37] Like epinephrine, isoproterenol increases myocardial contractility through β1-receptor stimulation. Because isoproterenol has weaker α-receptor effects, its overall effect may decrease blood pressure due to β2 receptor–mediated vasodilation.[37] This may not be detrimental, because vasodilation theoretically improves blood flow to tissues. Dobutamine, a β1-selective agonist, has not been studied in this setting. Prenalterol, a β1-selective agonist available in Europe, has shown favorable results in a canine model of βARA toxicity[9] and in case reports.[58][68]

Dose

When faced with significant βARA toxicity, epinephrine is the catecholamine of choice. It is best administered as a constant infusion, beginning with 1.0 μg/min and titrating to maintain organ perfusion. Potential adverse effects of treatment with epinephrine include dysrhythmia and increased myocardial oxygen demand, which may be especially deleterious in individuals with atherosclerotic coronary disease.[37]

Phosphodiesterase Inhibitors

Rationale

Phosphodiesterase inhibitors have been used in the management of βARA toxicity. They inhibit the breakdown of cyclic AMP, thereby facilitating the maintenance of intracellular calcium levels.[22] In models of congestive heart failure induced by propranolol, amrinone demonstrated positive inotropic effects,[8] with the additional benefit of not increasing myocardial oxygen demands.[15][43] However, animal studies using amrinone to reverse βARA toxicity are discouraging. In canines receiving a 10 mg/kg bolus of propranolol, amrinone and milrinone increased cardiac output but had no appreciable effect on heart rate.[62][82] When administered with glucagon, neither amrinone nor milrinone provided additional benefit.[61][83] Thus, there is no advantage to amrinone or milrinone over glucagon in reversing toxicity.

Use of aminophylline, another phosphodiesterase inhibitor, was reported in two cases of βARA overdose,[4][74] but no conclusions can be made regarding efficacy from these reports.

 Atropine

Atropine is safe but frequently ineffective in the management of the bradycardia associated with βARA overdose.[4][10][26][45][52][57][74][96] Atropine has been successful in increasing heart rate and blood pressure in a mildly toxic patient.[1]

Nonpharmacologic Therapy

Transvenous or external electrical pacing may be required to maintain heart rate when pharmacologic measures fail.[2][4][10][45][81] However, electrical capture is not always successful; and if capture does occur, blood pressure is not always restored.[65][74][96] Cardiac pacing may be most beneficial in treating the torsades de pointes associated with sotalol.[94]

Occasionally, extreme means of resuscitation have resulted in successful treatment of patients with severe toxicity. In a massive propranolol ingestion, extracorporeal circulation resulted in full neurologic recovery after pacing, catecholamines, and glucagon failed.[65] Aortic balloon pump placement restored blood pressure in a patient with persistent electromechanical dissociation and ventricular tachycardia due to propranolol. The patient was maintained on the pump for 48 hours and subsequently had an uneventful recovery.[52]

Gastrointestinal Decontamination

After the management of life-threatening problems, gastrointestinal decontamination is initiated to prevent further systemic drug absorption. A single dose of 1.0 g/kg plain activated charcoal is given to all patients. Volunteer studies suggest that multiple-dose activated charcoal (MDAC) may be useful in reducing bioavailability of nadolol, probably by removal from the enterohepatic circulation.[23] Although no clinical studies of nadolol poisoning have studied MDAC, it has minimal risk, provided that the patient does not have an intestinal obstruction, perforation, or ileus, or compromised airway. Plain activated charcoal diluted in water at a dose of 0.5 g/kg may be given every 4 to 6 hours. Gastric lavage may be beneficial before instillation of charcoal if it can be accomplished within 1 to 2 hours of ingestion.[50] Syrup of ipecac is contraindicated because βARA-intoxicated patients may experience a rapid decline in mental status with risk of aspiration during vomiting.

 Enhanced Elimination

The use of hemodialysis or hemoperfusion for βARA poisoning is unstudied in experimental models or in the clinical setting. Based on previously described pharmacokinetic properties, these modalities are not expected to effectively remove lipophilic drugs with large Vds. Case reports describe the use of hemodialysis for atenolol overdose and for combined metoprolol and diltiazem overdose with coincident patient improvement.[10][81] Effective removal of atenolol is predicted, based on its lower Vd and low degree of protein binding.

 Treatment Endpoints

Reasonable therapeutic endpoints include a heart rate greater than 60 beats per minute, blood pressure of more than 90 mmHg systolic, and evidence of good organ perfusion (improved level of consciousness or urine output of 1 to 2 mL/kg/hr). Monitoring of clinical responses requires repeated physical examination, serial EKGs, and placement of a Foley catheter. Often, more invasive monitoring techniques are required. Patients with cardiogenic shock may need an arterial catheter to accurately monitor blood pressure and a Swan-Ganz catheter to monitor pulmonary capillary wedge pressure and cardiac output.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/321.html


MD Consult: Books: Ford: Clinical Toxicology: DISPOSITION

DISPOSITION

Patient disposition depends on the progression of clinical manifestations. Patients who develop altered mental status, bradycardia, conduction delays, or hypotension should be managed in the intensive care setting. Overdose patients who present initially without symptoms can be safely discharged to psychiatric care after an observation period of 8 to 10 hours, provided that they remain asymptomatic with normal vital signs and EKG, receive gastrointestinal decontamination, and are not expected to develop delayed complications from sustained-release formulation or co-ingestant drugs.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/322.html


MD Consult: Books: Ford: Clinical Toxicology: SEQUELAE

SEQUELAE

Patients surviving βARA overdose recover without obvious long-term complications.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/323.html


MD Consult: Books: Ford: Clinical Toxicology: REFERENCES

REFERENCES

1. Abbasi IA, Sorsby S: Prolonged toxicity from atenolol overdose in an adolescent. Clin Pharmacol 1986; 5:836-837.

2. Adlerfliegel F, Leeman M, Demaeyer P, et al: Sotalol poisoning associated with asystole. Intensive Care Med 1993; 19:57-58.

3. Adverse Drug Reaction Advisory Committee Systemic adverse reactions with betaxolol eye drops. Med J Aust 1995; 162:84.

4. Agura E, Wexler LF, Witzburg RA: Massive propranolol overdose: Successful treatment with high-dose isoproterenol and glucagon. Am J Med 1986; 80:755-757.

5. Akaike N, Ito H, Nishi K, et al: Further analysis of inhibitory effects of propranolol and local anaesthetics on the calcium current in Helix neurones. Br J Pharmacol 1982; 76:37-43.

6. Akaike N, Nishi K, Oyama Y: Inhibitory effects of propranolol on the calcium current of Helix neurones. Br J Pharmacol 1981; 73:431-434.

7. Akera T: Pharmacologic agents and myocardial calcium. In: Langer GA, ed. Calcium and the Heart, . New York: Raven Press; 1990:299-332.

8. Alousi AA, Canter JM, Fort DJ: The beneficial effect of amrinone on acute drug-induced heart failure in the aneasthetized dog. Cardiovasc Res 1985; 19:483-494.

9. Andersson T, Heath A, Mattsson H: Prenalterol as an antidote to massive doses of metoprolol—a cardiovascular study in the dog. Acta Med Scand (Suppl) 1982; 659:71-88.

10. Anthony T, Jastremski M, Elliot W: Charcoal hemoperfusion for the treatment of a combined diltiazem and metoprolol overdose. Ann Emerg Med 1986; 15:1344-1348.

11. Antman EM, Berlin JA: Declining incidence of ventricular fibrillation in myocardial infarction. Circulation 1992; 86:764-772.

12. Avery II GJ, Spotnitz HM, Rose EA, et al: Pharmacologic antagonism of beta-adrenergic blockade in dogs: I. Hemodynamic effects of isoproterenol, dopamine, and epinephrine in acute propranolol administration. J Thorac Cardiovasc Surg 1979; 77(xx):267-276.

13. Barrett EJ, Schwartz RG, Francis CK, et al: Regulation by insulin of myocardial glucose and fatty acid metabolism in the conscious dog. J Clin Invest 1984; 74:1073-1079.

14. Bekes CE, Scott WE: Occult metoprolol overdose. Crit Care Med 1985; 13:870-871.

15. Benotti JR, Grossman W, Braunwald E, et al: Effect of amrinone on myocardial energy metabolism and hemodynamics in patients with severe congestive heart failure due to coronary artery disease. Circulation 1980; 62:28-34.

16. Bosse GM, Arnold TC: Overdose with sustained-release lithium preparations. J Emerg Med 1992; 10:719-721.

17. Brimacombe JR, Scully M, Swainston R: Propranolol overdose—a dramatic response to calcium chloride. Med J Aust 1991; 155:267-268.

18. Buiumsohn A, Eisenberg ES, Jacob H, et al: Seizures and intraventricular conduction defect in propranolol poisoning. Ann Intern Med 1979; 91:860-862.

19. de Wildt D, Sangster B, Langemeijer J, et al: Different toxicological profiles for various beta-blocking agents on cardiac function in isolated rat hearts. J Toxicol Clin Toxicol 1984; 22:115-132.

20. Dean BS, Krenzelok EP: Poisoning in the elderly: An increasing problem for health care providers. J Toxicol Clin Toxicol 1987; 25:411-418.

21. Dhalla NS, Lee SL: Comparison of the actions of acebutolol, practolol and propranolol on calcium transport by heart microsomes and mitochondria. Br J Pharmacol 1976; 57:215-221.

22. DiBianco R: Acute positive inotropic intervention: The phosphodiesterase inhibitors. Am Heart J 1991; 121:1871-1875.

23. duSouich P, Caille(c) G, Larochelle P: Enhancement of nadolol elimination by activated charcoal and antibiotics. Clin Pharmacol Ther 1983; 33(xx):585-590.

24. Edeki TI, Huabing H, Wood AJJ: Pharmacogenetic explanation for excessive β-blockade following timolol eye drops. JAMA 1995; 274:1611-1613.

25. Edvardsson N, Varnauskas E: Clinical course, serum concentrations and elimination rate in a case of massive sotalol intoxication. Eur Heart J 1987; 8:544-548.

26. Ehgartner GR, Zelinka MA: Hemodynamic instability following intentional nadolol overdose. Arch Intern Med 1988; 148:801-802.

27. Freestone S, Thomas HM, Bhamra RK, et al: Severe atenolol poisoning: Treatment with prenalterol. Hum Toxicol 1986; 5:343-345.

28. Frishman W, Jacob H, Eisenberg E, et al: Appraisal and reappraisal of cardiac therapy: Clinical pharmacology of the new beta-adrenergic blocking drugs: VIII. Self-poisoning with beta-adrenoreceptor blocking agents: Recognition and management. Am Heart J 1979; 98:798-811.

29. Frishman WH: Clinical significance of beta1-selectivity and intrinsic sympathomimetic activity in a beta-adrenergic blocking drug. Am J Cardiol 1987; 59:33F-37F.

30. Frishman WH: Cardiovascular pharmacotherapy: I. β-adrenergic blockers. Med Clin North Am 1988; 72:37-81.

31. Gerkin R, Curry S: Significant bradycardia following acute self-poisoning with atenolol. Vet Hum Toxicol 1987; 29:479.

32. Glick G, Parmley WW, Wechsler AS, et al: Glucagon: Its enhancement of cardiac performance in the cat and dog and persistence of its inotropic action despite beta-receptor blockade with propranolol. Circ Res 1968; 22:789-799.

33. Gupta K: Hazards of β-blockers in the elderly: Severe bradycardia due to sotacor overdose. Br J Clin Pract 1985; 39:116-117.

34. Hall-Boyer K, Zaloga GP, Chernow B: Glucagon: Hormone or therapeutic agent?. Crit Care Med 1984; 12:584-589.

35. Hashimoto K, Hiroyasu S, Shoichi I: Effects of etafenone and antiarrhythmic drugs on Na and Ca channels of guinea pig atrial muscle. J Cardiovasc Pharmacol 1979; 1:561-570.

36. Hesse B, Pedersen JT: Hypoglycaemia after propranolol in children. Acta Med Scand 1973; 193:551-552.

37. Hoffman BB, Lefkowitz RJ: Catecholamines and sympathomimetic drugs.. In: Gilman AG, Rall TW, Nies AS, Taylor P, ed. Goodman and Gilman’s The Pharmacological Basis of Therapeutics, . 8th ed. New York: Pergamon Press; 1990:187-220.

38. Hoffman BB, Lefkowitz RJ: Adrenergic receptor antagonists.. In: Gilman AG, Rall TW, Nies AS, Taylor P, ed. Goodman and Gilman’s The Pharmacological Basis of Therapeutics, . 8th ed. New York: Pergamon Press; 1990:221-243.

39. Hong CY, Yang WC, Chiang BN: Importance of membrane stabilizing effect in massive overdose of propranolol: Plasma level study in a fatal case. Hum Toxicol 1983; 3:511-517.

40. Hurwitz MD, Kallenbach JM, Pincus PS: Massive propranolol overdose. Am J Med 1986; 81:118.

41. Illingworth RN: Glucagon for beta-blocker poisoning. Practitioner 1979; 223:683-685.

42. Insel PA: Adrenergic receptors—Evolving concepts and clinical implications. N Engl J Med 1996; 334:580-585.

43. Jentzer JH, Lejemtel TH, Sonnenblick EH, et al: Beneficial effect of amrinone on myocardial oxygen consumption during acute left ventricular failure in dogs. Am J Cardiol 1981; 48:75-83.

44. Jolly SR, Kipnis JN, Lucchesi BR: Cardiovascular depression by verapamil: Reversal by glucagon and interactions with propranolol. Pharmacology 1987; 35:249-255.

45. Kenyon CJ, Aldinger GE, Joshipura P, et al: Successful resuscitation using external cardiac pacing in beta adrenergic antagonist-induced bradysystolic arrest. Ann Emerg Med 1988; 17:711-713.

46. Kerns W, Ransom M, Tomaszewski C, et al: The effects of extracellular ions on β-blocker cardiotoxicity. Toxicol Appl Pharmacol 1996; 137:1-7.

47. Kerns W, Ransom M, Tomaszewski C, et al: The effect of hypertonic sodium and dantrolene on propranolol cardiotoxicity. Acad Emerg Med 1997; 4:545-551.

48. Kerns W, Schroeder D, Williams C, et al: Insulin improved survival in a canine model of acute beta blocker toxicity. Ann Emerg Med 1997; 29:748-757.

49. Kosinski EJ, Malindzak GS: Glucagon and isoproterenol in reversing propranolol toxicity. Arch Intern Med 1973; 132:840-843.

50. Kulig K, Bar-Or D, Cantrill S: Management of acutely poisoned patients without gastric emptying. Ann Emerg Med 1985; 14:562-567.

51. Laake K, Kittang E, Refstad SO, et al: Convulsions and possible spasm of the lower oesophageal sphincter in a fatal case of propranolol intoxication. Acta Med Scand 1981; 210:137-138.

52. Lane AS, Woodward AC, Goldman MR: Massive propranolol overdose poorly responsive to pharmacologic therapy: Use of an intra-aortic balloon pump. Ann Emerg Med 1987; 16:1381-1383.

53. Langemeijer J, de Wildt D, de Groot G, et al: Calcium interferes with the cardiodepressive effects of beta-blocker overdose in isolated rat hearts. J Toxicol Clin Toxicol 1986; 24:111-133.

54. Langemeijer JJM, de Wildt DJ, de Groot G, et al: Central origin of respiratory arrest in beta-blocker intoxication in rats. Toxicol Appl Pharmacol 1987; 89:399-407.

55. Lefkowitz RJ, Hoffman BB, Taylor P: Neurohumoral transmission: The autonomic and somatic motor systems.. In: Gilman AG, Rall TW, Nies AS, Taylor P, ed. Goodman and Gilman’s The Pharmacological Basis of Therapeutics, . 8th ed. New York: McGraw-Hill; 1990:84-121.

56. Levey GS, Fletcher MA, Klein I, et al: Characterization of125I-glucagon binding in a solubilized preparation of cat myocardial adenylate cyclase. J Biol Chem 1974; 249:2665-2673.

57. Lewis M, Kallenbach J, Germond C, et al: Survival following massive overdose of adrenergic blocking agents (acebutolol and labetolol). Eur Heart J 1983; 4:328-332.

58. Lindvall K, Personne M, Sjögren A: High-dose prenalterol in β-blockade intoxication. Acta Med Scand 1985; 218:525-528.

59. Litovitz TL, Klein-Schwartz W, Dyer KS, et al: 1998 Annual report of the American Association of Poison Control Centers toxic exposure surveillance system. Am J Emerg Med 1998; 16:443-497.

60. Love JN, Handler JA: Toxic psychosis: An unusual presentation of propranolol intoxication. Am J Emerg Med 1995; 13:536-537.

61. Love JN, Leasure JA, Mundt DJ: A comparison of combined amrinone and glucagon therapy to glucagon alone for cardiovascular depression associated with propranolol toxicity in a canine model. Am J Emerg Med 1993; 11:360-363.

62. Love JN, Leasure JA, Mundt DJ, et al: A comparison of amrinone and glucagon therapy for cardiovascular depression associated with propranolol toxicity in a canine model. J Toxicol Clin Toxicol 1992; 30:399-412.

63. Lucchesi BR: Cardiac actions of glucagon. Circ Res 1968; 22:777-787.

64. McDevitt DG: Pharmacologic aspects of cardioselectivity in a beta-blocking drug. Am J Cardiol 1987; 59:10F-12F.

65. Mcvey FK, Corke CF: Extracorporeal circulation in the management of massive propranolol overdose. Anaesthesia 1991; 46:744-746.

66. Mofenson HC, Caraccio TR, Laudano J: Glucagon for propranolol overdose. JAMA 1986; 255:2025.

67. Murad F, Vaughan M: Effect of glucagon on rat heart adenyl cyclase. Biochem Pharmacol 1969; 18:1053-1059.

68. Neuvonen PJ, Elonen E, Vuorenmaa T, et al: Prolonged Q-T interval and severe tachyarrhythmias: Common features of sotalol intoxication. Eur J Clin Pharmacol 1981; 20:85-89.

69. Nicolas F, Villers D, Rozo L, et al: Severe self-poisoning with acebutolol in association with alcohol. Crit Care Med 1987; 15:173-174.

70. Nies AS, Shand DG: Clinical pharmacology of propranolol. Circulation 1975; 52:6-15.

71. Noack E, Kurzmack M, Verjovski-Almeida S, et al: The effect of propranolol and its analogs on Ca++transport by sarcoplasmic reticulum vesicles. J Pharmacol Exp Ther 1978; 206:281-288.

72. O’Mahony D, O’Leary P, Molloy MG: Severe oxprenolol poisoning: The importance of glucagon infusion. Hum Exp Toxicol 1990; 9:101-103.

73. Offenstadt G, Hericord P, Amstutz P: Intoxication volontaire par le pindolol. Nouv Presse Med 1976; 5:1539.

74. Perrot D, Bui-Xuan B, Lang J, et al: A case of sotalol poisoning with fatal outcome. J Toxicol Clin Toxicol 1988; 26:389-396.

75. Peterson CD, Leeder JS, Sterner S: Glucagon therapy for β-blocker overdose. Drug Intell Clin Pharm 1984; 18:394-398.

76. Pettei MJ, Levy J, Abramson S: Nonocclusive mesenteric ischemia associated with propranolol overdose: Implications regarding splanchnic circulation. J Pediatr Gastroenterol Nutr 1990; 10:544-547.

77. Ramoska EA, Spiller HA, Wilter M, et al: A one-year evaluation of calcium channel blocker overdose: Toxicity and treatment. Ann Emerg Med 1993; 22:196-200.

78. Reith DM, Dawson AH, Epid D, et al: Relative toxicity of beta blockers in overdose. J Toxicol Clin Toxicol 1996; 34:273-278.

79. Richards DA, Prichard BNC, Boakes AJ, et al: Pharmacological basis for antihypertensive effects of intravenous labetolol. Br Heart J 1977; 39:99-106.

80. Rumack BH, Spoerke DGE: POISINDEX Information System., Denver: Micromedix; 1993.

81. Saitz R, Williams BW, Farber HW: Atenolol-induced cardiovascular collapse treated with hemodialysis. Crit Care Med 1991; 19:116-118.

82. Sato S, Tsuji MH, Okubo N, et al: Milrinone versus glucagon: Comparative hemodynamic effects in canine propranolol poisoning. J Toxicol Clin Toxicol 1994; 32:277-289.

83. Sato S, Tsuji MH, Okubo N, et al: Combined use of glucagon and milrinone may not be preferable for severe propranolol poisoning in the canine model. J Toxicol Clin Toxicol 1995; 33:337-342.

84. Savitt DL, Hawkins HH, Roberts JR: The radiopacity of ingested medications. Ann Emerg Med 1987; 16:331-339.

85. Schofield PM, Beath SV, Mant TGK, et al: Recovery after severe oxprenolol overdose complicated by rhabdomyolysis. Hum Toxicol 1985; 4:57-60.

86. Shore ET, Cepin D, Davidson MJ: Metoprolol overdose. Ann Emerg Med 1981; 10:524-527.

87. Singh BN: Routine prophylactic lidocaine administration in acute myocardial infarction: An idea whose time is all but gone?. Circulation 1992; 86:1033-1035.

88. Smit AJ, Mulder POM, de Jong PE, et al: Short reports: Acute renal failure after overdose of labetolol. BMJ 1986; 293:1142-1143.

89. Smith RC, Wilkinson J, Hull RL: Glucagon for propranolol overdose. JAMA 1985; 254:2412.

90. Soni N, Baines D, Pearson IY: Cardiovascular collapse after propranolol overdose. Med J Aust 1983; 147:629-630.

91. Stajic M, Granger RH, Beyer JC: Fatal metoprolol overdose. J Anal Toxicol 1984; 8:228-230.

92. Thorpe P: Prindolol in hypertension. Med J Aust 1971; 135:1242.

93. Toraason M: Biochemical principles of cardiac toxicology.. In: Baskin SI, ed. Principles of Cardiac Toxicology, . Boca Raton, FL: CRC Press; 1991:39-70.

94. Tötterman KJ, Turto H, Pellinen T: Overdrive pacing as treatment of sotalol-induced ventricular tachyarrhythmias (torsades de pointes). Acta Med Scand (suppl) 1982; 668:28-33.

95. Ward DE, Jones B: Glucagon and beta-blocker toxicity. BMJ 1976; 2:151.

96. Weinstein RS: Recognition and management of poisoning with beta-adrenergic blocking agents. Ann Emerg Med 1984; 13:1123-1131.

97. Weinstein RS, Cole S, Knaster HB, et al: Beta blocker overdose with propranolol and with atenolol. Ann Emerg Med 1985; 14:161-163.

98. Wilkinson J: Beta blocker overdoses. Ann Emerg Med 1986; 15:982.

99. Zaloga GP: Cardiovascular emergencies. In: Picazo J, ed. Glucagon in Acute Medicine: Pharmacological, Clinical and Therapeutic Implications., . Dordrecht, Netherlands: Kluwer Academic Publishers; 1993:11-26.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/324.html


MD Consult: Books: Ford: Clinical Toxicology: Chapter 43 - Calcium Channel Antagonists

Chapter 43 – Calcium Channel Antagonists

JEFFREY A. KLINE

Essentials
• | History of ingestion
• | Bradycardia or hypotension in a patient with a history of hypertension or heart disease
• | Metabolic acidosis with hyperglycemia
• | Delayed toxicity after unknown ingestion (with sustained-release products)

 INTRODUCTION

Toxicity from organic calcium channel antagonists (CCAs) causes a decrease in mechanical contraction of heart and smooth muscle. Severe toxicity produces hypodynamic shock, characterized by bradycardia and hypotension and often accompanied by metabolic acidosis. Because CCAs interfere with normal signaling of stimulatory hormones in the cardiovascular system, standard cardiotonic and vasopressor treatments for hypotension often produce ineffective or minimal effects in patients with severe toxicity. Optimal treatment is best undertaken on an individual case basis, often requiring systematic investigation of drugs and interventions to search for the best hemodynamic and metabolic response to treatment.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/325.html


MD Consult: Books: Ford: Clinical Toxicology: PHARMACOLOGY/PATHOPHYSIOLOGY

PHARMACOLOGY/PATHOPHYSIOLOGY

Pharmacology

CCAs are characterized by their chemical structure, which confers selectivity regarding tissue binding and clinical effects of toxicity ( Table 43–1 ). At therapeutic concentrations, organic CCAs bind to the α-subunit of the L-type calcium channel, causing the channel to favor the closed state, thereby decreasing calcium entry during phase II depolarization. At very high concentrations, some CCAs (verapamil) may occupy the channel canal and prevent calcium from entering the L-channel altogether. In general, however, the term antagonist is more accurate than blocker for these drugs.[42][62] Pharmacokinetic data of available CCAs are listed in Table 43–4 .

Table 43-1 -- Relative Vascular Smooth Muscle Selectivity Compared with Negative Inotropic Effect of Calcium Channel Antagonists in Humans
Class | Trade Name | Vascular Selectivity *
Phenylalkylamines
Verapamil | Calan, Verelan, Isoptin | 1.0
Benzothiazepines
Diltiazem | Cardiazem, Dilacor | 1.0
Dihydropyridines
Nifedipine | Procardia, Adalat | 10
Amlodipine | Norvasc | 10
Nicardipine | Cardene | 100
Isradipine | DynaCirc | 100
Felodipine | Plendil | 100
Nisoldipine | Baymycard (in United Kingdom) | 1000
* Ratio of per cent vasodilation/per cent negative inotropy at 10-7 M in isolated organ studies. A larger index number indicates preferential smooth muscle relaxation.[3][42]

Table 43-4 -- Pharmacokinetics of Calcium Channel Antagonists
Name | Absorption * | Time to Peak Concentration (After Oral Administration) | Time to Peak Toxicity | Biotransformation † | Half-Life | Elimination
Dihydropyridine Subgroup
Amlodipine | Slowly and almost completely absorbed. | 6–9 hr | 6–12 hr | Minimal presystemic metabolism. Slow but extensive hepatic metabolism. Metabolites lack significant activity. | Elimination 35 hr in healthy volunteers; may be prolonged 65 hr in elderly, 60 hr in hepatic function impairment; not affected by renal function impairment | Renal: 60% (about 5% unchanged)
 | Bioavailability 60–65%. |  |  |  |  | Biliary/fecal: 20–25%
 |  |  |  |  |  | Not removed by hemodialysis
Felodipine | Very well absorbed. | 2.5–5 hr | 6–12 hr | Six metabolites identified with no significant vasodilating activity | Polyphasic | Renal: 70% (less than unchanged)
 | Bioavailability 20%. |  |  |  | Terminal 11–16 hr | Biliary/fecal: 10% (less than 0.5% unchanged)
 | Bioavailability increases with concentrated grapefruit juice. |  |  |  |  |
Isradipine | Absorption 90%. | 1.5 hr |  | Six metabolites | Biphasic | Renal: 60–65% (none unchanged)
 | Bioavailability 20%. |  |  |  | Early 1.5–2 hr | Biliary/fecal: 25–30% (unchanged)
 |  |  |  |  | Terminal 8 hr | Not likely to be removed by hemodialysis (95% protein bound)
Nicardipine | Well absorbed. | 0.5–2 hr |  | Vasodilating activity of metabolites <1% of activity of parent compound | Biphasic | Renal: 60% (less than 50% unchanged)
 | Bioavailability 35%. |  |  |  | Early 2–4 hr | Biliary/fecal: 35%
 |  |  |  |  | Terminal 8.6 hr |
Nifedipine | Well absorbed. | Liquid-filled capsules: 0.5–1 hr | Regular release 1 hr; extended release 3–10 hr | No known active metabolites | 2 hr | Renal: 80% (as metabolite traces unchanged)
 | Bioavailability 60–75%. | Procardia XL 6 hr |  |  |  | Biliary/fecal: 20% (as metabolites)
 |  |  |  |  |  | Does not appear to be removed by hemodialysis or CAPD; however, plasmapheresis may be beneficial
Nimodipine | Rapidly absorbed. | Within 1 hr |  | Numerous inactive metabolites | Terminal: 8–9 hr | Renal (less than 1 unchanged)
 | Bioavailability 13% (peak can be doubled in hepatic impairment). |  |  |  | Earlier, rapid elimination rate half-life of 1–2 hr | Biliary/fecal
 |  |  |  |  |  | Unlikely to be removed by hemodialysis (over 95% protein bound)
Nisoldipine | Absorption 87%. | Immediate release 1–1.5 hr |  | 18 metabolites; hydroxylated isobutyl ester derivative has 10% pharmacologic activity. | 7–12 hr parent drug | Renal: 60–80% (little to none unchanged)
 | Bioavailability extended-release 4 to 8% | Extended-release 6–12 hr |  |  |  | Feces: 6–12%
 |  |  |  |  |  | Not removed by hemodialysis
Benzodiazepine Subgroup
Diltiazem | Well absorbed. | Wide individual variation in concentration | Regular release 1–2 hr; extended release 3–5 hr | By cytochrome P-450. | IV—3.4 hr | Biliary and renal (2–4% unchanged)
 | Bioavailability 40% | Cardizem CD 10–14 hr; regular release tablets 2–3 hr |  | Desacetyl diltiazem has one fourth to one half of the coronary dilatation activity of parent compound (this metabolite not detected after rapid intravenous administration) | Oral (biphasic) | Does not appear to be removed by hemodialysis or peritoneal dialysis
 | Oral bioavailability nonlinear, increases with chronic use and increasing dose. |  |  |  | Cardizem cd 5–8 hr |
Diphenylalkylamine Subgroup
Verapamil | Absorption 90%. | Regular release tablet 1–2 hr | Regular release 1–2 hr | Principal metabolite is norverapamil, which has 20% of the hypotensive activity of verapamil. Eleven other metabolites in trace amounts. | Single oral dose: 3–7 hr | Renal: primarily as conjugated metabolites; 3% unchanged
 | Bioavailability 20–35%. | Extended release tablets 5–7hr | Extended release 2–7hr (can be longer) |  | Repetitive oral dosage: 4.5–12 hr (half-life increases because of saturation of enzyme systems) | Biliary/fecal: 9–16%
 | Bioavailability nonlinear, increased with chronic use and increasing dose. |  |  |  | Intravenous (biphasic) | Not removed by hemodialysis
 |  |  |  |  | Early: 4 min |
 |  |  |  |  | Terminal: 2–5 hr |
Diarylaminopropylamine Subgroup
Bepridil | Rapid and complete. | 2–3 hr |  | 17 or more metabolites; 1 or more with cardiovascular activity | Distribution: 2 hr | Renal: 70% (none unchanged)
 | Bioavailability 60–70%. |  |  |  | Elimination: 42 hr | Biliary/fecal: 22% (none unchanged)
 |  |  |  |  | Decline from peak plasma concentration occurs rapidly. | Not removed by hemodialysis
From USPDI, Drug Information for the Health Care Professional, 18th ed. Rockville, MD: United States Pharmacopeial Convention, 1998.
* | Many calcium channel blockers are well absorbed but have a lower bioavailability because of first-pass metabolism.
† | Biotransformation of current calcium channel blockers is hepatic, extensive, and rapid.

 Pharmacokinetics of Long-Acting Preparations

The use of sustained-release and second-generation dihydropyridine CCA preparations is common, and these long-acting drugs are now involved in the majority of CCA overdoses.[38] These preparations provide a larger drug dose per tablet (especially in children), can extend the duration of clinical toxicity, and can lead to a delay in clinical manifestation of toxicity. Drawing from available reports that provide plasma drug levels, several management guidelines can be asserted for overdose of any long-acting CCA preparation: (1) If significant toxicity occurs, it will initially manifest within 6 hours of overdose[24][47](although a 12-hour delay in overt toxicity after a sustained-release verapamil overdose treated with charcoal administration has been reported)[6]; (2) peak drug levels and associated toxicity will occur within 12 hours of overdose; and (3) chronic use of the drug will worsen and prolong toxicity.

.

 Pathophysiology

An increase in intracellular calcium causes smooth and cardiac muscle to contract and accelerates impulse formation in cardiac pacemaker cells. Conversely, a deprivation of intracellular calcium causes smooth muscle relaxation, a decrease in cardiac contraction, and a slowing of automaticity. Clinically, these effects are recognized as hypotension, bradycardia, and shock.

Verapamil is the most potent negative inotrope of all CCAs, causing equal depression of heart contraction and increase in smooth muscle dilation at any concentration. Because these effects are often undesirable in humans, dihydropyridines were developed to selectively relax smooth muscle at concentrations that produce less negative inotropy. The dihydropyridine molecule was chemically modified to yield drugs with remarkable selectivity for vascular smooth muscle relaxation at therapeutic concentrations (see Table 43–1 ). Further modifications of the dihydropyridine structure led to the development of second-generation drugs that are more lipid soluble and have longer duration of action (amlodipine, in particular).[1] These drugs appear to cause a more gradual smooth muscle relaxation, producing less reflex baroreceptor activation and less reflex tachycardia than is observed with first-generation dihydropyridines.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/326.html


MD Consult: Books: Ford: Clinical Toxicology: CLINICAL PRESENTATION

CLINICAL PRESENTATION

As described earlier, CCAs generally produce hypotension with a slow heart rate ( Table 43–2 ). In most cases, CCAs produce bradycardia by decreasing sinus node firing, leading to sinus arrest, with an “escape rhythm” originating from the atrioventricular node or from a ventricular focus. Patients with severe CCA poisoning typically manifest heart rates of 45 to 55 beats per minute with no evidence of sinus node depolarization on a surface electrocardiogram (EKG). Information about the clinical effects of CCA overdose are drawn largely from case reports and animal studies; as such, precise clinical descriptions of CCA toxicity do not exist. CCAs do cause a decrease in systemic vascular resistance at all degrees of toxicity. However, a more variable response occurs regarding overall heart performance with moderate CCA overdose (3–7 mg/kg for nifedipine, 5–10 mg/kg for diltiazem or verapamil).[15][17][18][22][23][24][49][63] Dihydropyridines are well recognized to produce reflex increases in heart rate with an increase in left ventricular stroke volume, leading to an increase in cardiac output at therapeutic and moderate toxic doses. Preliminary reports suggest that all CCAs can increase cardiac output in nonfatal overdoses.[8] This finding has been experimentally verified in healthy animals as well and has been attributed to physiologic reflexes and neurohumoral adaptations.[55] With severe overdose, all CCAs exert a negative inotropic effect with depressed cardiac contraction, conduction block, and hypotension with shock. Importantly, the physiologic reflexes that can preserve heart function in healthy young patients may be inoperative in patients with preexisting cardiomyopathy, coronary artery disease, or in the elderly.[9][53][54] Perhaps the greatest challenge to the clinician is to recognize early which patients will develop refractory cardiogenic shock after CCA overdose.

Table 43-2 -- Clinical Presentation of Calcium Channel Antagonist Toxicity
Bradycardia with hypotension
Altered mental status (patients may have clear sensorium early in clinical course)
Metabolic acidosis with hyperglycemia
Sinus arrest on electrocardiogram
Refractory shock
Suspect in patients with a history of hypertension or cardiac disease having access to calcium channel blockers

Other clinical manifestations of CCA toxicity stem from organ hypoperfusion and inhibition of metabolic processes, and these may herald the onset of shock. Many patients provide inaccurate details regarding the time and amount of ingestion; therefore, the physical examination may provide the best initial evidence of incipient–severe toxicity. Most patients with significant toxicity are drowsy and asthenic. However, muscular weakness does not occur from a direct effect of CCAs on skeletal muscle excitation contraction even with massive overdoses. Mental function is often altered, with behavior ranging from agitation to coma.[48][59] With shock, cerebral hypoperfusion can cause seizure activity or stroke.[52][53][54][55][56] Pulmonary edema frequently complicates CCA overdose, sometimes with a normal pulmonary capillary wedge pressure.[25][26][28][29][30][31][32][33][34][35][36][37] Hypoxemia has also been reported, presumably from intrapulmonary ventilation-perfusion mismatch.[66] Metabolic acidosis with hyperglycemia has been described frequently after CCA poisoning and may help differentiate CCA toxicity from toxicity from other drug ingestions.[6][14][37][38][39][40][41][42][43][44][45][46][58][59] The mechanism of hyperglycemia is likely related to a suppressive effect of CCAs on pancreatic beta cell insulin release coupled with whole-body insulin resistance.[11][27]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/327.html


MD Consult: Books: Ford: Clinical Toxicology: DIFFERENTIAL DIAGNOSIS

DIFFERENTIAL DIAGNOSIS

The combination of hypotension and bradycardia can help differentiate CCA toxicity from hypovolemia, sepsis, cyclic antidepressant toxicity, and structural causes of shock such as pulmonary embolism or cardiac tamponade. All of these cause hyperdynamic shock in early stages. The differential diagnosis of hypodynamic shock is outlined in Table 43–3 .

Table 43-3 -- Differential Diagnosis for Hypotension with Normal or Decreased Heart Rate
Cause | Specific Examples
Drug toxicity | β-Adrenergic receptor antagonists, calcium channel antagonists, class IA antidysrhythmic agents (procainamide, quinidine), clonidine, agonal cyclic antidepressant toxicity, organophosphate and carbamate pesticides, cyanide, hydrogen sulfide, propylene glycol, magnesium overdose, cardiac glycosides (digoxin; digitalis-like glycoside–containing plants: oleander, fox-glove, lily of the valley; bufadienolides secreted from Bufo species toads)
Ischemia | Right ventricular myocardial infarction, large anterior left ventricular infarction with infranodal conduction block
Cellular hypoxia | Poisoning with carbon monoxide (severe) or cyanide
Paradoxical bradycardia | Acute peritoneal hemorrhage in young patients (e.g., ruptured ectopic pregnancy), hypothyroidism, hypothermia
Electrophysiologic | Heart block from sick sinus syndrome, pacemaker failure, infiltrative cardiomyopathy

The toxicologic differential diagnosis of CCAs includes those pharmaceutical agents that also produce bradycardia and hypotension in an overdose setting. Examples include digoxin and other cardioglycoside-containing agents, β-adrenergic receptor agonists, clonidine, organophosphates, and the type Ia antidysrhythmic agents such as procainamide and quinidine.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/328.html


MD Consult: Books: Ford: Clinical Toxicology: LABORATORY STUDIES

LABORATORY STUDIES

In a patient presenting with a suspected or confirmed CCA overdose, key diagnostic studies include an EKG and venous blood drawing for electrolyte and renal function determinations. In the symptomatic patient, serum calcium and potassium levels should be serially monitored. Hypokalemia is frequently observed but carries little prognostic meaning. However, hyperkalemia suggests severe cellular poisoning and marked negative inotropy can be expected with hyperkalemia in CCA overdose.[26][43] Hypercalcemia is not caused by CCA overdose, although hypocalcemia has been reported.[35] If a patient presents with hypotension and bradycardia, a serum digoxin level should be obtained if concomitant digoxin toxicity is suspected.

Arterial blood gases should be examined to determine the base deficit and to guide the rate of oxygen delivery and minute ventilation based on Pao2 and Paco2 measurements. The shock state from CCA overdose is characterized by a decrease in left ventricular contractility, hypotension, heart block, and lactic acidosis. Each of these manifestations can be quantified at the bedside to help gauge the severity of overdose. Transthoracic echocardiography can estimate the left ventricular ejection fraction as an index of contractile function. A low Po2 on arterial blood gas analysis reflects poor lung perfusion from low cardiac output. Compensatory hypocarbia may be seen. An arterial base deficit and elevated lactate concentration are indices of toxicity. The precise cause of the lactic acidosis remains to be elucidated, but it may occur as a combination of skeletal muscle hypoperfusion coupled with inhibition of enzymes responsible for carbohydrate oxidation. This lactic acidosis may be important for diagnostic and therapeutic reasons: (1) a lactic acid concentration greater than 2.0 mmol/L may portend hemodynamic decompensation, and (2) H+ can antagonize the L-channel, thereby potentiating CCA toxicity.

Individual cardiovascular responses to an equal amount of drug are remarkably variable among patients.[15][16][21][22][23][49][63] Although plasma concentrations of CCAs correlate well with cardiovascular depression in the experimental setting,[9][28][40] plasma concentrations in humans show no significant correlation with the amount of drug reportedly ingested by patients ( Fig. 43–1 ). Moreover, fatal verapamil overdose has occurred with a peak plasma concentration slightly higher than the high-therapeutic range (687 ng/mL).[50] Accordingly, a conservative approach to managing patients with suspected CCA overdose should be taken.

Figure 43-1 Regression analysis applied to 27 cases that reported CCA ingestion amount (x-axis) vs. peak plasma drug level, measured within 24 hours of ingestion. All cases are either diltiazem (triangles) or verapamil (squares) overdose. There is no significant correlation between the variables (r = 0.29, p = 0.34). Clinical significance: Plasma CCA concentrations in humans show no significant correlation with the amount of drug reportedly ingested by patients.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/329.html


MD Consult: Books: Ford: Clinical Toxicology: TREATMENT

TREATMENT

The initial evaluation of a suspected CCA overdose should proceed in the resuscitation or critical care area of the emergency department. All patients should undergo appropriate airway management and EKG monitoring, have supplemental oxygen administered, and have one to two large-bore intravenous catheters inserted with normal saline infusion begun. A 10- to 20-mL/kg 0.9 per cent bolus should be administered to otherwise healthy patients with a systolic blood pressure below 90 mm Hg or to patients with a history of hypertension who demonstrate a systolic blood pressure less than 100 mm Hg. In patients with shock, an intra-arterial catheter should be inserted for accurate monitoring of blood pressure. A central venous or pulmonary artery catheter should be inserted in any patient who remains hypotensive after a normal saline bolus or for any patient with documented congestive heart failure or anuric renal failure who manifests CCA toxicity.

Treatment of CCA overdose consists of three basic objectives: (1) providing supportive care, (2) decreasing drug absorption, and (3) augmenting myocardial function with cardiotonic agents. Many patients are alert and cooperative, give a history of a nontoxic CCA overdose (<3 mg/kg for nifedipine, <5 mg/kg for diltiazem or verapamil), and demonstrate sinus rhythm with a low normal arterial blood pressure. These individuals can be closely observed in an intensive care setting without invasive monitoring or airway protection. Patients who are drowsy or manifest hypotension despite a 15-mL/kg normal saline bolus or show sinus arrest on an EKG should be managed aggressively, as outlined next.

Supportive care consists of airway protection and management, adequate ventilation, and hemodynamic monitoring. Endotracheal intubation may prevent pulmonary aspiration during gastric instillation of charcoal or if vomiting occurs during the administration of glucagon and may improve cardiac output and survival.[5] The minute ventilation is adjusted to produce a slight respiratory alkalosis (Paco2 25–30 mm Hg). This will normalize arterial pH, which, in turn, may reduce negative inotropy. A 7-French central venous catheter should be inserted to provide a portal for pulmonary artery catheterization and to administer calcium salts, which are irritating to peripheral veins. A Foley catheter should be inserted to monitor urine production as a key index of organ perfusion. Experimental verapamil intoxication reduces renal perfusion proportionally to the reduction in cardiac output.[30][55]

Decontamination

Activated charcoal should be administered after the patient’s airway is secured. In massive overdose, sustained-release preparations can form gastrointestinal concretions (with ileus), which can persist for days, rendering charcoal less useful.[45][60] In this situation, whole-bowel irrigation with polyethylene glycol may accelerate removal of sustained-release CCA pill fragments.[6] CCA elimination half-life is increased in overdose ( Table 43–4 ), and toxicity from massive overdose can last for days. Drug elimination can be enhanced by extracorporeal removal. Charcoal hemoperfusion can lower verapamil and diltiazem concentrations but may be less useful in nifedipine poisoning.[4][50] However, the effect on clinical outcome is unknown, and extracorporeal technique is seldom used in CCA overdose.

 Cardiotonic Drugs

No firm rules dictate the selection and sequencing of cardiotonic agents to treat CCA toxicity. Guidelines are provided in Table 43–5 . Several basic resuscitation efforts should precede the use of an inotropic agent: (1) provide a reasonable crystalloid bolus (10–20 mL/kg), (2) correct acidemia (keep arterial pH above 7.30 by hyperventilation or with sodium bicarbonate infusion), and (3) correct hyperkalemia (>5.0 mEq/L), preferably with insulin infusion. The clinician should then consider each patient individually. If shock advances despite treatment with an individual agent, a test bolus of another inotrope should be administered. With massive overdose, the goal is to provide adequate vital organ perfusion until toxicity resolves. Treatment goals should focus on stabilization of urine production (1–2 mL/kg/hr), arterial blood pressure, arterial base deficit, and cardiac output or left ventricular ejection fraction.

Table 43-5 -- Treatment of Calcium Channel Antagonist Toxicity
Ensure airway protection and adequate ventilation and oxygenation, preferably via endotracheal intubation and mechanical ventilation.
Insert a 7 F central venous “cordis” catheter. Administer a 10- to 20-mL/kg normal saline injection.
Keep arterial pH > 7.30 with hyperventilation and potassium level < 5.0 mEq/L (particularly if considering an insulin infusion).
Begin electrical pacing for heart rate below 40 beats per minute with shock.
Administer 10 to 20 mg/kg of 1% calcium chloride solution. If favorable response, begin infusion at 20 mg/kg/hr (monitor ionized calcium, not to exceed two times normal baseline level).
Bolus inject 0.05 to 0.2 mg/kg glucagon. If beneficial, begin 0.1 mg/kg/hr infusion and titrate.
Consider beginning insulin/dextrose bolus/infusion at 1.0 U/kg IV bolus, followed by 1.0 U/kg/hr infusion with 40 mL 50% dextrose/hr).
Monitor glucose hourly.
Monitor potassium.
For Refractory Hypotension
Begin dopamine infusion at 10 μg/kg/min; titrate infusion.
Bolus amrinone at 750 μg/kg and begin 10 μg/kg/min infusion.
Consider intra-aortic balloon counterpulsation treament or extracorporeal cardiopulmonary bypass.

Calcium salts are the first-line treatment of CCA overdose.[51] Calcium chloride should be initiated as a 10- to 20-mg/kg bolus injection. Calcium chloride may be preferable to calcium gluconate because the calcium concentration is approximately three times greater, producing more reliable plasma-ionized calcium concentrations.[69] Calcium chloride is available in a 10-mL, 10 per cent solution, which may be diluted to 100 mL in normal saline and infused over 5 minutes through a central venous catheter as a test bolus in adults. If this infusion improves heart rate, myocardial conduction, arterial blood pressure, or urine production, then a constant infusion of calcium chloride at 20 to 50 mg/kg/hr should be initiated. Ionized plasma calcium concentrations should be maintained between 2.0 and 3.0 mEq/L. It has been argued that calcium infusion should not continue in the absence of any obvious clinical improvement. This argument centers on the notion that some CCAs (particularly verapamil) demonstrate “receptor promiscuity” in toxic concentrations. Consequently, calcium channels in the myocardial sarcoplasmic reticulum may be antagonized, thereby decreasing diastolic calcium reuptake. Flooding the cell with more calcium, without improving the dynamics of sarcoplasmic reticular calcium handling, could lead to a less compliant (“stiffer”) heart that does not fill properly during diastole. Calcium infusion may also cause vomiting, asystole, and local irritative effects, including upper extremity compartment syndromes.[7] Calcium should not be used if concomitant cardiac glycoside (e.g., digoxin) toxicity is possible.

If calcium produces an inadequate clinical response, glucagon should be given in a 0.05- to 0.20-mg/kg bolus infusion. The availability of a newer preparation of glucagon (rDNA origin) with glycerin has eliminated the previous concern about toxicity from the phenol contained in the diluent. However, if older glucagon preparations are used, the glucagon should be diluted in normal saline rather than in the diluent provided. Each vial of diluent contains 2 mg of phenol, and injection of multiple vials can result in phenol toxicity. The bolus can be repeated at higher doses up to 10 mg. If a benefit is observed,[12][64][70] usually within 5 minutes, a constant infusion of glucagon should be initiated, starting at 0.05 to 0.1 mg/kg/hr. The infusion rate should be sufficient to maintain sinus rhythm or a systolic blood pressure above 100 mm Hg with urine production above 1 mL/kg/hr. Vomiting may occur, especially with the initial glucagon bolus, and the physician must be prepared to manage the airway to avoid aspiration.

Atropine seldom produces any benefit as a sole treatment.[24][47][56][59] However, its administration is acceptable in the patient initially presenting with bradycardia and hypotension.

Catecholamines are the next treatment for refractory CCA overdose. Dopamine can be used in standard doses for cardiogenic shock (10–20 μg/kg/min).[47] Other catecholamines such as dobutamine and isoproterenol have been used in cases and in animal studies with variable success.[19][56][65] Epinephrine has also shown benefit in CCA-intoxicated humans and animals.[18][29][56] However, a recent clinically relevant canine study of verapamil toxicity demonstrated that epinephrine worsened myocardial function and did not improve survival compared with saline treatment.[31]

The phosphodiesterase inhibitor amrinone has successfully treated refractory CCA hypotension.[12][19][70] Amrinone requires a loading bolus of 750 μg/kg followed by a constant infusion at 1 to 20 μg/kg/min.

High-dose regular insulin infusion has proven beneficial in two models of verapamil toxicity.[28][29][30][31] Insulin apparently improves myocardial mechanical efficiency and contractility by accelerating carbohydrate oxidation. Insulin bolus does not produce an immediate sharp improvement in hemodynamicindices but, instead, slowly but steadily improves heart contraction with infusion. Insulin has no direct effect on conduction but may lower plasma potassium concentrations, thereby indirectly improving automaticity and conduction.

The efficacy of insulin in improving outcomes in CCA toxicity remains unknown, but it has been used in five severely toxic human cases, all of whom survived.[71] These patients received multiple treatments, confounding evaluation of insulin’s effect. If insulin is used as an adjunctive therapy for suspected massive overdose, it is most effective when administered before profound hypodynamic shock supervenes. A regular insulin bolus of 1.0 U/kg should be given, followed by an infusion of 1.0 U/kg/hr for the first hour, followed by 0.5 U/kg/hr until toxicity resolves.[10][71] Depending on the severity of overdose, resistance to insulin-mediated glucose clearance may be significant. In general, adults require 20 to 30 g of glucose per hour to maintain euglycemia with high-dose insulin infusion. Serum potassium and glucose levels should be monitored during and after the insulin therapy is stopped. Hourly bedside glucose determinations revealed hypoglycemia during and after insulin treatment in the five cases discussed earlier.[71] Intravenous dextrose easily corrected the hypoglycemia.

 Rescue Treatments

For patients with cardiogenic shock that is refractory to the above treatments, several options remain open. Electrical cardiac pacing may help restore heart rate and should be considered for patients with shock and a heart rate below 40 beats per minute. During CCA toxicity, the heart should not be paced above 60 beats per minute. At the level of the heart cell, CCAs delay both systolic calcium transients and diastolic calcium reuptake. The heart cell cannot be forced into normal rhythmicity with electrical depolarization. In fact, ventricular stroke volume tends to be maximized at a heart rate of 45 to 50 beats per minute. Pacing faster than this rate may actually reduce stroke volume. As a result, electrical pacing may fail to improve cardiac output.

4-Aminopyridine is now available (for the treatment of multiple sclerosis) and, based on several animal studies of verapamil toxicity, should be considered for a patient who is dying despite all efforts.[2][61]

Intra-aortic balloon counterpulsation has also been reported to improve shock from verapamil poisoning.[41][68] Extracorporeal cardiopulmonary bypass may also provide a bridge to survival, especially if used in conjunction with hemodialysis or hemoperfusion.[20]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/330.html


MD Consult: Books: Ford: Clinical Toxicology: DISPOSITION

DISPOSITION

In symptomatic patients or those presenting asymptomatic early in their clinical course after ingestion of a long-acting agent, admission to a monitored setting for 24 hours of observation is recommended. Because the majority of CCA overdoses involve long-acting agents,[38] these preparations can extend the duration of clinical toxicity and can lead to a delay in clinical manifestation of toxicity. If significant toxicity occurs, it will initially manifest within 6 hours of overdose[24][47] (although 12-hour delays in overt toxicity have been reported).[6] In addition, chronic use of these drugs can worsen and prolong toxicity. In those symptomatic patients presenting with hemodynamic compromise, admission to an intensive care setting is essential.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/331.html


MD Consult: Books: Ford: Clinical Toxicology: SEQUELAE

SEQUELAE

Toxicologic morbidity and mortality from CCAs can be significant, particularly in patients presenting late in their clinical course. If the patient survives, it does not appear that severe CCA toxicity causes any residual cardiomyopathy or central nervous system dysfunction from direct drug effect.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/332.html


MD Consult: Books: Ford: Clinical Toxicology: REFERENCES

REFERENCES

1. Abramowicz M: Amlodipine—a new calcium channel blocker. Med Lett 1992; 34:99-100.

2. Agoston S, Maestrone E, van Hezik EJ, et al: Effective treatment of verapamil intoxication with 4-aminopyridine in the cat. J Clin Invest 1984; 73:1291-1296.

3. Calcium Antagonists Pharmacology and Clinical Research, New York: New York Academy of Sciences; 1988:1.

4. Anthony T, Jastremski M, Elliot W: Charcoal hemoperfusion for the treatment of a combined diltiazem and metoprolol overdose. Ann Emerg Med 1986; 15:1344-1348.

5. Aubier M, Trippenbach T, Roussos C: Respiratory muscle fatigue during cardiogenic shock. J Appl Physiol 1981; 51:499-508.

6. Buckley N, Dawson AH, Howarth D, et al: Slow-release verapamil poisoning: Use of polyethylene glycol whole-bowel lavage and high-dose calcium. Med J Aust 1993; 158:202-204.

7. Carlon GC, Howland WS, Goldner PL: Adverse effects of calcium administration. Arch Surg 1978; 113:882-884.

8. Cienki JJ, Akhtar J, Burkhart KK, Donovan JW: Cardiovascular parameters in calcium-channel blocker. Acad Emerg Med 1996; 3:420.

9. Clifton DG, Booth DC, Hobbs S, et al: Negative inotropic effect of intravenous nifedipine in coronary artery disease: Relation to plasma levels. Am Heart J 1990; 119:283-290.

10. Coleman GM, Gradinac S, Taegtmeyer H, et al: Efficacy of metabolic support with glucose-insulin-potassium for left ventricular pump failure after aortocoronary bypass surgery. Circulation 1989; 80:I91-I96.

11. Devis G, Somers G, BanObberghen E, Malaisse WJ: Calcium antagonists and islet function: I. Inhibition of insulin release by verapamil. Diabetes 1975; 24:547.

12. Doyon S, Roberts JR: The use of glucagon in a case of calcium channel blocker overdose. Ann Emerg Med 1993; 22:1229-1232.

14. Enyeart JJ, Price WA, Hoffman DA, Woods L: Profound hyperglycemia and metabolic acidosis after verapamil overdose. J Am Coll Cardiol 1983; 2:1228-1231.

15. Erickson FC, Ling LL, Grande GA, Anderson DL: Diltiazem overdose: Case report and review. J Emerg Med 1991; 9:357-366.

16. Ferner RE, Odemuyia O, Field AB, et al: Pharmacokinetics and toxic effects of diltiazem in massive overdose. Hum Toxicol 1989; 8:497-499.

17. Ferner RE, Monkman S, Riley J, et al: Pharmacokinetics and toxic effects of nifedipine in massive overdose. Hum Exp Toxicol 1990; 9:309-311.

18. Gay RG, Alego S, Lee R, et al: Treatment of verapamil toxicity in intact dogs. J Clin Invest 1986; 77:1805-1811.

19. Goenen M, Col J, Compere A, Bonte J: Treatment of severe verapamil poisoning with combined amrinone-isoproterenol therapy. Am J Cardiol 1986; 58:1142-1143.

20. Hendren WG, Schieber RS, Garrettson LK: Extracorporeal bypass for the treatment of verapamil poisoning. Ann Emerg Med 1989; 18:984-987.

21. Hermann P, Rodger SD, Remones G, et al: Pharmacokinetics of diltiazem after intravenous and oral administration. Eur J Clin Pharmacol 1983; 24:349-352.

22. Herrington DM, Insley BM, Weinmann GG: Nifedipine overdose. Am J Med 1986; 81:344-346.

23. Horowitz BZ, Rhee KJ: Massive verapamil ingestion. Am J Emerg Med 1989; 7:624-631.

24. Howarth DM, Dawson AH, Smith AJ, et al: Calcium channel blocking drug overdose: An Australian series. Hum Exp Toxicol 1994; 13:161-166.

25. Humbert VH, Munn NJ, Hawkins RF: Noncardiogenic pulmonary edema complication massive diltiazem overdose. Chest 1991; 99:258-260.

26. Jolly SR, Keaton N, Movahed A, et al: Effect of hyperkalemia on experimental myocardial depression by verapamil. Am Heart J 1991; 121:517-523.

27. Kline JA, Raymond RM, Schroeder JD, Watts JA: The diabetogenic effects of acute verapamil poisoning. Toxicol Appl Pharmacol 1997; 145:357-362.

28. Kline JA, Leonova ED, Raymond RM: Beneficial myocardial metabolic effects of insulin during verapamil toxicity in the anesthetized canine. Crit Care Med 1995; 23:1251-1263.

29. Kline JA, Leonova E, Williams TC, et al: Myocardial metabolism during graded intraportal verapamil infusion in awake canines. J Cardiovasc Pharmacol 1995; 27:719-726.

30. Kline JA, Tomeszewski CA, Schroeder JD, et al: Insulin is a superior antidote for cardiovascular toxicity induced by verapamil in the anesthetized canine. J Pharmacol Exp Ther 1993; 267:744-750.

31. Kline JA, Raymond RM, Leonova ED, et al: Myocardial metabolism during treatment of non-ischemic cardiogenic shock in awake canines. Cardiovasc Res 1997; 34:289-298.

32. Kozlowski JH, Kozlowski JA, Schuller D: Poisoning with sustained-release verapamil. Am J Med 1996; 85:127.

33. Krick SE, Gums JG, Grauer K, Cooper GR: Severe verapamil (sustained release) overdose. Ann Pharmacother 1990; 24:705-706.

34. Kubo SH, Olivari MT, Cohn JN: Calcium antagonists in heart failure. In: Vanhouttem PM, Paoletti R, Govoni S, ed. Calcium Antagonists. Pharmacology and Clinical Research, . New York: New York Academy of Sciences; 1988:553-564.

35. Kuo MJ, Tseng YZ, Chen TF, et al: Verapamil overdose and severe hypocalcemia. J Toxicol Clin Toxicol 1992; 30:309-311.

36. Leesar MA, Martyn R, Talley JD, et al: Radiocapacity of modified release cardiac medications: A case report and in vitro analysis. Vet Hum Toxicol 1992; 34:350.

37. Leesar MA, Martyn RM, Talley JD, Frumin H: Noncardiogenic pulmonary edema complicating massive verapamil overdose. Chest 1994; 105:606-607.

38. Litovitz TL, Felberg L, Soloway RA, et al: 1994 Annual Report of the American Association of Poison Control Centers Toxic Exposure Surveillance System. Am J Emerg Med 1995; 13:571-587.

39. Malcolm N, Callegari P, Goldberg J, Strauss H: Massive diltiazem overdosage: Clinical and pharmacokinetic observations. Drug Intell Clin Pharm 1986; 20:888.

40. Mangiardi LM, Hariman RJ, McAllister RG: Electrophysiologic and hemodynamic effects of verapamil: Correlation with plasma drug concentrations. Circulation 1978; 57:366-372.

41. Melanson P, Shir RD, DeRoos F, et al: Intra-aortic balloon counterpulsation in calcium channel blocker overdose. Vet Hum Toxicol 1993; 35:345.

42. Nayler W: Calcium antagonist binding sites: Their density, size, structure, and development. Calcium Antagonists, London: Academic Press; 1988:87-100.

43. Nugent M, Tinker JH, Moyer TP: Verapamil worsens rate of development in hemodynamic effects of acute hyperkalemia in halothane-anesthetized dogs: Effects of calcium therapy. Anesthesiology 1984; 60:435-439.

44. Perkins CM: Serious verapamil poisoning: Treatment with intravenous calcium gluconate. BMJ 1978; 37:89-94.

45. Prisant ML, Carr AA, Bottini PB, Kaesemeyer WH: Nifedipine GITS (gastrointestinal therapeutic system) bezoar. Arch Intern Med 1991; 151:1868-1869.

46. Quezado Z, Lippman M, Wertheimer J: Severe cardiac, respiratory and metabolic complications of verapamil overdose. Crit Care Med 1991; 19:436-438.

47. Ramoska EA, Spiller HA, Wilter M, Borys D: A one-year evaluation of calcium channel blocker overdose: Toxicity and treatment. Ann Emerg Med 1993; 22:196-200.

48. Riou B, Lecarpentier Y, Chemla D, Viars P: In vitro effects of etomidate on intrinsic myocardial contractility in the rat. Anesthesiology 1990; 72:330-340.

49. Roberts D, Honcharik N, Sitar DS, et al: Diltiazem overdose: Pharmacokinetics of diltiazem and its metabolites and effect of multiple dose charcoal therapy. Clin Toxicol 1991; 29:45-52.

50. Rosansky SJ: Verapamil toxicity—Treatment with hemoperfusion. Ann Intern Med 1991; 114:340-341.

51. Rumack BH, Spoerke DG: POISINDEX Information System, Denver: Micromedix; 1994.

52. Samniah N, Schlaeffer F: Cerebral infarction associated with oral verapamil overdose. Clin Toxicol 1988; 26:365-369.

53. Schmidlin O, Garcia J, Schwartz JB: The effects of aging on the electrophysiologic responses to verapamil in isolated perfused rat hearts. J Pharm Exp Ther 1991; 258:130-135.

54. Schmidlin O, Garcia J, Schwartz JB: The effects of aging on the electrophysiologic and hemodynamic responses to nifedipine in isolated perfused hearts. J Cardiovasc Pharmacol 1992; 20:225-229.

55. Schoffstall JM, Spivey WH, Gambone LM, et al: Effects of calcium channel blocker overdose–induced toxicity in the conscious dog. Ann Emerg Med 1991; 20:1104-1108.

56. Schramm M, Thomas G, Towart R, et al: Novel dihydropyridines with positive inotropic action through activation of Ca++ channels. Nature 1983; 303:535-537.

58. Shah AR, Passalacqua BR: Case report: Sustained-release verapamil overdose causing stroke: An unusual complication. Am J Med Sci 1992; 304:357-359.

59. Snover WS, Bocchino V: Massive diltiazem overdose. Ann Emerg Med 1986; 15:1221-1224.

60. Sporer KA, Manning JJ: Massive ingestion of sustained-release verapamil with a concretion and bowel infarction. Ann Emerg Med 1993; 22:129-131.

61. ter Wee PM, Kremer Hovinga TK, Uges DRA, vander Geest S: 4-Aminopyridine and haemodialysis in the treatment of verapamil intoxication. Hum Toxicol 1985; 4:327-329.

62. Tsien RW: Calcium channels in excitable cell membranes. Annu Rev Physiol 1983; 45:341-358.

63. Van Der Meer J, Van Der Wall E: Fatal acute intoxication with verapamil. Neth J Med 1983; 26:130-132.

64. Walter FG, Frye G, Mullen JT, et al: Amelioration of nifedipine poisoning associated with glucagon therapy. Ann Emerg Med 1993; 22:1234-1237.

65. Watling SM, Crain JL, Edwards TD, Stiller RA: Verapamil overdose: Case report and review of the literature. Ann Pharmacother 1992; 26:1373-1377.

66. Welch RD, Keir T: Nifedipine overdose accompanied by ethanol intoxication in a patient with congenital heart disease. J Emerg Med 1990; 8:169-172.

68. Welch CD, Knoerzer RE, Lewis GS: Verapamil and acebutolol overdose results in asystole: Intra-aortic balloon pump provides mechanical support. J Extra-Corporeal Tech 1992; 24:36-37.

69. White RDD, Goldsmith RS, Rodrigues R: Plasma ionic calcium levels following injection of chloride, gluconate, and gluceptate salts of calcium. J Thorac Cardiovasc Surg 1976; 71:609-614.

70. Wolf LR, Spadafora MP, Otten EJ: Use of amrinone and glucagon in a case of calcium channel blocker overdose. Ann Emerg Med 1993; 22:1225-1228.

71. Yuan TH, Kerns WP, Tomaszewski CA, Ford MD, Kline JA: Insulin-glucose as adjunctive therapy for severe calcium channel antagonist poisoning. J Toxicol Clin Toxicol 1999; 37:463-474.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/333.html


MD Consult: Books: Ford: Clinical Toxicology: Uncited references

Uncited references

Edgar B, Regardh CG, Johnsson G, et al: Felodipine kinetics in healthy men. Clin Pharmacol Ther 1985; 38:205-211.

Schultz HS, Vernon B: Intestinal pseudo-obstruction related to using verapamil. West J Med 1989; 151:556-557.

Welch RD, Todd K: Nifedipine overdose accompanied by ethanol intoxication in a patient with congenital heart disease. J Emerg Med 1990; 8:169-172.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/334.html


MD Consult: Books: Ford: Clinical Toxicology: Chapter 44 - Digitalis Glycosides

Chapter 44 – Digitalis Glycosides

CHRISTOPHER H. LINDEN

Essentials
• | Toxic effects of digitalis glycosides (DGs) involve the central nervous system (CNS) and gastrointestinal (GI) tract as well as the cardiovascular system (CVS).
• | Cardiac dysrhythmias, including both tachydysrhythmias and bradydysrhythmias, are the hallmark of severe DG poisoning.
• | Markedly elevated serum digoxin and potassium levels are characteristic of DG poisoning due to acute overdose, whereas digoxin levels may be minimally elevated or even “therapeutic” and the potassium level is typically low or normal in chronic toxicity due to excessive therapeutic dosing.
• | Drug levels require correlation with clinical and electrocardiographic findings.

 INTRODUCTION

Digitalis and digitalis-like cardiac glycosides (DGs) are found in a variety of plants, toads, and pharmaceuticals ( Table 44–1 ).[9][24][27][29] Extracts and dried powders from these sources have been used for centuries as medicinal agents and as arrow and ordeal poisons. Although DGs are present in all plant parts, concentrations vary: they are highest in the leaves of foxglove; the aerial parts and flower buds of lily-of-the-valley; the seeds, bark, and roots of oleander; the bulbs of squill; and the seeds of strophanthus. In toads such as the cane toad and Colorado River toad, DGs are produced and secreted by specialized skin glands.

Table 44-1 -- Natural Sources of Digitalis Glycosides *
Family | Scientific Name (Genus and Species) | Common Name | Glycoside(s)
Plants
Apocyanaceae | Acokanthera schimperi |  | Ouabain, strophanthin G
 | Apocynum cannabinum | Dogbane | Apocannoside, cymarin
 | Nerium indicum | Sweet-scented oleander | Unknown/unnamed
 | Nerium oleander | Bay laurel, oleander | Oleandrin
 | Strophanthus species |  | Ouabain, strophanthins
 | Tanghinia venenifera | Ordeal tree (Madagascar) | Unknown/unnamed
 | Theyetia nereifolia | Yellow oleander | Thevetin, thevetoxin
Asclepiadaceae | Asclepias curassavia | Milkweed | Unknown/unnamed
Bignoniaceae | Tecomella undulata |  | Tecomin
Brassicaceae | Cheiranthus cheiri | Wallflower | Cheiranthin
Cactaceae | Selenicereus grandifloris | Night-blooming cereus | Unknown/unnamed
Lilliaceae | Convallaria majalis | Lily-of-the-valley | Convallotoxin
 | Ornithogalum umbellatum | Star of Bethlehem | Convallotoxin, convalloside
 | Urginea(aka Scilla) indica | Indian squill | Scillaren A and A
 | Urginea maritima | Mediterrranean (red or white) squill, sea onion | Scillaren A and B
Ranunculaceae | Adonis vernalis | Pheasant’s eye | Adonitoxin, cymarin, strophanthin K
 | Helleborus niger | Christmas rose | Hellebrin
Serophulariaceae | Digitalis lanata (aka lantana) | Grecian floxglove | Deslanoside, digoxin, lanatosides
 | Digitalis purpurea | Purple floxglove | Digitoxin, gitalin, gitoxin
Toads
Bufonidae | Bufo alvarius | Colorado River toad | All Bufo toads contain bufodenalides or bufogenines (e.g., bufalin, bufotalin, cinobufagin, cinobufotalin, resibufogenin); amounts vary by species, maturity, and environmental factors
 | B. bufo-bufo | European toad |
 | B. californicus | Asian toad |
 | B. formosus |  |
 | B. gargarizans (aka asiaticus) | Chinese toad |
 | B. marinus | American tropical toad; cane toad; marine toad; giant toad |
 | B. melanosticus | Common European toad |
 | B. viridis |  |
 | B. vulgaris |  |
* Partial listing. Other species from these genera may also contain similar glycosides.

Although digitoxin and ouabain are still available, digoxin is the most widely prescribed drug of this class in the United States. Digitoxin and other DGs, in both crude and purified formulations, may be used therapeutically in other countries or for experimental purposes. Although most medicinal preparations are derived from plants, Chinese “chan su” consists of dried toad venom. It is identical to the hard, brown, resinous, gravel-sized material known as stone, black stone, love stone, love rock, and rock hard marketed as a topical aphrodisiac in New York City.[6] Toad venom is also a component of the Chinese medications “chu an wu,” “kyushin,” and “yixin wan” and the Japanese medication “sensu.”

DGs consist of a steroid (cyclopentanoperhydrophenanthrene) nucleus with an unsaturated lactone ring attached to C17 and up to four sugar residues (glycosides) attached to C3. Removal of the glycoside(s) leaves an aglycone or genin that is structurally similar to bile acids, adrenocortical and sex hormones, and endogenous sterols. DGs with five- and six-membered lactone rings are also known as cardenolides and bufadienolides, respectively.

The majority of plants contain cardenolides, whereas toad venom, squill, and the Christmas rose contain bufadienolides. Bufadienolides in toad venom do not have attached sugars. Toad venom also contains cardioactive catecholamines (e g., dopamine, epinephrine, and norepinephrine) and hallucinogenic indolalkylamines (e.g., bufotenin, bufotenidin, and bufoviridin).[25] Bufotenin, for example, is an isomer of pscilocin. Both are structurally related to the neurotransmitter serotonin (5-hydroxytryptamine).
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/335.html


MD Consult: Books: Ford: Clinical Toxicology: PHARMACOLOGY AND PATHOPHYSIOLOGY

PHARMACOLOGY AND PATHOPHYSIOLOGY

Pharmacokinetics

Pharmacokinetic data is generally available only for DGs of therapeutic importance.[3][18][28][30] Gastrointestinal absorption appears to result from passive diffusion. Because the rate and completeness of absorption are inversely related to molecular polarity, digoxin and ouabain, which are more polar than digitoxin, are less rapidly and less completely absorbed. Absorption also depends on pill dissolution rate, which tends to be slow and varies by manufacturer and formulation. Bioavailability is 60–85 per cent for most oral and intramuscular digoxin preparations and approaches 100 per cent for oral digitoxin, intravenous administration, and the liquid-filled capsule formulation (Lanoxicap) of digoxin.

Absorption may be decreased by agents and conditions that lead to malabsorption or increased GI motility and increased by agents and conditions that decrease GI motility or inhibit gut flora ( Table 44–2 ). Metabolism of digoxin to inactive products by gut flora can sometimes decrease bioavailability by 30–40 per cent. Use of antibiotics that alter gut flora can cause increased bioavailability with resultant toxicity.

Table 44-2 -- Pharmacokinetic Interactions Involving Digitalis Glycosides
Nature of Interaction | Causes | DG Affected *
Decreased GI absorption | Activated charcoal | Dg, Dt
 | Alkylating agents | Dg
 | Aminoglycosides | Dg
 | Antacids | Dg
 | Cholestipol | Dg
 | Cholestyramine | Dg, Dt
 | Cyclophosphamide | Dg
 | Doxorubicin | Dg
 | Food | Dg
 | Kaolin-pectin | Dg
 | Metoclopramide | Dg
 | Procarbazine | Dg
 | Sucralfate | Dg
 | Sulfonamides | Dg
 | Sulfasalazine | Dg
 | Vancomycin | Dg
 | Vincristine | Dg
Increased GI absorption | Anticholinergics | Dg
 | Diphenoxylate | Dg
 | Erythromycins | Dg
 | Omeprazole | Dg
 | Tetracyclines | Dg
Decreased protein binding | Clofibrate | Dt
 | Heparin | Dt
 | Phenobarbital | Dt
 | Phenylbutazone | Dt
 | Phenytoin | Dt
 | Prazosin | Dt
 | Procainamide | Dt
 | Sulfonamides | Dt
 | Tolbutamide | Dt
 | Warfarin | Dt
Decreased tissue binding | Amiodarone | Dg
 | Captopril | Dg
 | Quinidine | Dg
 | Reserpine | Dg
Increased tissue binding | Hypokalemia | Dg, Dt
Decreased volume of distribution | Advanced age | Dg, Dt
 | Amiodarone | Dg
 | Cyclosporin | Dg
 | Hypothyroidism | Dg, Dt
 | Quinine | Dg
 | Renal failure | Dg, Dt
 | Verapamil | Dg
Increased volume of distribution | Infants | Dg, Dt
 | Neonates | Dg, Dt
Decreased metabolism | Alprazolam | Dg
 | Flecainide | Dg
 | Hyperthyroidism |
Increased metabolism | Aminoglutethimide | Dt
 | Barbiturates | Dt
 | Ethambutol | Dt
 | Isoniazid | Dt
 | Phenytoin | Dg
 | Rifampin | Dg, Dt
 | Spironolactone | Dt
Decreased enterohepatic circulation | Cholestipol | Dg
 | Cholestyramine | Dg, Dt
 | Verapamil | Dg
Decreased renal excretion | Advanced age | Dg
 | Alprazolam | Dg
 | Amiodarone | Dg
 | Captopril | Dg
 | Cyclosporine | Dg
 | Diltiazem | Dg
 | Guanethidine | Dg
 | Indomethacin | Dg
 | Quinidine | Dg, Dt
 | Spironolactone | Dg
 | Trimethoprim | Dg
Increased renal excretion | Hydralazine | Dg
 | Hyperthyroidism | Dg
 | Levodopa | Dg
 | Nitroprusside | Dg
* Dg = digoxin; Dt = digitoxin.

DGs are bound to plasma proteins (primarily albumin). Because polarity also influences protein binding, digoxin is bound to a lesser degree than digitoxin (25 per cent versus 97 per cent). Agents that are highly protein bound may displace digitoxin from serum proteins and increase free (i.e., active) drug levels (see Table 44–2 ).

DGs are widely distributed in body tissues. The highest concentrations are found in muscle. Myocardial concentrations are about 30 times higher than serum levels. The distribution of DGs conforms to a two- (possibly three-) compartment model. Their initial apparent volume(s) of distribution (Vd) are quite small and representative of plasma water and extracellular fluid along with highly vascular tissue. Peak serum concentrations occur within minutes of an intravenous dose and 1–2 hours after an oral dose. The final Vd is very large for ouabain (14–18 L/kg) and for digoxin (5–7.3 L/kg in adults), rendering hemodialysis relatively ineffective in removing these glycosides. It is small for digitoxin (0.5–0.73 L/kg). Volumes of distribution are higher in infants and neonates and lower in the elderly (owing to decreased muscle mass), those with renal failure and hypothyroidism, and those taking a variety of drugs (see Table 44–2 ). Tissue distribution is slow; it takes 6–12 hours for blood and tissue DG levels to equilibrate. Digoxin crosses the placenta; fetal drug levels approach those of the mother.

DGs are eliminated by hepatic metabolism as well as by urinary excretion of unchanged drug. The more polar digoxin is predominantly (60–80 per cent) eliminated by urinary excretion, whereas digitoxin is predominantly eliminated by hepatic metabolism. About 8 per cent of digitoxin is metabolized to digoxin. Elimination follows first-order kinetics. The elimination half-life of digoxin is about 36 hours, whereas that of digitoxin is 5–7 days. Inactive products of hepatic metabolism (i.e., glucuronide and sulfate conjugates) are excreted in the bile and urine. Enterohepatic recirculation appears to be responsible for the long half-life of digitoxin.

The half-life of digoxin is increased in those with impaired renal or hepatic function. Digitoxin elimination may be prolonged in those with impaired hepatic function. Diuresis does not appreciably enhance the elimination of digoxin, but it may increase the elimination of digitoxin. Drugs and conditions that affect renal or hepatic function may also alter the elimination of DGs (see Table 44–2 ).

 Pharmacodynamics

Pharmacodynamic data are well characterized only for digoxin and digitoxin.[18][28][30] Digoxin is available as a 50 μg/mL elixir; 50, 100, and 200 μg liquid-filled capsules; 125, 250, and 500 μg tablets; and 100 μg/mL and 250 μg/mL solutions for parenteral administration. Digitoxin is available as a powder and in 100 μg tablets.

Digoxin is more potent than digitoxin. Because of their long half-lives, it takes many days for digoxin and several weeks for digitoxin (i.e., four to five half-lives) to achieve steady-state levels unless a loading (digitalizing) dose is given. And because of their slow distribution, levels obtained within 6–12 hours of drug administration do not reflect tissue levels and hence do not correlate with effect. Maximal (ceiling) effects on cardiac contractility occur at lower levels (about 1.5 ng/mL for digoxin) than those necessary for controlling the ventricular rate in atrial flutter or fibrillation. Supratherapeutic drug levels (as high as 4 mg/mL for digoxin) may sometimes be required for rate control.

In undigitalized patients, the onset of effects occurs within 30 minutes of a parenteral loading dose and within 2 hours of an oral loading dose. Peak effects are noted at 1–5 and 4–12 hours, respectively. Effects may persist for 3–4 days after withdrawal of digoxin therapy and 3–4 weeks after stopping digitoxin.

A variety of factors may affect dose-response and concentration-effect relationships ( Tables 44–3 and 44–4 ).[18][28][30][34][36][38][41] Those that increase the effect of DGs may result in clinical toxicity occurring at therapeutic doses and drug levels. Hypokalemia and hypomagnesemia are the most common and readily correctable causes of such toxicity. Not only does hypokalemia potentiate the electrophysiologic effects of DGs, it increases their tissue binding and decreases their renal tubular excretion. Magnesium is important because it blocks calcium channels and modulates sympathetic activity. Hypoxia has a variable effect: by blocking impulse formation, it may decrease tachydysrhythmias owing to increased automaticity; by impairing conduction, it may increase bradydysrhythmias and re-entrant tachydysrhythmias.

Table 44-3 -- Pharmacodynamic Interactions Involving Digitalis Glycosides
Underlying Mechanism | Causes
Increased DG Effect
Disease/conditions | Advanced myocardial disease
 | Acid-base disturbances
 | Active myocardial ischemia
 | Chronic obstructive pulmonary disease
 | Extremes of age
 | Hypothyroidism
Hypercalcemia | Calcium salts
Hypokalemia | Amphotericin B
 | β-Adrenergic agonists
 | Corticosteroids
 | Glucagon/glucose/insulin
 | Laxatives
 | Loop diuretics
 | Thiazide diuretics
Hypomagnesemia | Diuretics
Decreased DG Effect
Hyperkalemia | Captopril
 | Potassium salts
 | Potassium-sparing diuretics
Hypocalcemia | Hyperphosphatemia
 | Hypoparathyroidism
Variable Effect
Decreased sympathetic tone | β-Adrenergic receptor antagonists
 | Bretylium
 | Guanethidine
 | Halothane
 | Methyldopa
 | Reserpine
Increased sympathetic tone | β-Adrenergic receptor agonist bronchodilators
 | Reserpine
 | Succinylcholine
 | Sympathomimetics
 | Theophylline
Decreased vagal tone | Anticholinergic agents
Increased vagal tone | Cholinergic agents
Impaired excitability | Hypoxemia

Table 44-4 -- Interactions with Digitalis Glycosides Which Occur by Undefined Mechanisms
Causes | Drugs Affected *
Increased DG Effect or Level
Calcium-channel blockers | Dg, Dt
Cimetidine | Dg, Dt
Itraconazole | Dg
Neuromuscular blocking agents | Dg, Dt
Nonsteroidal anti-inflammatory agents | Dg, Dt
Prazosin | Dg
Propafenone | Dg
Quinine | Dg
Reserpine | Dg
Sulfonylureas | Dg
Tamoxifen | Dt
Trazodone | Dg
Decreased DG Effect or Level
Penicillamine | Dg
* Dg = digoxin; Dt = digitoxin.

Pathophysiology

DGs have multiple mechanisms of action and effects on cardiovascular function.[16][18][28] Only those actions and effects thought to be of clinical significance will be discussed here. In patients with heart failure, therapeutic doses of DGs increase the force and velocity of myocardial contraction (i.e., contractility), primarily by increasing the availability of cytosolic calcium ions (Ca2+) to the contractile proteins actin and myosin in the sarcoplasmic reticulum. This increased calcium availability enhances excitation-contraction coupling during systole through the normal sarcolemmal exchange of Ca2+for sodium ions (Na+) and the ability of DGs to bind to and reversibly inhibit sodium, potassium adenosine triphosphatase (Na+, K+-ATPase). Na+, K+-ATPase is the sarcolemmal enzyme that maintains the resting membrane potential by actively transporting Na+ out of cardiac muscle cells in exchange for K+. Inhibition of this enzyme results in increased intracellular Na+, enhanced membrane cycling of Na+ and Ca2+, and increased intracellular Ca2+ available for uptake and release by the sarcoplasmic reticulum. Increased intracellular Ca2+ may also trigger spontaneous calcium influx and release, resulting in transient late depolarizations (afterdepolarizations) and enhanced automaticity.

DGs also act on vascular smooth muscle and on the nervous system. In patients with heart failure, vasodilation results from increased vagal activity (via cholinergic inhibition of norepinephrine release at adrenergic-smooth muscle junctions) and decreased sympathetic nervous system tone (via inhibition of sympathetic outflow from the CNS and by enhancing baroreceptor sensitivity). Decreased afterload and improved cardiac function are the beneficial results. DGs also reflexively blunt the neurohumoral sympathetic activation (i.e., increased norepinephrine, renin, and vasopressin levels and resultant increases in heart rate, contractility, systemic vascular resistance, and salt and water retention) that accompanies heart failure by their direct effects on contractility.

In toxic amounts or with rapid administration, DGs may cause vasoconstriction as a result of increased intracellular Ca2+ and stimulation of vasomotor centers in the area postrema of the medulla. Adverse GI effects also appear to be centrally mediated. CNS toxicity is probably due to inactivation of Na+, K+-ATPase, resulting in altered ionic transfer across excitable neuronal membranes with consequent membrane irritability and instability. Adverse GI and CNS effects can occur at therapeutic as well as toxic doses. Gynecomastia, which may occur during chronic therapy, may be due to a direct estrogenic effect or to altered estrogen metabolism secondary to coexistent heart failure.

The electrophysiologic effects of DGs are due to their indirect action on the autonomic nervous system as well as their direct actions on cardiac muscle, pacemaker, and conduction cells. At therapeutic doses, DGs decrease automaticity and conduction velocity through the AV node primarily as a consequence of their indirect sympatholytic and vagotonic effects. Vagotonic effects result from cholinergic activation of K+ currents and inhibition of Ca2+ currents and include membrane hyperpolarization, decreased atrial action potential (AP) duration (due to shortening of the plateau or phase of the AP), and prolongation of the effective refractory period (ERP) of the AV node.

Direct effects include reduction of the AP duration, prolongation of the ERP, and reduction (of the negativity) of the resting membrane potential of the AV node (resulting in decreased amplitude and decreased rate of rise of the AP). These actions are probably due to inhibition of Na+, K+-ATPase with subsequent changes in Na+, K+, and Ca2+ concentrations and currents. Shortening of the AP duration is usually accompanied by an increase in the slope of phase 4 (spontaneous diastolic) depolarization and enhanced automaticity of the sinoatrial (SA) node, effects that are directly related to the intracellular Ca2+ concentration and inversely related to the intracellular K+ concentration.

On the electrocardiogram (EKG), therapeutic effects may be manifest by prolongation of the P-R interval, shortening of the Q-T interval, scooping and depression of the ST segment, and decreased amplitude of the T wave. Effects on AV node conduction are generally apparent only when the atrial rate is rapid because, at normal rates, the node has sufficient time to recover between beats. Similarly, because direct effects on the SA node are offset by indirect effects, changes in the heart rate are negligible.

In contrast, at toxic doses, DGs directly depress SA node automatically and conduction at the AV node. They also increase sympathetic activity and intracellular Ca2+, resulting in an increase in automaticity and afterdepolarizations. Increased automaticity and afterdepolarizations which reach the AP propagation threshold may result in triggered tachydysrhythmias. Because effects on automaticity and conduction in muscle, nodal, and conducting cells are nonuniform, they also promote the development of re-entrant tachydysrhythmias. Following acute DG overdose, inhibition of NA+, K+-ATPase may result in increased extracellular K+ (i.e., hyperkalemia).
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/336.html


MD Consult: Books: Ford: Clinical Toxicology: CLINICAL PRESENTATION

CLINICAL PRESENTATION

DG poisoning may be acute or chronic.[4][11][13][22][23][36][39] Acute poisoning most frequently occurs in adults following the suicidal ingestion of a single large dose of drug. It may also result from unintentional ingestion in children. Intentional self-poisoning with intravenous digoxin has been reported. Acute poisoning, both accidental and intentional, can also result from the consumption of plants containing DGs, extracts, medicinals, or teas prepared from such plants,[2][33][35][42] toad toxins, or the licking of toads.[8][14][25][50] Toad toxin exposure may result in cardiovascular toxicity from catecholamines as well as DGs. An epidemic of poisoning in homosexual men occurred when an aphrodisiac product containing toad toxins and intended for topical use was ingested.[6] The recreational licking of live toads in order to achieve a hallucinogenic effect is most prevalent in the Southeastern U.S. and is primarily a practice of teenagers. Poisoning from teas is most common in the elderly who mistake a toxic species for an edible one.

Chronic poisoning is more common than acute poisoning and typically develops in patients who are receiving DGs for therapeutic purposes. Although rates were much higher 10 to 20 years ago, it currently occurs in about 1 per cent of both outpatients and inpatients treated with digoxin.[37][46] Chronic poisoning may result from excessive maintenance dosing, therapeutic substitution of one formulation or brand for another, intercurrent illness or disease (see Tables 44–2 and 44–3 ), or a variety of drug interactions (see Tables 44–2 , 44–3 , and 44–4 ). Impaired renal function is the most common underlying cause. The elderly, who may have reduced renal function despite normal blood urea nitrogen (BUN) and creatinine levels, are at greatest risk.[49] Whether or not there are age-related differences in the clinical manifestations of chronic toxicity is unclear. Chronic poisoning may also result from self-therapy with herbal or medicinal preparations containing DGs.

Manifestations of DG poisoning involve the CNS, GI tract, and CVS ( Table 44–5 ).[22][23][36][39] As described by William Withering in 1785,[48]

The foxglove, when given in very large and quickly repeated doses, occasions sickness, vomiting, purging, giddiness, confused vision, objects appearing green or yellow, increased secretion of urine with frequent motions to part with it and sometimes inability to retain it, slow pulse, even as low as 35 in a minute, cold sweats, convulsion, syncope, death.

Table 44-5 -- Manifestations of Digitalis Glycoside Toxicity *
Central Nervous System
Level of consciousness: confusion, lethargy, delirium, coma, convulsions
Psychiatric: depression, emotional lability, unusual dreams, hallucinations (visual), psychosis
Visual: chromatopsia, decreased acuity, photopsia, diplopia, scotomata, retrobulbar neuritis
Other: dizziness, fatigue, headache, malaise, weakness, paresthesias, vertigo, aphasia, facial neuralgia
Gastrointestinal
Anorexia, weight loss, nausea, abdominal pain, vomiting, diarrhea
Cardiovascular System
Nonspecific: Diaphoresis, lightheadedness, pallor, palpitations, shortness of breath, syncope
Bradydysrhythmias: First-degree AV block; sinus bradycardia; sinus arrest or exit block; Mobitz I second-degree AV block (Wenckebach); asystole
Tachydysrhythmias: ventricular premature beats (unifocal or multifocal; bigeminy, trigeminy); atrial premature beats; junctional (nonparoxysmal) tachycardia; ventricular tachycardia (monomorphic, polymorphic, or bidirectional); ventricular fibrillation; fascicular tachycardia
Both: atrial fibrillation or flutter with a slow ventricular rate or third-degree AV block; nonconducted atrial premature beats; paroxysmal atrial tachycardia with second- or third-degree AV block; wandering atrial pacemaker; junctional tachycardia with fixed or variable exit block; bidirectional ventricular tachycardia
Uncommon: increased congestive heart failure, mesenteric ischemia
Miscellaneous
Gynecomastic (chronic use); hyperkalemia (acute overdose), allergic reactions (rare)
* Manifestations are listed in order of decreasing frequency within each category.

Depending on the criteria used for the diagnosis of poisoning, extracardiac symptoms occur in 10–95 per cent of patients, and cardiac dysrhythmias are present in 40–90 per cent. Worsening of congestive heart failure may be the initial manifestation in up to 8 per cent. Although extracardiac symptoms, especially CNS symptoms, often precede the development of cardiotoxicity, dysrhythmias may be the first sign of toxicity in 33–50 per cent.

The recognition of poisoning in those with subtle and nonspecific extracardiac symptoms prior to the onset of cardiotoxicity remains a diagnostic challenge.[4][17] Many of the more pronounced CNS and GI symptoms (see Table 44–5 ) are nonspecific and can be mistakenly attributed to other conditions. In contrast, visual symptoms are relatively specific for DG poisoning.[7] They are occasionally the sole manifestation of intoxication. Chromatopsia, the subjective perception of color, is most frequent for yellow and green but can occur for red, brown, or blue. It can be objectively measured by color vision testing. Vision also may be described as blurred, dim (amblyopia), or frosted. Photopsia, the perception of light that is not present, is characterized by the presence of innumerable points of light in the peripheral visual fields and is typically described as white borders or halos around dark objects.

Cardiovascular signs and symptoms are also nonspecific. EKG manifestations may include bradydysrhythmias, tachydysrhythmias, or both (see Table 44–5 ). Rapid atrial fibrillation or flutter, sinus tachycardia, and multifocal atrial tachycardia are inconsistent with DG poisoning, but almost any other dysrhythmia may be seen.[12][31] Mobitz II second-degree AV block, paroxysmal atrial or nodal tachycardia, ventricular parasystole, idioventricular tachycardia, and infranodal block are consistent but unlikely.

DG poisoning should be suspected in any patient taking DGs who has a normal or fast heart rate that becomes slow, a normal heart rate that becomes fast, an irregular rhythm that becomes regular, or a regularly irregular rhythm.[47] Nonparoxysmal junctional tachycardia with a ventricular rate greater than 70 beats per minute and the simultaneous occurrence of tachydysrhythmias and bradydysrhythmias are highly suggestive for DG poisoning. Bidirectional ventricular tachycardia, which is a wide complex tachycardia with a right bundle-branch morphology and alternating polarity of the QRS complex in the limb leads, may be specific for DG poisoning. It may result from two ectopic ventricular foci, an ectopic left bundle-branch focus with an alternating fascicular block, or junctional tachycardia with bigeminy.[31] Bundle-branch block with bigeminy and polymorphic ventricular tachycardia may be confused with this extremely rare dysrhythmia.

Poor prognostic factors following acute poisoning include age greater than 55 years, male sex, underlying heart disease, high-degree AV block, especially if associated with severe bradycardia (less than 40 beats per minute), and a potassium level above 5.5 mEq/L.[39] With the exception of sex and hyperkalemia, these conditions are probably also risk factors in chronic poisoning. The presence of renal failure, electrolyte abnormalities, hypoxia, and acid-base derangements are additional considerations.

SDLs must be interpreted with caution (see discussion under Laboratory Studies). At a minimum, the diagnosis of DG poisoning requires that clinical toxicity be present and that the reported SDL be consistent with the history and clinical findings. Ultimately, the diagnosis is confirmed by excluding other etiologies and observing the resolution of toxicity upon termination of exposure (with time) or after the administration of specific (i.e., antidotal) therapy.

Inappropriate timing of blood sampling for SDL measurement is a common cause of diagnostic confusion. SDLs obtained during the distribution phase (i.e., within 6–12 hours of a therapeutic dose and probably up to 24 hours following overdose) do not accurately correlate with toxicity. During this time, elevated SDLs may be seen in the absence of poisoning. This is particularly true after acute poisoning when patients may have markedly elevated SDLs (e.g., up to 50 mg/mL for digoxin) despite being relatively asymptomatic.

Pharmacodynamic variability (i.e., individual differences in susceptibility to drug effects) must also be considered when interpreting SDLs. As a general rule, the higher the post-distribution SDL, the greater the likelihood of toxicity.[26] Most patients will exhibit symptoms and signs of poisoning at digoxin levels of 3–4 ng/mL. Some patients, however, particularly those with rapid atrial fibrillation or flutter, may require a “toxic” drug level for a therapeutic effect. Other patients will exhibit toxicity at “therapeutic” levels, particularly if they have conditions or diseases that increase the effects of DGs (see Table 44–3 ).

 Acute Versus Chronic Toxicity

Acute and chronic poisoning differ in a number of respects.[4][11][13][22][23][36][39] Patients with acute (oral) overdose are typically asymptomatic on presentation. They may develop extracardiac symptoms within an hour or two of ingestion, but cardiac effects do not usually develop until 6 or more hours after ingestion. In contrast, with chronic poisoning extracardiac effects typically have been present for days or weeks, and patients often present with signs and symptoms of dysrhythmias as well as extracardiac toxicity. Life-threatening dysrhythmias usually occur within 24 hours of acute digoxin overdose and within 5 days of acute digitoxin overdose but can occur at any time during chronic therapy.

Bradydysrhythmias are typically seen after acute overdose whereas tachydysrhythmias are more common in chronic poisoning. Because acute poisoning most often occurs in children and young adults, whereas chronic poisoning usually occurs in older patients, it is unclear whether this finding relates to the acuity of poisoning or to the presence or absence of underlying cardiac disease.

The serum potassium may be high in patients with acute poisoning but is normal or low in those with chronic poisoning (depending on the concomitant use of diuretics). In the setting of acute overdose, the degree of hyperkalemia reflects the effect of DGs on target enzymes and may correlate with clinical toxicity more accurately than drug levels.[5] Serum drug levels (SDLs) are usually markedly elevated in acute poisoning but minimally elevated or even therapeutic in chronic poisoning. The half-life of digoxin may be shortened following acute overdose[15] but appears to be unchanged in chronic poisoning.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/337.html


MD Consult: Books: Ford: Clinical Toxicology: DIFFERENTIAL DIAGNOSIS

DIFFERENTIAL DIAGNOSIS

A variety of diseases and intoxications can cause DG-like cardiotoxicity and visual disturbances ( Table 44–6 ). All these conditions must be considered in the differential diagnosis of DG poisoning in elderly patients and in those with underlying cardiovascular disease, whereas other intoxications are the main consideration in young, otherwise healthy individuals. As might be expected, most plants and drugs in the differential diagnosis exert their cardiotoxic effects by actions on sodium channels, calcium channels, or the autonomic nervous system. In contrast, visual disturbances are most often due to the direct effect of disease or drugs on the cornea, lens, retina, or optic nerve. Monocular symptoms are almost always due to intrinsic eye disease, whereas binocular symptoms suggest systemic disease or intoxication.

Table 44-6 -- Differential Diagnosis of Digitalis Glycoside Poisoning
Cardiotoxicity
Diseases/disorders
Cardiomyopathy
CNS hemorrhage/ischemia
Congestive heart failure
Electrolyte abnormalities
Myocardial ischemia/infarction
Myocarditis
Pericarditis
Pheochromocytoma
Pre-excitation syndromes
Thyroid dysfunction
Drugs/chemicals
Bradydysrhythmias
Alpha-adrenergic receptor agonists
Antidysrhythmics (class Ib)
Baclofen
Beta-adrenergic receptor antagonists
Bradydysrhythmias
Calcium-channel blockers
Cholinergic agonists
Cholinesterase inhibitors
Clonidine
Guanabenz
Imidazoline decongestants
Nicotine
Tachydysrhythmias
Amantidine
Antidysrhythmics (class Ia, Ic, III)
Antihistamines
Antimalarials
Baclofen
Cyclic antidepressants
Fluoride
Metals
Local anesthetics
Meperidine
Neuroleptics
Propoxyphene
Sympathomimetics
Plants (common name)
Aconitum charmichaeli (caowu)
Aconitum kusnezoffii (chuanwu)
Aconitum napellus (monkshood)
Chelidonium majur
Cinchona calisaya
Cinchona pitayensis
Corydalis cava
Cytisus scoparius
Fagara coca
Fumaria officinalis
Kalmia angustifolia
Lobeline inflata (bluebell, Indian tobacco)
Papaver somniferum (opium poppy)
Phoradendron tomentosum (American mistletoe)
Remijia pedunculata
Remijia purdiena
Rhododendron macrophyllum
Rhododendron ponticum
Sanguinaria canadensis
Schoenocaulon officinalis (sabadilla)
Stylophorum diphyllun
Veratrum californicum
Veratrum viride (American hellebore)
Zanthoxylum brachycanthum
Visual Disturbances
Diseases/disorders
Cataracts
Cerebrovascular disease
Corneal disease or injury
Diabetes
Glaucoma
Macula degeneration
Migraine
Optic neuritis
Retinal detachment
Vasculitis
Vitreous hemorrhage
Chemicals/drugs
Antimalarials
Carbon disulfide
Carbon monoxide
Ergot alkaloids
Ethambutol
Metals
Methanol
Quinine
Salicylates
Tamoxifen
Topical irritants

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/338.html


MD Consult: Books: Ford: Clinical Toxicology: LABORATORY STUDIES

LABORATORY STUDIES

The evaluation of symptomatic patients should include a 12-lead EKG, serum calcium and magnesium levels as well as routine electrolytes, BUN and serum creatinine levels, oxygen saturation, and an SDL. Arterial blood gases and a chest radiograph should be obtained in those with dysrhythmias, hypoxia, or hypotension. Arterial blood gas analysis should also be considered in those with an abnormal serum bicarbonate level. Patients who are asymptomatic after an acute exposure initially need only an EKG (or cardiac monitoring) and an SDL. If the SDL is elevated after drug exposure or drug is detected following nondrug exposure, liver function tests such as AST, alkaline phosphatase, and total bilirubin should also be evaluated.

 Serum Digoxin Level

The SDL ideally should be obtained at least 6 hours after the most recent dose in patients with chronic drug exposure. It should be measured immediately in unstable patients, if chronic nonpharmaceutical DG poisoning is suspected, and 1 to 2 hours after acute DG ingestion because the result can be used to exclude or confirm the exposure. Serial SDLs may be useful in assessing the adequacy of GI decontamination and enhanced elimination therapy and in determining the duration of monitoring.

The diagnosis of DG poisoning is supported by finding an elevated SDL in patients with drug exposures or by detecting the apparent presence of drug in cases of nonpharmaceutical glycoside exposure. Drug-specific radioimmunoassays are the most widely used methods for “measuring” SDLs. Enzyme and fluorescence polarization immunoassays are also available. Because these assays indirectly calculate the total (free plus protein bound) drug concentration rather than directly measuring it, the SDL does not necessarily reflect the actual value. Assays utilize a variety of techniques and have differing degrees of reliability and precision. They are also nonspecific and subject to interference by the presence of compounds with which they cross-react.

Fab antibody therapy interferes with all immunoassay techniques, making SDLs unreliable for assessing potential toxicity following the administration of antidote.[6] Depending on the assay, post-Fab SDLs may be very low, very high, or intermediate. Although assays which utilize equilibrium dialysis or ultrafiltration for the removal of protein can “measure” the concentration of free drug in the presence of Fab, the result does not necessarily reflect the true value.

 Immunoassays

These assays cross-react with drug metabolites and other DGs to a variable, nonlinear, and lesser degree than they do with their target drug.[6][44] The “measured” digoxin concentration may vary as much as 0.5 ng/mL from one assay to another. Digoxin immunoassays cross-react with digitoxin and vice versa. In nonpharmaceutical DG poisoning, immunoassays yield an apparent (false positive) target drug level that may be subtherapeutic, therapeutic, or slightly elevated. Although the apparent drug level may correlate with clinical toxicity for a given nonpharmaceutical glycoside measured by a particular assay, the nature of such relationships have not been defined.

Immunoassays can also yield false positive SDLs when they cross-react with endogenous digoxin-like immunoreactive substances (EDLIS).[21] Although the identity and function of EDLIS remain unknown, steroidal derivatives with hormonal activity are suspected. EDLIS have been detected in neonates, seriously ill infants, pregnant women, and those with acromegaly, congestive heart failure, hypertension, liver dysfunction, renal failure, and subarachnoid hemorrhage. False positive SDLs caused by EDLIS in such patients have resulted in health care workers being falsely accused of iatrogenic and even homicidal poisoning. Although SDLs due to the presence of EDLIS are usually therapeutic or lower, apparent digoxin levels as high as 5 ng/mL have been reported. SDLs are also unreliable following the administration of digoxin-specific antibody fragments (see later discussion).

Hemolysis resulting from venipuncture does not significantly affect the accuracy of SDL measurements. Complete hemolysis (e.g., due to repeated freezing and thawing), however, will result in the SDL being falsely low. In contrast, because of redistribution from muscle and other tissues to blood, postmortem SDLs, particularly those determined from heart blood samples, are nearly always higher than antemortem ones. Unless blood is obtained and assayed within a few hours of death, these additional factors must be considered when interpreting postmortem SDLs.[3]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/339.html


MD Consult: Books: Ford: Clinical Toxicology: TREATMENT

TREATMENT

General Measures

The treatment of DG poisoning includes supportive care, prevention of further DG absorption, enhancement of DG elimination, and in severe cases, the use of the specific antidote digoxin Fab antibodies ( Table 44–7 ).[4][11][13][18][28][36][39] As always, supportive care is the highest priority. Supportive measures include the establishment of intravenous access, continuous cardiac monitoring, and correction of acid-base and electrolyte abnormalities (including calcium and magnesium) and oxygenation and ventilatory compromise, as well as standard advanced cardiac life support (ACLS) therapies. Unless otherwise noted, standard doses and contraindications should be assumed for the drugs discussed.

Table 44-7 -- Treatment of Digitalis Glycoside Poisoning
General Measures *
Supportive care: ACLS drugs for dysrhythmias (see below); Correction of acid-base, electrolyte, calcium, magnesium, oxygenation and ventilatory abnormalities
Bradydysrhythmias † : atropine (0.5–2 mg for adults; 0.02 mg/kg for children, minimum 0.1 mg), electrical pacing, phenytoin (1.5 mg/kg every 5 min up to 15 mg/kg); other drugs are of doubtful benefit
Ventricular tachydysrhythmias † : electrical cardioversion/defibrillation for unstable or pulseless dysrhythmias; lidocaine (1–3 mg/kg), magnesium sulfate (2–6 g for adults; 100–200 mg/kg for children), bretylium (5–10 mg/kg), phenytoin (1.5 mg/kg every 5 min up to 15 mg/kg), procainamide (1.5 mg/kg every 5 min or 0.5 mg/kg/min up to 15 mg/kg), amiodarone (150 mg over 10 min then 1 mg/min for 6 hr then 0.5 mg/min for 18 hr for adults), and propranolol (0.5–3 mg for adults, 10–20 μg/kg for children) for stable, persistent, or recurrent dysrhythmias
Supraventricular tachydysrhythmias: esmolol (0.5 mg/kg over 1 min then 0.05 mg/kg/min; may repeat loading dose and double infusion rate if no response in 5 min) and diltiazem (0.25 mg/kg for 2 min then 0.1–0.2 mg/kg/hr; may give second loading dose of 0.35 mg/kg if no response after 15 min) for rate control; procainamide (see above) and electrical cardioversion for dysrhythmias
Prevention of DG absorption: oral activated charcoal (0.5–1 g/kg); gastric aspiration or lavage and syrup of ipecac may increase vagal tone and precipitate bradydysrhythmias
Enhancement of DG elimination: repeated doses of activated charcoal (0.5 g/kg every 2 to 4 hr); repetitive doses of cholestipol and cholestyramine less effective and less well tolerated; hemodialysis, hemofiltration, and hemoperfusion are relatively ineffective
Specific Therapy with Digoxin-Specific Fab
Indications: dysrhythmias associated with hypotension or organ ischemia which are not immediately responsive to conventional drugs, which recur despite such therapy, or require electrical cardioverson/defibrillation or pacing; hyperkalemia (serum K+ ≥ 5.5 mEq/L) in acute poisoning
Calculated dosage(number of 38-mg vials of Digibind):
Acute overdose(based on amount ingested)
2 × dose of oral digoxin elixir or tablets (in mg) × 0.8
2 × dose of oral digitoxin, liquid-filled digoxin capsules, or intravenous digoxin (in mg)
Chronic overdose(based on serum drug level)
2 × serum digoxin level (ng/mL) × 5.6 × body weight (kg)/1000
1.7 × serum digitoxin level (ng/mL) × 0.56 × body weight (kg)/1000
Empirical dose(number of 38-mg vials of Digibind)
Acute DG overdose: 5–15 vials
Chronic DG overdose: 1–4 vials
* | Listed in order of priority and choice of therapy; drug doses refer to intravenous dose.
† | Should include early consideration of digoxin-specific Fab (see specific therapy).

 Supplemental Potassium and Magnesium

These electrolytes may be beneficial in patients with chronic DG poisoning who have deficits of these ions as a result of diuretic use. They should be given cautiously if renal failure is the underlying cause of toxicity. Hyperkalemia following acute overdose may be treated with digoxin Fab antibodies, glucose and insulin, sodium bicarbonate, and the exchange resin sodium polystyrene sulfonate. Calcium is contraindicated due to its potential to exacerbate dysrhythmias. The effects of glucose and insulin and sodium bicarbonate are transient, whereas those of resin and antidotal therapy are not. Because the serum potassium level reflects the severity of acute poisoning as well as the success of antidotal therapy, and hyperkalemia in this setting is a result rather than a cause of poisoning and may not itself be harmful, the necessity and wisdom of correcting it with measures other than antidotal therapy are not clear.

 Dysrhythmias

Life-threatening bradydysrhythmias should be treated with digoxin Fab antibodies. Alternative therapies such as atropine, dopamine, epinephrine, and possibly isoproterenol, with electrical pacing reserved for those unresponsive to drug therapy should be instituted if digoxin Fab antibody therapy is not immediately available. Even when the antidote is used, it takes time to reverse existing toxicity, and other therapies may be useful as temporizing measures.

Only atropine and cardiac pacing have a well-documented record of success. Because the pacing wire may increase ventricular irritability and induce ventricular fibrillation, particularly during its insertion, antidotal therapy is currently recommended as the treatment of choice for DG-induced bradydysrhythmias unresponsive to atropine.[40] Prophylactic pacing is without benefit and may be hazardous.

Phenytoin may also be effective in reversing DG-induced AV conduction blocks.[4][28] When used for this indication, the adult dose is 100 mg, intravenously (IV) every 5 minutes until the desired effect is achieved or a total dose of 15 mg/kg is given. A comparable pediatric dose would be 1.5 mg/kg every 5 minutes with a maximal dose of 15 mg/kg.

Asystole and pulseless electrical activity should be treated in the usual fashion with epinephrine and atropine. Because of the likelihood of hyperkalemia, the early use of sodium bicarbonate (1 mEq/kg) should be considered in patients who develop these dysrhythmias after acute overdose and do not respond to initial therapy.

As with bradydysrhythmias, digoxin Fab antibody therapy is the treatment of choice for life-threatening ventricular tachydysrhythmias, with other therapies being used as interim measures. Standard ACLS treatment for ventricular tachydysrhythmias consists of defibrillation or cardioversion for pulseless rhythms and lidocaine, bretylium, magnesium sulfate, and procainamide for stable, persistent, or recurrent dysrhythmias. With some qualifications, these drugs remain acceptable for patients with DG poisoning. Classically, however, phenytoin has been advocated as the treatment of choice for DG-induced ventricular tachydysrhythmias.[4][28] Phenytoin is theoretically attractive because it suppresses automaticity without depressing conduction. Although it has been long recommended, data supporting its clinical efficacy are sparse. Dosing is the same as that noted for bradydysrhythmias. Propranolol has also been used successfully for ventricular ectopy,[11] but it can exacerbate conduction disturbances and is contraindicated in patients with concomitant AV block. The intravenous dose, 0.5–3 mg for adults, can be repeated once after 5 minutes if necessary. For children, 0.01–0.1 mg/kg per dose, to a maximum dose of 1 mg, infused over 10 minutes has been recommended. Amiodarone has been reported to be effective in cases refractory to other agents,[26] but experience is limited. The adult dose is 15 mg/minute IV for 10 minutes (i.e., a 150-mg loading dose) followed by 1 mg/min for 6 hours and then 0.5 mg/minute. Refractory junctional or ventricular tachycardia may also respond to overdrive pacing. If defibrillation is necessary, low energy levels (e.g., 5–50 watt-seconds) should be used initially because electrical shock itself may precipitate tachydysrhythmias of a more malignant and refractory nature. Postulated mechanisms for this phenomenon include catecholamine release and altered membrane permeability leading to loss of intracellular potassium. If time permits, the administration of antidysrhythmics prior to countershock is recommended.

Lidocaine is neither harmful nor particularly effective. Bretylium appears to be more effective and has the theoretical advantages of positive inotropic activity, insignificant effects on AV node conduction, and the ability to raise the ventricular fibrillation threshold (thereby facilitating defibrillation).[45] Its use is controversial, however, because it has enhanced ventricular dysrhythmia formation in experimental DG intoxication. Magnesium sulfate appears to be moderately effective as well as safe and is recommended for most patients, particularly those with chronic poisoning who frequently have underlying hypomagnesemia.[19] It may also counteract the effects of hyperkalemia. Except in patients with known or suspected hypermagnesemia (e.g., those with chronic renal failure), magnesium sulfate, in a dose of 2 to 6 g (10–30 mL of a 20 per cent solution) over a period of 1 to 10 minutes (depending on hemodynamic stability) is recommended for adults. The pediatric dose is 100–200 mg/kg. Because of its ability to cause and potentiate conduction disturbances, procainamide should not be used in patients with AV blocks.

Supraventricular tachydysrhythmias resulting from DG toxicity rarely require treatment. Because they are almost invariably accompanied by some degree of AV block, the ventricular rates usually do not hemodynamically compromise the patient. Patients with severe underlying congestive heart failure, however, may require sinus rhythm or a normal heart rate in order to maintain an adequate cardiac output. In such patients, a β-adrenergic receptor antagonist or calcium-channnel blocker may be used for ventricular rate control. Because of the negative effects of these drugs on inotropy, short-acting agents such as esmolol and diltiazem are preferred. Procainamide may be effective in terminating supraventricular tachydysrhythmias. Electrical cardioversion, if required, should include consideration of the precautions described for ventricular dysrhythmias.

 Gastrointestinal Decontamination

This step should be accomplished as soon as possible in patients with acute overdose and in those with chronic poisoning who have ingested a dose of DG within 6 hours. Oral administration of activated charcoal (AC) is the preferred method. AC readily adsorbs digoxin and digitoxin (and probably other DGs).[10] Gastric tube insertion or lavage may result in vagal stimulation and appears to have precipitated asystole in a patient with AV block,[15] and therefore should be used with extreme caution. For the symptomatic patient who cannot drink AC, pretreatment with atropine prior to tube placement should be considered. Simply administering a dose of AC by gastric tube may be safer than performing gastric lavage first. Because vomiting may also increase vagal tone and precipitate or worsen conduction disturbances, syrup of ipecac should be reserved for asymptomatic patients with recent ingestions for whom AC is not readily available (e.g., in a home remote from a health care facility).

The elimination of digoxin and digitoxin (and probably all DGs) is also enhanced by AC when the latter is administered in repetitive doses.[10] Such therapy has reduced the half-lives of these drugs to 8–21 hours and 18–53 hours, respectively. Because AC appears to be relatively more effective in enhancing the elimination of the less polar digitoxin, it is also likely to be effective for other less polar DGs such as the nonpharmaceutical agents. Repetitive doses of cholestyramine and to a lesser extent cholestipol can also enhance the elimination of DGs, but these bile-acid sequestering resins are less well tolerated than AC. The observation that AC is much more effective than resins in preventing digoxin absorption suggests that resins enhance DG elimination primarily by interrupting enterohepatic recirculation. Although there have been no direct comparisons between repetitive-dose regimens of AC and resins, the apparent superiority of AC is consistent with its ability to increase enteroenteric as well as enterohepatic drug elimination. Some pharmacokinetic data suggests that furosemide-induced diuresis can enhance the elimination of digoxin, but the clinical efficacy of this intervention is questionable. Forced diuresis may worsen electrolyte abnormalities and is not recommended.

Multiple-dose AC is effective in both acute and chronic poisoning and for intravenous as well as oral overdose.[10] It is also more effective than hemodialysis, hemofiltration, and hemoperfusion and has replaced these modalities as the method of choice for enhancing DG elimination, even in patients with renal failure. Repetitive doses of AC should be given until the patient is asymptomatic or the SDL approaches the therapeutic range (or is declining in cases of nonpharmaceutical glycoside poisoning).

 Antidotal Therapy

Digoxin-specific antibody fragments (Fab) are indicated for the treatment of potentially life-threatening dysrhythmias and conduction disturbances, and for hyperkalemia following acute overdose.[1][4][23][39][40] Such rhythm disturbances include bradydysrhythmias and tachydysrhythmias associated with hypotension or organ ischemia and Mobitz II and third-degree heart block. Hyperkalemia (i.e., peak serum potassium at 5.5 mEg/L or greater) is an independent risk factor in acute poisoning and an indication for antidotal therapy in the absence of cardiotoxicity.[5] Because toxicity is likely to be prolonged and recurrent and may worsen with time, particularly in those with acute overdose, all patients with potentially life-threatening dysrhythmias should receive Fab antibody therapy, even if initial conventional therapy is successful. Fab antidotal therapy may also be justified in patients with dysrhythmias that are not life-threatening if they have other factors associated with a poor prognosis (see previous discussion). At a minimum, all patients with potential poisoning should have an antidote available at the bedside.

Digoxin-specific Fab (Digibind) is a large molecule with a molecular weight of about 46,200 d. It is prepared by isolating and purifying papain digested polyclonal IgG antibodies obtained from sheep that have been immunized with a conjugate of hapten (digoxin) and protein (human albumin). A monoclonal Fab preparation (Digitab) is currently undergoing clinical trials. Each vial of Digibind contains 38 mg of Fab and can bind approximately 0.5 and 0.6 mg of digoxin and digitoxin, respectively.

Fab cross-reacts with other DGs and only binds free (unbound) DG. Although the affinity and binding capacity of Fab for these agents is less than for digoxin and digitoxin, Digibind has been used with success in the treatment of plant[33][35] and toad venom[6] poisoning as well as drug intoxication.

Fab is administered intravenously and distributes throughout the extracellular fluid space. Following Fab administration, the concentration of free DG declines to undetectable levels within minutes, whereas the concentration of total (serum-bound plus Fab-bound) DG increases. The total DG level may peak at up to 8–20 times the pre-Fab level in patients with normal renal function and up to 33 times the pre-Fab level in those with renal failure.[43] Peak total DG concentrations occur about 12 hours after Fab administration in patients with normal renal function and up to 30 hours in those with renal failure. A rebound increase in free DG levels may be noted 3–24 hours following the administration of Fab in patients with normal renal function and as long as 8 days after Fab in those with renal failure. Metabolic degradation of the Fab-DG complex with release of free DG is the postulated mechanism. Levels exceeding the therapeutic range and associated with recurrence of clinical toxicity have been noted in up to 4 per cent of patients, although, in most cases, peak free DG levels do not rebound above the therapeutic range. Inadequate Fab dosing may be associated with an increased risk of recurrent toxicity.

Fab and Fab-bound DG are eliminated by glomerular filtration and renal excretion. Elimination is biphasic, with the terminal phase having a half-life of 16–30 hours. The terminal elimination half-life is prolonged up to 4 days in patients with renal failure.

Reversal of clinical toxicity occurs more slowly than changes in serum DG concentrations because redistribution of tissue-bound DG is required, and this process takes time. Reversal may also depend on the rate of Fab infusion, the dose of Fab relative to the body load of DG, the severity of poisoning, and age, and the process is therefore highly variable. An initial response may occur within a few minutes in some patients but may not be apparent for up to 30 minutes in others. The time to maximal response ranges from 30 minutes to 6 hours. Most patients show clinical improvement within 1 hour and complete response within 4 hours. In severe poisoning, it may take up to 13 hours for rhythm disturbances to stabilize.

Side effects of Fab therapy include worsening of underlying congestive heart failure, increased heart rate in patients with pre-existing atrial fibrillation or flutter, hypokalemia, and rarely, allergic reactions.[1][20] Patients with a history of allergies—particularly to antibiotics and possibly to sheep, wool, or other animals—asthma, or prior exposure to Fab or other ovine serum products may be at increased risk of allergic reactions. Such reactions are rare, are generally mild, and may occur during or up to several hours ater Fab infusion. They primarily consist of pruritic rashes. Chills, periorbital edema, and thrombocytopenia have also been reported.

The manufacturer recommends skin sensitivity testing via intradermal injection or the scratch technique, using 0.1 mL of a 1:100 dilution of reconstituted Digibind (i.e., 0.1 mL of reconstituted Digibind diluted with 9.9 mL 0.9 per cent saline), prior to therapeutic dosing. This practice, however, is of questionable value because nearly all patients, including those who develop allergic reactions, have negative skin tests. In addition, antibodies to Fab have not been detected in those treated with this antidote. And finally, the risk of delaying Fab administration in order to perform skin testing in patients with life-threatening dysrhythmias is probably far greater than the risk of an adverse reaction to Fab. Hence, this author does not routinely use skin sensitivity testing. Instead, the Fab infusion is initially started very slowly while the patient is closely observed for signs of an adverse reaction. If none is observed, the rate of infusion is increased, whereas it is slowed or stopped if a reaction is noted. Equipment and drugs to manage allergic reactions should be available at the bedside whenever Fab is given.

The dose of Fab depends on the total body load (TBL) of DG. The TBL can be calculated from the amount of DG absorbed after an acute overdose or from the serum drug concentration following chronic exposure. Following acute overdose, the TBL (in mg) equals the amount of digitoxin and liquid-filled capsule formulation of digoxin ingested, the amount of intravenous digoxin administered. However, since the oral bioavailability of digoxin ingested in elixir or tablet form is only 80 per cent, the amount ingested is multiplied by 0.8 to obtain the amount absorbed. Following acute or chronic exposure, where the serum drug concentration is known, the TBL (in milligrams) is calculated with the following formula:

In this formula, nanograms per milliliter (ng/mL) is equivalent to micrograms per liter (μg/L); Vd (volume of distribution) is assumed to be 5.6 L/kg for digoxin and 0.56 L/kg for digitoxin.

The number of vials of Digibind necessary to neutralize the TBL of DG is approximately twice this number [divide the TBL (in mg) by 0.5 for digoxin and 0.6 for digitoxin to calculate number of vials needed].

Alternative methods of calculating the Digibind dose, along with guidelines presented in tabular format, can be found in the package insert. In clinical practice, however, TBL calculations are of limited value because the amount and time of drug exposure may be unknown or unreliable, drug levels may not be immediately available, and calculations based on drug levels are accurate only if the level is drawn in the postdistribution phase.

Clinical experience indicates that, in the vast majority of cases, 5–15 vials of Digibind are sufficient to reverse toxicity in patients with acute overdose, whereas only 1–4 vials are necessary in those with chronic DG intoxication. The differences in antidote dose for acute and chronic poisoning reflect the fact that the TBL may be much greater in the former. Hence, for adults who are hemodynamically stable, this author recommends an initial (empirical) Digibind dose of 5 vials for those with acute overdose and 1 vial for those with chronic intoxication. For those in cardiac arrest or shock, corresponding doses of 15 and 4 vials are recommended. For children, similar doses are appropriate for those with acute accidental ingestions, but fractional doses based on weight should be used for those with chronic intoxication. Additional doses should be administered if toxicity persists or recurs.

The rate of administration of Fab should also be individualized. In patients who are hemodynamically stable, infusion over 15–30 minutes is recommended. If cardiac arrest has occurred or if signs of shock or ischemia are present, Digibind may be given over several minutes.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/340.html


MD Consult: Books: Ford: Clinical Toxicology: DISPOSITION

DISPOSITION

Symptomatic patients should be admitted and have continuous cardiac monitoring. Those with acute overdose, with potentially life-threatening dysrhythmias, and in whom poor prognostic factors are present should initially be admitted to an intensive care unit (ICU). Those with chronic intoxication who do not have life-threatening dysrhythmias and those who have received Fab antibody therapy can be admitted to a telemetry unit. After 24 hours, patients with acute overdose or poor prognostic factors who do not manifest life-threatening toxicity can be transferred to a telemetry unit if they remain symptomatic and then can be discharged when they become asymptomatic. Those with potentially life-threatening dysrhythmias who have not been treated with Fab antibodies can have a similar disposition 24 hours after the resolution of such toxicity.

Patients who have received Fab antibodies should have close monitoring and serial SDLs. Ideally, they should also have a free DG level measured daily (for 2 days in those with normal renal function and for up to 2 weeks in those with renal failure). Although the absolute DG level may not correlate with clinical toxicity, trends can be used to determine its potential duration. If the patient remains asymptomatic after the peak rebound DG level is observed, he or she can be discharged. If clinical toxicity recurs, redisposition as has been described will be necessary. In patients who require DGs for therapeutic purposes, the reinstitution of therapy should generally be withheld until rebound free DG levels are confirmed to be nontoxic.

Asymptomatic patients should be monitored in the emergency department, an observation unit, ICU, or telemetry unit until serial SDLs have determined that peak levels are nontoxic, toxic levels have declined to nontoxic ones, or for 24 hours in patients with detectable drug levels following nonpharmaceutical glycoside exposures.

Patients with intentional overdoses should have a psychiatric evaluation prior to discharge. Those with therapeutic misadventures should have close follow-up and SDL monitoring if treatment with a DG is continued. Recreational toad-lickers should be referred for substance abuse counseling and treatment. Caretakers of children with accidental ingestions should be educated about the prevention of poisoning. Users of herbal preparations should be advised against continuing such practices.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/341.html


MD Consult: Books: Ford: Clinical Toxicology: SEQUELAE

SEQUELAE

Any sequelae from digitalis glycoside toxicity result from the ensuing complications, such as dysrhythmias and hypotension. No sequelae result from permanent, direct drug effects on end organs.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/342.html


MD Consult: Books: Ford: Clinical Toxicology: REFERENCES

REFERENCES

1. Antman EM, Wenger TL, Butler VP, et al: Treatment of 150 cases of life-threatening digitalis intoxication with digoxin-specific Fab antibody fragments. Final report of a multicenter study. Circulation 1990; 81:1744.

2. Bain RJI: Accidental digitalis poisoning due to drinking herbal tea. Br Med J 1985; 290:1624.

3. Baselt RC, Cravey RH: Disposition of Toxic Drugs and Chemicals in Man, 4th ed. Foster City CA: Chemical Toxicology Institute; 1955:244-250.

4. Bhatia SJS: Digitalis toxicity—Turning over a new leaf?. West J Med 1986; 145:74.

5. Bismuth C, Gauhier M, Conso F, et al: Hyperkalemia in acute digitalis poisoning: Prognostic significance and therapeutic implications. Clin Toxicol 1973; 6:153.

6. Brubacher JR, Ravikumar PR, Bania T, et al: Treatment of toad venom poisoning with digoxin-specific Fab fragments. Chest 1996; 110:1282.

7. Butler VP, Odel JG, Rath E, et al: Digitalis-induced visual disturbances with therapeutic serum digitalis concentrations. Ann Intern Med 1995; 123:676.

8. Chern MS, Ray CY, Wu D: Biologic intoxication due to digitalis-like substance after ingestion of cooked toad soup. Am J Cardiol 1991; 66:443.

9. Chitton WS, Bigwood J, Jenson RE: Psilocin, bufotenine, and serotonin: Historical and biosynthetic observations. J Psychedelic Drugs 1979; 11:61.

10. Cooney DO: Activated Charcoal in Medicinal Applications, New York: Marcel Dekker; 1995:226-229. 503–507

11. Ekins BR, Wanttabe AS: Acute digoxin poisonings: Review of therapy. Am J Hosp Pharm 1978; 35:268.

12. Fisch C, Knoebel SB: Digitalis cardiotoxicity. J Am Coll Cardiol 1985; 5:91A.

13. Hansteen V, Jacobson D, Knudsen K, et al: Acute massive poisoning with digitoxin: Report of seven cases and discussion of treatment. Clin Toxicol 1981; 18:679.

14. Hitt M, Ettinger DD: Toad toxicity. N Engl J Med 1986; 314:1517.

15. Hobson JD, Zettner A: Digoxin serum half-life following suicidal digoxin poisoning. JAMA 1973; 223:147.

16. Hoffman BF, Bigger JT: Digitalis and allied cardiac glycosides. In: Gilman AG, Goodman LS, Rail TW, et al ed. Goodman and Gilman’s The Pharmacological Basis of Therapeutics, . 8th ed. New York: Macmillan; 1990:716-747.

17. Joy ME, Higbee MD: Extracardiac manifestations of digitalis toxicity in the elderly. Hosp Formulary 1985; 20:1015.

18. Kelly RA, Smith TW: Pharmacological treatment of heart failure. In: Hardman JC, Limbird LE, Maolinoff PB, et al ed. Goodman and Gilman’s The Pharmacological Basis of Therapeutics, . 9th ed. New York: McGraw-Hill; 1996:809-838.

19. Kinlay S, Buckley NA: Magnesium sulfate in the treatment of ventricular arrhythmias due to digoxin toxicity. Clin Toxicol 1995; 33:55.

20. Kirkpatrick CH, The Digibind Study Advisory Panel : Allergic histories and reactions of patients treated with digoxin immune Fab (ovine) antibody. Am J Emerg Med 1991; 9(7(suppl 1)):

21. Koobatian TJ, Roberts JR: Falsely elevated serum digoxin levels secondary to endogenous digoxin-like immunoreactive substances. Acad Emerg Med 1995; 2:322.

22. Lely AH, Van Enter CHJ: Large-scale digitoxin intoxication. Br Med J 1970; 3:737.

23. Lewander WJ, Gaudreault P, Einhorn A, et al: Acute pediatric digoxin ingestion: A ten-year experience. Am J Dis Child 1986; 140:770.

24. Lewis WH, Elvin-Lewis MPF: Medical Botany: Plants Affecting Man’s Health, New York: John Wiley & Sons; 1977:183-186.

25. Lyttle T: Misuse and legend in the “toad licking” phenomenon. Int J Addict 1993; 28:521.

26. Maheswaran R, Bramble MG, Hardisty CA: Massive digoxin overdose: Successful treatment with intravenous amiodarone. Br Med J 1983; 287:399.

27. Marshall PG: Steroids: Cardiotonic glycosides and aglycones: Toad poisons.. In: Coffey S, ed. Rodd’s Chemistry of Carbon Compounds, vol. 2D. 2nd ed. Amsterdam: Elsevier; 1970:360-421.

28. American Hospital Formulary Service Drug Information. In: McEvoy GK, Litvak K, Welsh OH, ed. Bethesda, . American Society of Hospital Pharmacists; 1997:1178-1188.

29. Moe GK, Farah AE: Digitalis and allied cardiac glycosides.. In: Goodman LS, Gilman A, ed. Goodman and Gilman’s The Pharmacological Basis of Therapeutics, . 5th ed. New York: Macmillan; 1975:653-682.

30. Mooradian AD: Digitalis: An update of clinical pharmacokinetics, therapeutic monitoring techniques and treatment recommendations. Clin Pharmacokinet 1988; 15:165.

31. Moorman JR, Pritchett ELC: The arrhythmias of digitalis intoxication. Arch Intern Med 1985; 145:1289.

33. Rich SA, Libera JM, Locke RJ: Treatment of foxglove extract poisoning with digoxin-specific Fab fragments. Ann Emerg Med 1993; 22:1904.

34. The Medical Letter Handbook of Adverse Drug Interactions. In: Rizack MA, ed. New Rochelle, NY: The Medical Letter, Inc; 1996:162-170.

35. Safadi R, Levy I, Amitai Y, et al: Beneficial effect of digoxin-specific Fab antibody fragments in oleander intoxication. Arch Intern Med 1995; 155:2121.

36. Smith TW, Antman EM, Friedman PL, et al: Digitalis glycosides: I. Mechanisms and manifestations of toxicity. Prog Cardiovasc Dis 1984; 26:413.

37. Steiner JF, Robbins J, Hammermeister KE, et al: Incidence of digoxin toxicity in outpatients. West J Med 1994; 161:474.

38. Surawicz B: Factors affecting tolerance to digitalis. J Am Coll Cardiol 1985; 5:69A.

39. Taboulet P, Baud FJ, Bismuth C, et al: Acute digitalis intoxication—Is pacing still appropriate?. Clin Toxicol 1993; 31:261.

40. Taboulet P, Baud FJ, Bismuth C: Clinical features and management of digitalis poisoning—Rationale for immunotherapy. Clin Toxicol 1993; 31:247.

41. Drug Interaction Facts. In: Tatro DS, ed. Anesthesia for Obstetrics, . 5th ed. St. Louis: Facts and Comparisons; 1996:347-404.

42. Tuncok Y, Kozan O, Cavdar C, et al: Urginea maritima (squill) toxicity. Clin Toxicol 1995; 33:83.

43. Ujhelyi MR, Robert S, Cummings DM, et al: Influence of digoxin immune Fab therapy and renal function on the disposition of total and free digoxin. Ann Intern Med 1993; 119:273.

44. Valdes R, Brown BA, Graves SW: Variable cross-reactivity of digoxin metabolites in digoxin immunoassays. Am J Clin Pathol 1984; 82:210.

45. Vincent JL, Dufaye P, Berre J, et al: Bretylium in severe ventricular arrhythmias associated with digitalis intoxication. Am J Emerg Med 1984; 2:504.

46. Warren JL, McBean AM, Hass SL, et al: Hospitalizations with adverse events caused by digitalis therapy among elderly medicare beneficiaries. Arch Intern Med 1994; 154:1482.

47. Wellens HJJ: The electrocardiogram in digitalis intoxication. In: Yu PN, Goodman IF, ed. Progress in Cardiology, Vol. 5. Philadelphia: Lea & Febiger; 1976:271-290.

48. Withering W: An Account of the Foxglove and Some of Its Medicinal Uses: With Practical Remarks on Dropsy and Other Diseases J Robinson, 1785 Reprinted in Med Class, vol. 2. London: Reprinted in Med Class; 1937:305.

49. Wofford JL, Ettinger WH: Risk factors and manifestations of digoxin toxicity in the elderly.. Am J Emerg Med 1991; 9(suppl 1):11.

50. Ye CC, Deng JF: Toad or toad cake intoxication in Taiwan: Report of four cases. J Form Med Assoc 1993; 92s:135.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/343.html


MD Consult: Books: Ford: Clinical Toxicology: Uncited reference

Uncited reference

Ordog GJ, Benaron S, Bhasin V, et al: Serum digoxin levels and mortality in 5,100 patients. Ann Emerg Med 1987; 16:32.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/344.html


MD Consult: Books: Ford: Clinical Toxicology: Chapter 45 - Clonidine and Central-Acting Antihypertensives

Chapter 45 – Clonidine and Central-Acting Antihypertensives

FRED M. HENRETIG

Essentials
• | Central nervous system (CNS) depression
• | Miosis
• | Respiratory depression and apnea
• | Hypotension (rarely, early transient hypertension)
• | Bradycardia

 INTRODUCTION

In this chapter the class of central-acting antihypertensive agents is discussed, with emphasis on clonidine. Guanabenz, guanfacine, and methyldopa, as well as the topical vasoconstrictor imidazoline agents, which share similar pharmacologic and toxicologic effects, are also discussed.

Clonidine, guanabenz, and guanfacine are widely used antihypertensive agents. Clonidine is also used as an adjunct in the treatment of migraine headaches, menopausal flushing, attention deficit disorder with hyperactivity (ADHD), Tourette’s syndrome, and opioid withdrawal.[33] The vast majority of clinical experience in this class of agents is with clonidine overdose. This popular medication is used in both tablet and transdermal patch form. Thus, there are numerous opportunities for both intentional adult and accidental pediatric exposures.[2][29][33] Several characteristics of this medication make it particularly hazardous to young children: frequent use by grandparents, visited by their grandchildren, who may be less vigilant about “childproofing” strategies[21]; typical daily or twice-daily dosing pattern, which may lead to the daily tablet or two being left out on the nightstand for the “morning” or “at bedtime” dose; toxic manifestations after ingestion of only one or two tablets by a child; rapid onset of symptoms; and significant CNS and cardiovascular morbidity at relatively low doses. Although clonidine ingestion is a relatively uncommon pediatric pharmaceutical exposure, it is disproportionally represented among medications causing serious morbidity.[33]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/345.html


MD Consult: Books: Ford: Clinical Toxicology: PHARMACOKINETICS/PATHOPHYSIOLOGY

PHARMACOKINETICS/PATHOPHYSIOLOGY

The pharmacokinetic properties of this class of medications are summarized in Table 45–1 .[9][15] Of note, clonidine is rapidly and almost completely absorbed after oral administration, with rapid onset and time to peak pharmacologic effects, particularly relative to methyldopa. Clonidine has a large volume of distribution and is widely distributed to all tissues and the CNS. The drug is metabolized in the liver, but 50 to 70 per cent is excreted unchanged in the urine, with an elimination half-life of 12 to 16 hours (prolonged to 18 to 40 hours in patients with renal insufficiency).[7]

Table 45-1 -- Pharmacokinetics of Representative Central-Acting Antihypertensives
Agent | Absorption/Onset | Protein Binding | Volume of Distribution | Elimination Half-life
Clonidine | 75–90%/30–60 min | 20–40% | 3–6 L/kg | H 50%, R 50%/12–16 hr
Guanabenz | 75%/2–5 hr | 90% | 7–17 L/kg | H/7–14 hr
Guanfacine | 81–100%/1–2 hr | 72% | 6 L/kg | H 50%, R 50%/10–30 hr
Methyldopa | 50%/3–4 hr | <15% | 0.24 L/kg | H 50%, R 50%/0.2–1.2 hr
H, hepatic metabolism; R, renal elimination.

Clonidine and other imidazolines act predominantly as α2-adrenergic receptor agonists.[11][15][23] The antihypertensive and CNS effects of these agents are believed to result primarily from agonism at presynaptic α2-adrenergic receptors in the brain, particularly in the cardiovascular center of the medulla oblongata (nucleus tractus solitarii) and in the locus ceruleus.[7][15] This results in decreased sympathetic activity in the brain, heart, and peripheral blood vessels; decreased norepinephrine release at these sites; and consequent sedation and decreased heart rate, peripheral vascular resistance, and blood pressure. In addition, clonidine lowers plasma renin activity by its actions on CNS α2-adrenergic receptors, decreasing sympathetic stimulation to the kidney, which in turn mediates renin secretion via β-adrenergic receptors. Animal studies have also demonstrated a direct effect on renal α-adrenergic receptors.[24] Recent evidence indicates clonidine may also act on noradrenergic imidazoline-preferring sites, particularly imidazoline receptors (I1 receptors) in the ventrolateral medulla. Binding at these receptors leads to diminished blood pressure independent of central α2-adrenergic activity.[5] In addition, a class of endogenous substances with imidazoline receptor binding activity, termed clonidine-displacing substances (CDS), has been found, but its physiologic role is uncertain.[27] One CDS, agmatine, which is decarboxylated arginine, does bind to both α2-adrenergic and I1 receptors. In therapeutic dosing, clonidine does not inhibit the peripheral sympathetic nervous system nor act as a ganglion blocker; thus, circulatory response to exercise is preserved and orthostatic changes are not typically observed. At very high blood levels, peripheral postsynaptic α2-adrenergic receptor–mediated vasoconstriction may predominate over the centrally mediated sympathetic inhibition, accounting for the occasional transient hypertension noted in clonidine overdose. The topical vasoconstrictor properties of imidazolines such as oxymetazoline and tetrahydrozoline are mediated by peripheral α2-adrenergic receptor activity, although when ingested, predominant central α2-adrenergic receptor agonist effects lead to manifestations of CNS and cardiovascular depression analogous to clonidine.[14] Methyldopa is a catecholamine analog structurally unrelated to the imidazolines. Its antihypertensive effect is believed to be mediated by the metabolite α-methylnorepinephrine, which in turn functions similarly to imidazolines as a central α2-adrenergic receptor agonist.

The effects of imidazoline-mediated stimulation of central α2-adrenergic receptors mimic those of stimulated opioid receptors, raising the possibility of some linkage between these sites. Clinically, imidazoline toxicity is very similar to that of opioid intoxication, and naloxone has been reported to reverse clonidine toxicity in some cases.[33] Furthermore, clonidine has found a therapeutic role in detoxifying patients from opioid dependence. Both types of receptors act through G protein mediation (although specific imidazoline receptors do not). Some communication between these receptors through G proteins may be possible, as may some direct but incomplete binding of imidazolines to opioid receptors, but this relationship is not clearly elucidated.[9][34]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/346.html


MD Consult: Books: Ford: Clinical Toxicology: CLINICAL PRESENTATION

CLINICAL PRESENTATION

Acute Toxicity

The toxic dose of clonidine is relatively small. Pediatric cases requiring hospitalization have been described with as little as 0.2 mg ingested (mean, 1.6 mg; range, 0.2 to 10.2 mg).[33] Several pediatric cases of clonidine toxicity have followed ingestion, mouthing, or even inadvertent dermal application of clonidine transdermal patches (available in 2.5-, 5.0-, and 7.5-mg sizes).[13][18] The toxicologic profile of this class of agents closely follows predictable exaggeration of expected therapeutic effects resulting from decreased CNS sympathetic outflow. Significant toxicity involves depression of sensorium, respiratory drive, heart rate, and blood pressure ( Table 45–2 ). Most patients with clonidine ingestion manifest symptoms within 30 to 90 minutes. One large pediatric series found 75 per cent of children had signs or symptoms (primarily altered mental status) within 1 hour but 4 hours after ingestion there was no delayed progression of symptoms nor evolution of new toxic effects.[33] The CNS and cardiovascular depression of even severe clonidine toxicity is relatively short-lived. Most patients recover substantially within 12 to 24 hours, and nearly all recover completely within 48 hours.[1][18][33] Compared with children, intentional overdose in adults with impaired renal function has resulted in delayed onset and prolonged progression of symptoms. Seizures and malignant hypertension 8 hours after ingestion of 4.5 mg of clonidine were reported in a 17-year-old girl with renal failure.[16]

Table 45-2 -- Clinical Presentation of Clonidine and Central-Acting Antihypertensive Toxicity
 | Children (N = 127) |  | Adults (N = 49)
 | No. | % | No. | %
Central Nervous System
Lethargy | 121 | 95 | 39 | 78
Miosis | 50 | 39 | 5 | 10
Hypothermia | 26 | 20 | 1/12 | 8
Cardiovascular
Bradycardia | 58 | 46 | 25 | 51
Hypotension | 34 | 27 | 17 | 35
Hypertension | 37 | 29 | 7 | 14
Respiration
Apnea | 16 * | 13 | 1 | 2
Depressed | 8 | 6 | 3 | 6
Data from references 21 and 33 for children and references 1 and 29 for adults.
* Of 10/47 patients with “apnea” from Wiley et al,[33] 6 required intubation; and 6/80 patients from Nichols et al[21] with “respiratory depression” required intubation.

CNS depression is the most frequently observed effect, occurring in 85 to 94 per cent of children and 78 per cent of adults. It ranges from slight lethargy to coma with marked respiratory depression and apnea.[29][33] In my experience, the CNS depression seems more stimulus responsive than in most overdoses, particularly in young children. A toddler may present deeply comatose, flaccid, apneic, and bradycardic, with immediate response on the part of the emergency department staff to obtain intravenous access and endotracheal intubation. Remarkably, the child will often respond vigorously to these stimuli with arousal, crying, effective respiratory effort, and increased heart rate. However, within seconds of being left “undisturbed,” the child again reverts to apparent near-cardiorespiratory arrest. A similar scenario has been described in an 18-year-old man with an intentional overdose.[1] Pupillary changes include miosis (observed in 20 to 26 per cent of patients), as well as occasional mydriasis or unreactive pupils. Hypothermia, hyporeflexia, hypotonia, and irritability are additional reported manifestations of CNS toxicity, and seizures have been observed rarely. As noted previously, the concurrence of coma and miosis with central respiratory depression closely mimics toxicity due to opioids, and some authors have suggested an action of clonidine on opioid receptors.[7][18] The possible role of naloxone in reversing CNS effects is discussed under Treatment.

Cardiovascular depression is the second major toxic effect. Bradycardia (24–53 per cent) and hypotension (21–38 per cent) are most consequential. A transient 2- to 4-hour period of hypertension (but as long as 24 hours)[8] has been described in 11 to 21 per cent of patients.[7][29][33] This probably reflects a particularly high clonidine blood level causing transient predominance of peripheral postsynaptic α2-adrenergic receptor–stimulated vasoconstriction over centrally mediated inhibition of sympathetic outflow. Atrioventricular conduction abnormalities occasionally occur, including PR interval prolongation, 2:1 and Wenckebach second-degree block, and complete heart block.[6][7]

Far less clinical experience has been reported with overdoses due to guanabenz, guanfacine, methyldopa, and the topical imidazolines, but in general these agents seem to parallel clonidine toxicity in acute overdose.[9][12][14][17][22][28][32] Rapid onset of CNS depression, bradycardia, and hypotension are described in both adult and pediatric exposures. One 2-year-old child developed lethargy within 35 minutes after ingesting 4 mg of guanfacine and then became mildly hypotensive 19 hours later but did not require specific pressor therapy and recovered by 26 hours after ingestion.[32] Methyldopa toxicity may present after a somewhat longer interval post ingestion,[28] perhaps explained by the time required for activation by decarboxylation to α-methylnorepinephrine. Hypothermia, along with coma and bradycardia, has been reported in an 89-year-old woman who overdosed on guanabenz.[22] Lethargy, bradycardia, and sinoatrial node arrest were observed in a 16-year-old boy 5 hours after ingestion of up to 15 mL of 0.05% tetrahydrozoline (Visine) eye drops.[17]

Chronic Toxicity

This group of antihypertensive agents has a rather common profile of adverse effects at therapeutic dosing, including drowsiness, dizziness, dry mouth, and constipation.[9][15] Methyldopa has a particularly high incidence of such effects, and in addition may cause sexual dysfunction, orthostatic hypotension, atrioventricular conduction abnormalities, and sodium retention with edema and weight gain. Rare but serious adverse effects of methyldopa include leukopenia and thrombocytopenia, myocarditis, gynecomastia, pancreatitis, parkinsonism, Bell’s palsy, depression, and mild psychosis.

There is concern about the increasingly frequent prescription of combination clonidine-methylphenidate therapy for pediatric ADHD.[20] Several prior reports are noted of transient electrocardiographic abnormalities in patients on relatively low-dose clonidine therapy; and three cases have been reported of sudden death in children taking clonidine and methylphenidate, although in each case clinical or laboratory findings cast doubt on a causal relationship between the drug therapy and fatality. Subsequent evaluation by the U.S. Food and Drug Administration found that whereas both medications have cardiotoxic potential, there was a lack of convincing evidence for a lethal interaction.[10][25] Cardiac evaluation of ADHD patients before instituting clonidine and periodically during chronic therapy has been recommended.[20]

Another phenomenon of this group of agents is that of a withdrawal syndrome of sympathomimetic overactivity with hypertension, tachycardia, diaphoresis, palpitations, and anxiety that usually appears 16 to 48 hours after abrupt discontinuation of medication. This has been observed typically in patients using more than 1.2 mg/d of clonidine[1][3] or 48 mg/d of guanabenz.[26] Patients who are also being treated with concomitant β-adrenergic receptor antagonists are at higher risk for severe manifestations of clonidine withdrawal.[30][34]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/347.html


MD Consult: Books: Ford: Clinical Toxicology: DIFFERENTIAL DIAGNOSIS

DIFFERENTIAL DIAGNOSIS

The differential diagnosis of toxin-induced depression of CNS and cardiovascular function includes several classes of pharmaceuticals ( Table 45–3 ). The coma, miosis, and frequently associated respiratory depression, often punctuated by apnea, are suggestive of opioid intoxication, and there may be some opioid receptor agonism of clonidine. Additional features of hypothermia, hypotonia, bradycardia, and hypotension may enhance suspicion of opioid toxicity. Furthermore, many patients with clonidine toxicity will have partial or dramatic responses to naloxone therapy, although usually only at the higher end of the dosing requirement (0.1 mg/kg).[18] Thus, opioid and clonidine toxicity may be nearly indistinguishable at times, apart from clinical circumstances and laboratory screening for opioids, which will be negative in clonidine patients. Clonidine and related imidazolines may be conceptualized as possessing both sympatholytic and opioid-like effects, and thus have more severe cardiovascular depression relative to CNS and respiratory depression as compared with opioid toxicity. For example, significant heart block might suggest clonidine overdose rather than opioids.

Table 45-3 -- Differential Diagnosis of Clonidine and Central-Acting Antihypertensive Poisoning
Drug/Toxin | Common Clinical Syndrome | Distinguishing Features
Opioids * | Coma, miosis, respiratory depression | Relatively less CV depression
 | Hypothermia | Usually dramatic response to naloxone
 |  | Rare to see AV block or paradoxic hypertension
Organophosphates and carbamates | Coma, miosis | Cholinergic syndrome (may be subtle in children)
Phenothiazines * | Coma, miosis | Less CV depression
Barbiturates * | Coma, occasional miosis | No response to naloxone
 | Respiratory depression |
 | Hypothermia |
 | CV depression |
Ethanol * | Coma, occasional miosis | No response to naloxone
 | Respiratory depression |
 | Hypothermia |
Miscellaneous sedatives/hypnotics | Coma, occasional miosis | No response to naloxone
Beta-adrenergic receptor antagonists | Marked CV depression | Less CNS depression
 | AV block |
Calcium channel blockers | Marked CV depression | Less CNS depression
 | AV block |
CV, cardiovascular; CNS, central nervous system; AV, atrioventricular.
* Indicates usual detection by routine hospital overdose screen.

Other intoxications associated with depressed sensorium and miosis include those from organophosphates, phenothiazines, barbiturates, ethanol, and some sedative-hypnotic agents. Organophosphate toxicity usually manifests as other cholinergic findings, although these may be subtle in pediatric exposures. The other medications on this list may be noted on toxicologic screening and would not show any response to a naloxone trial.

Bradycardia and hypotension are primary manifestations of β-adrenergic receptor antagonist and calcium-channel blocker toxicity and may be seen in digitalis poisoning. Severe intoxications with these agents may also be associated with altered sensorium. However, the cardiovascular effects associated with these agents would typically be disproportionately severe relative to CNS and respiratory depression, in contrast to clonidine and related imidazolines.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/348.html


MD Consult: Books: Ford: Clinical Toxicology: LABORATORY STUDIES

LABORATORY STUDIES

Clonidine and congeners are not detected on routine blood or urine toxicologic screening. Acute overdose with these agents does not affect routine blood chemistry or pH determinations, unless secondary to hypoxic or ischemic consequences. Plasma levels of clonidine are not generally measured, and such levels do not correlate directly with clinical severity.[18] A gas chromatography/mass spectrophotometry assay is currently available through reference laboratories that may detect clonidine at levels as low as 0.025 ng/mL (therapeutic range is 0.1 to 0.6 ng/mL).[9] As noted earlier, electrocardiographic abnormalities include sinus bradycardia and all degrees of atrioventricular block.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/349.html


MD Consult: Books: Ford: Clinical Toxicology: TREATMENT

TREATMENT

The primary emphasis in the management of clonidine and related imidazoline toxicity is on gastrointestinal decontamination and the intensive support of cardiorespiratory status ( Table 45–4 ). The rapid onset of CNS depression contraindicates the use of syrup of ipecac.[33][34] Oral activated charcoal is the preferred method of gastrointestinal decontamination for all forms of ingested imidazolines. Gastric lavage is controversial but may precede charcoal administration in severe cases that present within 1 hour of ingestion, particularly if the patient has already undergone endotracheal intubation for airway control and respiratory support. In such patients, a small nasogastric tube is insufficient for tablet retrieval; and if lavage is attempted, it should be done with a 24 to 26 F orogastric tube in children and a 36 to 40 F tube in adults. A patient who has ingested a transdermal patch will not likely benefit from lavage. A case of patch ingestion treated with whole-bowel irrigation has been reported with successful recovery of the patch in rectal effluent and rapid subsequent recovery.[13] Dermal adherence of clonidine patches requires prompt discovery by careful skin inspection and removal, followed by skin cleansing with soap and water.

Table 45-4 -- Treatment of Clonidine and Central-Acting Antihypertensive Poisoning
ABCs (Airway, Breathing, Circulation)
Intensive monitoring of respiratory and cardiovascular status
Intermittent stimulation for children with mild to moderate effects
Endotracheal intubation, mechanical ventilation for severe effects
Decontamination
Activated charcoal, cathartic (consider gastric lavage rarely for rapid presentation of severe effects)
Whole-bowel irrigation for patch ingestion
Removal and skin washing for patch adherence to skin
Central Nervous System Depression
Often responds transiently to stimulation
Naloxone trial (0.1 mg/kg, or 1–2 mg per dose, up to 8–10 mg)
Apnea
Often responds transiently to stimulation
Naloxone (as above)
Endotracheal intubation, mechanical ventilation
Bradycardia
Often responds transiently to stimulation
Naloxone (as above)
Atropine (0.02 mg/kg, min: 0.16 mg max: 1.0 mg, pediatric; 0.5–1.0 mg adult)
Dopamine (5–20 μg/kg/min)
Hypotension
Trendelenburg position
Crystalloid fluids (20 mL/kg boluses as necessary)
Dopamine (as above)
Hypothermia
Radiant heater, blankets
Hypertension
Usually transient, resolves without therapy
If severe, consider short-acting agents
Nitroprusside (0.5–4 μg/kg/min)
Seizures (rare)
Benzodiazepines if prolonged, recurrent
Lorazepam, 0.05–0.1 mg/kg pediatric; 2–4 mg adults

Treatment of CNS and respiratory depression centers on meticulous supportive care and attempts to reverse toxicity with naloxone.[4] Naloxone’s efficacy in clonidine poisoning remains controversial, but a trial in all significantly affected patients is warranted. Early administration of high doses (e.g., 0.1 mg/kg, or 1- to 2-mg doses repeated to a total of 10 mg) may enhance the efficacy of naloxone.[18] Some patients may arouse considerably, with improvement in respiratory effort, heart rate, and blood pressure, after naloxone infusion. As in opioid poisoning, naloxone effects may only last for 30 to 60 minutes, and repeated doses or continual infusion may be necessary. An occasional patient may develop hypertension in temporal relation to naloxone administration, so incremental dosing with ongoing observation of vital signs is indicated.[18][33] Other authors have failed to detect a clear response to doses in the 0.1- to 0.25-mg/kg range for the more severely affected patients.[33] Improvement after naloxone administration does not alter the need for subsequent vigilant monitoring of cardiorespiratory status. Some toddlers with mild to moderate clonidine toxicity may be managed with such monitoring in a pediatric intensive care unit using intermittent stimulation alone for respiratory support, whereas more severely affected children will require endotracheal intubation and ventilatory support for severe apnea and/or airway protection.[21][33] Intubation might also be favored in apneic children who require transport to a tertiary care facility. Endotracheal intubation may be problematic, given the notable stimulus-responsiveness of even severe clonidine poisoning. Some patients may become bradycardic or agitated during positioning and laryngoscopy, necessitating a rapid sequence induction with atropine, neuromuscular blockade, and cricoid pressure.[33]

Bradycardia may improve with atropine (pediatric dose: 0.02 mg/kg, minimum 0.16 mg, maximum 1 mg; adult dose: 0.5–1.0 mg) or catecholamine support. Hypotension may respond to simple maneuvers such as Trendelenburg positioning and crystalloid infusions. More severe cases of bradycardia or hypotension may respond to dopamine infusion (5–20 μg/kg/min), which has been reported to be successful in clonidine toxicity.[2][33]

Early reports of clonidine intoxication suggested use of the imidazoline α-adrenergic receptor antagonist tolazoline (pediatric dose: 1 mg/kg to maximum 10 mg; adult dose: 5–10 mg IV, repeated as necessary every 10–15 minutes, up to 40 mg total) as a physiologic antidote for the cardiovascular effects. However, only variable success has been reported with use of this drug, its dosage is not easily titratable, and most physicians currently in practice have had little experience with its use, particularly in pediatric patients. Thus, it is not recommended as a first- or second-line agent in clonidine or related-agent intoxication. Some authors still advocate its use as a last resort if bradycardia or hypotension fails to respond to atropine and traditional catecholamine support.[7][9]

Paradoxical hypertension may occur early in severe cases or after naloxone treatment. The hypertension is usually transient, is of little to no clinical significance, and is frequently followed by a hypotensive phase. Thus, aggressive therapy is not warranted. In the occasional severe case, a short-acting antihypertensive may be indicated, such as nitroprusside infusion in a closely monitored setting.[7][9] One hypertensive adult patient was successfully treated with nifedipine,[7] and one similar child responded to hydralazine.[33] Seizures, which rarely occur, may require benzodiazepine therapy if persistent or recurrent. Hypothermia usually responds to external warming techniques (radiant heater and/or blankets). Both clonidine and guanabenz have large volumes of distribution, and extracorporeal methods of enhanced elimination are not thought to be useful. Forced diuresis may exacerbate hypotension and is not recommended. The pharmacokinetics of methyldopa suggest possible benefit from hemodialysis, but there are little data supporting its use in this context.[9]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/350.html


MD Consult: Books: Ford: Clinical Toxicology: DISPOSITION

DISPOSITION

All acute pediatric exposures to clonidine should be referred for emergent physician evaluation and monitored for at least 4 hours, because minimal doses may result in rapid onset of significant toxicity.[18][33] If symptoms evolve, children should be hospitalized for careful monitoring of CNS, respiratory, and cardiovascular status. Adult patients should be similarly managed with careful medical observation before transfer to a psychiatric unit. Symptomatic patients should be admitted to a medical or pediatric intensive care unit. In most patients, symptoms resolve within 24 to 48 hours. Although there is less clinical experience on which to base similar triage and disposition recommendations for the related imidazoline and central-acting antihypertensives, similar guidelines should be followed. In the case of methyldopa, delayed onset of toxicity is more characteristic, and thus all patients with significant overdose (pediatric dose > 50 mg/kg, adult dose > 2 g) should probably be hospitalized.[9]

An increasingly common occurrence is the inadvertent ingestion of one or two extra doses of clonidine by children with ADHD on chronic three- or four-times-a-day dosing regimens (e.g., an extra 0.05 mg in a child on 0.05 mg four times a day). There is little published experience on which to make firm triage guidelines, but it seems reasonable to observe children at home if they take only one extra dose, are in the older, school-age range (> 5 years), and have competent parents available to monitor them closely for several hours. Further doses that day are probably best withheld. Any evidence of toxicity should prompt immediate emergency department evaluation. Younger children (< 5 years), those who take two or more doses, those without available home observation, or those with any evidence of toxicity warrant urgent referral to the emergency department.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/351.html


MD Consult: Books: Ford: Clinical Toxicology: SEQUELAE

SEQUELAE

Fortunately, few deaths have been observed, despite the potential for severe morbidity for this class of agents. No pediatric clonidine fatalities have been reported, and only two fatal adult intentional overdoses of clonidine are cited in the annual reports of the American Association of Poison Control Centers from 1987 to 1996. One case occurred in a 37-year-old man who overdosed on an unknown number of clonidine tablets and died of cardiac arrest despite attempts at treatment with naloxone, tolazoline, conventional resuscitation, defibrillation, and external pacing.[19] At least one death from methyldopa overdose has been reported.[31] Most reports and series of clonidine poisonings have emphasized complete recovery with good supportive care and avoidance of complications.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/352.html


MD Consult: Books: Ford: Clinical Toxicology: REFERENCES

REFERENCES

1. Anderson RJ, Hart GR, Crumpler CP, et al: Clonidine overdose: Report of six cases and review of the literature. Ann Emerg Med 1981; 10:107-112.

2. Artman M, Boerth RC: Clonidine poisoning: A complex problem. Am J Dis Child 1983; 137:171-174.

3. Bailey R, Neale TJ: Rapid clonidine withdrawal with blood pressure overshoot exaggerated by beta-blockade. BMJ 1976; 1:942-943.

4. Banner W, Lund ME, Clawson L: Failure of naloxone to reverse clonidine toxic effect. Am J Dis Child 1983; 137:1170-1171.

5. Bousquet P, Feldman J, Tibirica E, et al: Imidazoline receptors: A new concept in central regulation of the arterial blood pressure. Am J Hypertens 1992; 5:47S-50S.

6. Connor CS, Watababe AS: Clonidine overdose: A review. Am J Hosp Pharm 1979; 36:906-910.

7. Dire DJ, Kuhns DW: The use of sublingual nifedipine in a patient with a clonidine overdose. J Emerg Med 1988; 6:125-128.

8. Domino LE, Domino SE, Stockstill MS: Relationship between plasma concentrations of clonidine and mean arterial pressure during an accidental clonidine overdose. Br J Clin Pharmacol 1986; 21:71-74.

9. Ellenhorn MJ, Barceloux DG: Centrally acting agents Medical Toxicology., New York: Elsevier; 1988:287-300.

10. Fenichel RR: Post-marketing surveillance identifies three cases of sudden death in children during treatment with clonidine and methylphenidate. J Child Adolesc Psychopharmacol 1995; 5:157-166.

11. Guyenet PG: Is the hypotensive effect of clonidine and related drugs due to imidazoline binding sites?. Am J Physiol 1997; 273:R1580-R1584.

12. Hall AH, Smolinske SC, Kulig KW, et al: Guanabenz overdose. Ann Intern Med 1985; 102:787-788.

13. Henretig F, Wiley J, Brown L: Clonidine patch toxicity: The proof’s in the poop. [Abstract]. J Toxicol Clin Toxicol 1995; 33:520-521.

14. Higgins GL, Campbell B, Wallace K, et al: Pediatric poisoning from over-the-counter imidazoline-containing products. Ann Emerg Med 1991; 20:655-658.

15. Hoffman BB, Lefkowitz RJ: Catecholamines, sympathomimetic drugs, and adrenoreceptor antagonists.. In: Hardman JG, Limbird LE, ed. The Pharmacologic Basis of Therapeutics, . 9th ed. New York: McGraw-Hill; 1996:217-219.

16. Hunyor SN, Bradstock K, Somerville PJ, et al: Clonidine overdose. [Letter]. BMJ 1975; 4:23.

17. Jones DG, Osterhoudt K, Stone M, et al: Sinoatrial node dysfunction following tetrahydrozoline (Visine) ingestion. [Abstract]. J Toxicol-Clin Toxicol 1996; 34:564.

18. Knapp JF, Fowler MA, Wheeler CA, et al: Case 01-1995: A two-year-old female with alteration of consciousness. Pediatr Emerg Care 1995; 11:62-65.

19. Litovitz TL, Schmitz BF, Holm KC: 1988 Annual Report of the American Association of Poison Control Centers National Data Collection System. Am J Emerg Med 1989; 7:495-545.

20. Maloney MJ, Schwam JS: Clonidine and sudden death. Pediatrics 1995; 96:1176-1177.

21. Nichols MH, King WD, James LP: Clonidine poisoning in Jefferson County, Alabama. Ann Emerg Med 1997; 29:511-517.

22. Perrone J, Hoffman RS, Jones B, et al: Guanabenz induced hypothermia in a poisoned elderly female. J Toxicol Clin Toxicol 1994; 32:445-449.

23. Pettinger WA: Clonidine, a new antihypertensive drug. N Engl J Med 1975; 293:179-180.

24. Pettinger WA: Pharmacology of clonidine. J Cardiovasc Pharm 1980; 2(suppl 1):S21-S28.

25. Popper CW: Combined methylphenidate and clonidine: News reports about sudden death. J Child Adolesc Psychopharmacol 1995; 5:155-166.

26. Ram VCS, Holland B, Fairchild C, et al: Withdrawal syndrome following cessation of guanabenz therapy. J Clin Pharmacol 1979; 19:148-150.

27. Regunathan S, Reis DJ: Imidazoline receptors and their endogenous ligands. Ann Rev Pharm Toxicol 1996; 36:511-544.

28. Shnaps Y, Almog S, Halkin H, et al: Methyldopa poisoning. J Toxicol Clin Toxicol 1982; 19:501-503.

29. Stein B, Volans GN: Dixarit overdose: The problem of attractive tablets. BMJ 1978; 2:667-668.

30. Strauss FG, Franklin SS, Lewin AJ, et al: Withdrawal of antihypertensive therapy: Hypertensive crisis in renovascular hypertension. JAMA 1977; 238:1734-1736.

31. Tamminen V, Alha A: Fatal methyldopa poisoning. Bull Int Assoc Toxicol 1970; 7:2.

32. VanDyke MW, Bonace AL, Ellenhorn MJ: Guanfacine overdose in a pediatric patient. Vet Hum Toxicol 1990; 32:46-47.

33. Wiley II JF, Wiley CC, Torrey SB, et al: Clonidine poisoning in young children. J Pediatr 1990; 116:654-658.

34. Wiley II JF: Clonidine and related imidazoline derivatives.. In: Haddad LM, Shannon MW, Winchester JF, ed. Clinical Management of Poisoning and Drug Overdose, . 3rd ed. Philadelphia: WB Saunders; 1998:1049-1054.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/353.html


MD Consult: Books: Ford: Clinical Toxicology: Chapter 46 - Antihypertensives

Chapter 46 – Antihypertensives

ROY A. PURSSELL

Essentials
• | Hypotension
• | Bradycardia
• | Tachycardia, electrocardiographic (EKG) abnormalities with vasodilator overdose
• | Sedation
• | Electrolyte abnormalities with diuretic overdose

 INTRODUCTION

Although antihypertensive agents are used extensively, relatively few cases of overdose are reported in the literature. As newer agents, such as angiotensin-converting enzyme (ACE) inhibitors, replace older agents, the pattern of drug overdose can be expected to change as well. Central-acting agents, β-adrenergic receptor antagonists, mixed-adrenergic blocking agents, calcium channel blockers, and nitroprusside are covered in separate chapters.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/354.html


MD Consult: Books: Ford: Clinical Toxicology: SPECIFIC AGENTS

SPECIFIC AGENTS

Diuretics

Overdose with diuretics is uncommon. There are three classes of diuretics in common use: (1) thiazides and thiazide-like diuretics, (2) loop diuretics, and (3) potassium-sparing diuretics. Carbonic anhydrase inhibitors and osmotic diuretics have limited and specific uses. Mercurial diuretics are no longer used.

 Pharmacology/Pathophysiology

Pharmacologic data are contained in Table 46–1 . Diuretics often produce effects by interfering with adenosine triphosphate (ATP)-mediated renal epithelial transport of solutes. This may require symport, cotransport of solutes in the same direction, or antiport, countertransport of solutes in opposite directions.[31] Thiazide diuretics act on the distal convoluted tubule segment of the nephron. They inhibit the sodium/chloride (Na+/Cl-) symporter, thereby increasing the excretion of Na+ and Cl-. Thiazide diuretics also increase potassium (K+) excretion, owing to its exchange with the increased Na+ in the distal tubule, and cause arteriolar dilatation. Loop diuretics inhibit the Na+/K+/2Cl- symporter in the thick ascending limb of the nephron, blocking the reuptake of Na+ and Cl- as well as calcium (Ca2+) and magnesium (Mg2+). Potassium-sparing diuretics are not very efficacious as diuretics or antihypertensive agents and are used primarily for their potassium-sparing quality. Amiloride and triamterene block Na+ channels in the distal tubule and collecting duct, preventing the exchange of K+ (excretion) for Na+ (reabsorption) and also blocking the elimination of hydrogen (H+), Ca2+, and Mg2+ at these sites. Spironolactone produces a similar effect on K+ and H+ excretion by inhibiting aldosterone binding in the distal tubule and collecting duct, which then inhibits the activity of Na+ channels. Carbonic anhydrase inhibitors inhibit carbonic anhydrase, which catalyzes the formation of H2CO3 from CO2 and H2O. Normally, the H2CO3 formed would ionize to H+ and HCO3- in the cytoplasm, and the H+ formed would be exchanged for luminal Na+ by the Na+/H+ antiporter. By inhibiting H2CO3 formation, carbonic anhydrase inhibitors prevent this Na+/H+ exchange; the net result is increased renal excretion of HCO3-, Na+, K+, Cl-, and water in the urine. Osmotic diuretics are freely filtered at the glomeruli and undergo minimal tubular reabsorption. They act predominantly at the loop of Henle and produce diuresis by extracting intracellular water and decreasing renal medullary tonicity. Excretion of all electrolytes is increased.[31]

Table 46-1 -- Antihypertensive Drugs: Pharmacokinetics and Therapeutic Dose
Drug | Onset (min) | Peak Effect (hr) | Duration of Action (hr) | Elimination
Diuretics
Amiloride | ≤120 | Single dose: 6–10 | Single dose: 24 | R 20–50% (U); fecal 40% (U)
Acetazolamide (extended release capsules) | 120 | 8–12 | 18–24 | R (U)
Bumetanide (oral) | 30–60 | 1–2 | 4–6 | H; R (81%; 45% U); biliary/fecal
Ethacrynic acid (oral) | 30 | 2 | 6–8 | H; R (67%); biliary/fecal (33%); 20% U
Furosemide (oral) | 20–60 | 1–2 | 6–8 | R (88%); biliary/fecal (12%); nonrenal clearance increased in renal impairment
Hydrochlorothiazide | 120 | 4 | 6–12 | R (U)
Spironolactone | Gradual onset | Multiple doses: 48–72 | Multiple doses: 48–72 | H; metabolites eliminated mainly R (<10% U)
Torsemide (oral) | ≤60 | 1–2 | 6–8 | H; R (24% U)
Triamterene | Single dose: 120–240 | Multiple doses: 24 hr to several days | Single dose: 7–9 | H; biliary/fecal; R secondary route
Sympatholytics
Doxazosin | 60–120 | 5–6 | 24 | H; fecal U 5%, metabolites 65%; R 9%
Guanadrel | 120 | 4–6 | Single dose: 9 | H; R 85% (40% U)
Guanethidine |  | Single dose: 8; multiple doses: 1–3 wk | Multiple doses: 1–3 wk | H; R 25–50% (U)
Phenoxybenzamine | Several hours | Effects cumulative over 168 hr with daily dosing | 72–96 | H; R/biliary
Phentolamine |  |  | Half-life 19 min | Not completely known; R 13% U
Prazosin | 30–90 | Single dose: 2–4 | 7–10 | H; bile and feces; R 6–10%; 5–11% excreted U
Reserpine | Several days to 3 wk (multiple doses); catecholamine depletion ≤60 min (1 dose) | 3–6 wk (multiple doses); catecholamine depletion within 24 hr (single dose) | 1–6 wk | H; fecal more than 60% mainly U; R 8% (1% U)
Terazosin | 15 | 2–3 hr (single dose); up to 6–8 wk (multiple dose) | 24 hr | H; fecal (biliary) 40%; fecal (U) 20%; R 40% (10% U)
Trimethaphan | IV immediate |  | 10–15 min | May be metabolized by pseudocholinesterase; R, mostly U
Vasodilators
Hydralazine | Oral 45 | IV 0.25–0.5 | Oral or IV 3–8 | H extensive; R (2–4% U after oral; 11–14% U after IV)
 | IV 10–20 |  |  |
Diazoxide (IV) | 1 | 0.03–0.08 | 2–12 | H; R (50% U)
Minoxidil | 30 | Single dose: 2–3; multiple doses: 72–168 | 24–48; up to 75 in some patients | H 90%; fecal 3% (may increase in severe renal function impairment); R 97%, mostly as metabolites
Angiotensin-Converting Enzyme Inhibitors
Benazepril | ≤60 | Single dose: 2–4 | Single dose: 24 | H to active metabolite; R mainly biliary (11–12%)
Captopril | 15–60 | Single dose: 1–1.5 | Single dose: 6–12; dose related | H; R >95% (40–50% U)
Enalapril | 60 | Single dose: 4–6 | Single dose: 24 | H to enalaprilat, active metabolite; R 60% (20% U and 40% as enalaprilat); fecal 33% (6% U and 27% enalaprilat)
Enalaprilat (IV) | 15 | Single dose: 1–4 | Single dose: 6 | R 100% U
Fosinopril | ≤60 | Single dose: 2–6 | Single dose: 24 | H, gastrointestinal mucosa; fosinoprilat active metabolite; R 44–50%; fecal 46–50%
Lisinopril | 60 | Single dose: 6 | Single dose: 24 | R 100% U
Quinapril | ≤60 | Single dose: 2–4 | Single dose ≤24; dose related | H, gastrointestinal tract, extravascular tissue; by hydrolysis to quinaprilat, the active metabolite; R 61% (56% as quinapril and quinaprilat); fecal 37%
Ramipril | 60–120 | Single dose: 4–6.5 | Single dose: 24 | H to active metabolite; R 60%; fecal 40%
Trandolapril |  | Multiple doses: 1 wk | Single dose: 24 | H to active metabolite; R 33%; feces 66%
Angiotensin II Receptor Antagonist
Irbesartan |  | Single dose: 4; multiple doses: 2 wk | 24; multiple doses: 2/3 of blood pressure effect still present 1 wk after last dose | H; R 20% (U and metabolites); biliary
Losartan |  | 6 | ≥24 | H; metabolite responsible for much of activity; R 35% (4% U and 6% active metabolite); fecal (biliary) 60%
Valsartan | 120 | 6 | ≥24 | H; 20% eliminated as metabolite; R 13%; feces 83%
H, Hepatic; R, renal; U, unchanged.
Data from USPDI Drug Information for the Health Care Professional, 17th ed. If drug is newly marketed, data from package insert.

The pathophysiologic effects of diuretics are predominantly due to alterations in fluid and electrolyte balance. In addition to systemic effects, loop diuretics alter electrolyte composition in the endolymph of the inner ear, which can lead to ototoxicity.[31] The potassium-sparing diuretics can produce hyperkalemia, especially in predisposed patients such as those with renal failure or who take ACE inhibitors or potassium supplements. Carbonic anhydrase inhibitors produce urinary alkalinization and systemic metabolic acidosis, which can worsen other systemic acidotic states; increase the formation of renal calcium phosphate stones; and increase systemic ammonia levels, thereby worsening hepatic cirrhosis. Acutely, osmotic diuretics increase extracellular fluid and can precipitate pulmonary edema.

 Clinical Presentation ( Table46–2 )

Overdose with diuretics, either intentional or iatrogenic, generally has a benign outcome. Although rare, the following can occur: coma, cardiac dysrhythmias, dehydration, and electrolyte abnormalities. Overdose of thiazide diuretics resulting in coma has been described in children[5][67] and adults.[84] Two children, aged 14 months and 2½years, ingested a large quantity of chlorothiazide. They became drowsy 3½hours after the ingestion, and at 12 hours were deeply comatose. The children did not appear dehydrated, had normal electrolyte levels, and did not have dysrhythmias. Both children were asymptomatic 3 days after ingesting the medication.[6] A 22-month-old child who ingested 3 g of chlorothiazide developed lethargy 4 to 5 hours after the ingestion, which completely resolved by 24 hours. Although the child urinated large amounts of urine, he did not appear dehydrated and did not develop electrolyte abnormalities. A patient with renal failure on chronic hemodialysis accidentally received high-dose hydrochlorothiazide. He became increasingly confused, forgetful, ataxic, and tremulous over the 4 days that he received the medication. His symptoms improved after his first dialysis following discontinuation of the medication, and they had completely resolved in 6 days.[84] In these cases the patients did not develop dehydration or electrolyte abnormalities, and it has been postulated that thiazide diuretics may have a direct central nervous system (CNS) depressant effect.[84] Seizures have been reported after self-poisoning with bendrofluazide.[23] Drowsiness, confusion, and coma have been described in children who received large doses of chlorothiazide to treat nephrogenic diabetes insipidus.[57][76]

Table 46-2 -- Clinical Presentation of Antihypertensive Drug Toxicity
Drug Class | Signs and Symptoms
Diuretics | Hearing loss (loop diuretics)
 | Rare: Drowsiness, coma, cardiac dysrhythmias, dehydration, hypotension, electrolyte abnormalities
Sympatholytics | Hypotension
 | Bradycardia or tachycardia
 | CNS depression (reserpine)
 | Rare: Coma, seizures, respiratory depression
Vasodilators | Hypotension
 | Tachycardia
ACE inhibitors | Hypotension
 | Hyperkalemia (uncommon)
 | Adverse effects: cough, angioneurotic edema
Angiotensin II receptor antagonists | Hypotension *
 | Adverse effects: cough, angioneurotic edema less than that with ACE inhibitors
* Hypotension anticipated but no overdose cases reported.

A patient reported by Zahid and associates[84] developed cardiac dysrhythmias and conduction blocks. Frequent premature atrial contractions, brief runs of paroxysmal supraventricular tachycardia, and occasional premature ventricular contractions and varying degrees of atrioventricular block were noted. The dysrhythmias were not associated with decreased cardiac output and did not appear to cause the confusional state. They resolved in 6 days. This is the only reported case in which dysrhythmias developed in the absence of electrolyte abnormalities. Ventricular tachycardia in association with profound hyperkalemia developed in a patient who took an overdose of cyclopenthiazide and potassium chloride.

Several cases of profound hyperkalemia have been reported after overdose with a combination of thiazide diuretics and potassium.[28][30] Hypokalemia, hyponatremia, hypercalcemia, and hypomagnesemia have also occurred.[49] Hyperkalemia developed after an overdose of potassium-sparing agents.[35]

Gastrointestinal symptoms may occur after a diuretic overdose,[49] and renal failure has been reported after an overdose of Dyazide.[14] The loop diuretics can cause ototoxicity; patients with renal insufficiency who receive a rapid intravenous infusion of a large dose of these agents are at increased risk. The total dose of furosemide received by patients before hearing loss ranged from 40 mg to 21.6 g and occurred in 6 patients who received a total of 200 mg or less of furosemide.[15] The ototoxicity is usually reversible, although a few cases of permanent hearing loss have been described.[26]

Therapeutic use of thiazide diuretics is associated with an increase in sudden cardiac death. This is probably related to diuretic-induced potassium loss.[7][19][25][72] Sudden death has also been reported after ingestion of furosemide, but it is unclear if the furosemide was responsible.[10] Noncardiogenic pulmonary edema is a very uncommon but potentially life-threatening condition related to therapeutic use of hydrochlorothiazide.[18][34][36]

In a minority of cases, dehydration and hypotension can occur.[49] A fatal thrombosis of the left internal carotid artery has been described after diuretic abuse.[68] Therapeutic use of thiazide diuretics can cause hypokalemia, hyponatremia, hypercalcemia, and hypomagnesemia.[1][3][49] Significant metabolic acidosis may occur in patients taking acetazolamide.[21]

Other complications described include renal failure after large therapeutic doses of mannitol.[12][27][62] Thiazide use is associated with cholecystitis,[66] and one case each of thrombocytopenia[13] and of hemolytic anemia[82] have been reported.

 Sympatholytic Drugs

Six types of sympatholytic drugs are used in the treatment of hypertension[56]:
1. | Central-acting agents (methyldopa, clonidine, guanabenz, guanfacine)
2. | Ganglionic blocking agents (trimethaphan)
3. | Adrenergic blocking agents (guanethidine, guanadrel, reserpine)
4. | Beta-adrenergic receptor antagonists (e.g., propranolol, metoprolol)
5. | Alpha-adrenergic receptor antagonists (prazosin, terazosin, doxazosin, phenoxybenzamine, phentolamine)
6. | Mixed adrenergic receptor antagonists (labetalol)

Beta-adrenergic receptor antagonists and the central-acting agents are discussed in Chapters 42 and 45 and are not covered here. The other drugs in this category are not used commonly and, hence, are rarely taken in overdose.

 Pharmacology/Pathophysiology (see Table 46–1 )

Trimethaphan produces ganglionic blockade by competing with acetylcholine for postganglionic nicotinic receptor sites. Ganglionic blockade causes reversal of adrenergic-mediated vasoconstriction of arterioles and venules. Trimethaphan also acts as a direct vasodilator[20] and stabilizes postsynaptic nerve membranes. Overdose of ganglionic blocking agents is characterized by hypotension and tachycardia, as well as by effects of both sympathetic and parasympathetic blockade.

Guanethidine and guanadrel interfere with the function of peripheral postganglionic adrenergic neurons by acting as inactive substitute “neurotransmitters.” They are transported into neurons by the transporter that reuptakes norepinephrine, and they replace norepinephrine in neurosecretory vesicles. When given in large doses, guanethidine can also block neuronal excitation or the associated release of neurotransmitters.[70] Guanethidine administered intravenously can initially release norepinephrine, causing hypertension. Chronic treatment with guanethidine or guanadrel sensitizes neuronal cells to norepinephrine.[56] Reserpine binds to and inactivates storage vesicles for norepinephrine and dopamine in both central and peripheral adrenergic neurons.[16] As a result, these neurotransmitters leak into the neuronal cytoplasm and are inactivated by monoamine oxidase. The α-adrenergic receptor antagonists such as prazosin and phentolamine selectively block peripheral α1-adrenergic receptors without affecting peripheral α2-adrenergic receptors. Arteriolar resistance is reduced and venous capacitance is increased, resulting in a sympathetically mediated reflex increase in heart rate and plasma renin activity.[47] Labetalol is a mixture of stereoisomers. One isomer is an α-adrenergic receptor antagonist, and another is a nonselective β-adrenergic receptor antagonist with partial agonist activity. Labetalol lowers blood pressure by blockade of α-adrenergic receptors and stimulation of β2-adrenergic receptors.[51]

Clinical Presentation (see Table 46–2 )

One case of massive trimethaphan overdose in a 7½-month-old girl has been described. This infant had pneumococcal meningitis and presented with a heart rate of 160 beats per minute and a blood pressure of 190/110 mmHg. A 1000-fold dosage error resulted in the child being given trimethaphan, 20 mg/kg. The infant had no detectable blood pressure for several seconds, followed by a normalization of the blood pressure over a period of several hours. The child also had dilated pupils that were poorly responsive to light.[20] Respiratory arrest has also been reported after high doses of trimethaphan.[11] The following side effects have occurred in patients receiving ganglionic blocking agents on a chronic basis: interstitial fibrosis, seizures, and psychosis.[60]

Guanethidine can produce dizziness, blurred vision, bradycardia, nausea, vomiting, and diarrhea. Profound hypotension lasting up to a week has been reported after the use of intravenous guanethidine for the treatment of neuralgia after neural injury.[33] Apnea and syncope have also been reported in this setting.[32][71]

Reserpine overdose is characterized by CNS depression, bradycardia, and hypotension. Three children who ingested reserpine became drowsy 3 hours after ingestion, were comatose after 10 hours, and completely recovered in 36 hours.[50] One child developed hypertension. The children had constricted, nonreactive pupils, and the recovery phase was characterized by tremor and clonic movements. McKown and colleagues reviewed 151 cases of Rauwolfia alkaloid overdose.[54] Twenty-five patients had CNS depression, one adult became comatose, two patients became hypotensive, 20 patients developed flushing, one had vertigo, and four vomited. Sixty-eight patients (48 per cent) had no symptoms.

Prazosin overdose is characterized by tachycardia, hypotension, and alterations in level of consciousness that can vary from drowsiness to coma.[46][47][69] Respiratory failure, metabolic acidosis, and pulmonary edema have occurred.[46] The onset of symptoms occurs within 3 hours of ingestion with full recovery in 48 hours.[47] Priapism develops rarely during therapeutic use of these agents and has been reported after deliberate overdose of prazosin.[63] A 43-year-old woman took an overdose of indoramin and was unconscious 1 hour after the overdose. She developed seizures, respiratory depression, metabolic acidosis, pulmonary edema, and bradycardia. Treatment with fluid support, atropine, and isoproterenol was unsuccessful, and the patient died 7 hours after the ingestion.[29]

Labetalol overdose is characterized by bradycardia, conduction blocks, and hypotension.[22][39] Drowsiness, seizures, and coma have been described, and renal failure has occurred.[40][73] Symptoms develop within 2 hours of the ingestion and, with the exception of renal failure, resolve in less than 48 hours.

 Vasodilators

There are three arterial vasodilators: hydralazine, minoxidil, and diazoxide. Very few overdoses of hydralazine or diazoxide are reported in the literature. Minoxidil is also available as a topical preparation to treat male pattern baldness, and overdoses of this agent are more common. Nitroprusside causes both arterial and venous vasodilation, and toxicity from this agent is discussed in Chapter 47 .

 Pharmacology/Pathophysiology

Pharmacology

Hydralazine directly relaxes arteriolar smooth muscle by a mechanism that involves cyclic guanosine monophosphate. It is well absorbed from the gastrointestinal tract, and peak plasma levels occur in 1 to 2 hours. Plasma concentrations of the drug do not correlate with toxicity. The rate of elimination is dependent on the genetically determined activity of N-acetyl-transferase. When treated with the same dose of drugs, slow acetylators have higher serum concentrations of hydralazine than fast acetylators. Slow acetylators have a greater lowering of blood pressure. With doses of hydralazine in excess of 200 mg/d, slow acetylators are more likely to develop antinuclear antibodies and develop a lupus erythematosus-like syndrome.[38]

Minoxidil sulfate activates adenosine triphosphatase (ATPase)–sensitive K+ channels, producing vasodilation by hyperpolarizing arteriolar smooth muscle cells.[43] It is a potent vasodilator with almost no effect on the venous system. It is well absorbed from the gastrointestinal tract, and peak serum concentration occurs in 1 hour. The maximum hypotensive effect develops later and is likely due to conversion to an active metabolite, minoxidil N-O sulfate. The majority of the drug is eliminated by hepatic metabolism, and only 20 per cent of the absorbed drug is excreted unchanged in the urine. The elimination half-life of minoxidil in plasma is 4 hours or less, but its duration of action can exceed 24 hours due to active metabolites.

Diazoxide activates ATPase-sensitive K+ channels, producing vasodilation by hyperpolarizing arteriolar smooth muscle cells.[77] It does not affect capacitance vessels. It is only administered intravenously in clinical practice. Twenty to 50 per cent of the drug is renally eliminated, and the rest is hepatically metabolized to 3-hydroxymethyl and 3-carboxy derivatives. Although the half-life of diazoxide is 20 to 60 hours, the hypotensive effect lasts for as little as 4 hours. This may be related to stimulation of renin with subsequent production of angiotensin II.[37]

Pathophysiology

The predominant pathophysiologic effects are due to the hypotension caused by these drugs. Hydralazine produces a tachycardia that has been attributed to a simple baroreceptor mechanism. However, evidence from animal studies suggests that hydralazine has direct chronotropic and inotropic effects that can be blocked by calcium channel antagonists or β-adrenergic receptor antagonists.[4] Myocardial ischemia can occur; it is unclear if this is caused by increased myocardial oxygen consumption due to tachycardia, decreased coronary perfusion, or direct toxicity due to the drug.[74] Therapeutic use of hydralazine can also induce several immunologically mediated effects whose underlying mechanisms remain unknown.

Minoxidil ingestion leads to increases in heart rate, myocardial contractility, and myocardial oxygen consumption. The cardiac output may quadruple. These effects are due to baroreceptor-mediated activation of the sympathetic nervous system and enhancement of venous return due to increased flow in vascular beds. Flattened and inverted T waves in the electrocardiogram, described in both acute overdose and therapeutic use, are probably related to activation of myocardial potassium channels. Retention of sodium and water results from increased proximal renal tubular resorption secondary to decreased renal perfusion pressure.[58]

Diazoxide causes baroreceptor-mediated sympathetic stimulation, thus increasing myocardial contractility and producing tachycardia. Changes in intrarenal hemodynamics and stimulation of renal sympathetic nerves result in significant sodium and water retention. Stimulation of ATPase-sensitive K+ channels also inhibits release of insulin from pancreatic beta cells, producing hyperglycemia.[37]

Clinical Presentation (see Table 46–2 )

Hydralazine

Hydralazine toxicity is normally characterized by mild hypotension and tachycardia. Marked, transient ST-segment depression has been described in a young woman who overdosed on hydralazine.[73]

Two types of side effects occur with therapeutic use. Pharmacologic effects include headache, nausea, flushing, hypotension, palpitations, tachycardia, dizziness, and angina. Hydralazine may precipitate myocardial infarct in patients with coronary artery disease.[38] The second type, immunologic, can include a lupus-like syndrome, vasculitis, serum sickness, hemolytic anemia, and rapidly progressive glomerulonephritis. The lupus syndrome is the most common. An unusual side effect is a pyridoxine-responsive polyneuropathy.[56]

Minoxidil

The oral and topic minoxidil exposures reported to the American Association of Poison Control Centers (AAPCC) from 1985 to 1991 have been reviewed. Only minor effects were reported after topical exposure. Of 224 ingestions reviewed, 16 (7.1 per cent) developed moderate to major effects according to AAPCC criteria. The most frequent effects were hypotension (69 per cent), tachycardia (38 per cent), and lethargy (31 per cent). One death was reported, but this patient had ingested hydralazine, prazosin, and paracetamol as well as minoxidil.[65] A young woman who took an overdose developed labile hypotension, tachycardia, and EKG changes of diffuse T wave inversions and ST segment depression. The patient’s blood pressure dropped 3 hours after she ingested the tablets and returned to normal after 30 hours. The changes in the EKG started to resolve in 8 hours.[61] Ingestion of minoxidil has also resulted in a non–Q wave myocardial infarction.[52] Prolonged hypotension requiring inotropic support for 48 hours has been described; the blood pressure did not normalize for 72 hours.[53]

Therapeutic use of minoxidil can have significant cardiovascular effects. Myocardial ischemia can occur in patients with coronary artery disease. Congestive heart failure has been reported, and pericardial effusion is an uncommon, but serious, complication.[41] Fluid retention is especially problematic if the patient has any degree of renal impairment. Hypertrichosis is an almost universal side effect in patients on long-term therapy. Topical use of minoxidil can also produce cardiovascular effects.[45]

Diazoxide

Diazoxide is used only parenterally for treatment of hypertensive emergencies. Diazoxide infusion will lower the blood pressure within 30 seconds, with maximum effect occurring in 3 to 5 minutes. When diazoxide was introduced, a bolus of 300 mg was recommended. This practice resulted in myocardial and cerebral infarction.[37] Severe hyperglycemia with hyperosmolar nonketotic coma has been described. Diazoxide may cause arrest of labor, owing to its effect on smooth muscles, if given in the peripartum period. Diazoxide displaces warfarin from serum albumin, and it may be necessary to lower the anticoagulant dose once diazoxide is given.[37]

Angiotensin-Converting Enzyme Inhibitors

The ACE inhibitors are widely used in the treatment of hypertension and congestive heart failures. This class of drugs includes alacepril, captopril, cilazapril, enalapril, fosinopril, lisinopril, moexipril, pentopril, perindopril, quinapril, ramipril, spirapril, trandolapril, and zofenopril. Some of these may not be available in the United States. Captopril was the first agent to be developed. Overdose has been reported with captopril, enalapril, and lisinopril. A review of the literature[48] reports 12 cases of overdose in the English language literature. Another study reviewed cases reported to five regional poison control centers in the United States over a 6-month period. Nineteen cases of overdose with captopril, 19 overdoses with enalapril, and 12 overdoses with lisinopril were reported.[9]

Pharmacology/Pathophysiology (see Table 46–1 )

Some agents in this class, including pentopril, alacepril, ramipril, and enalapril, are prodrugs. The prodrugs are converted to active drug in the liver. They have an increased rate of absorption and longer duration of action than the other drugs in this class. Ingestion of food can reduce the absorption of an active drug, such as captopril, by 30 per cent but has little effect on the absorption of a prodrug such as enalapril. Captopril levels peak 1 hour after ingestion. Enalapril is converted to enalaprilat, which reaches peak levels in serum 4 hours after ingestion. These drugs have polyphasic elimination kinetics. The prolonged terminal elimination phase is probably related to persistent binding of the drug to ACE. After a minor overdose of enalapril, the plasma ACE activity did not normalize for 147 hours. Captopril is eliminated from the body more rapidly, and ramiprolat, the active metabolite of ramipril, is eliminated more slowly, than other ACE inhibitors. The primary route of elimination for all is the kidney.

The pathophysiologic effects are related to the pharmacologic mechanisms by which these drugs ameliorate hypertension. ACE inhibitors work by blocking ACE, located primarily in the pulmonary vascular endothelium, which is an important enzyme in the renin-angiotensin system. All ACE inhibitors have a common 2-methyl propranolol-l-proline moiety. This moiety binds to the active site of the ACE and prevents the conversion of angiotensin I to angiotensin II, which is the primary antihypertensive effect.

Angiotensin II directly acts on blood vessels to cause vasoconstriction. Angiotensin II also stimulates aldosterone secretion, causing salt and water retention, and participates in the breakdown of bradykinin to inactive compounds. ACE inhibitor use results in accumulation of bradykinin, which may also reduce blood pressure, either by direct vasodilation or by stimulation of prostaglandin synthesis. Unlike other vasodilators, ACE inhibitors do not produce a reflex tachycardia. This is likely due to centrally mediated effects.

Angioedema is a rare, potentially life-threatening complication associated with the use of ACE inhibitors. Marked edema of the tongue can obstruct the airway, resulting in respiratory arrest. This phenomenon is mediated through the kallikrein-kinin system.[64]

The hemodynamic response to ACE inhibitors is mediated by substances that bind to opiate receptors.[83] Hypotension can occur with the first therapeutic dose of an ACE inhibitor, and this effect can be blocked by naloxone administration. ACE inhibitors can cause renal damage by (1) reducing glomerular filtration pressure, (2) decreasing renal blood flow due to systemic hypotension, and (3) producing glomerulonephritis. Reduced aldosterone production can result in electrolyte abnormalities, specifically hyperkalemia, hyponatremia, and metabolic acidosis.

 Clinical Presentation (see Table 46–2 )

Hypotension is the most common symptom after overdose.[48] The hypotension may be profound, and systolic pressures as low as 40 mmHg have been reported. Symptoms did not occur until 6 hours after ingestion[42] in a 46-year-old woman who took an overdose of enalapril. In most cases, the hypotension responds to supportive measures and resolves in less than 24 hours. However, persistent hypotension developed in a 33-year-old woman who overdosed on captopril. The patient was given 5.6 L of saline and required dopamine until 53 hours after admission.[2] Most cases are characterized by a normal pulse. Bradycardia has been described in a patient who ingested verapamil as well as enalapril.[32] The level of consciousness may be depressed; this is likely caused either by co-ingested medications or by hypotension. A woman presented alert, with a blood pressure of 120/70 mmHg, 6 hours after an ingestion of enalapril. She developed hypotension and stupor simultaneously.[42]

Overdose may produce dramatically different symptoms and outcomes in different patients.[81] A 73-year-old man was found dead in his residence after ingesting 1125 mg of captopril. There were no known co-ingestants, and the patient had an elevated postmortem plasma captopril concentration of 60.4 mg/L.[59] A 66-year-old man ingested 5000 to 7500 mg of captopril and remained asymptomatic despite a calculated maximal plasma level of 59.9 mg/L.[44] Two patients who ingested large doses of captopril (1500 mg and 5000 mg) did not develop any symptoms.[79]

In children, possible small ingestions of subtherapeutic adult doses of ACE inhibitors have been reported to have benign outcomes. However, reliance on these poison center studies is limited by the lack of hard data (documented witnessed ingestion or serum drug levels). Spiller and coworkers reported a series of 48 asymptomatic ACE inhibitor ingestions in children.[75] Hogue-Murray and associates reported 110 pediatric exposures. One child had a 10 per cent decrease in blood pressure, and the other children remained asymptomatic.[24]

Hypotension can occur with the first therapeutic dose of an ACE inhibitor. Syncope and myocardial infarction have occurred in this setting.[8] In approximately 10 per cent of patients, the systolic blood pressure drops by more than 50 mmHg. Patients with renovascular hypertension or volume depletion are at increased risk. Reversible acute renal failure resulting from hypoperfusion has occurred with both drug overdose and therapeutic drug use. Hyperkalemia, hyperphosphatemia, hyponatremia, and metabolic acidosis have been described.

Adverse drug effects reported with therapeutic ACE inhibitor use include angioedema, chronic cough, rhinitis, azotemia, rash, nephrotic syndrome, hypotension, arthralgia, hypokalemia, and agranulocytosis. Angioedema has an overall incidence of 0.1 to 0.2 per cent. The tongue and soft tissues of the neck are often affected,[64] but the clinical presentation is unpredictable. Some cases resolve spontaneously or with standard therapies for allergic reactions, including antihistamines, corticosteroids, and epinephrine. Other cases may progress rapidly and not respond to therapy. A fatality has been reported.[17] In this case, massive edema led to airway obstruction, requiring a surgical airway.

Severe hyperkalemia can occur if ACE inhibitors are taken with potassium supplements or potassium-sparing diuretics. Animal studies suggest that captopril may accentuate the respiratory depressive and analgesic properties of morphine.[78] No clinical studies have been completed.

 Angiotensin II Receptor Antagonists

These drugs include losartan, valsartan, and irbesartan. They diminish the effect of angiotensin II at its receptor. The incidence of cough is less than with ACE inhibitors.[59a] Angioneurotic edema has been reported in patients taking losartan.[79a]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/355.html


MD Consult: Books: Ford: Clinical Toxicology: DIFFERENTIAL DIAGNOSIS

DIFFERENTIAL DIAGNOSIS

Differential diagnoses for the cardiovascular effects and electrolyte abnormalities caused by antihypertensive drugs can be found in Chapters 10 and 20 .
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/356.html


MD Consult: Books: Ford: Clinical Toxicology: LABORATORY STUDIES

LABORATORY STUDIES

Blood levels of antihypertensive agents are not routinely available or clinically useful. The following may be useful in the investigation and treatment of these patients, depending on the clinical situation: complete blood cell count, electrolytes, blood urea nitrogen, creatinine, glucose, electrocardiogram, chest radiography, and arterial blood gases.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/357.html


MD Consult: Books: Ford: Clinical Toxicology: TREATMENT

TREATMENT ( Table46–3 )

Supportive care constitutes the primary treatment for these patients. Oral activated charcoal, 1 g/kg, should be administered. The patient’s airway and ventilation should be maintained by standard methods. Continuous cardiac monitoring is necessary for detection of dysrhythmias. Electrolyte abnormalities should be corrected.

Table 46-3 -- Treatment of Antihypertensive Toxicity
Indication | Treatment | Dose | Notes
General management | Maintain airway and ventilation |  |
 | Activated charcoal | 1 g/kg PO |
Hypotension | Crystalloids | 0.9% NaCl | Caution—pulmonary edema described with diuretic overdose
 |  | Adult: 200-mL boluses. Repeat as needed. Central pressure monitoring may be required. Pediatric: 20 mL/kg |
 | Positioning | Reverse Trendelenburg | Useful for postural hypotension in prazosin overdose
 | Vasopressors |  |
 | Norepinephrine | IV infusion | Use caution when treating hypotension secondary to α-adrenergic receptor antagonists. Response may be unpredictable or exaggerated.
 |  | Adult: 8–12 μg/min (initial) |
 |  | Pediatric: 0.1 μg/kg/min, titrate to effect |
 | Epinephrine | Adult: IV infusion 1–4 μg/min | Use caution when used with β-adrenergic receptor antagonist; may get exaggerated hypertension and bradycardia
 |  | Pediatric: 0.1–1 μg/kg/min |
 | Dopamine | IV infusion, 5–20 μg/kg/min |
 | Amrinone | Load: 0.75 mg/kg IV over 2–3 minutes | May be useful in overdose of labetalol
 |  | Infusion: 5–10 μg/kg/min |
Dysrhythmias | Lidocaine | 1 mg/kg IV bolus, followed by infusion |
 |  | Adult: 1–4 mg/min |
 |  | Pediatric: 20–50 μg/kg/min |
 | Procainamide | 20 mg/min IV until dysrhythmia controlled, QRS widens ≥ 50%, hypotension develops, or a maximum dose of 1 g given | Cautious use in diuretic overdose, especially if hypokalemia is present.
Other | Atropine | Adult: 0.5–1 mg IV (maximum 3 mg) | Treat bradycardia
 |  | Pediatric: 0.02 mg/kg (minimum 0.1 mg) to maximum single dose of 0.5–1 mg/dose |
 | Naloxone | Adult: 2 mg | May be useful in ACE inhibitor overdose
 |  | Pediatric: ≤20 kg: 0.1 mg/kg; ≥20 kg: 2 mg |
 | Angiotensin amide infusion | 8.5–18 μg/min | Has been used in ACE inhibitor overdose
ACE, angiotensin-converting enzyme.

 Hypotension

Hypotension is treated initially with an intravenous crystalloid bolus. Caution should be exercised because pulmonary edema occurs uncommonly in the setting of diuretic use. If fluid replacement is ineffective, a vasopressor such as dopamine or norepinephrine is started. Vasopressor use may be risky, because dysrhythmias have been reported in cases of diuretic overdose. Vasopressors may be necessary to treat hypotension due to adrenergic neuronal blocking agents (guanethidine, guanadrel, reserpine) but should be used cautiously. Severe hypertension has occurred when patients taking guanethidine were treated with sympathomimetic drugs.[70] Postural hypotension is a significant problem with prazosin overdose; patients may require the reverse Trendelenburg position.[49] In the setting of vasodilator overdose, vasopressors with prominent β-adrenergic receptor agonist effects should be avoided.[61] In one case, an α-agonist, phenylephrine, was used successfully to treat severe hypotension due to minoxidil overdose.[52]

Bradycardia

Symptomatic bradydysrhythmias should be treated with atropine, isoproterenol, or cardiac pacing. Isoproterenol must be used with caution, because β2-adrenergic receptor-mediated vasodilation may exacerbate hypotension.

 Dysrhythmias

Cardiac dysrhythmias should be treated with standard antidysrhythmic agents, including lidocaine and procainamide.

 Enhanced Elimination

Theoretically, hemodialysis may be a useful option in selected cases of antihypertensive agent overdose, especially patients with renal failure or those refractory to standard treatment. Based on pharmacokinetic data, captopril could be removed by hemodialysis. Captopril has a volume of distribution of 0.7 L/kg, and only 25 to 30 per cent is bound to serum proteins. However, removal of captopril with hemodialysis has not been reported in the literature.

 Toxin-Specific Therapies

Vasodilators

Calcium channel antagonists and β-adrenergic receptor antagonists may be useful in treating myocardial ischemia due to direct inotropic or chronotropic effects of these agents in overdose.[61][73]

ACE Inhibitors

A trial of naloxone should be used to treat hypotension due to ACE inhibitor overdose. One case reported prompt resolution of severe hypotension[80]; however, failure of response to naloxone has also been reported.[5] Two cases of enalapril overdose, with profound hypotension unresponsive to other treatment, responded promptly to an infusion of intravenous angiotensin II.[32][55] Angioedema can rapidly obstruct the airway, which can be lethal and must be treated aggressively.[64] The following drugs or treatments may be helpful: antihistamines, corticosteroids, and epinephrine. Some cases of angioedema are very resistant to aggressive medical therapy. The airway should be secured very early in the management of these patients. Later, both endotracheal intubation and cricothyroidotomy may be technically impossible due to massive swelling.

 Sympatholytic Agents

A cavernospongiosum shunt was used in the treatment of priapism due to prazosin.[63]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/358.html


MD Consult: Books: Ford: Clinical Toxicology: DISPOSITION

DISPOSITION

Patients who overdose or who have a significant adverse effect, such as angioedema, should be admitted for at least 24 hours of monitoring. Cardiac dysrhythmias and hemodynamic instability are common, and symptoms may be delayed[5][42] and persistent. Hypotension due to severe minoxidil overdose may persist for up to 72 hours.[53]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/359.html


MD Consult: Books: Ford: Clinical Toxicology: SEQUELAE

SEQUELAE

Acute renal failure can occur after large infusions of mannitol, and spontaneous recovery is the usual outcome.[12][62] Ototoxicity from rapid infusion of large doses of loop diuretics is usually transient, but a few cases of irreversible hearing loss have been reported.[15][26] Renal failure has been described after overdose of labetalol. In both cases, the patients regained normal renal function.[40][73] Profound hypotension due to overdose of antihypertensive agents can lead to myocardial infarction or stroke.[52]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/360.html


MD Consult: Books: Ford: Clinical Toxicology: REFERENCES

REFERENCES

1. Ashraf N, Locksley R, Arieff AI: Thiazide-induced hyponatremia associated with death or neurologic damage in outpatients. Am J Med 1981; 70:1163-1168.

2. Augenstein WL, Kulig KW, Rumack BH: Captopril overdose resulting in hypotension. JAMA 1988; 205(22):02-05.

3. Bain PG, Egner W, Walker PR: Thiazide-induced dilutional hyponatraemia masquerading as subarachnoid haemorrhage. [Letter]. Lancet 1986; 2:634.

4. Balazs T, Ferrars VJ, El-Hage A, et al: Study of the mechanism of hydralazine-induced myocardial necrosis in the rat. Toxicol Appl Pharmacol 1981; 59:524-539.

5. Barr CS, Payne R, Newton RW: Profound prolonged hypotension following captopril overdose. [Letter]. Postgrad Med J 1991; 67:953-954.

6. Bass JW, Beisel WR: Coma due to acute chlorothiazide intoxication. Am J Dis Child 1963; 106:130-133.

7. Bigger JT: Diuretic therapy, hypertension, and cardiac arrest. [Editorial] N Engl J Med 1994; 330:1899-1900.

8. Cleland JG, Dargie HJ, McAlpine H, et al: Severe hypotension after first dose of enalapril in heart failure. BMJ 1995; 291:1309-1312.

9. Cobaugh DJ, Everson GW, Normann SA, et al: Angiotensin converting enzyme inhibitor overdoses: A multi-centre study. [Abstract]. Vet Hum Toxicol 1990; 32(4):73-352.

10. Dagli AJ, Moos JS: Sudden death following injection of furosemide: Case report. Indian J Med Sci 1983; 37:49-50.

11. Dale RC, Schroeder ET: Respiratory paralysis during treatment of hypertension with trimethaphan comsylate. Arch Intern Med 1976; 136:816-818.

12. Dorman HR, Sondheimer JH, Cadnapaphornchai P: Mannitol-induced acute renal failure. Medicine 1990; 69(3):153-159.

13. Eisner EV, Crowell EB: Hydrochlorothiazide-dependent thrombocytopenia due to IgM antibody. JAMA 1971; 215:480-482.

14. Farge D, Turner MW, Roy DR, Jothy S: Dyazide-induced reversible acute renal failure associated with intracellular crystal deposition. Am J Kidney Dis 1986; 8:445-449.

15. Gallagher KL, Jones JK: Furosemide-induced ototoxicity. Ann Intern Med 1979; 91:744-745.

16. Giachetti A, Shore PA: The reserpine receptor. Life Sci 1978; 23:89-92.

17. Giannoecciro PJ, Wallace GJ, Higginson LAJ, et al: Fatal angioedema associated with enalapril. Can Cardiol 1989; 5:335-336.

18. Grace AA, Morgan AD, Strickland NH: Hydrochlorothiazide causing unexplained pulmonary oedema. Br J Clin Pract 1989; 43:79-81.

19. Grobbee DE, Hoes AW: Non–potassium-sparing diuretics and risk of sudden cardiac death. J Hypertens 1995; 13:1539-1545.

20. Hammer GB: Ultra-high dose trimethaphan in an infant with severe hypertension. Clin Toxicol 1996; 34:227-229.

21. Heller I, Halevy J, Cohen S, Theodor E: Significant metabolic acidosis induced by acetazolamide. Arch Intern Med 1985; 145:1815-1817.

22. Hicks PR, Rankin PN: Massive adrenaline doses in labetalol overdose. Anaesth Intens Care 1991; 19:447-449.

23. Hine KR, Simmons JP, Baker SE, Man AM: Bendrofluazide convulsions. Lancet 1982; 1:564.

24. Hogue-Murray K, Horowitz R, Dart RC: Outcome of ACE inhibitor ingestion in children under the age of six years. [Abstract]. Clin Toxicol 1995; 33:509.

25. Holland OB, Nixon JV, Kuhnert L: Diuretic-induced ventricular ectopic activity. Am J Med 1981; 70:762-768.

26. Huang MY, Schacht J: Drug-induced ototoxicity pathogenesis and prevention. Med Toxicol Adverse Drug Exp 1989; 4:452-467.

27. Huff SJ: Acute mannitol intoxication in a patient with normal renal function. Am J Emerg Med 1990; 8:338-339.

28. Hume L, Forfar JC: Hyperkalemia and overdose of antihypertensive agents. Lancet 1977; 1:1182.

29. Hunter R: Death due to overdose of inderamin. BMJ 1982; 285:1011.

30. Illingworth RN, Proudfoot AT: Rapid poisoning with slow-release potassium. BMJ 1980; 2:485-486.

31. Jackson EK: Diuretics. In: Hardman JG, Limbird LE, ed. Goodman and Gilman’s The Pharmacological Basis of Therapeutics New York, . 9th ed. McGraw-Hill; 1996:685-713.

32. Jackson T, Corke C, Agar J: Enalapril overdose treated with angiotensin infusion. Lancet 1993; 341:703.

33. Kalmanovitch DVA: Hypotension after guanethidine block. [Letter]. Anaesthesia 1987;256.

34. Kavaru MS, Ahmad M, Amirthalingam KN: Hydrochlorothiazide-induced acute pulmonary edema. Cleve Clin J Med 1990; 57:181-184.

35. Kirk MA, Kulig K, Rumack BH: Acute aldactone overdose resulting in hyperkalemia. [Abstract]. Vet Hum Toxicol 1989; 31:370.

36. Klein MD: Noncardiogenic pulmonary edema following hydrochlorothiazide ingestion. Ann Emerg Med 1987; 16:901-903.

37. Koch-Weser J: Diazoxide. N Engl J Med 1976; 294:1271-1273.

38. Koch-Weser J: Hydalazine. N Engl J Med 1976; 295:320-323.

39. Kollef MH: Labetalol overdose successfully treated with amrinone and alpha-adrenergic receptor agonists. Chest 1994; 105:626-627.

40. Korzets A, Danby P, Edmunds ME, et al: Acute renal failure associated with a labetalol overdose. Postgrad Med J 1990; 66:66-67.

41. Krehlik JM, Hindson DA, Crowley JJ, Knight LL: Minoxidil-associated pericarditis and fatal cardiac tamponade. West J Med 1995; 143:527-529.

42. Lau CP: Attempted suicide with enalapril. [Letter]. N Engl J Med 1986; 315:197.

43. Leblanc N, Wilde DW, Keef KD: Electrophysiological mechanisms of minoxidil sulfate-induced vasodilation of rabbit portal vein. Circ Res 1989; 65:1102-1111.

44. Lechleitner P, et al: Uneventful self-poisoning with a very high dose of captopril. Toxicology 1990; 64:325-329.

45. Leenen FHH, Smith DL, Unger WP: Topical minoxidil: Cardiac effects in bald men. Br J Clin Pharmacol 1988; 26:481-485.

46. Lenz : Prazosin. Hum Toxicol 1985; 4:53-56.

47. Lip GYH, Ferner RE: Poisoning with anti-hypertensive drugs: Alpha-adrenoceptor antagonists. J Human Hypertens 1995; 9:523-526.

48. Lip GYH, Ferner RE: Poisoning with anti-hypertensive drugs: Angiotensin converting enzyme inhibitors. J Human Hypertens 1995; 9:711-715.

49. Lip GYH, Ferner RE: Poisoning with antihypertensive drugs: Diuretics and potassium supplements. J Human Hypertens 1995; 9:295-301.

50. Loggie JMH, Saito H, Kahn I, Fenner A, et al: Accidental reserpine poisoning: Clinical and metabolic effects. Clin Pharmacol Ther 1967; 8:692-695.

51. Lund-Johansen P: Hemodynamic effects of beta blocking compounds possessing vasodilating activity: A review of labetalol, prizidilol, and dilevalol. J Cardiovascular Pharm 1988; 11(suppl 2):512-517.

52. MacMillan AR, Warshawski FJ, Steinberg RA: Minoxidil overdose. Chest 1993; 103:1290-1291.

53. McCormick MA, Forman MH, Manoguerra AS: Severe toxicity from ingestion of a topical minoxidil preparation. Am J Emerg Med 1989; 7:419-421.

54. McKown CH, Verhulst HL, Crotty JJ: Overdosage effects and danger from tranquilizing drugs. JAMA 1973; 185:425-430.

55. Newby DE, Lee MR, Gray AJ, Boon NA: Enalapril ovedose and the corrective effect of intravenous angiotensin II. [Letter]. Br J Pharmacol. 1995; 40:103-104.

56. Oates JA: Antihypertensive agents and the drug therapy of hypertension.. In: Hardman JG, Limbird LE, ed. Goodman and Gilman’s The Pharmacologic Basis of Therepeutics, . 9th ed. Toronto: McGraw-Hill; 1995.

57. O’Doherty NJ: Thiazides and cerebral ischemia. [Letter]. Lancet 1965; 2:1127.

58. Ogilvie RI: Comparative effects of vasodilator drugs on flow distribution and venous return. Can J Physiol Pharmacol 1985; 63:1345-1355.

59. Park H, Purnell GV, Mirchandani HG: Suicide by captopril overdose. Clin Toxicol 1990; 28:379-382.

59a. Paster RZ, Snavely DB, Sweet AR, et al: Use of losartan in the treatment of hypertensive patients with a history of cough induced by angiotensin-converting enzyme inhibitors. Clin Ther 1998; 20:978-989.

60. Petersen AG: Pulmonary changes associated with hexamathonium therapy. Arch Intern Med 1959; 103:285-288.

61. Poff SW, Rose SR: Minoxidil overdose with ECG changes: Case report and review. J Emerg Med 1992; 10:53-57.

62. Rello J, Triginer C, Sanchez JM: Acute renal failure following massive mannitol infusion. Nephron 1989; 53:377-378.

63. Robbins DN, Crawford ED, Lackner LH: Priapism secondary to prazosin overdose. J Urol 1983; 130:975.

64. Roberts JR, Wuerz RC: Clinical characteristics of angiotensin-converting enzyme inhibitor-induced angioedema. Ann Emerg Med 1991; 5:555-558.

65. Rose SR, Tomaszewski C: Evaluation of minoxidil exposures reported to U.S. poison centres. [Abstract]. Vet Hum Toxicol 1993; 35:347.

66. Rosenberg L, Shapiro S, Slone D, Kaufman DW, et al: Thiazides and acute cholecystitis. N Engl J Med 1980; 303:546-548.

67. Rougraff ME: Chlorothiazide overdosage effects in a two-year-old child. Pa Med J 1959; 5:694.

68. Rubenstein I: Fatal thrombosis of left internal carotid artery following diuretic abuse. [Letter]. Ann Emerg Med 1985; 14:128.

69. Rygnestad TK, Dale O: Self-poisoning with prazosin. Acta Med Scand 1983; 213:157-158.

70. Shand DG, Morgan DH, Oates JA: The release of guanethidine and bethanidine by splenic nerve stimulation: A quantitative evaluation showing dissociation from adrenergic blockade. J Pharm Exp Ther 1973; 184:73-80.

71. Sharpe E, Milaszkiewicz R, Carli F: A case of prolonged hypotension following intravenous guanethidine block. Anaesthesia 1987; 42:1081-1084.

72. Siscovick DS, Raghunathan TE, Psaty BM, et al: Diuretic therapy for hypertension and the risk of primary cardiac arrest. N Engl J Med 1994; 330:1852-1857.

73. Smit AJ, Mulder POM, de Jong PE, et al: Acute renal failure after overdose of labetalol. BMJ 1986; 293:1142-1143.

74. Smith BA, Ferguson DB: Acute hydralazine overdose: Marked ECG abnormalities in a young adult. Ann Emerg Med 1992; 21:326-330.

75. Spiller HA, Udiciious R, Muir S: Angiotensin converting enzyme inhibitor ingestion in children. Clin Toxicol 1989; 27:345-353.

76. Spirastava RN, Travis LB, Dodge WF, Kaye M: Prolonged coma and visual loss: Unusual reaction to chlorothiazide. Pediatr Pharmacol Ther 1969; 74:126-128.

77. Standen NB, Quayle JM, Davies NW, et al: Hyperpolarizing vasodilators activate ATP-sensitive K+ channels in arterial smooth muscle. Science 1989; 245:177-180.

78. Stine SM, Yong H-K, Costa E: Inhibition of in situ metabolism of L3HS (met3) enkaphalin and potentiation of (met) enkaphalin by captopril. Brain 1980; 188:295-299.

79. Turhan A, Grateau G, Kamann P, Grunfeld JP: Intoxication volontaire par le captopril. Presse Med 1984; 13:2707.

79a. van Rijnsoever EW, Kwee-Zuiderwijk WJ, Feenstra J: Angioneurotic edema attributed to the use of losartan. Arch Intern Med 1998; 158:2063-2065.

80. Varon J, Duncan SR: Naloxone reversal of hypotension due to captopril overdose. Ann Emerg Med 1991; 20:1125-1127.

81. Varughese A, Taylor AA, Nelson EB: Consequences of angiotensin-converting enzyme inhibitor overdose. Am J Hypertens 1989; 2:355-357.

82. Vila JM, Blum L, Dosik H: Thiazide-induced immune hemolytic anemia. JAMA 1976; 236:1723-1724.

83. WilliamsGordon H: Converting-enzyme inhibitors in the treatment of hypertension. N Engl J Med 1988; 319:1517-1525.

84. Zahid M, Krumlovsky FA, Roxe D, et al: Central nervous system and cardiac manifestations of hydrochlorothiazide overdosage: Treatment with hemodialysis. Am J Kidney Dis 1988; 10:508-511.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/361.html


MD Consult: Books: Ford: Clinical Toxicology: Chapter 47 - Nitroprusside

Chapter 47 – Nitroprusside

SARALYN R. WILLIAMS RICHARD F. CLARK

Essentials
Cyanide Toxicity
• | Increasing anion gap metabolic acidosis due to lactate
• | Decreasing arteriovenous oxygen (AVo2) difference
• | Alteration in mental status
• | Cardiovascular instability
• | Elevated erythrocyte or plasma cyanide levels with clinical deterioration
Thiocyanate Toxicity
• | Gastrointestinal symptoms
• | Altered mental status
• | Absence of metabolic acidosis
• | Elevated thiocyanate level with clinical syndrome

INTRODUCTION

Sodium nitroprusside (NTP) is a potent vasodilator that has important applications in the management of critically ill patients. It was first introduced as a therapeutic agent in the 1950s.[21] The development of a stable, freeze-dried preparation in the 1970s led to widespread utilization. Its rapid onset of action and short half-life allow close titration of blood pressure effects in patients with hypertensive emergencies. NTP is also used to induce hypotension during neurosurgical procedures and for afterload reduction in patients with left ventricular failure.[6][13]

Continuous infusion of NTP is associated with two distinct toxic effects. The more commonly recognized poisoning associated with NTP is caused by the liberation of cyanide.[11] The other results from accumulation of thiocyanate. The toxic effects of thiocyanate are less well recognized and often misdiagnosed. The following two sections will discuss these two distinct types of toxicity from NTP therapy.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/362.html


MD Consult: Books: Ford: Clinical Toxicology: CYANIDE

CYANIDE

Pathophysiology

Each NTP molecule is composed of a ferrous iron center complexed with 5 cyanide moieties and a nitrosyl group ( Fig. 47–1 ). Cyanide comprises approximately 44 per cent of the weight of the molecule. Although some cyanide is released from NTP through photodegradation, the majority is released by a nonenzymatic in vivo reaction.[1][20] After infusion, NTP rapidly breaks down to cyanide and nitric oxide. This reaction was initially thought to occur in erythrocytes,[29][34] but more recent information indicates that the primary location of cyanide production is in the extracellular space.[17] This process is initiated by contact with sulfhydryl groups on vessel walls.[26]

Figure 47-1 Structure of nitroprusside molecule.

NTP is really a prodrug, and its metabolite, nitric oxide, is its functional mediator. Nitric oxide exerts its vasodilatory effects by interacting with guanylate cyclase, an enzyme found in smooth muscle. Stimulation of guanylate cyclase by nitric oxide raises intracellular levels of cyclic guanosine monophosphate (GMP), which leads to a decreased influx of calcium into the cell. This results in a decrease in smooth muscle tone that causes vasodilation to occur.[19] These vasodilatory effects are nonspecific and seem to occur in pulmonary vasculature as well.[13]

Cyanide released from NTP is detoxified by the enzyme-mediated transfer of sulfur from thiosulfate to cyanide ( Fig. 47–2 ) (see Chapter 86 ). This irreversible reaction results in the synthesis of thiocyanate, which is then eliminated by the kidneys.[37] Whereas rhodanese is the best characterized enzyme involved in the process of cyanide detoxification, other enzymatic and nonenzymatic reactions have also been implicated.[37][38][39]

Figure 47-2 Transulfuration of cyanide.

The rate-limiting factor in cyanide detoxification is the availability of thiosulfate.[8] Healthy humans have enough endogenous thiosulfate to detoxify approximately 50 mg of NTP.[15] Patients who are critically or chronically ill have limited reserves of thiosulfate and may be more susceptible to cyanide poisoning at lower doses of NTP.[8] Children are also more susceptible to cyanide poisoning since they are less able to mobilize their thiosulfate stores.[15]

Cyanide that accumulates during NTP infusion is sequestered primarily in erythrocytes, although an equilibrium exists between erythrocytes and plasma.[32] Toxic effects occur when plasma cyanide distributes into tissues. Cyanide binds avidly to metals. In the cell it inhibits critical biochemical processes by combining with metalloenzymes. Enzyme systems that contain iron, molybdenum, zinc, or copper may be inhibited.[30] Cytochrome oxidase (cytochrome a3) is an iron-containing metalloenzyme on mitochondrial membranes that facilitates synthesis of adenosine triphosphate by oxidative phosphorylation. The binding of cyanide to the iron moiety of this enzyme blocks the ability of cells to utilize oxygen, resulting in anaerobic metabolism and severe lactic acidosis.[37]

Other affected metalloenzymes include xanthine oxidase and succinate dehydrogenase. In animal models, cyanide reduces γ-aminobutyric acid concentrations in the brain by inhibiting glutamate decarboxylase.[31]

When NTP solutions are exposed to sunlight, photodegradation occurs, resulting in the release of cyanide in vitro. Exposure to bright sunlight may result in release of 40 per cent of the cyanide into solution. As the photochemical breakdown of NTP solution progresses, its therapeutic effects decline. Two hours of exposure to direct sunlight may reduce the efficacy of NTP by 50 per cent. Artificial light does not have this same degradative effect.[1][12]

Protection of NTP solution from sunlight by placement of aluminum foil or other covers over the infusion bag prevents this photochemical reaction. Protected NTP solutions are stable for months.[8]

The amount of NTP that can be infused before the development of cyanide toxicity varies with the availability of thiosulfate stores. Most healthy individuals can detoxify an infusion of 1 to 2 μg/kg/min.[28] Cyanide concentrations may rise rapidly at higher infusion rates when thiosulfate stores are depleted.[28] Prolonged infusions or rates greater than 2 μg/kg/min can result in significant morbidity and mortality due to cyanide toxicity.[25] Patients with low thiosulfate stores are at greater risk.

 Clinical Presentation

The organ systems most commonly affected by cyanide poisoning are those most sensitive to hypoxia, the heart and brain. Cyanide poisoning should be considered in any patient receiving NTP who develops cardiovascular instability or central nervous system abnormalities in the setting of an anion gap acidosis.

One of the earliest and most consistent findings in patients with NTP-induced cyanide poisoning is the development of an anion gap metabolic acidosis.[7] The presence of an anion gap metabolic acidosis in a patient on NTP should prompt evaluation for cyanide poisoning. Likewise, the absence of a metabolic acidosis excludes significant cyanide poisoning.

Early NTP-induced cyanide poisoning frequently presents as unexplained sinus tachycardia. Sinus bradycardia develops as the myocardium becomes more hypoxic. Pump failure, asystole, or ventricular dysrhythmias may be terminal events.

Another early sign of cyanide toxicity that may not initially be recognized is the development of tachyphylaxis to NTP. This results in progressively resistant hypertension that requires increasing doses of NTP, enhancing cyanide production.[8][13] Hypotension and shock develop as cyanide concentrations rise.

Cyanide-induced central nervous system dysfunction initially begins as restlessness and agitation and may progress to convulsions. Encephalopathy, coma, and cerebral death often occur simultaneously with the terminal cardiovascular events.[8] The brain appears to be more sensitive to cyanide poisoning than the heart, although critically ill patients will demonstrate multiorgan effects (see Chapter 86 ).[37]

Mixed venous oxygen content rises and the AVo2 difference declines as clinical deterioration due to cyanide poisoning progresses. In the patient with a pulmonary artery catheter, this parameter may help the clinician to distinguish the patient with lactic acidosis caused by cardiovascular instability from the one with lactic acidosis and cardiac instability caused by cyanide toxicity. In contrast to the patient with cyanide toxicity, the patient with lactic acidosis due to shock manifests an increase in the AVo2 difference and a fall in central mixed venous oxygen.[8] The Po2 and arterial oxygen saturation remain normal in cyanide poisoning. Cyanosis, when it occurs, is due to diminished cardiac output and intrapulmonary shunting.[8][23]

Differential Diagnosis

Clinical findings of cardiovascular instability, mental status changes, and metabolic acidosis in patients on NTP infusion should suggest cyanide poisoning. An increase in the mixed venous oxygen concentration in the setting of increased lactate production supports this diagnosis. The presence of lactate indicates an increase in oxygen demand and the shift to anaerobic metabolism. Other diagnoses that may similarly result in increased mixed venous oxygen and a lactic acidosis include sepsis and hepatic failure. Sepsis will decrease the AVo2 difference, provided that there is an increase in the cardiac output. Intracranial pathology such as a hypertensive hemorrhage also causes a change in mental status and may alter cardiovascular hemodynamics especially when intracranial pressure is increased. A primary decrease in cardiac output results in lactic acidosis due to decreased tissue perfusion. As previously noted, this typically results in an increase in the AVo2 difference as more oxygen is extracted by the poorly perfused tissue. Review of the medication list may reveal use of drugs with propylene glycol as a diluent such as nitroglycerin, diazepam, and phenytoin. Large concentrations of propylene glycol have been reported to cause lactic acidosis and mental status changes.[4][10] Other causes of an anion gap metabolic acidosis should be considered, but a high suspicion for cyanide poisoning must be maintained in the patient on a NTP infusion and a new lactic acidosis ( Table 47–1 ) (see Chapter 11 ).

Table 47-1 -- Clinical Presentation and Differential Diagnosis of Nitroprusside Toxicity
Increased Mixed Venous Oxygen Saturation
Cyanide poisoning
Increased cardiac output
High arterial oxygen content
Sepsis
Hepatic failure
Altered Mental Status
Hypoxemia
Intracranial hemorrhage
Cyanide poisoning
Thiocyanate poisoning
New-Onset Metabolic Acidosis While on Nitroprusside Infusion
Ketoacidosis
Uremia
Lactic acidosis
Cyanide poisoning
Hypoxemia
Decreased cardiac output
Phenformin
Metformin (rarely)
Thiamine deficiency
Seizures
Propylene glycol infusion (diazepam, phenytoin, nitroglycerin)

Laboratory Studies

Laboratory studies that are most useful in evaluating a patient for suspected cyanide toxicity include arterial blood gas analysis and serum chemistries. An anion gap metabolic acidosis with rising lactate levels is an early indicator of NTP-induced cyanide toxicity. The absence of an acidosis should suggest another cause for the deteriorating condition. A rise in mixed venous oxygen levels may also provide a clue to the diagnosis of cyanide toxicity, especially when this occurs in the setting of a stable or declining cardiac output in the patient monitored with a pulmonary artery catheter.

Cyanide levels are helpful, but results are usually not rapidly available. The erythrocyte cyanide concentration is usually the most available test; however, plasma cyanide correlates best with tissue burden and toxicity.[26] Cyanide poisoning, however, is diagnosed by the effects the cyanide is having on the tissues rather than the absolute level.

Erythrocyte cyanide levels are typically much higher than plasma levels, although they are in equilibrium and maintain a consistent relationship. As the red cell concentrations rise, plasma levels and tissue levels also increase. After an acute poisoning with inorganic cyanide, erythrocyte concentrations are typically two to three times higher than plasma levels. However, during NTP infusions, an even greater proportion of cyanide is concentrated in red blood cells so that erythrocyte cyanide levels in poisoned patients on NTP are much higher than those found in patients with a similar degree of toxic symptoms after poisoning with inorganic cyanide. The earliest symptoms of cyanide poisoning in patients on NTP infusions begin to be seen at erythrocyte levels of 40 μmol/L (1 mg/L), levels that are compatible with death when they follow an acute ingestion of a cyanide salt.[8][28] Short-term NTP infusions will result in cyanide levels that correlate with the total dose infused. Conversely, cyanide levels from long-term infusions appear to correspond with the rate of infusion rather than the total dose.[32]

Serum thiocyanate levels are not useful in diagnosing or excluding cyanide poisoning because there is no correlation between plasma thiocyanate levels and cyanide toxicity. Normal thiocyanate concentrations may be present in the setting of severe cyanide toxicity.[2][18][33]

Treatment

Discontinuation of the NTP infusion is the first step in the management of suspected cyanide poisoning. The patient should also be placed on oxygen supplementation. In all cases, sodium thiosulfate should be given immediately to enhance transulfuration of cyanide to thiocyanate ( Table 47–2 ). In severe cases, the administration of sodium nitrite is indicated. The dosage should be adjusted for weight and hemoglobin in pediatric patients. Amyl nitrite need not be used since intravenous access is available. In patients with mild to moderate manifestations of cyanide poisoning or those with contraindications to the induction of methemoglobinemia (e.g., glucose-6-phosphate dehydrogenase deficiency), treatment is limited to discontinuation of NTP and administration of thiosulfate.[8]

Table 47-2 -- Treatment of Suggested Cyanide Toxicity from Nitroprusside Infusions
Prevention
Thiosulfate, 1 g/100 mg nitroprusside infused
Treatment of Cyanide Poisoning
Discontinue nitroprusside infusion
Administer 100% oxygen
Administer sodium thiosulfate, 25% solution
Adult dose: 50 mL (12.5 g)
Pediatric dose: 1.65 mL/kg up to 50 mL
When severe manifestations are present: Sodium nitrite, 3% solution
Adult dose: 10 mL (300 mg)
Pediatric dose: 0.33 mL/kg up to 10 mL
Treatment of Thiocyanate Toxicity
Benzodiazepines for agitation or convulsions
Hemodialysis

Prevention

Detoxification of the cyanide molecule is enhanced in the presence of thiosulfate. Co-administration of thiosulfate with the NTP infusion has been shown to prevent a rise in cyanide concentrations[15][18][26] and to limit cyanide-induced toxicity.[18][24] One gram of thiosulfate (10 mL of a 10 per cent sodium thiosulfate solution) may be mixed with each 100 mg of NTP solution. This mixture is stable when protected from light.[28]

Hydroxycobalamin also binds cyanide and has been used to prevent cyanide poisoning during NTP infusions.[6] Animal data suggest that thiosulfate is a more effective prophylactic agent.[16] The cost and lack of availability of hydroxycobalamin in the United States also limit its use.[40]

Sequelae

Cyanide poisoning from NTP infusions has been associated with unexpected deaths and cardiopulmonary arrests. Neurologic sequelae including encephalopathy, coma, and irreversible focal deficits have been described.[25]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/363.html


MD Consult: Books: Ford: Clinical Toxicology: THIOCYANATE

THIOCYANATE

Pathophysiology

As previously noted, the detoxification of cyanide by transulfuration results in the production of thiocyanate, which is eliminated primarily by renal excretion. The half-life of thiocyanate in patients with normal renal function is 2.7 days. Although patients with normal renal function rarely accumulate thiocyanate with less than 2 weeks of NTP infusion, moderate infusions of 2 to 5 μg/kg/min in patients with normal renal function have resulted in thiocyanate toxicity after 7 to 14 days.[8] Thiocyanate concentrations may rise more quickly when thiosulfate is infused with NTP to prevent cyanide poisoning, occasionally producing clinical evidence of thiocyanate toxicity in as soon as 6 days.[8] Patients with renal insufficiency who are not on hemodialysis accumulate thiocyanate.[27] Thiocyanate toxicity may develop in these patients in 3 to 6 days during moderate NTP infusions.[26]

The pathophysiology of thiocyanate toxicity is poorly understood, although it is distinctly different from that of cyanide. It is not reconverted to cyanide.[35] Individuals with thiocyanate poisoning do not develop metabolic acidosis or diminished oxygen uptake because thiocyanate does not inhibit cytochrome oxidase. Central nervous system and gastrointestinal effects predominate. In addition, thiocyanate causes hypothyroidism by competing with iodine for thyroidal uptake. This is most common after ingestion of thiocyanate salts; however, the antithyroid effects of thiocyanate should be considered after prolonged infusions of NTP.[8]

Clinical Presentation

Most descriptions of severe thiocyanate toxicity are from older studies of its use in treatment of hypertension.[3] These reports describe a multitude of symptoms particularly involving the central nervous system. Mild toxicity is manifest as weakness, tinnitus, and agitation. Tremor and hallucinations also occur. Progression to more severe toxicity results in disorientation, lethargy, coma, and death. Abdominal pain and vomiting are also noted.[9][14][36] Metabolic acidosis does not occur as a primary manifestation of thiocyanate toxicity, although it may follow seizures.

 Laboratory Studies

Although thiocyanate levels are not predictive of cyanide poisoning, they do correlate with thiocyanate poisoning. Normal serum levels less than 4 mg/L are detected in nonsmoking patients, whereas smokers often have levels up to 8 mg/L, owing to cyanide released from the burning tobacco. Levels of 80 mg/L have been associated with fatigue.[2][3][9][14] Thiocyanate concentrations may approach 100 mg/L before serious signs of toxicity occur. Critically ill patients who are deficient in total-body thiosulfate stores can still accumulate toxic concentrations of thiocyanate when renal insufficiency is present.

 Treatment

Hemodialysis removes thiocyanate, resulting in improved central nervous system function.[5][22] Although hemodialysis is considered most frequently in the setting of renal insufficiency or renal failure, it may also be effective in patients with adequate renal function and severe manifestations of thiocyanate toxicity due to prolonged infusions of NTP. Benzodiazepines can be used to manage seizures or agitation.

 Sequelae

Altered mental status, convulsions, and coma are reported in the literature describing the use of thiocyanate as an antihypertensive. Death was also reported in the older literature.[9][14][36]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/364.html


MD Consult: Books: Ford: Clinical Toxicology: REFERENCES

REFERENCES

1. Arnold WP, Longnecker DE, Epstein RM: Photodegradation of sodium nitroprusside: Biologic activity and cyanide release. Anesthesiology 1984; 61:254-260.

2. Ballantyne B: Toxicology of cyanides. In: Ballantyne B, Marrs TC, ed. Clinical and Experimental Toxicology of Cyanides., . Bristol, England: IOP Publishing; 1987:217-247.

3. Barker MH: The blood cyanates in the treatment of hypertension. JAMA 1936; 106:762-767.

4. Cate JC, Hedrick R: Propylene glycol intoxication and lactic acidosis. N Engl J Med 1980; 303:1237.

5. Christensen J, Willliams BJ: Thiocyanate psychosis treated by extracorporeal hemodialysis. JAMA 1962; 181:340-342.

6. Cottrell JE, Casthely P, Brodie JD, et al: Prevention of nitroprusside-induced cyanide toxicity with hydroxocobalamin. N Engl J Med 1978; 298:809-811.

7. Curry SC: Hydrogen cyanide and inorganic cyanide salts.. In: Sullivan Jr JB, Krieger GR, ed. Hazardous Materials Toxicology Clinical Principles of Environmental Health, . Baltimore: Williams & Wilkins; 1992:698-710.

8. Curry SC, Arnold-Capell P: Nitroprusside, nitroglycerin, and angiotensin-converting enzyme inhibitors. Crit Care Clin 1991; 7:555-581.

9. Domalski CA, Kolk LC, Hines EA: Delirious reactions secondary to thiocyanate therapy of hypertension. Proc Mayo Clin 1953; 28:272-280.

10. DrugFacts and Comparisons, St. Louis: Facts and Comparisons; 1994:633. 1505, 1515

11. Food and Drug Administration : New labeling for sodium nitroprusside emphasizes risk of cyanide toxicity. JAMA 1991; 265:847.

12. Frank MJ, Johnson JB, Rubin SH: Spectrophotometric determination of sodium nitroprusside and its photodegradation products. J Pharm Sci 1976; 65:44-48.

13. Friederich JA, Butterworth JF: Sodium nitroprusside: Twenty years and counting. Anesth Analg 1995; 81:152-162.

14. Garvin CF: The fatal toxic manifestations of the thiocyanates. JAMA 1939; 112:1125.

15. Ivankovich AD, Braverman B, Stephens TS, et al: Sodium thiosulfate disposition in humans: Relation to sodium nitroprusside toxicity. Anesthesiology 1983; 58:11-17.

16. Krapez JR, Vesey CJ, Adams L, Cole PV: Effects of cyanide antidotes used with sodium nitroprusside infusions: Sodium thiosulphate and hydroxocobalamin given prophylactically to dogs. Br J Anaesth 1981; 53:793-804.

17. Kreye VAW, Reske SN: Possible site of the in vivo disposition of sodium nitroprusside in the rat. Naunyn-Schmiedegergs Arch Pharmacol 1982; 320:260-265.

18. Michenfelder JD, Tinker JH: Cyanide toxicity and thiosulfate protection during chronic administration of sodium nitroprusside in the dog: Correlation with a human case. Anesthesiology 1977; 47:441-448.

19. Moncada S, Palmer RM, Higgs EA: Nitric oxide: Physiology, pathophysiology, and pharmacology. Pharmacol Rev 1991; 43:109-142.

20. Norris JC, Hume AS: In vivo release of cyanide from sodium nitroprusside solution. Br J Anaesth 1987; 59:236-239.

21. Page IH, Corcoran AC, Dustan HP, Koppanyi T: Cardiovascular actions of sodium nitroprusside in animals and hypertensive patients. Circulation 1955; 11:188-198.

22. Pahl MV, Vaziri ND: In-vivo and in-vitro hemodialysis studies of thiocyanate. J Toxicol Clin Toxicol 1983; 19:965-974.

23. Peters CG, Mundy JVB, Rayner PR: Acute cyanide poisoning. Anaesthesia 1982; 37:582-586.

24. Piantadosi CA, Sylvia AL: Cerebral cytochrome a, a3 inhibition by cyanide in bloodless rats. Toxicology 1984; 33:67-79.

25. Robin ED, McCauley R: Nitroprusside-related cyanide poisoning: Time (long past due) for urgent, effective interventions. Chest 1992; 102:1842-1845.

26. Schulz V: Clinical pharmacokinetics of nitroprusside, cyanide, thiosulphate, and thiocyanate. Clin Pharmacokinet 1984; 9:239-251.

27. Schulz V, Bonn R, Kindler J: Kinetics of elimination of thiocyanate in seven healthy subjects and in eight subjects with renal failure. Klin Wochenschr 1979; 57:243-247.

28. Schulz V, Gross R, Pasch T, et al: Cyanide toxicity of sodium nitroprusside in the therapeutic use with and without sodium thiosulfate. Klin Wochenschr 1982; 60:1393-1400.

29. Smith PR, Kruszyna H: Nitroprusside produced cyanide poisoning via a reaction with hemoglobin. J Pharmacol Exp Ther 1974; 191:557-563.

30. Solomonson LP: Cyanide as a metabolic inhibitor.. In: Vennesland B, Knowles Conn E, et al ed. Cyanide in Biology., . London: Academic Press; 1981:11-28.

31. Tursky T, Sajter V: The influence of potassium cyanide poisoning on the aminobutyric acid level in rat brain. J Neurochem 1962; 9:519-523.

32. Vesey CJ: Nitroprusside cyanogenesis.. In: Ballantyne B, Marrs TC, ed. Clinical and Experimental Toxicology of Cyanides, . Bristol, England: IOP Publishing; 1987:184-208.

33. Vesey CJ, Cole PV, Simpson PJ: Cyanide and thiocyanate concentrations following sodium nitroprusside infusion in man. Br J Anaesth 1976; 48:651-660.

34. Vesey CJ, Krapez JR, Cole PV: The effects of sodium nitroprusside and cyanide on haemoglobin function. J Pharm Pharmacol 1980; 32:256-261.

35. Vesey CJ, Wilson J: Red cell cyanide. J Pharm Pharmacol 1978; 30:20-26.

36. Wald MH, Lindberg HA, Barker MH: The toxic manifestations of the thiocyanates. JAMA 1939; 112:1120-1124.

37. Way JL: Cyanide intoxication and its mechanism of antagonism. Ann Rev Pharmacol Toxicol 1984; 24:451-481.

38. Way JL, Sylvester D, Morgan RL, et al: Recent perspectives on the toxicodynamic basis of cyanide antagonism. Fundam Appl Toxicol 1984; 4:S231-S239.

39. Westley J, Adler A, Westley L, et al: The sulfur transferases. Fundam Appl Toxicol 1983; 3:377-382.

40. Zerbe NF, Wagner BKJ: Use of vitamin B12 in the treatment and prevention of nitroprusside-induced cyanide toxicity. Crit Care Med 1993; 21:465-467.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/365.html


MD Consult: Books: Ford: Clinical Toxicology: Chapter 48 - Theophylline

Chapter 48 – Theophylline

CHRISTINE M. STORK MARY ANN HOWLAND

Essentials
• Physical examination: nausea, repeated vomiting, tachycardia, tachypnea, restlessness, tremors, wide pulse pressure, hypotension, seizures, status epilepticus
• Laboratory findings:
˚ Theophylline serum concentrations (repeated)
˚ Acid-base balance: anion gap metabolic acidosis, respiratory alkalosis
˚ Blood chemistry: hypokalemia, low bicarbonate, hyperglycemia
˚ White blood cell analysis: leukocytosis

• Electrocardiography: sinus tachycardia, supraventricular tachycardia, multifocal atrial tachycardia in chronic obstructive pulmonary disease (COPD), ventricular dysrhythmias

INTRODUCTION

Theophylline has been used since the early 1900s for the management of pulmonary disorders such as COPD and asthma. Although the indications for theophylline in the routine management of asthma recently have been questioned, it is still frequently prescribed in those patients with COPD, severe persistent asthma, and nocturnal symptoms. The morbidity and mortality associated with the use of theophylline has risen due to the development of sustained-release formulations. According to the 1998 Annual Report of the American Association of Poison Control Centers Toxic Exposure Surveillance System, there were 2079 exposures to theophylline, 22 per cent of which resulted in moderate to severe toxicity, and 16 of which resulted in death.[21]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/366.html


MD Consult: Books: Ford: Clinical Toxicology: PHARMACOLOGY/PATHOPHYSIOLOGY

PHARMACOLOGY/PATHOPHYSIOLOGY

Pharmacology

Theophylline, a methylxanthine, in therapeutic serum concentrations (5–15 mg/L) may produce beneficial effects in asthma through adenosine antagonism and modulation of intracellular calcium concentrations.[8] Theophylline is well absorbed from the gastrointestinal tract. After therapeutic doses, peak serum concentrations are achieved within 2 hours after regular-release formulations and within 4 to 12 hours after sustained-release formulations. Absorption is slowed in the overdose setting, and peaks may be delayed for 12 to 24 hours or longer. The volume of distribution of theophylline is approximately 0.5 L/kg, and it is well distributed to all body compartments within 45 minutes after dosing.[20] Hepatic metabolism through the cytochrome P-450 1A2, 3A4, and 2E1 isoenzymes accounts for the majority of elimination, with only approximately 10 per cent excreted unchanged in the urine.[44] In the overdose setting, theophylline exhibits saturable pharmacokinetics where only a constant amount of drug can be eliminated per unit of time, resulting in prolonged elimination. The three major metabolites in adults are 3 methyl xanthine, 1-methyl uric acid, and 1,3-dimethyluric acid (active metabolite). Neonates metabolize theophylline slower than children and adults. Neonates metabolize a consequential amount of theophylline to caffeine by n-methylation, and caffeine serum concentrations may achieve 25 per cent of theophylline serum concentrations. Theophylline serum concentrations can increase or decrease depending on changes in the hepatic microsomal P-450 enzyme activity influenced by age, liver function, and drug interactions ( Table 48–1 ).

Table 48-1 -- Factors Influencing Theophylline Clearance
Inhibitors * | Enhancers
Acute ethanol | Carbamazepine
Allopurinol | Cigarette smoke
Cimetidine | Phenobarbital
Ciprofloxacin, norfloxacin | Phenytoin
Erythromycin, clarithromycin | Primidone
Heart failure (congestive) | Rifampin
Liver failure |
Propranolol (?other β-adrenergic receptor antagonists) |
Pulmonary disease |
Tacrine |
Ticlodipine |
Verapamil |
Modified from Stork AM, Howland MA, Goldfrank LR: Concepts and controversies of bronchodilator overdose. Emerg Med Clin North Am 1994; 12:421.
* Any drug that inhibits the cytochrome P-450 isoenzyme (1A2, 3A4, 2E1) would be expected to inhibit the metabolism of theophylline.

Pathophysiology

The nausea and vomiting seen after theophylline poisoning may result from direct central nervous system (CNS) stimulation of the chemoreceptor trigger zone, relaxation of lower esophageal sphincter tone, phosphodiesterase inhibition, and increases in gastric acid secretion.[7][14]

Adenosine receptor antagonism in the brain has been implicated in the seizures and status epilepticus associated with severe theophylline poisoning.[40] Peripheral adenosine receptor antagonism may also be partially responsible for the tachycardia and cardiac dysrhythmias seen after theophylline poisoning.[40][44]

Theophylline in the overdose setting causes increases in cyclic adenosine monophosphate through phosphodiesterase inhibition and the release of catecholamines.[10][17] These catecholamines, especially epinephrine with resulting β-adrenergic receptor stimulation, contribute to theophylline-induced tachycardia, hypokalemia (due to an intracellular shift), lactic acidosis, and hyperglycemia. Hypophosphatemia and hypomagnesemia may also result, although these findings are less common. A widened pulse pressure occurs due to increased β2-adrenergic receptor stimulation, with resultant relaxation of arteriolar tone. Increased catecholamines may also contribute to the agitated alert mental status, seizure activity, and cardiac dysrhythmias (supraventricular and ventricular) seen after poisoning. Findings in a reported case of theophylline toxicity suggest myocardial function remains intact but systemic vascular resistance is low.[18]

Other pharmacologic effects apparent after theophylline poisoning include direct respiratory stimulation, gastric acid secretion, positive cardiac inotropy and chronotropy, and cerebrovascular vasoconstriction. Direct respiratory stimulation causes a respiratory alkalosis. With chronic toxicity the metabolic abnormalities typical after acute theophylline poisoning may be blunted or absent.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/367.html


MD Consult: Books: Ford: Clinical Toxicology: CLINICAL PRESENTATION

CLINICAL PRESENTATION

Patients who acutely overdose with theophylline often present with nausea, vomiting, and sinus tachycardia ( Table 48–2 ). These manifestations begin within 1 hour for immediate-release preparations (oral regular release tablets, liquid preparations, and parenteral aminophylline) and within 2 to 4 hours for sustained-release dosage forms. Patients often complain of feeling jittery. In addition to tachycardia, vital signs may reveal a widened pulse pressure and an elevated respiratory rate. This widened pulse pressure is an early clue to toxicity. Physical examination is significant for repeated vomiting, tremor, and hyperreflexia with an intact sensorium. As the theophylline serum concentration approaches 90 to 100 mg/L, the pulse pressure may further widen, followed by life-threatening manifestations of toxicity, including generalized tonic-clonic seizures, status epilepticus, and supraventricular and ventricular tachydysrhythmias. Seizures secondary to theophylline poisoning are difficult to manage and often progress to status epilepticus.[47] Hypokalemia, hyperglycemia, and an anion gap metabolic acidosis are typically present.

Table 48-2 -- Clinical Presentation of Theophylline Toxicity
Nausea, repeated vomiting
Tachycardia, tachypnea, wide pulse pressure
Restlessness, tremors, seizures, status epilepticus
Anion gap metabolic acidosis, respiratory alkalosis
Electrolytes: hypokalemia, low bicarbonate, hyperglycemia
Leukocytosis
Electrocardiogram: sinus tachycardia, supraventricular tachycardia, multifocal atrial tachycardia in chronic obstructive pulmonary disease, ventricular dysrhythmias

Patients develop chronic theophylline toxicity as a result of accumulation secondary to inappropriate dosing over several days, liver disease, drug-drug interactions, or other processes that inhibit the elimination of theophylline.[28] The chronically poisoned patient is typically older, is on concomitant medications, and has some degree of organ dysfunction. In renal failure patients, the active metabolite, 1,3-dimethyluric acid, may accumulate to cause toxicity.[22] Chronically poisoned patients often have more subtle signs and symptoms of toxicity and demonstrate the severe manifestations of toxicity—seizures and cardiac dysrhythmias—at lower serum concentrations. Gastrointestinal findings may be mild, with anorexia or nausea occurring in only 50 per cent of patients.[39] In one study, seizures were the first manifestation of toxicity.[45] The most common dysrhythmia seen in patients with COPD who develop chronic toxicity is multifocal atrial tachycardia. The catecholamine-mediated hypokalemia and metabolic acidosis classically associated with acute toxicity are absent with chronic toxicity, perhaps as a result of tolerance.[39]

Patients on therapeutic doses of theophylline who take an acute overdose (acute poisoning on therapeutic dosing) develop symptoms that most closely resemble those in the acute overdose. However, elevated baseline theophylline serum concentrations (5–15 mg/L) facilitate earlier development of life-threatening serum concentrations.

Pediatric patients poisoned with theophylline are unique in presentation. These patients may not appear clinically to have tachypnea or hyperpnea due to a decreased respiratory reserve.[29] In 28 theophylline-poisoned pediatric patients ages 3½ to 21 months having serum theophylline concentrations greater than 125 mg/L, 1 patient had a seizure, 17 patients had a sinus tachycardia, and no patients died.[9] In another study, life-threatening events occurred in 12 of 125 patients.[37] Seizures occurred with serum theophylline concentrations of 85 to 195 mg/L (mean, 125 mg/L) in the acute setting and approximately 42 mg/L in the chronic setting. Children ages 1 to 12 years have higher metabolic clearances of theophylline compared with those 12 years and older, 1.45 mL/kg/min versus 0.65 mL/kg/min.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/368.html


MD Consult: Books: Ford: Clinical Toxicology: DIFFERENTIAL DIAGNOSIS

DIFFERENTIAL DIAGNOSIS

The differential diagnosis of a patient with theophylline poisoning should include toxin-related and non–toxin-related causes of nausea and vomiting, tachycardia, metabolic acidosis, respiratory alkalosis, hypokalemia, and hyperglycemia ( Table 48–3 ). Iron, salicylates, and sympathomimetics head the toxin differential list. Iron and salicylates consistently cause nausea and vomiting as their chief complaint, although with iron the vomitus may be bloody. They both cause an anion gap metabolic acidosis; and salicylates, like theophylline, cause a direct respiratory alkalosis. However, significant poisoning with iron or salicylates will often result in an altered mental status, whereas theophylline-intoxicated patients usually remain alert and oriented, but restless. Beta-adrenergic receptor agonists like albuterol and epinephrine (parenterally) cause a tachycardia, hypokalemia, metabolic acidosis, leukocytosis, and some minor gastrointestinal symptoms without affecting the mental status. However, unlike theophylline these agents rarely cause seizures. The β-adrenergic receptor agonists with α-agonist activity, such as ephedrine, may cause consequential vasoconstriction and severe hypertension. Caffeine is a xanthine derivative, like theophylline, and in very large doses would be indistinguishable from theophylline in presentation and management. Finally, agents that are capable of causing status epilepticus such as isoniazid, amoxapine, chlorinated hydrocarbons (e.g., lindane), and cicutoxin should be included in the differential diagnosis.

Table 48-3 -- Differential Diagnosis of Theophylline Toxicity
Toxin Mediated | Non–Toxin Mediated
Salicylates | Severe asthma
Iron | Sepsis
β-adrenergic agonists | Diabetic/alcoholic ketoacidosis
α-adrenergic agonists | Hypoglycemia
Cocaine | Central nervous system infection/subarachnoid hemorrhage
Metals: arsenic, thallium |
Mercury salts |
Status epilepticus initiators: isoniazid, amoxapine, bupropion, lindane, cicutoxin |

A non–toxin-related differential diagnosis includes diabetic ketoacidosis and alcoholic ketoacidosis. The presence of ketones and an altered mental status in these conditions are differentiating factors. In both the medical and toxicologic differential of theophylline poisoning, examination of all pertinent discriminators of patient presentation is often sufficient to allow for a clear diagnosis.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/369.html


MD Consult: Books: Ford: Clinical Toxicology: LABORATORY STUDIES

LABORATORY STUDIES

Theophylline Levels

Acute Overdose

Patients with a history of theophylline overdose or who have a toxidrome consistent with theophylline toxicity should have theophylline serum concentration measured urgently. If positive, the serum concentration should be repeated every 1 to 2 hours initially to determine the rate of rise or decline. In cases in which expeditious laboratory results are not anticipated (within 1 hour) a second theophylline level should be sent before the results of the first level are received. Theophylline serum concentrations of 90 to 100 mg/L in acute poisoning (therapeutic, 5–15 mg/L) place the patient at significant risk for the life-threatening complications related to theophylline toxicity: seizures, status epilepticus, and cardiovascular collapse.[25][43] Rapidly rising levels are also of concern, because they indicate that absorption is occurring much faster than elimination.

 Chronic Toxicity

In chronic poisoning, theophylline levels do not necessarily correlate with the development of life-threatening signs and symptoms of toxicity.[38] However, serum theophylline levels greater than 40 mg/L should be considered consequential and interpreted in conjunction with the patient’s risk factors for toxicity (i.e., organ function, age older than 60 years, concurrent illnesses, and medications).[1][25][35]

Other Studies

An arterial blood gas, serum electrolytes, glucose, and complete blood cell count may be helpful in differentiating an acute theophylline overdose from a chronic overdose. Patients symptomatic after acute theophylline exposure will have results of an arterial blood gas analysis consistent with a primary respiratory alkalosis and a primary metabolic acidosis. Laboratory evaluation typically reveals a high anion gap metabolic acidosis, hypokalemia, and hyperglycemia.[33] Hypophosphatemia and hypomagnesemia are also noted, but less consistently. These findings are usually absent in the chronic setting. A leukocytosis is common after acute overdose. An electrocardiogram and rhythm monitoring are useful to record cardiovascular manifestations. Concurrent exposures to salicylate and acetaminophen should be ruled out using a bedside urine ferric chloride test or rapid salicylate serum concentration, and a 4-hour serum acetaminophen level, respectively. Creatine kinase or amylase and lipase can be measured for suspected rhabdomyolysis or pancreatitis, respectively.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/370.html


MD Consult: Books: Ford: Clinical Toxicology: TREATMENT

TREATMENT

General Measures

The first rule of good poison management is to ensure the ABCs—airway, breathing, and circulation. These patients usually have an adequate airway and are breathing on their own unless there are co-ingestants or other mitigating circumstances. Vital signs should be carefully monitored, and two large-bore intravenous lines placed. An initial fluid bolus (10–20 mL/kg in children, 200 to 500 mL in adults) (divided and titrated incrementally in patients at risk for pulmonary edema) should be administered at this time for a widened pulse pressure or low mean arterial pressure.

 Toxin Specific ( Table 48–4 )

Gastrointestinal Decontamination

Activated charcoal is the mainstay of therapy for acute and chronic theophylline poisoning.[23][24][34] The dose of activated charcoal is 1 g/kg orally given initially, followed by 0.25 to 1 g/kg orally every 1 to 6 hours depending on the severity of toxicity and the patient’s tolerance of activated charcoal. Plain activated charcoal should be used; one dose of a cathartic such as sorbitol may be used initially, but repeated cathartic doses are to be avoided. Activated charcoal not only binds drug remaining in the gastrointestinal tract to decrease absorption but also enhances elimination of drug already absorbed or administered intravenously. A healthy human volunteer study, in which subjects were given intravenous aminophylline and repeated doses of oral activated charcoal, demonstrated dramatic lowering of serum theophylline concentrations secondary to effects termed “gastrointestinal dialysis.”[2] Activated charcoal administration should be continued throughout the patient’s course, even while other therapeutic measures such as extracorporeal removal are taking place, unless contraindicated (e.g., ileus).

Table 48-4 -- Theophylline Toxicity: Decision Analysis for Critical Management Indications
Intervention | Indication
Syrup of ipecac | Rarely
 | Early in large ingestions (<1 hr), at home
Gastric lavage | Rarely
 | Early in large ingestions (<1 hr)
Multiple doses of activated charcoal | In all toxic ingestions, unless contraindicated
 | Continue until systemic symptoms abate and drug levels fall to the therapeutic range
Whole-bowel irrigation | Early in large ingestions of sustained-release preparations
 | With rapidly increasing serum concentrations and when high levels persist despite multiple doses of activated charcoal or extracorporeal removal
Electrolytes | Repeated as indicated
Antiemetic therapy | For emesis interfering with the administration of activated charcoal
Charcoal hemoperfusion | >90 mg/L for acute intoxication
 | With levels > 40 mg/L and significant risk factors in chronic poisoning
 | With poor response to multiple doses of activated charcoal
Hemodialysis | See charcoal hemoperfusion
 | Unavailability of charcoal hemoperfusion
Peritoneal dialysis | None
Exchange transfusion | Infants < 6 mo and neonates requiring extracorporeal removal who will not tolerate hemodialysis, hemoperfusion, or activated charcoal
Plasmapheresis | None
Adapted from Stork AM, Howland MA, Goldfrank LR: Concepts and controversies of bronchodilator overdose. Emerg Med Clin North Am 1994; 12:425.

Repeated vomiting, a common feature of theophylline intoxication, can interfere with the effective use of activated charcoal. Several antiemetics have proven successful in treating the intractable vomiting. Metoclopramide, starting with doses of 10 mg intravenously in an adult (pediatric 0.1 mg/kg) and titrating to a dose of 1 to 2 mg/kg (currently employed in cancer chemotherapy regimens) may be used to treat vomiting. More recently, ondansetron (0.15 mg/kg intravenously), granisetron (10 μg/kg intravenously), and other 5-HT3 receptor antagonists have been successful after the failure of other antiemetics.[30][32]

Orogastric lavage, using the largest tube possible, should be considered for all life-threatening acute overdoses of theophylline who present early (usually within 1 hour after ingestion) and have not vomited. Some sustained-release formulations of theophylline may not pass through the holes in a lavage tube, but solubilized particles may be retrieved. Syrup of ipecac is rarely indicated and should be reserved for patients presenting immediately after a witnessed acute ingestion of large amounts of theophylline (greater than 40 mg/kg) not combined with other agents that would contraindicate the use of ipecac. Later implementation delays the time to administration of activated charcoal with no clear advantage.

Whole-bowel irrigation (WBI) using a polyethylene glycol electrolyte neutral solution may be considered under some circumstances. This mode of gastrointestinal decontamination is not universally accepted due to the success of multiple-dose activated charcoal and to the in vitro ability of WBI solution to displace theophylline from activated charcoal binding sites.[13][31] WBI should be reserved for those patients who are failing adequate activated charcoal therapy as evidenced by rising theophylline levels. Activated charcoal should be continued throughout the patient’s course.

 Extracorporeal Removal

To expedite treatment, it is essential that nephrologist involvement and the ability to institute extracorporeal treatment such as hemoperfusion or hemodialysis be ensured early. Any patient at risk for having seizures or life-threatening cardiac dysrhythmias or who has a rapidly rising theophylline level (greater than 50 mg/mL) is a potential candidate for extracorporeal removal. These patients should be transferred to a medical center with appropriate expertise and capabilities. The goal of therapy is to prevent life-threatening toxicity in the acute setting through timely institution of extracorporeal removal when theophylline levels approach 90 mg/L. This is extremely important and cannot be overemphasized.

Definitive therapy for life-threatening theophylline poisoning includes extracorporeal removal of the toxin, which greatly enhances elimination ( Table 48–5 ). Hemoperfusion (blood filtered through a cartridge containing microencapsulated charcoal) is the preferred method. However, hemodialysis removes significant amounts of theophylline and should be performed when hemoperfusion is not readily available. Indications for the removal of theophylline using these methods include an acute theophylline level greater than 90 mg/L or rapidly approaching 90 mg/L in the acute setting, a theophylline level of greater than 40 mg/L in the chronic setting in a patient with a poor response to oral activated charcoal, and any patient with ongoing or imminent seizures, cardiac ventricular dysrhythmias, cardiac ischemia, or poorly responsive hypotension.[27][46] In infants younger than 6 months of age, exchange transfusion can be considered when hemoperfusion or hemodialysis cannot be performed. For all patients, plasmapheresis and peritoneal dialysis are not considered management options because they do not remove substantial amounts of theophylline.[19]

Table 48-5 -- Theophylline Clearances with Endogenous and Exogenous Techniques of Elimination *
Clinical Situation | Clearance | Half-Life(hr)
Neonatal (endogenous) | 0.055–0.63 mL/kg/min | 20–30
Children (1–12) (endogenous) | 1.45 mL/kg/min | 1.5–9.5
Adults (>12) (endogenous) | 0.65 mL/kg/min | 8.3
Multiple-dose activated charcoal † | 167 mL/min | 3.3
Hemoperfusion ‡ | 200 mL/min | 2.0
Hemodialysis ‡ | 125 mL/min | 4.7
Peritoneal dialysis ‡ | 9.5 mL/min | 31
High flux hemodialysis ‡ | 142 mL/min | 3.8
* | Extracorporeal clearances are based on scant data, and newer hemodialysis technologies are being studied.
† | The clearance with multiple doses of activated charcoal includes endogenous clearance.
‡ | The endogenous clearance or the multiple-dose activated charcoal clearance should be added to the extracorporeal removal clearance to calculate total clearance.

 Other Treatment

End organ manifestations of toxicity including seizures, cardiac dysrhythmias, and severe hypotension can be treated supportively. Seizures should be treated aggressively with benzodiazepines and, if required, barbiturates, followed by protocols for status epilepticus including continuous IV infusion of midazolam, propofol, or general anesthesia as needed.[4][12] Phenytoin is considered relatively ineffective. In an animal model it was not useful in the treatment of seizures and actually decreased the dose of theophylline required to induce cardiac dysrhythmias.[4] Treatment of life-threatening supraventricular dysrhythmias includes the correction of hypoxia and any fluid and electrolyte abnormalities, cardioversion, and diltiazem if needed. Adenosine (Adenocard) may not be effective in this setting, with larger doses required to overcome theophylline’s adenosine receptor antagonism. Ventricular dysrhythmias may be treated with lidocaine, cardioversion, or defibrillation as needed. Electrical reversal of dysrhythmias may not be sustained due to the persistence of toxic theophylline levels. These recommendations for dysrhythmia treatment are based on theoretical considerations and not on studies. Hypotension should initially be treated with an adequate crystalloid fluid challenge followed by peripheral α-adrenergic receptor agonists, such as norepinephrine, to mitigate the hypotensive effects of excess peripheral β2-adrenergic receptor stimulation.

Beta-adrenergic receptor antagonists such as propranolol and esmolol have been used successfully in a few cases to reverse refractory hypotension and supraventricular and ventricular dysrhythmias attributed to theophylline toxicity.[3][6] In an animal model, β1-adrenergic receptor antagonism with esmolol transiently decreased the heart rate and increased the systemic vascular resistance.[17] However, these agents may worsen hypotension and should only be used cautiously in cases refractory to maximal standard therapies. If time allows, use of these agents should be discussed with a regional poison control center or toxicologist. Caution must also be used when considering β-adrenergic receptor antagonists in patients with underlying bronchospastic disease.

 Chronic Toxicity

The chronically poisoned patient may not exhibit the warning signs for impending life-threatening toxicity that can occur at lower serum theophylline concentrations, as previously mentioned. In the chronic setting, patient factors such as hepatic dysfunction, cardiovascular instability, poor oxygenation, and prior neurologic dysfunction are more important than theophylline levels alone. It is impossible to accurately predict which patients with chronic toxicity will proceed to life-threatening toxicity.

Stable patients can be treated initially with multiple doses of activated charcoal. Serum theophylline levels should be checked every 4 to 6 hours. Patients older than 60 years or who have serum theophylline concentrations persistently greater than 40 mg/L, despite multiple-dose activated charcoal, should be considered for hemoperfusion or hemodialysis. Other indications for extracorporeal elimination are similar to those for acute toxicity.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/371.html


MD Consult: Books: Ford: Clinical Toxicology: DISPOSITION

DISPOSITION

Theophylline poisoned patients who are either symptomatic or have elevated or rising serial theophylline serum concentrations should remain closely monitored while in the emergency department and be admitted to an intensive care unit. Patients whose serial theophylline levels remain therapeutic over 6 hours or decline into the therapeutic range are not considered theophylline toxic, assuming clinical symptoms either have resolved or never developed. In those institutions where expeditious extracorporeal removal is not available, patient transfer should be considered early in symptomatic patients and in any patient with rapidly rising levels greater than 50 mg/L.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/372.html


MD Consult: Books: Ford: Clinical Toxicology: SEQUELAE

SEQUELAE

The most serious manifestations of theophylline toxicity include seizures (including status epilepticus), cardiac dysrhythmias, and profound hypotension leading to death. These may result in hypoperfusion of vital organs. Neurologic dysfunction, rhabdomyolysis, myocardial infarction, acute renal dysfunction, and, rarely, pancreatitis have been reported.[5][22] Elderly patients may be at increased risk for serious end-organ toxicity after theophylline overdose. Two studies found that age alone, specifically an age greater than 60 years or 75 years respectively, was directly correlated with a poor outcome regardless of theophylline serum concentrations.[35][38] In reality, this may be a consequence of organ function and not a direct relationship with age.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/373.html


MD Consult: Books: Ford: Clinical Toxicology: SPECIFIC SITUATIONS

SPECIFIC SITUATIONS

Neonates appear to be at increased risk for severe toxicity after theophylline overdose. In a childhood risk assessment series, the authors found very young patients to be at increased risk for the development of seizures and cardiac dysrhythmias.[37] The reasons for increased risk are unclear but may include a higher cerebrospinal fluid fractionation of drug in neonates, limited cytochrome P-450 isoenzyme activity, altered metabolism, and poor renal function, all of which may enhance the development of theophylline toxicity.[41][42]

The risk of necrotizing enterocolitis in neonates receiving therapeutic doses of theophylline orally may be increased.[15] Notwithstanding this concern, activated charcoal is successfully and safely used in children as young as 2 days, and multiple doses of activated charcoal have been used safely in children as young as 2 weeks.[16][36] The risk of necrotizing enterocolitis should be weighed against the risk of the degree of theophylline poisoning when considering activated charcoal therapy in this population. In some cases of severe theophylline poisoning, exchange transfusion has been used with success.[26]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/374.html


MD Consult: Books: Ford: Clinical Toxicology: REFERENCES

REFERENCES

1. Barr JT, Schumacher GE, Luks DB, Karpel J: Mild theophylline-related adverse reactions and serum theophylline concentration. Am J Hosp Pharm 1994; 51:688-692.

2. Berlinger WG, Spector R, Goldberg MJ, et al: Enhancement of theophylline clearance by oral activated charcoal. Clin Pharmacol Ther 1983; 33:351-354.

3. Biberstein MP, Zeigler MG, Ward DM: Use of β-blockade and hemoperfusion for acute theophylline poisoning. West J Med 1984; 141:485-490.

4. Blake KV, Massey KL, Hendeled L, et al: Relative efficacy of phenytoin and phenobarbital for the prevention of theophylline induced seizures in mice. Ann Emerg Med 1988; 17:76-77.

5. Burgan THS, Gupta I, Rate CM: Fatal overdose of theophylline simulating acute pancreatitis. BMJ 1982; 284:939-940.

6. Farrar KT, Dunn AM: Beta blockers in the treatment of theophylline overdose. Lancet 1985; 1:983.

7. Foster LJ, Trudeau WL, Goldman AL: Bronchodilator effects on gastric acid secretion. JAMA 1979; 241:2613-2615.

8. Fredholm BB: Theophylline actions on adenosine receptors. Eur J Respir Dis (suppl) 1980; 109:29-36.

9. Gaudreault P, Wason S, Lovejoy FH: Acute pediatric theophylline overdose: A summary of 28 cases. J Pediatr 1983; 10:474-476.

10. Serafin WE: Drugs used in the treatment of asthma. In: Gilman AG, Rall TW, Nies AS, et al ed. Goodman and Gilman’s The Pharmacological Basis of Therapeutics, . 9th ed. New York: McGraw-Hill; 1996:672-676.

12. Hoffman A, Pinto E, Gilhar D: Effect of pretreatment with anticonvulsants on theophylline-induced seizures in the rat. J Crit Care 1993; 8:198-202.

13. Hoffman RS, Chiang WK, Howland MA, et al: Theophylline desorption from activated charcoal caused by whole bowel irrigation solution. J Toxicol Clin Toxicol 1991; 29:191-202.

14. Howell RE, Muehsam WT, Kinnier WJ: Mechanism for the emetic side effect of xanthine bronchodilators. Life Sci 1990; 46:563-568.

15. Hufnal-Miller CA, Blackmon L, Baumgart S, et al: Enteral theophylline and necrotizing enterocolitis in the low-birthweight infant. Clin Pediatr 1993; 32:647-653.

16. Jain R, Tholl DA: Activated charcoal for theophylline toxicity in a premature infant on the second day of life. Dev Pharmacol Ther 1992; 19:106-110.

17. Kearney TE, Manoguerra AS, Curtis GP, et al: Theophylline toxicity and the beta adrenergic system.. Ann Intern Med 1985; 102:766-769.

18. Kempf J, Rusterholtz TH, Ber C, et al: Hemodynamic study as a guideline for the use of beta blockers in acute theophylline poisoning. Intens Care Med 1996; 22:585-587.

19. Laussen P, Shann F, Butt W, et al: Use of plasmapheresis in acute theophylline toxicity. Crit Care Med 1991; 19:288-290.

20. Levy G, Koysooko R: Pharmacokinetic analysis of the effect of theophylline on pulmonary function in asthmatic children. J Pediatr 1975; 86:789-793.

21. Litovitz TL, Klein-Schwartz W, Caravati EM, et al: 1998 Annual report of the American Association of Poison Control Centers Toxic Exposure Surveillance System. Am J Emerg Med 1999; 17:435-487.

22. Maaten JC, Hoorntje SJ: Acute renal failure in theophylline poisoning. Netherlands J Med 1993; 42:61-64.

23. Minton NA, Glucksman E, Henry JA: Prevention of drug absorption in simulated theophylline overdose. Hum Exp Toxicol 1995; 14:170-174.

24. Minton NA, Henry JA: Prevention of drug absorption in simulated theophylline overdose. J Toxicol Clin Toxicol 1995; 33:43-49.

25. Olson KR, Benowitz NL, Woo OF, et al: Theophylline overdose, acute single ingestion versus repeated over medication. Am J Emerg Med 1985; 3:386-394.

26. Osborn HH, Henry G, Wax P, et al: Theophylline toxicity in a premature neonate—elimination kinetics of exchange transfusion. J Toxicol Clin Toxicol 1993; 31:639-644.

27. Park GD, Spector R, Roberts RJ, et al: Use of hemoperfusion for treatment of theophylline intoxication. Am J Med 1983; 74:961-966.

28. Pashko S, Simons WR, Sena MM, Stoddard ML: Rate of exposure to theophylline-drug interactions. Clin Ther 1994; 16:1068-1077.

29. Powell EC, Reynolds SL, Rubenstein JS: Theophylline toxicity in children: A retrospective review. Pediatr Emerg Care 1993; 9:129-133.

30. Roberts JR, Carney S, Boyle SM, Lee DC: Ondansetron quells drug-resistant emesis in theophylline poisoning. Am J Emerg Med 1993; 11:609-610.

31. Rosenberg PJ, Livingstone DJ, McLollan BA: Effect of whole bowel irrigation on the antidotal efficacy of activated charcoal. Ann Emerg Med 1988; 17:681-688.

32. Sage TA, Jones WN, Clark RF: Ondansetron in the treatment of intractable nausea associated with theophylline toxicity. Ann Pharmacother 1993; 27:584-585.

33. Sawyer WT, Caravati M, Ellison MJ, et al: Hypokalemia, hyperglycemia, and acidosis after intentional theophylline overdose. Am J Emerg Med 1985; 3:408-411.

34. Sessler CN, Glauser FL, Cooper KR: Treatment of theophylline toxicity with oral activated charcoal. Chest 1985; 87:325-329.

35. Shannon M: Predictors of major toxicity after theophylline overdose. Ann Intern Med 1993; 119:1161-1167.

36. Shannon M, Amitai Y, Lovejoy FH: Multiple dose activated charcoal for theophylline poisoning in young infants. Pediatrics 1987; 80:368-370.

37. Shannon M, Lovejoy FH: Effect of acute versus chronic intoxication on clinical features of theophylline poisoning in children. J Pediatr 1992; 121:125-130.

38. Shannon M, Lovejoy FH: The influence of age versus serum concentration on life-threatening events after chronic theophylline intoxication. Arch Intern Med 1990; 50:2045-2048.

39. Shannon M, Lovejoy FH: Hypokalemia and theophylline intoxication: The effects of acute vs chronic poisoning. Arch Intern Med 1989; 149:2725-2729.

40. Shannon M, Maher T: Anticonvulsant effect of intracerebroventricular Adenocard in theophylline induced seizures. Ann Emerg Med 1995; 26:65-68.

41. Skopnik H, Bergt U, Heimann G: Neonatal theophylline intoxication: Pharmacokinetics and clinical evaluation. Eur J Pediatr 1992; 151:221-224.

42. Somani SM, Khanna NN, Bada HS: Caffeine and theophylline: Serum/CSF concentration in premature infants. J Pediatr 1980; 98:1091-1093.

43. Tsai J, Chern TL, Hu SC, et al: The clinical implication of theophylline intoxication in the emergency department. Hum Exp Toxicol 1994; 13:651-657.

44. Ujhelyi MR, Hulula G, Skau K: Role of exogenous adenosine as a modulator of theophylline toxicity. Crit Care Med 1994; 22:1639-1646.

45. Weinberger M, Henderles L: Theophylline in asthma. N Engl J Med 1996; 334:1380-1388.

46. Woo OF, Pond SM, Benowitz NL, et al: Benefit of hemoperfusion in acute theophylline intoxication. J Toxicol Clin Toxicol 1984; 22:411-424.

47. Zwillich CW, Sutton FD, Neff TA, et al: Theophylline-induced seizures in adults. Ann Intern Med 1975; 82:784-787.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/375.html


MD Consult: Books: Ford: Clinical Toxicology: Uncited reference

Uncited reference

Henderson A, Wright DM, Pond S: Management of theophylline overdose patients in the intensive care unit. Anaesth Intens Care 1992; 20:56-62.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/376.html


MD Consult: Books: Ford: Clinical Toxicology: Chapter 49 - Selective Beta-Adrenergic Agonists

Chapter 49 – Selective Beta-Adrenergic Agonists

JEANMARIE PERRONE

Essentials
• | Profound tachycardia
• | Emesis
• | Tremor
• | Absence of hypertension
• | Normal mental status
• | Hypokalemia, hyperglycemia, leukocytosis

 INTRODUCTION

The principal therapeutic use of β-adrenergic agonists is in the management of asthma. They are also used to inhibit preterm labor in the pregnant patient. A decline in the use of theophylline in the pharmacotherapy of asthma as well as the development of selective long-acting β2-agonists with fewer side effects has led to a proportionate increase in the therapeutic administration of β-agonists. In addition, the use of home nebulizer systems has proliferated, increasing the availability of β-agonist solutions available for accidental or intentional self-administration. The American Association of Poison Control Centers (AAPCC) Toxic Exposure Surveillance System reported 14,150 β-agonist exposures in 1995.[13] Eighty-four per cent of these exposures were unintentional and occurred predominantly in children younger than age 6 years (70 per cent).
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/377.html


MD Consult: Books: Ford: Clinical Toxicology: PHARMACOLOGY/PATHOPHYSIOLOGY

PHARMACOLOGY/PATHOPHYSIOLOGY

Pharmacology

Endogenous catecholamines have very short half-lives, owing to rapid metabolism by monoamine oxidase and catechol-O-methyltransferase. Orally administered catecholamines are inactivated in the intestinal wall and by hepatic conjugation and exhibit no pharmacologic activity. The pharmacochemistry of the synthetic selective β-adrenergic agonists is therefore directed at avoiding these pathways of degradation, allowing for a longer-acting drug and one that may have oral activity. All of the derived β-agonists share the phenylethylamine base structure and contain various substitutions both to prevent degradation and to increase selectivity for the β2-adrenergic receptor.

Bioavailability of these drugs available in oral formulations varies: metaproterenol, 40 per cent; albuterol, 50 per cent; terbutaline, 10 to 33 per cent; and ritodrine, 30 per cent. Metabolic transformation occurs to varying degrees in the liver, with both metabolites and unchanged drug excreted by the kidney. Peak effect of the drugs generally occurs 1 to 4 hours after ingestion. The oral formulations of these medications contain about 10 times more drug than the nebulizer solution formulations, to compensate for the gut and first-pass hepatic metabolism. For this reason, nebulizer solutions ingested intentionally or accidentally tend to cause less toxicity, especially pediatric ingestions.[7]

Pathophysiology

Beta-adrenergic receptors mediate the effects of the sympathetic nervous system throughout the body. Beta1-receptors are located solely on the myocardium, whereas β2-receptors are found on vascular, bronchial, gastrointestinal, and uterine smooth muscle as well as on skeletal muscle, hepatocytes, and also the myocardium. At the cellular level β2-adrenergic receptors are located in the plasma membrane ( Fig. 49–1 ). They consist of a transmembrane protein linked to a stimulatory guanyl nucleotide-binding protein (Gs).[15] After activation of the β2-adrenergic receptor, conformational changes occur in the Gs, initiating activation of adenylate cyclase.[15] Adenylate cyclase converts adenosine triphosphate (ATP) to cyclic 3′5′-adenosine monophosphate (cAMP), which mediates bronchodilation and smooth muscle relaxation through activation of protein kinases.[14]

Figure 49-1 The β-adrenergic receptor is a transmembrane protein coupled to an intermediary, stimulatory guanyl-nucleotide-binding protein (Gs), which is composed of (1) α, β, and γ subunits. When the β-adrenergic receptor is unbound, the receptor-Gs complex is inactive, the Gs subunits are associated, and adenylate cyclase (AC) is inactive. When a β-agonist binds to the β-adrenergic receptor, (2) guanosine triphosphate (GTP) is exchanged for guanosine diphosphate (GDP). The α-GTP subunit then dissociates from the βγ subunit to activate AC. Adenylate cyclase catalyzes the transformation of adenosine triphosphate (ATP) to cyclic adenosine monophosphate (cAMP), which functions as a second messenger for the β-agonist. Finally, cAMP activates protein kinases to produce the β-adrenergic effects.

The β-adrenergic agents used in the management of asthma are directed at the β2-adrenergic receptors in the lung and cause bronchial smooth muscle relaxation, inhibition of secretions, and decreased histamine release. Stimulation of β2-adrenergic receptors found on uterine smooth muscle inhibits the onset of labor. Increased specificity for the β2-adrenergic receptor has diminished the side effects of these agents, but this selectivity is lost in overdose.

Cardiovascular toxicity, especially tachycardia, occurs with both the selective and nonselective β-agonists. The β2-specific agents mediate tachycardia through several mechanisms: (1) reflex tachycardia results from β2-mediated vascular smooth muscle relaxation and peripheral vasodilation; (2) direct stimulation of the small number of β2-adrenergic receptors that are found in the left ventricle and right atrium also results in tachycardia[19]; and (3) in the overdose setting, loss of selectivity for β2-receptors results in direct stimulation of β1-receptors as well.[12] Ventricular tachycardia has been reported in the setting of myocardial infarction in a patient treated with terbutaline for bronchospasm.[9] Myocardial ischemia and infarction have been associated with excessive tachycardia in elderly patients treated with β2-agonists.[3][12][18] Supraventricular tachycardia after overdose of albuterol has also been reported.[17]

The characteristic tremor associated with the β-agonist agents is attributed to excessive stimulation of peripheral skeletal muscle, because most of the β-adrenergic agonists used today do not cross the blood-brain barrier.[1] Beta2-receptor–mediated release of glucagon, which inhibits insulin release and stimulates glycogenolysis, produces hyperglycemia in toxic states.[10] Hypokalemia results from intracellular shifts of potassium due to stimulation of membrane-bound Na+,K+-ATPase.[4]

Specific Agents

Metaproterenol, a derivative of isoproterenol, is less potent but is active orally and has a longer duration of action when administered by inhalation. Substitutions on the structure of metaproterenol led to terbutaline, a compound with increased β2-receptor selectivity. Albuterol retains β2-receptor selectivity, is active after oral administration, and has a duration of effect of several hours. Ritodrine, a β2-specific agonist designed to be a uterine relaxant, can be administered either intravenously or orally. Other selective β-adrenergic agonists available only in inhalation form include isoetharine, pirbuterol, bitolterol, fenoterol, formoterol, procaterol, and salmeterol. Fenoterol, formoterol, and procaterol are not available in the United States.[7]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/378.html


MD Consult: Books: Ford: Clinical Toxicology: CLINICAL PRESENTATION

CLINICAL PRESENTATION ( Table 49–1 )

Overdoses of β-adrenergic agonists have commonly resulted from excess self-administration, iatrogenic dosing errors,[3][12] intentional suicide attempts,[16] and accidental pediatric ingestions.[20] One case report describes systemic toxicity after application to excoriated skin.[8] The patient history may reveal ingestion of β-adrenergic agonists or “asthma medications.” At all times one must consider the possible co-ingestion of theophylline, the toxicity of which may initially be clinically indistinguishable from that of a β-adrenergic agonist overdose but may result in more significant morbidity or even mortality.

Table 49-1 -- Clinical Presentation of β-Adrenergic Agonist Toxicity
Signs | Symptoms
Tachycardia | Vomiting
Wide pulse pressure | Agitation
Tremor | Palpitations
Dysrhythmias (rare) | Tremulousness
Seizures (very rare) |

Patients usually present with tachycardia and a wide pulse pressure. Children (aged 2–8) ingesting salbutamol have been reported to tolerate heart rates of 140 to 220 beats per minute without compromise.[16] Hypotension may occur due to excessive peripheral vasodilation resulting from β2-receptor induced relaxation of vascular smooth muscle. This also exacerbates the tachycardia but can be managed easily with fluids. These agents do not cause significant hypertension, and its occurrence should prompt consideration of other sympathomimetic agents such as cocaine or amphetamines ( Table 49–2 ). Cardiac dysrhythmias including ventricular tachycardia have only rarely been reported.[11][17] Vomiting, headache, tremors, palpitation, and agitation may also occur. Vomiting is not as intractable as with theophylline overdose and usually abates spontaneously. There is only one reported case of seizures after exposure to β-agonists[6]: a 7-year-old girl with a history of asthma had a seizure temporally related to therapeutic doses of terbutaline on three separate occasions.

Table 49-2 -- Differential Diagnosis of β-Adrenergic Agonist Toxicity
Conditions | Drugs
Psychosis | Theophylline
Withdrawal (ethanol, barbiturates, benzodiazepines, other sedative-hypnotics) | Caffeine
Thyrotoxicosis | Ephedrine
Pheochromocytoma | Amphetamines
Hypoglycemia | Cocaine
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/379.html


MD Consult: Books: Ford: Clinical Toxicology: DIFFERENTIAL DIAGNOSIS

DIFFERENTIAL DIAGNOSIS

Toxicity due to many sympathomimetic agents may present as similar vital-sign abnormalities as well as the associated findings of headache, tremor, agitation, and vomiting (see Table 49–2 ). Other sympathomimetic signs, such as diaphoresis and mydriasis, are not as prominent with β-agonist toxicity. Their presence suggests another sympathomimetic agent. Patients with seizures, altered mental status, or significantly elevated blood pressure are not poisoned with β-adrenergic agonists, and other agents and conditions should be considered. In the setting of suspected β-adrenergic overdose, it is prudent to send a theophylline level because these agents are often prescribed together and early clinical manifestations are indistinguishable.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/380.html


MD Consult: Books: Ford: Clinical Toxicology: LABORATORY STUDIES

LABORATORY STUDIES

The confirmation of β-adrenergic toxicity is largely clinical. No specific drug levels are necessary, with the exception of a theophylline level, to rule out concomitant theophylline ingestion. Other characteristic findings on laboratory screening include β-receptor–mediated hypokalemia, hyperglycemia, mild lactic acidosis, hypophosphatemia, and hypercalcemia. Although one case report describes rhabdomyolysis after a terbutaline sulfate ingestion in a young woman, other features of this case are not consistent with a pure β-agonist overdose; and this has not been reported again.[2] Dipstick analysis of urine is a quick and inexpensive screen for this rare possible complication. If a urine dipstick test is positive for heme and the microscopic examination shows no red blood cells, myoglobinuria secondary to rhabdomyolysis should be suspected. In that case, serum creatinine and creatine kinase values should be obtained.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/381.html


MD Consult: Books: Ford: Clinical Toxicology: TREATMENT

TREATMENT ( Table 49–3 )

Gastrointestinal Decontamination

Gastric emptying by ingestion of syrup of ipecac or with gastric lavage for suspected overdose of any of the β-adrenergic agonists can be omitted because serious toxicity from these agents is extremely rare. These drugs adsorb well to activated charcoal, and gastrointestinal decontamination can be confined to one to two doses of activated charcoal.

Table 49-3 -- Treatment Essentials of β-Adrenergic Agonist Toxicity
1. Provide gastrointestinal decontamination
a. Activated charcoal
b. Gastric emptying unnecessary
2. Rule out concomitant theophylline ingestion
3. Correct hypokalemia
4. Hypotension
a. Intravenous 0.9% NaCl
b. Vasopressors, β-adrenergic blockers rarely required
5. Treat dysrhythmias
a. Tachycardia resolves spontaneously
b. Ventricular dysrhythmias: β-adrenergic blockers

Myocardial and Vascular Effects

Beta-adrenergic blockers are best reserved for the management of profound tachydysrhythmias or hypotension refractory to crystalloid supplementation in known β-agonist overdoses. Beta-adrenergic blockers have rarely been used for symptomatic treatment of palpitations and tachycardia. In one retrospective series of 40 patients with salbutamol toxicity, 10 were treated with β-adrenergic blockers without complications. However, the indications for treatment were not revealed.[16] A case report described the successful use of intravenous propranolol to treat supraventricular tachycardia in a young woman after albuterol overdose.[17] Beta-adrenergic blockers should be used cautiously in patients with a history of bronchospasm. Additionally, β-adrenergic blockers are contraindicated in the setting of cocaine or amphetamine poisoning, owing to an exacerbation of unopposed α-receptor–mediated effects, which may result in severe paradoxical hypertension. Labetalol, a mixed α- and β-receptor antagonist, may also be associated with unopposed α effects because its α-adrenergic blocking capacity is relatively weak. Beta-adrenergic blockers have been used to treat hypokalemia and hyperglycemia secondary to salbutamol poisoning,[5] but the necessity of using these drugs to treat these toxic effects is unclear.

Hypotension or a widened pulse pressure occurs due to diminished venous return resulting from β2-mediated peripheral vasodilation. This finding often resolves with intravenous crystalloids and rarely requires vasopressors or β-adrenergic blockers.

 Hypokalemia

Potassium supplementation may be necessary to correct serum (extracellular) hypokalemia resulting from increased intracellular uptake of potassium. Although total-body stores of potassium are usually normal, supplementation to correct extracellular hypokalemia will not lead to hyperkalemia in patients with normal renal function.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/382.html


MD Consult: Books: Ford: Clinical Toxicology: DISPOSITION

DISPOSITION

Most toxicity from acute exposures will resolve completely during a 4- to 6-hour observation period in the emergency department. Patients may be medically cleared when their vital signs normalize and other more serious exposures have been excluded. It is possible with the longer-acting agents to anticipate a longer period of toxicity; and, rarely, a toddler with an accidental ingestion may warrant hospitalization for persistent tachycardia.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/383.html


MD Consult: Books: Ford: Clinical Toxicology: SEQUELAE

SEQUELAE

There are no long-term effects of an accidental exposure to a β-adrenergic agonist.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/384.html


MD Consult: Books: Ford: Clinical Toxicology: REFERENCES

REFERENCES

1. Bengtsson B, Fagerstrom PO: Extrapulmonary effects of terbutaline during prolonged administration. Clin Pharmacol Ther 1982; 31:726-732.

2. Blake PG, Ryan F: Rhabdomyolysis and acute renal failure after terbutaline overdose. Nephron 1989; 53:76-77.

3. Brandstetter RD, Gotz V: Inadvertent overdose of parenteral terbutaline. Lancet 1980; 1:485.

4. Clausen T, Flatman JA: The effect of catecholamines on Na-K transport and membrane potential in rat soleus muscle. J Physiol 1977; 270:383-414.

5. Connell JMC, Cook GM, McInnes GT: Metabolic consequences of salbutamol poisoning reversed by propanolol. BMJ 1982; 285:779.

6. Friedman R, Zitelli B, Jardine D, et al: Seizures in a patient receiving terbutaline. Am J Dis Child 1982; 136:1091-1092.

7. Hoffman BB, Lefkowitz RJ: Catecholamines, sympathomimetic drugs, and adrenergic receptor antagonists. In: Hardman JG, Limbird LE, Molinoff PB, et al ed. Goodman and Gilman’s The Pharmacologic Basis of Therapeutics, 9th ed. New York: McGraw-Hill; 1996:199-248.

8. Ingrams GJ, Morgan FB: Transcutaneous overdose of terbutaline. BMJ 1993; 307:484.

9. Insel PA: Adrenergic receptors—evolving concepts and clinical implications. N Engl J Med 1996; 334:580-585.

10. Jarvie DR, Thompson AM, Dyson EH: Laboratory and clinical features of self-poisoning with salbutamol and terbutaline. Clin Chim Acta 1987; 168:313-322.

11. Kinney EL, Trautlein JJ, Harbaugh CV, et al: Ventricular tachycardia after terbutaline. JAMA 1978; 240:2247.

12. Lawyer C, Pond A: Problems with terbutaline. N Engl J Med 1977; 296:821.

13. Litovitz TL, Felberg L, White S, et al: 1995 Annual report of the American Association of Poison Control Centers Toxic Exposure Surveillance System. Am J Emerg Med 1996; 14:487-537.

14. Nelson HS: Beta adrenergic agonists. Chest 1982; 1(suppl):33-38.

15. Nelson HS: β-adrenergic bronchodilators. N Engl J Med 1996; 333:499-506.

16. Prior JG, Cochrane GM: Self poisoning with oral salbutamol. BMJ 1981; 282:1932.

17. Ramoska EA, Henretig F, Joffe M, et al: Propranolol treatment of albuterol poisoning in two asthmatic patients. Ann Emerg Med 1993; 22:1474-1476.

18. Santo M, Sidi Y, Pinkhas Y: Acute myocardial infaction following intravenous salbutamol. S Afr Med J 1980; 58:394.

19. Stiles GL, Taylor S, Lefkowitz RJ: Human cardiac beta adrenergic receptors: Subtype herogeneity delineated by direct ligand binding. Life Sci 1983; 33:467-473.

20. Spiller HA, Ramoska EA, Henretig FM, et al: A two-year retrospective study of accidental pediatric albuterol ingestions. Pediatr Emerg Care 1993; 9:338-340.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/385.html


MD Consult: Books: Ford: Clinical Toxicology: Chapter 50 - Oral Hypoglycemic Agents

Chapter 50 – Oral Hypoglycemic Agents

LESLIE R. WOLF FRANK SMEEKS MICHAEL POLICASTRO

Essentials
• | Excess adrenergic output: anxiety, tremulousness, flushing, tachycardia, hypertension, diaphoresis
• | Altered mental status, including any neuropsychiatric abnormality or seizure
• | Decreased serum glucose level
• | History of diabetes mellitus or access to oral hypoglycemic agents
• | Lactic acidosis (biguanides)

 INTRODUCTION

Diabetes mellitus (DM) affects 14 to 16 million Americans, and 90 per cent of this population have type II or non–insulin-dependent diabetes mellitus (NIDDM).[13][67] NIDDM affects 2 to 3 per cent of adults residing in Western countries.[54] Obesity-induced insulin resistance and a resulting decrease in insulin secretion accounts for 80 per cent of cases of NIDDM.[21][54] The first-generation sulfonylureas were discovered by a French clinician, Marcel Janbon. He was studying the effects of these agents as a treatment for typhoid when he accidentally discovered their hypoglycemic effect.[38] Sulfonylureas, biguanides, and α-glucosidase inhibitors are all oral agents used for the treatment of NIDDM. Hypoglycemia, or the failure to maintain adequate glucose homeostasis, most commonly occurs after unintentional overdose or therapeutic use of oral hypoglycemic (OHG) agents with inadequate food intake. However, self-inflicted (suicidal), occult, malicious, or factitious administration must also be considered.

The use of hypoglycemic agents accounts for 54 per cent of cases of hypoglycemia with an established cause.[11] Forty-seven per cent of drug-induced hypoglycemia results from OHG agents.[50] In 1998, there were 4581 exposures to OHG agents, 831 of which were intentional.[48] Ten deaths, 96 major outcomes, and 623 moderate outcomes occurred.[48] The incidence of hypoglycemia in patients taking sulfonylureas is 1.81/100 patient-years[78] with the risk for severe hypoglycemia of 1.4 to 20 per cent.[85] Combined insulin and sulfonylurea therapy carries a risk of hypoglycemia of 3.38/100 patient-years. The majority of patients (52 per cent) with hypoglycemia present with altered sensorium,[50] and in an urban emergency department, 9 per cent of all cases of altered mental status were secondary to hypoglycemia.[31] Hypoglycemia secondary to OHG agent exposure should be considered in any patient who presents with altered mental status, particularly those with a history of DM, family members with DM, or health care professionals with access to these medications.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/386.html


MD Consult: Books: Ford: Clinical Toxicology: PHYSIOLOGY

PHYSIOLOGY

Normal Glucose Regulation

Plasma glucose is maintained within a narrow range (72–144 mg/dL) by neural, hormonal, and substrate mechanisms. When glucose levels rise above this range, the pancreatic beta cells secrete insulin. Insulin production is the result of a two-step cleavage process of the preproinsulin precursor.[16] After translocation across the endoplasmic reticulum, preproinsulin loses the N-terminal signal peptide to produce proinsulin.[16] Approximately 10 per cent of circulating insulin is in the form of proinsulin, which has a half-life of 44 minutes and only 5 per cent of the metabolic activity of insulin.[16] Initial conversion of proinsulin to insulin begins in the Golgi apparatus by calcium-dependent endopeptidases, PC2 and PC3. Transformation is completed in secretory granules, with a loss of the connector peptide (C peptide).

Insulin is composed of two peptide chains (A and B), each containing ordered α-helical regions connected by one intrasubunit and two intersubunit disulfide bonds. Insulin exists in three forms: monomeric, dimeric, or hexameric. The monomer is biologically active, whereas the hexamer is the storage form. Zinc is required in both the conversion of proinsulin to insulin and in the formation of the hexamer.[16] Insulin secretion is biphasic, first peaking in 1 to 2 minutes, followed by a delayed peak of longer duration. Normal basal insulin secretion is 0.5 to 1 unit/hr with daily insulin production of 0.2 to 0.5 unit/hr. Insulin binds to the extracellular portion of the α subunit of the insulin transmembrane receptor, resulting in autophosphorylation of the tyrosine residues of the β subunit and signal transduction. The biological activity of insulin results in a decrease in plasma glucose. This occurs by inhibition of hepatic glucose production, increased glucose uptake, and increased glycogen stores in insulin-sensitive tissues, muscle, and adipose tissue. Insulin also causes amino acid storage, suppression of proteolysis, increased triglyceride formation, fatty acid deposition, and decreased lipolysis.

Insulin metabolism occurs predominantly in the liver, kidney, and muscle. Forty to 50 per cent of insulin secreted by the pancreas is destroyed by first-pass hepatic metabolism and never reaches the general circulation.[16][69] Thiol metalloprotease is the primary degrading enzyme in the hepatocytes. The kidney clears 30 to 80 per cent of insulin, 50 per cent of proinsulin, and 70 per cent of C peptide by glomerular and peritubular clearance.[69] Glomerular clearance is the major route of elimination and is determined by size, shape, and charge of the filtrate, glomerular permeability, and renal plasma blood flow.[69] Insulin crosses the glomerulus intact, and 99 per cent of the filtered insulin is absorbed in the proximal tubules. Sixty per cent of the amount resorbed is metabolized.[34][69] Brush-border luminal absorption occurs by stereospecific binding of insulin and endocytosis. Insulin is degraded in the proximal tubules by two different mechanisms: insulin protease hydrolysis (may be defective in patients with DM) and reductive cleavage by glutathione insulin transhydrogenase. The second mechanism is peritubular, accounts for one third of total renal insulin clearance, and occurs when insulin quantities greater than physiologically normal are present in the proximal tubules.[69] Insulin can be degraded at the contraluminal side or in the cell.[69] Binding of insulin to receptors results in stimulation of sodium-potassium adenosine triphosphatase (Na+,K+-ATPase) and increased sodium reabsorption.[69]

Response to Hypoglycemia

The counterregulatory substances released in response to hypoglycemia include glucagon, epinephrine, norepinephrine, cortisol, growth hormone, and adrenocorticotropic hormone.[17] The initial response to hypoglycemia is glucagon release, the major acute defense. Glucagon is secreted from the pancreatic alpha cells and acts on the liver to increase glycogenolysis and gluconeogenesis.[52]

Epinephrine, synthesized in the adrenal medulla, constitutes 85 per cent of the total molar increase in catecholamines circulating in response to hypoglycemia.[15][52] Epinephrine acts primarily through β2-adrenergic receptors to increase plasma glucose[52] by indirect stimulation of lipolysis.[29] Catecholamines also directly stimulate glycogenolysis and gluconeogenesis. In addition, epinephrine contributes significantly to recovery in long-term hypoglycemia.[33] Norepinephrine is also synthesized in the adrenal medulla and functions as both a hormone and a neurotransmitter.[15][52] When hypoglycemia occurs, norepinephrine accounts for 35 per cent of the catecholamine concentration in adipose tissue and 50 per cent in muscle.[52]

Cortisol is necessary for the liver to respond appropriately to glucagon and epinephrine. Antecedent hypoglycemia raises plasma cortisol levels, reducing the autonomic adrenomedullary response to subsequent hypoglycemia.[17] If the rise in plasma cortisol is blocked, the catecholamine response to hypoglycemia is restored.[18] The combination of autonomic failure associated with antecedent hypoglycemia and glucagon depletion that occurs in patients with DM increases the risk for severe hypoglycemia by a factor of 25,[14] as well as decreasing awareness of the symptoms of hypoglycemia.[25] Without glucagon and epinephrine release, lipolysis is blunted, resulting in a 40 per cent decrease in hepatic glucose production, a 70 per cent decrease in gluconeogenesis, and a 15 per cent increase in peripheral glucose utilization.[14]

In addition to hormone release, neural and hepatic autoregulation contributes significantly to the response to hypoglycemia, especially in the event of autonomic failure. Hepatic autoregulation and direct neural input during insulin-induced hypoglycemia are estimated to be responsible for 25 per cent of the change in net hepatic glucose output.[58] If the brain maintains euglycemia, despite systemic hypoglycemia, glucagon release is not stimulated.[17] However, the liver continues to produce glucose.[58] The liver achieves this primarily by glycogenolysis, if glycogen stores are adequate, followed by gluconeogenesis from the peripheral tissue.[58]

Diabetics have increased cerebral blood flow to the frontal cortex in the basal state, which may represent a chronic adaptation.[51] When acute hypoglycemia develops, a 20 per cent increase in total cerebral blood flow occurs.[51] The risk of thrombosis and infarct can increase with hypoglycemia, owing to activation of von Willebrand factor.[26] The developing brain is the most susceptible to hypoglycemia because of a decreased ability to enhance cerebral blood flow.[51]

Factors Affecting Response to Hypoglycemia

Sex and age influence counterregulatory mechanisms in response to hypoglycemia. Women have both an increased threshold and an attenuated hormonal response in comparison with men.[7][15] Children have a more vigorous and earlier response to hypoglycemia than young adults.[17] However, diabetic children have a higher threshold as well as an attenuated response compared with healthy children.[7] Diabetic children with a higher body mass index (BMI) report autonomic symptoms at higher glucose levels than those with low BMI.[7] In one study hypoglycemia in diabetic children was due to dietary errors in 27 per cent, exercise in 12.2 per cent, and incorrect insulin dose in 10.8 per cent.[8] Severe hypoglycemia occurred in approximately 15 per cent of diabetic adolescents and children.[8] Frequent, severe hypoglycemia is more common in young children than adolescents, and 50 per cent of severe hypoglycemia occurs during sleep.[5] The risk of nocturnal hypoglycemia for patients taking insulin twice daily is greater in children than adults.[5] Young adults report symptoms of hypoglycemia at glucose levels of 3.6 ± 0.1 mmol/L (64.6 mg/dL), whereas an elderly male will not report symptoms until the glucose falls to 3.0 ± 0.2 mmol/L (53.8 ± 3.6 mg/dL).[55]

It was previously thought that elderly males had an attenuated hormonal response to hypoglycemia, but this has proven to be false.[55] In aged men, cognitive dysfunction occurs before autonomic symptoms, resulting in more severe episodes of hypoglycemia and a slower rate of recovery than in younger males.[55]

Ethanol ingestion can be associated with hypoglycemia.[50] Ethanol metabolism by alcohol dehydrogenase impairs gluconeogenesis by increasing the NADH/NAD+ ratio.[56] Concomitant glycogen depletion after chronic alcohol use significantly increases the risk of hypoglycemia.[56] The form of alcohol ingested also influences blood glucose levels. Beer and spirits are absorbed more quickly than wine, resulting in earlier peaks in the ethanol level.[56] Co-ingestion of food decreases the peak ethanol level and the time to this peak. When beer is ingested with an evening meal, a delayed hypoglycemic effect can occur 7 to 14 hours after ingestion.[56] Alcohol ingestion also decreases awareness, which may exaggerate the severity of neuroglycopenia.[12][83]

Renal failure, often associated with DM, results in decreased insulin extraction, decreased insulin elimination, and glycogen depletion,[3][69] all of which contribute to an increased risk of hypoglycemia. Salicylate ingestion has also been associated with hypoglycemia. Salicylates also displace tolbutamide and chlorpropamide from plasma proteins, resulting in an increased concentration of free drug.[43] Salicylates affect the pharmacokinetics of glyburide, decreasing peak concentrations of glyburide by 35 per cent. Total glyburide clearance increases by 85 per cent, and the mean free fraction of glyburide is increased by 29 per cent with concomitant salicylate therapy.[43] Beta-adrenergic receptor antagonists inhibit the counterregulatory epinephrine response, contributing to an increased risk of hypoglycemia.[50] Conditions associated with glycogen depletion, such as fasting, anorexia nervosa, and malnutrition also increase the risk of hypoglycemia. Other agents have also been implicated in causing hypoglycemia ( Table 50–1 ).[3][50]

Table 50-1 -- Differential Diagnosis of Other Agents That Cause Hypoglycemia
Ethanol
Beta-adrenergic receptor antagonists
Sulfinpyrazone
Ackee fruit (unripe)
Opioids
Insulin
Ritodrine
Pentamidine
Tetracycline
Alloxan
Quinine
Streptozocin
Propoxyphene
Vacor
Salicylates
Valproic acid
Cocaine
Quinidine
Sulfonamides
Haloperidol

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/387.html


MD Consult: Books: Ford: Clinical Toxicology: PHARMACOLOGY/PATHOPHYSIOLOGY

PHARMACOLOGY/PATHOPHYSIOLOGY

Sulfonylureas

Pharmacology

Sulfonylureas reduce plasma glucose levels by 8 to 43 per cent.[21] Their effects occur secondary to stimulation of insulin secretion from pancreatic beta cells, reduction of hepatic glucose production, and increasing peripheral insulin sensitivity.[16][21][47] Sulfonylureas bind to the sulfonylurea receptor and inhibit the pore-forming unit of the ATP-sensitive potassium channel, which subsequently results in depolarization and calcium influx with resulting insulin secretion from the beta cell.[16][32][76] After chronic sulfonylurea therapy, insulin receptors can also become down-regulated.[16] Insulin secretion may also contribute to weight gain, further contributing to peripheral insulin resistance in obese patients.[67]

Two generations of sulfonylureas exist: first and second generation ( Table 50–2 ). Sulfonylureas are metabolized in the liver and renally excreted.[28] They are highly protein bound (>90 per cent) and have volumes of distribution ranging from 10 to 15 L/kg.[43]

Table 50-2 -- Pharmacokinetics of Oral Hypoglycemic Agents, Therapeutic Doses
Agent | Onset (hr) | Peak (hr) | Duration (hr)
Sulfonylureas
First Generation
Acetohexamide | 1 | 4 | 12–24
Chlorpropamide | 1 | 3–6 | 24–72
Tolazamide | 3–4 | 4–6 | 12–24
Tolbutamide | 1–3 | 5–8 | 6–12
Second Generation
Glimepiride | 1–2 | 2–3 | 24
Glipizide |  |  |
Regular | 1–1.5 | 1.5–2 | 12–24
Extended Release | 2–3 | 6–12 | 24
Glyburide |  |  |
Nonmicronized | 2–4 | 2–4 | 24
Micronized | 0.25–1 | 2–3 | 24
Biguanides
Metformin |  | 2–2.5 | 5–6
Phenformin |  |  | 6–8
Alpha-Glucosidase Inhibitors
Acarbose |  | 1 | 2
Miglitol |  | 2–3 | 2
Thiazolidinediones
Troglitazone * |  | 2–3 | 16–34
Rosiglitazone |  | 1.3–3.5 |
Pioglitazone |  | 2–4 |
Meglitinides
Repaglinide | 0.25–0.5 | 0.5–1 | 1
* Withdrawn from U.S. market on 3/21/2000 due to severe hepatotoxicity.

First Generation

First-generation sulfonylureas exhibit ionic protein binding and are displaced by various drugs, including phenylbutazone, salicylates, sulfonamides, and warfarin.[43] They include acetohexamide (Dymelor), chlorpropamide (Diabenese), tolazamide (Tolinase), and tolbutamide (Orinase).

 Second Generation

The second-generation sulfonylureas include glimeperide (Amaryl), glipizide (Glucotrol, Glucotrol XL), glyburide (DiaBeta, Micronase, Glynase), and glibenclamide. They are 100 times more potent than the first-generation agents and offer an improved safety profile, especially in patients simultaneously receiving drugs that are highly bound to albumin.[16][43] Glyburide, responsible for 70 per cent of sulfonylurea use, has been found to be more effective than glipizide for hepatic insulin sensitivity.[79] However, glipizide lowers blood glucose more effectively in response to meals.[79] A 50 per cent risk for hypoglycemia occurs in patients with renal failure taking glibenclamide.[28]

Pathophysiology

Several side effects have been noted with sulfonylurea use. Chlorpropamide can induce hyponatremia.[16] Because of the possibility of accumulation of parent drug or metabolites with resulting hypoglycemia, acetohexamide, tolazamide, and chlorpropamide should be avoided in patients with renal failure.[28] In general, renal impairment is associated with a fourfold higher risk of hypoglycemia in patients taking sulfonlyureas.[28] Sulfonylureas should also be avoided in patients with severe liver disease.[43]

Hypoglycemic risk generally increases as the drug half-life increases.[16] Glyburide has the highest rate of serious hypoglycemia (16.6/1000 patient-years) and tolbutamide the lowest (3.5/1000 patient-years).[79] Thirty-one per cent of patients treated with glibenclamide experience hypoglycemia.[85] Other conditions that increase the risk for hypoglycemia in patients taking sulfonylureas include advanced age, polypharmacy, alcohol use, microalbuminuria, hypertension, and counterregulatory failure.[17][72]

Nonsulfonylureas

Biguanides

Pharmacology

Biguanides are a class of antihyperglycemic agents that were introduced in the 1950s.[16][49] Buformin was introduced in 1958 but had limited use. However, phenformin and metformin (Glucophage) have been used worldwide.[16] Phenformin, a monosubstituted long-chain lipophile guanidine derivative, reduces glucose levels without stimulating insulin production. Phenformin hydroxylation occurs in the liver by cytochrome P-450.[49][75]

Metformin is a bisubstituted, short-chain hydrophilic guanidine derivative. Oral absorption of metformin occurs within 6 hours, with a bioavailability of 50 to 60 per cent.[21] The bioavailability decreases by 24 per cent with concomitant food administration, and peak plasma concentrations are delayed.[73] It undergoes negligible hepatic metabolism and is excreted by the kidney.[21][75] Metformin does not stimulate insulin secretion.[21] It lowers plasma glucose 7 to 45 per cent by inhibiting lipolysis.[1][16][21] The lower free fatty acid concentrations result in increased glucose uptake by 18 to 29 per cent, decreased hepatic glucose production by 9 to 30 per cent, decreased intestinal absorption of glucose, decreased gluconeogenesis, and increased insulin-receptor binding. Triglyceride and cholesterol levels are also lowered.[1][16][21] Metformin also stimulates the hexose monophosphate transport in vascular cells, increases fibrinolysis, and decreases platelet aggregation.[21][74] Metformin may be added to other diabetic therapy regimens for better glucose control. When added to sulfonylureas, the combination reportedly decreases fasting plasma glucose levels by 31 per cent.[21]

Pathophysiology

Lactic acidosis is the most serious side effect associated with metformin use, although the incidence is less common than with phenformin. The estimated incidence is 0.03/1000 patient-years with a 50 per cent associated mortality.[10] Lactic acid may accumulate owing to decreased gluconeogenesis from precursors, including alanine, pyruvate, and lactate. Three types of lactic acidosis can occur in a patient taking metformin: type A, hypoxic and not related to metformin; type B, a result of metformin accumulation; and type C, which is a mixture of A and B and the most common.[45] In one report, 10 of 14 patients with metformin-associated lactic acidosis had significantly elevated metformin blood levels (4.1–84.9 mg/dL).[75] Although not clinically available, erythrocyte metformin levels obtained in patients who present with lactic acidosis may implicate metformin as the etiologic agent. Because of the incidence of spontaneous lactic acidosis (0.4/1000 patient-years) associated with a high mortality rate (30–50 per cent), phenformin was removed from the U.S. market in 1977.[21][22][49] However, phenformin continues to be used in other countries, including China and Italy, and in other European markets.[22][49]

Contraindications to metformin use include congestive heart failure, metabolic acidosis, drug hypersensitivity, and renal impairment (creatinine greater than 1.5 mg/dL [male] or greater than 1.4 mg/dL [female]). The most common feature associated with serious lactic acidosis is renal dysfunction, defined by an abnormal creatinine clearance or serum creatinine of 1.5 mg/dL or more.[37] Use of iodinated radiographic contrast dyes can also precipitate metformin-associated lactic acidosis, owing to the risk of renal failure.[37][75]

Precautions include conditions that result in tissue hypoxia and thus predispose to lactic acidosis, including coronary artery disease, chronic obstructive pulmonary disease, and peripheral vascular disease. Liver and kidney disease can also result in decreased lactate clearance.[21] Drugs that affect creatinine clearance or compete with renal tubular secretion of metformin should be avoided. The latter category includes vancomycin, trimethoprim, triamterene, quinidine, quinine, morphine, digoxin, amiloride, ranitidine, and cimetidine.[37] Other agents that can impair renal function include nifedipine, furosemide, nonsteroidal anti-inflammatory drugs, and loop diuretics.[37] Patients with age-associated renal impairment should also avoid metformin. Cimetidine increases plasma metformin AUC by 50 per cent and decreases 24-hour urine excretion of metformin by 27 per cent.[75] Guar gum reduces metformin concentrations by 40 per cent 6 hours after administration.[75]

Metformin does not cause hypoglycemia when it is the sole agent involved, even after overdose. However, when combined with insulin or sulfonylureas it may increase the risk of hypoglycemia from these agents.[21] Gastrointestinal side effects, including abdominal pain, nausea, and diarrhea, occur in 5 to 20 per cent of patients taking metformin.[21] Chronic use can also be associated with decreased absorption of vitamin B12 and folate, and rare cases of megaloblastic anemia have been reported with metformin use.[21]

Alpha-Glucosidase Inhibitors

Pharmacology

Acarbose is a water-soluble pseudotetrasaccharide that differs from dietary oligosaccharides by the attachment of an amino sugar to the α-d-glucopyranose unit.[13] This structure results in reversible competitive inhibition of the α-glucosidase on the brush border of the small bowel. The resultant delayed carbohydrate absorption and redistribution throughout the intestines yields a decreased, constant insulin production due to lowered postprandial glucose concentrations. Acarbose also results in lowered cholesterol and triglyceride concentrations.[13][36]

Only 1 to 2 per cent of acarbose is absorbed by the gut, and the serum half-life is 2.7 to 9 hours. The half-life is increased in patients with renal failure.[13][54] Although acarbose monotherapy is associated with a decrease in hemoglobin A1C and a reduction in postprandial glucose, it is not a single substitute for biguanide/sulfonylurea failure.[54] When acarbose is coupled with insulin, postprandial glucose levels decrease, allowing insulin injections closer to meals and an overall decrease in insulin requirement.[13][54]

Pathophysiology

Acarbose does not cause hypoglycemia when administered alone. However, when it is added to insulin or sulfonylurea regimens, hypoglycemia can occur in 2 per cent.[54] The beneficial effects of acarbose are diminished by concomitant administration of intestinal absorbing agents, such as charcoal or carbohydrate-splitting enzymes (amylase, pancreatin).[54] The most common side effects are gastrointestinal and include flatulence, borborygmi, abdominal pain, and diarrhea. Rarely, elevated liver transaminases and decreases in serum iron concentrations have occurred.[13][54][67] Liver biopsies in two patients with acarbose-associated hepatic injury demonstrated infiltration of inflammatory cells, ceroid-containing macrophages, Councilman bodies, liver cell regeneration, and mild fibrosis in portal areas.[23] Because the liver injury seems to be idiosyncratic, serum aminotransferase levels should be periodically monitored in patients taking acarbose.

 Thiazolidinediones

Pharmacology

Troglitazone (Rezulin), rosiglitazone (Avandia), and pioglitazone (Actos) belong to a new class of thiazolidinedione derivatives used for the oral treatment of NIDDM. These agents decrease insulin resistance by binding to nuclear peroxisome proliferator-activated receptors involved in transcription of insulin-responsive genes and in regulation of adipocyte differentiation and lipid metabolism.[46] Because insulin sensitivity is increased by troglitazone, its prophylactic use was suggested for patients at high risk for developing NIDDM (patients with gestational diabetes, polycystic ovary syndrome).[6][20][86] In the presence of insulin, these drugs (1) decrease gluconeogenesis, glucose output, and triglyceride synthesis in the liver, (2) increase glucose uptake and utilization in skeletal muscle, (3) increase glucose uptake, and (4) decrease fatty acid output in adipose tissue. They do not affect insulin secretion.

Peak levels of troglitazone occur 3 hours after ingestion with a half-life of 16 to 34 hours. The agent is metabolized in the liver by CYP3A4 and excreted primarily in feces. Troglitazone is generally given in addition to insulin and results in decreases in hemoglobin A1C and insulin requirement.[44] Two newer congeners of troglitazone, rosiglitazone and pioglitazone, exhibit tighter receptor binding. Peak levels of rosiglitazone occur at 1.3 hours (fasted) and 3.5 hours (fed), with an elimination half-life of 3.64–3.78 hours. Pioglitazone peaks at 2 (fasted) to 3–4 (fed) hours. It has an active metabolite; elimination half-lives are 3–7 hours (parent drug) and 16–24 hours (total).

 Pathophysiology

The major toxicity associated with troglitazone is hepatic. One to 2 per cent of patients taking troglitazone developed mild, reversible increases in aminotransferase activity, and 2 of 2510 patients developed jaundice. Since the introduction of troglitazone in March 1997, the reported rate of death or live transplant in patients receiving the drug is 1 in 60,000.[70] Close monitoring of liver function tests is recommended. In a canine model, thiazolidinediones caused cardiac hypertrophy,[24] but this has not been documented in humans.[24] Concomitant use of troglitazone decreases metabolism of other agents that are metabolized by the CYP3A4 system. Troglitazone has been removed from the market in the United Kingdom, and the drug was withdrawn from the United States market in March 2000 because of hepatotoxicity. Two cases of hepatotoxicity in patients taking rosiglitazone have been reported. Pioglitazone has not been reported to produce hepatotoxicity, but its use has been limited.

 Repaglinide

Pharmacology

Although structurally different from sulfonylureas, repaglinide also binds to ATP-sensitive potassium channels on pancreatic beta cells and increases insulin secretion.[53] The drug is well-absorbed when taken orally, with peak plasma levels occurring within 30 to 60 minutes and a half-life of 1 hour. It is metabolized by the CYP3A4 system and primarily excreted in bile. Repaglinide is more effective when used with metformin than either drug alone.[59]

Pathophysiology

Hypoglycemia does occur with repaglinide, although less frequently than with sulfonylureas. No significant drug interactions have been reported. However, concomitant use of other agents that affect the CYP3A4 system should be done with caution.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/388.html


MD Consult: Books: Ford: Clinical Toxicology: CLINICAL PRESENTATION

CLINICAL PRESENTATION

As hypoglycemia develops, a normal biological response occurs ( Table 50–3 ). Initially, at 2.8 mmol/L (50 mg/dL), neurogenic symptoms are perceived due to autonomic counterregulatory stimulation.[15] Adrenergic symptoms include tremulousness, palpitations, anxiety, and diaphoresis.[15][57][62] Signs include tachycardia, increased systolic blood pressure, and decreased diastolic pressure.[15] Cases of hypoglycemia presenting with bradycardia have been reported. This may be caused by catecholamine depletion, postsynaptic β-adrenergic receptor down-regulation, vagal stimulation, thyroid dysfunction, adenosine accumulation, or electrophysiologic abnormalities.[65] Hypothermia can also occur. With glucose concentrations of 2.5 mmol/L (45 mg/dL), core body temperature falls after 40 minutes.[40]

Table 50-3 -- Clinical Presentation of Oral Hypoglycemia Toxicity
Vital Signs
Hypothermia
Tachypnea
Hypertension
Tachycardia
Bradycardia (neonates)
Pupils
May be normal or fixed and dilated
Cardiovascular
Dysrhythmias (atrial fibrillation, ventricular ectopy)
Skin
Decreased turgor
Diaphoresis
Pallor
Neurologic
Tremor
Altered mental status: agitation, depression, coma
Seizures
Focal neurologic deficits

Neuroglycopenic symptoms follow as the plasma glucose falls below 1.1 mmol/L (20 mg/dL), depriving the brain of glucose.[15][50] The brain, unable to synthesize glucose, requires approximately 150 mg/dL of continuous glucose.[41][50] Symptoms include weakness, fatigue, behavioral and cognitive dysfunction, and coma.[15] Severe hypoglycemia can also result in hemiplegia, decerebrate posturing, ataxia, choreoathetosis, and seizures.[15] Fifty per cent of neurologic symptoms in cases of nonfatal hypoglycemia are transient.[26] Whereas the cerebral cortex and hippocampus are the most sensitive to neuroglycopenia, the brain stem and spinal cord are the most resistant.[51] The onset and duration of symptoms can be predicted if the type of oral hypoglycemic agent and the time of ingestion are known. Although hypoglycemia can occur early after ingestion of oral hypoglycemic agents, hypoglycemia delayed up to 48 hours after ingestion as well as recurrent hypoglycemia 94 hours postingestion have been reported.[42] Hypoglycemia is not expected with biguanides.

Lactic acidosis from biguanide use should be suspected in patients presenting with lethargy, vomiting, diarrhea, and an elevated anion gap metabolic acidosis.[22][49] In patients presenting with nausea, vomiting, fatigue, dark urine, or jaundice, hepatic failure secondary to troglitazone should be considered.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/389.html


MD Consult: Books: Ford: Clinical Toxicology: DIFFERENTIAL DIAGNOSIS

DIFFERENTIAL DIAGNOSIS

Hypoglycemia should be considered in any patient who presents with sympathomimetic signs and symptoms, altered mental status, and/or focal neurologic signs. High-risk patients include anyone with a history of diabetes mellitus or relatives of a diabetic and those in the health care profession with access to oral hypoglycemic agents. Although structural, infectious, toxicologic, and other metabolic abnormalities can alter mental status, hypoglycemia is the most common cause. Hypoglycemia must also be considered in any trauma patient, particularly after motor vehicular collision.[50] Despite symptoms of hypoglycemia, 26.5 per cent of patients reportedly will operate a vehicle.[27] Seizures precipitated by hypoglycemia can also result in orthopedic injuries.[50] The nonsulfonylurea agents do not generally cause hypoglycemia, even after overdose, although it can occur with replaglinide.

After the diagnosis of hypoglycemia is established, the cause must be determined. Nontoxicologic causes of hypoglycemia include postprandial, idiopathic, insulinoma, extrapancreatic neoplasms, endocrine insufficiency, hepatic disease, sepsis, renal failure, starvation, exercise, and autoimmune disease. Hypoglycemia can also result after exposure to insulin, oral hypoglycemic agents, ethanol, β-adrenergic receptor antagonists, salicylates, and other miscellaneous agents (see Table 50–1 ). Lactic acidosis secondary to biguanide use must be considered in patients presenting with an elevated anion gap metabolic acidosis. Troglitazone should be added to the differential diagnosis in any patient who presents with hepatic dysfunction.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/390.html


MD Consult: Books: Ford: Clinical Toxicology: LABORATORY STUDIES

LABORATORY STUDIES

Glucose

Rapid bedside glucose testing is required to diagnose hypoglycemia and prevent delay in treatment. This monitoring has become rapid, reliable, and efficient. Visually interpreted Chemstrip bG reagent strips are accurate in detecting hypoglycemia, with a sensitivity of 97 per cent and specificity of 94 per cent.[77] Blood glucose monitoring units employ glucose oxidase or hexokinase enzymatic techniques.[80] Fingerstick blood glucose results obtained with Chemstrip (bG) are 91.7 per cent sensitive and 92.4 per cent specific when compared with laboratory samples.[35] The Glucoscan 2000 monitor has a reported accuracy of 79.8 per cent, with the greatest inaccuracy occurring in the low plasma glucose ranges.[84] The accuracy of the AccuChek II monitor is 87.9 per cent. Glucose test strips can produce inaccurate results if stored inappropriately (high humidity, high temperatures, exposure to sunlight).[77] Inaccurate bedside glucose measurements can also occur in patients with abnormal hematocrits or those with hypotension or if the sample is obtained from capillary heel stick.[2] Capillary glucose values can exceed venous levels by up to 80 mg/dL.[77]

Insulin

At plasma glucose concentrations of 45 mg/dL (2.5 mmol/L), pancreatic insulin secretion is normally suppressed.[66] If insulin levels are measurable at this level, insulinoma, factitious insulin or oral hypoglycemia exposure, or insulin antibody production should be considered.[66] Because exogenous insulin does not produce C-peptide fragments, elevated insulin levels with normal C-peptide levels indicate factitious insulin use.[66] If the insulin used is of animal origin, high-pressure liquid chromatography can identify the source.[66] Exposure to sulfonylurea oral hypoglycemic agents also induces insulin secretion, resulting in elevations of C peptide, insulin, and proinsulin.[66] Definitive diagnosis must be made using gas chromatography mass spectrometry evaluation for these agents.

When insulin is produced by an insulinoma, C peptide, proinsulin, and insulin levels will all be increased.[66] Elevated C-peptide levels cannot be properly interpreted in the presence of renal failure because they are renally excreted.[65] Because levels of insulin-like growth factor binding protein-1 (IGFBP-1) are suppressed during fasting in children with hyperinsulinism, IGFBP-1 levels less than 125 mg/dL in combination with ketones and decreased free fatty acid secretion indicate insulinoma.[4] Insulin antibodies may also result in elevated insulin levels, despite hypoglycemia.[66] In Japan, autoimmune hypoglycemia is the third leading cause of hypoglycemia.[39] If hypoglycemia was preceded by postprandial hyperglycemia and levels of C peptide are low, insulin antibody production should be suspected.[66]

Other Studies

Arterial blood gas and anion gap determination should be made in any patient with suspected acidosis from biguanide use. An elevated anion gap metabolic acidosis and an elevated lactate level support the diagnosis. Liver function tests should be obtained in patients with suspected hepatic dysfunction related to troglitazone use and will initially demonstrate an elevation in the transaminases.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/391.html


MD Consult: Books: Ford: Clinical Toxicology: TREATMENT

TREATMENT ( Table 50–1 )

Stabilization of airway, breathing, and circulation is the first priority in treatment. Because the consequences of hypoglycemia can be devastating and an antidote is readily available, rapid diagnosis and treatment must be performed in any

Table 50-4 -- Treatment of Hypoglycemia
General
Supportive care
Bedside glucose monitoring
Thiamine, 100 mg IV (adult)
Naloxone, 0.4–2.0 mg IV, repeat prn
Hypoglycemia
Dextrose
Adult: 50 mL (25 g) D50% IV bolus
Child: 0.5 g/kg (2 mL/kg) D25% IV bolus
Neonate: 200 mg/kg (2 mL/kg) D10% IV bolus
Continuous infusion of D5%, D10%, or D20% while monitoring serum glucose
Glucagon
Adult: 0.5–2.0 mg IM, SC, IV. May repeat twice.
Child: 0.03–0.1 mg/kg IV, SC (concentration ≤ 1.0 mg/mL). Can repeat in 20 minutes.
Neonate: 0.3 mg/kg IV, SC (concentration ≤ 1.0 mg/mL). Can repeat in 4 hours.
Diazoxide
Adult: 300 mg over 30 minutes IV every 4 hours.
Child:
Oral—3 to 8 mg/kg/day divided in two to three doses, given every 8 to 12 hours.
Newborn/infant: oral—8 to 15 mg/kg/day divided in two to three doses, given every 8 to 12 hours.
Octreotide
Adult: 50 μg every 12 hours SC

patient with suggested hypoglycemia, regardless of the cause. Gastric lavage with airway protection should be considered if the patient presents within 1 hour after overdose.[47] Activated charcoal should be administered unless contraindicated. Because of the enterohepatic recirculation of glipizide, multiple-dose activated charcoal may be useful, although the clinical benefit has never been demonstrated.

 Hypoglycemia

Rapid bedside testing should be used to confirm the diagnosis. Empirical treatment with intravenous dextrose can be given if bedside testing is unavailable or the results are questionable. However, because neurologic outcomes are worse when hyperglycemia occurs with cerebral infarction, severe hypotension, or cardiopulmonary resuscitation,[50] empirical administration of glucose to patients with altered mental status should be avoided if possible. In an adult, initial treatment consists of the intravenous administration of 1 g/kg, D50W solution.[50] In children, the dose is 0.5 to 1.0 g/kg D25W; neonates receive the same dose as D10W. Recovery usually occurs within 5 to 10 minutes. Prophylactic administration of glucose when there is no evidence of hypoglycemia is generally not recommended after oral hypoglycemic ingestion, because development of toxicity will be difficult to assess. If there is no intravenous access, glucagon can be administered by the intramuscular route, although glucagon will have no effect if glycogen stores are depleted. Whereas the basal glucose requirement is 2 mg/kg/min, this increases to 10 to 11 mg/kg/min in the presence of insulin-induced hypoglycemia, with a requirement of up to 375 to 660 mg/kg/min with severe insulin-induced hypoglycemia.[71]

Diazoxide has been successfully used to reverse sulfonylurea-induced hypoglycemia refractory to intravenous glucose administration (non–Food and Drug Administration–approved use).[61] Diazoxide inhibits insulin secretion by opening K+ channels, increases hepatic glucose production, and decreases cellular glucose utilization. In an adult, 300 mg diazoxide is administered intravenously over 30 minutes and can be repeated every 4 hours. Its use should be reserved for refractory hypoglycemia.[9][19][30][64] Octreotide, an analog of somatostatin, inhibits insulin release from the pancreatic beta cells. Its successful use has been reported in several cases of hypoglycemia. The adult dose is 50 μg administered subcutaneously every 12 hours. Glucose infusion should be maintained when treating with diazoxide or octreotide.

After reversal of hypoglycemia, one must attempt to maintain euglycemia. The frequency of recurrent hypoglycemia after treatment varies from 2 to 30 per cent,[33] and some patients may require continued intravenous glucose administration. Ten per cent dextrose should be given to maintain serum glucose at 5.6 to 7.7 mmol/L (100–250 mg/dL). Some patients may require 20 per cent dextrose infusion with intermittent 50 per cent dextrose boluses.

 Acidosis

Lactic acidosis should be treated early and intensively. Sodium bicarbonate should be administered if the serum pH falls below 7.1. Hemodialysis should be performed for cases of severe refractory acidosis. Hemodialysis not only corrects the metabolic acidosis but also removes lactate, ketones, and metformin.[37][75] Continuous venovenous hemodiafiltration using a non–lactate-containing replacement fluid has been successfully used in cases in which sodium bicarbonate alone fails to correct pH.[82]

Other Measures

Urinary alkalinization is recommended for chlorpropamide toxicity because it significantly reduces the half-life of the drug.[60] Because of the high protein binding of most oral hypoglycemic agents, extracorporeal removal is of little benefit. Thiamine, 100 mg, should be administered to adults receiving glucose; it may prevent Wernicke’s encephalopathy in patients with a history of chronic alcohol abuse and/or malnutrition.[50] Troglitazone should be discontinued in any patient with evidence of hepatic dysfunction.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/392.html


MD Consult: Books: Ford: Clinical Toxicology: DISPOSITION

DISPOSITION

Because of their long half-life and duration of action, sulfonylurea agents can cause prolonged and refractory hypoglycemia. A patient who ingests sulfonlyureas should be admitted if (1) hypoglycemia develops; (2) it is a deliberate overdose; and (3) the patient is a child, even in the absence of hypoglycemia. The ingestion of just one tablet of chlorpropamide, glipizide, or glyburide can produce hypoglycemia in a child younger than 4 years of age. The absence of hypoglycemia within the first 8 hours of ingestion may be predictive of a benign outcome in accidental pediatric sulfonylurea ingestion.[81] However, in one study of sulfonylurea ingestions in children, hypoglycemia occurred from 30 minutes to 16 hours after ingestion.[68] Other indications for admission include continued neuropsychiatric symptoms despite correction of hypoglycemia and any suspicion of suicidal, homicidal, or factitious hypoglycemia. Although the nonsulfonylurea oral agents generally do not cause hypoglycemia, even after overdose, patients who develop hypoglycemia from these agents should be admitted. Patients who present with lactic acidosis secondary to biguanide use should also be admitted.

If euglycemia is achieved in the emergency department and the patient is asymptomatic, patients can be admitted to a general medical unit with the capability of frequent glucose monitoring. Patients with metabolic acidosis, continued neurologic symptoms/signs, and continued episodes of hypoglycemia despite treatment should be admitted to an intensive care unit.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/393.html


MD Consult: Books: Ford: Clinical Toxicology: SEQUELAE

SEQUELAE

Delay in treatment may result in profound sequelae, including death. The most common sequelae are neurologic, and the risk increases with prolonged hypoglycemia. The central nervous system areas most sensitive to hypoglycemia are the cerebral cortex, hippocampus, basal ganglia, thalamus, brain stem, and spinal cord.[83] Fifty per cent of the neurologic symptoms in nonfatal hypoglycemia are transient.[26] Recurrent, severe hypoglycemia is associated with electroencephalographic changes and cognitive impairment particularly in the young, with reported IQ deficiencies of 6 points.[63][83] Electroencephalographic activity also differs between diabetics with awareness of hypoglycemia and those without awareness.[63][83] Cortical atrophy has been demonstrated in patients with recurrent, severe hypoglycemia. Permanent sequelae may include hemiparesis, memory impairment, diminished language skills, decreased abstract thinking, and ataxia.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/394.html


MD Consult: Books: Ford: Clinical Toxicology: ACKNOWLEDGMENT

ACKNOWLEDGMENT

The authors want to thank Lynn DeWine for her help on this chapter.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/395.html


MD Consult: Books: Ford: Clinical Toxicology: REFERENCES

REFERENCES

1. Abbasi F, Kamath V, Rizvi AA, et al: results of a placebo-controlled study of the metabolic effects of the addition of metformin to sulfonylurea-treated patients. Diabetes Care 1997; 20:1863-1869.

2. Atkin SA, Dasmahapatra AM, Jaker MA, et al: Fingerstick glucose determination in shock. Ann Intern Med 1991; 114:1020-1024.

3. Bakkour Z, Laouari D, Dautrey S, et al: Accelerated glycogenolysis in uremia and under sucrose feeding: Role of phosphorylase as regulator. Am J Physiol 1997; 273:E17-E27.

4. Bauman WA, Ysalow RS: Hyperinsulinemic hypoglycemia. JAMA 1984; 252:2730-2734.

5. Beregszaszi M, Tubiana-Rufi N, Benali K, et al: Nocturnal hypoglycemia in children and adolescents with insulin-dependent diabetes mellitus: Prevalence and risk factors. J Pediatr 1997; 131:27-33.

6. Berkowitz K, Peters R, Kjos SL: Effect of troglitazone on insulin sensitivity and pancreatic cell function in women at high risk for non-insulin diabetes mellitus. Diabetes 1996; 45:1572-1579.

7. Bjorgaas M, Vik T, Sand T, et al: Counterregulatory hormone and symptom responses to hypoglycaemia in diabetic children. Diabet Med 1997; 14:433-441.

8. Bognetti E, Brunelli A, Meschi F, et al: Frequency and correlates of severe hypoglycaemia in children and adolescents with diabetes mellitus. Eur J Pediatr 1997; 156:589-591.

9. Boyle PJ, Justice K, Krentz AJ: Octreotide reversed hyperinsulinemia and prevents hypoglycemia induced by sulfonylurea overdoses. J Clin Endocrinol Metab 1993; 76:752-756.

10. Brady WJ, Carter CT: Metformin overdose. Am J Emerg Med 1997; 15:107-108.

11. Browning RG, Olson DW, Stueven HA, Mateer JR: 50% Dextrose: Antidote or toxin?. Ann Emerg Med 1990; 19:683-687.

12. Campbell RK, Campbell LK, White JR: Insulin Lispro: Its role in the treatment of diabetes mellitus. Ann Pharmacother 1996; 30:1263-1270.

13. Campbell LK, White JR, Campbell RK: Acarbose: Its role in the treatment of diabetes mellitus. Ann Pharmacother 1996; 30:1255-1262.

14. Cryer PE: Hierarchy of physiological responses to hypoglycemia: Relevance to clinical hypoglycemia in type I (insulin dependent) diabetes mellitus. Horm Metab Res 1997; 29:92-96.

15. Cryer PE: Hypoglycemia: Pathophysiology, Diagnosis and Treatment, Oxford, Oxford University Press, 1997.

16. Davis SN, Granner DK: Insulin, oral hypoglycemic agents, and the pharmacology of the endocrine pancreas. In: Hardman JG, Lumbird LE, Molinoff PB, et al ed. Goodman and Gilman’s The Pharmacological Basis of Therapeutics, New York: McGraw-Hill; 1996:1487-1517.

17. Davis SN, Shavers C, Costa F, Mosqueda-Garcia R: Role of cortisol in the pathogenesis of deficient counterregulation after antecedent hypoglycemia in normal humans. J Clin Invest 1996; 98:680-691.

18. Davis SN, Shavers C, Davis BFC: Prevention of an increase in plasma cortisol during hypoglycemia preserves subsequent counterregulatory responses. J Clin Invest 1997; 100:429-438.

19. Delemarre-van de waal HA, Veldkamp IJM, Schrander-Stumpel CTRM: Long-term treatment of an infant with nesidioblastosis using a somatostatin analogue. N Engl J Med 1987; 316:222-223.

20. Dunaif A, Finegood SD: The insulin-sensitizing agent troglitazone improves metabolic and reproductive abnormalities in the polycystic ovary syndrome. Clin Endocrinol Metab; 81:3299–3306.

21. Dunn CJ, Peters DH: Metformin—A review of its pharmacological properties and therapeutic use in non-insulin-dependent diabetes mellitus. Drugs 1995; 49:721-749.

22. Enia G, Garozzo M, Zoccali C: Lactic acidosis induced by phenformin is still a public health problem in Italy. BMJ 1997; 315:1466-1467.

23. Fujimoto Y, Motoyuki O, Miyokawa N: Acarbose-induced hepatic injury. Lancet 1998; 351:340.

24. Ghazzi MN, Perez JE, Antonucci TK: Cardiac and glycemic benefits of troglitazone treatment in non-insulin dependent mellitus. Diabetes 1997; 46:443.

25. Gold AE, Frier BM, MacLeod KM, Deary IJ: A structural equation model for predictors of severe hypoglycaemia in patients with insulin-dependent diabetes mellitus. Diabet Med 1997; 14:309-315.

26. Gold AE, Marshall SM: Cortical blindness and cerebral infarction associated with severe hypoglycemia. Diabetes Care 1996; 19:1001-1003.

27. Gonder-Frederick L, Cox D, Kovatchev B, et al: A biopsychobehavioral model of risk of severe hypoglycemia. Diabetes Care 1997; 20:661-669.

28. Harrower ADB: Pharmacokinetics of oral antihyperglycaemic agents in patients with renal insufficiency. Clin Pharmacokinet 1996; 31:111-119.

29. Havel PJ, Ahren B: Activation of autonomic nerves and the adrenal medulla contributes to increased glucagon secretion during moderate insulin-induced hypoglycemia in women. Diabetes 1997; 46:801-807.

30. Hearn PR, Ahmed M, Woodhouse NJY: The use of SMS 201–995 (somatostatin analogue) in insulinomas. Horm Res 1988; 29:211-213.

31. Hoffman JR, Schriger DL, Votey SR, Luo JS: The empiric use of hypertronic dextrose in patients with altered mental status: A reappraisal. Ann Emerg Med 1992; 21:20-24.

32. Horie M, Ishida-Takahashi A, Ai T, Nishimoto T: Insulin secretion and its modulation by antiarrhythmic and sulfonylurea drugs. Cardiovasc Res 1997; 34:69-72.

33. Hvidberg A, Christensen JN, Hilsted J: Counterregulatory hormones in insulin-treated diabetic patients admitted to an accident and emergency department with hypoglycaemia. Diabet Med 1998; 15:199-204.

34. Insulins General Statement. AHFS Drug Information 1998; 98:2568.

35. Jones JL, Ray GV, Gough JE, Garrison HG: Determination of prehospital blood glucose: A perspective, controlled study. J Emerg Med 1992; 10:679-682.

36. Josse RG: Acarbose for the treatment of type II diabetes: The results of a Canadian multi-centre trial. Diabetes Res Clin Pract 1995; 28:S167-S172.

37. Jurovich MR, Wooldridge JD, Force RW: Metformin-associated nonketotic metabolic acidosis. Ann Pharmacother 1996; 30:53-55.

38. Kahn RC, Shechter Y: Insulin, oral hypoglycemic agents and the pharmacology of the endocrine pancreas. In: Gilman A, Rall T, Nies A, ed. Goodman and Gilman’s Pharmacological Basis of Therapeutics, New York: McGraw-Hill; 1993:1463-1484.

39. Kim MR, Sheeler LR, Mansharamani N, et al: Insulin antibodies and hypoglycemia in diabetic patients. Endocrine 1997; 6:285-291.

40. King P, Kong MF, Parkin H, et al: Intravenous lactate prevents cerebral dysfunction during hypoglycaemia in insulin-dependent diabetes mellitus. Clin Sci 1998; 94:157-163.

41. King P, Parkin H, Macdonald IA, et al: The effect of intravenous lactate on cerebral function during hypoglycaemia. Diabet Med 1997; 14:19-28.

42. Kokan L, Dart RC: Oral hypoglycemics: ACMTnet concurs. Clin Toxicol 1996; 34:271-272.

43. Kubacka RT, Antal EJ, Juhl RP, Welshman IR: Effects of aspirin and ibuprofen on the pharmacokinetics and pharmacodynamics of glyburide in healthy subjects. Ann Pharmacother 1996; 30:20-26.

44. Kumar S, Boulton AJ, Beck-Nielsen H: Troglitazone, an insulin-action enhancer improves metabolic control in non-insulin diabetes mellitus patients. Diabetologia 1996; 39:701-709.

45. Lalau JD, Lacroix C, Compagnon P, De Cagny B: Role of metformin accumulation in metformin-associated lactic acidosis. Diabetes Care 1995; 18:779-784.

46. Lehmann JM, Moore LB, Smith-Oliver TA: An antidiabetic thiazolidinedione is a high affinity ligand for peroxisome proliferator-activated receptor (PPAR). J Biol Chem 1995; 270:12953-12956.

47. Leikin JB, Paloucek FP: Poisoning and Toxicology Compendium with Symptoms Index, 1998. pp QV 600 L529P

48. Litovitz TL, Klein-Schwartz W, Caravati EM, et al: 1998 annual report of the American Association of Poison Control Centers Toxic Exposure Surveillance System. Am J Emerg Med 1999; 17:435-487.

49. Lu H, Parikh PP, Lorber DL: Phenformin-associated lactic acidosis due to imported phenformin. Diabetes Care 1996; 19:1449-1450.

50. Luber SD, Brady WJ, Brand A, et al: Acute hypoglycemia masquerading as head trauma: A report of four cases. Am J Emerg Med 1996; 14:543-547.

51. Macleod KM, Gold AE, Ebmeier KP, et al: The effects of acute hypoglycemia on relative cerebral blood flow distribution in patients with type I (insulin-dependent) diabetes and impaired hypoglycemia awareness. Metabolism 1996; 45:974-980.

52. Maggs DG, Jacob R, Rife F, et al: Counterregulation in peripheral tissues—Effect of systemic hypoglycemia on levels of substrates and catecholamines in human skeletal muscle and adipose tissue. Diabetes 1997; 46:70-76.

53. Malaisse WJ: Stimulation of insulin release by non-sulfonylurea hypoglycemic agents: The meglitinide family. Horm Metab Res 1995; 27:263-266.

54. Martin AE, Montgomery PA: Acarbose: An α-glucosidase inhibitor. Am J Health-Syst Pharm 1996; 53:2277-2290.

55. Matyka K, Evans M, Lomas J, et al: Altered hierarchy of protective responses against severe hypoglycemia in normal aging in healthy men. Diabetes Care 1997; 20:135-141.

56. Meeking DR, Cavan DA: Alcohol ingestion and glycaemic control in patients with insulin-dependent diabetes mellitus. Diabet Med 1997; 14:279-283.

57. Moberg E, Hagstrom-Toft E, Bolinder J: Detection of hypoglycaemia by microdialysis measurements of glucose in subcutaneous adipose tissue. Horm Metab Res 1997; 29:440-443.

58. Moore MC, Connolly CC, Cherrington AD: Autoregulation of hepatic glucose production. Eur J Endocrinol 1998; 138:240-248.

59. Moses R, Slobodniuk R: Additional treatment with reaglinide provides significant improvement in glycaemic control in non-insulin diabetes mellitus patients poorly controlled on metformin. Diabetologia 1997; 40(suppl):A332.

60. Neuvonen PJ, Karkkainen S: Effects of charcoal, sodium bicarbonate and ammonium chloride on chlorpropamide kinetics. Clin Pharmacol Ther 1983; 33:386-393.

61. Palatnick W, Meatherall RC, Tennenbein M: Clinical spectrum of sulfonylurea overdose and experience with diazoxide therapy. Arch Intern Med 1991; 151:1859-1862.

62. Passias TC, Meneilly GS, Mekjavic IB: Effect of hypoglycemia on thermoregulatory responses. J Appl Physiol 1996; 80:1021-1032.

63. Perros P, Frier BM: The long-term sequelae of severe hypoglycemia on the brain in insulin-dependent diabetes mellitus. Horm Metab Res 1997; 29:197-202.

64. Phillips RE, Looareeuwan S, Blooom SR: Effectiveness of SMS 201–995: A synthetic long-acting somatostatin analogue in treatment of quinine-induced hyperinsulinaemia. Lancet 1986; 1:713-714.

65. Pollock G, Brady Jr WJ, Hargarten S, et al: Hypoglycemia manifested by sinus bradycardia: A report of three cases. Acad Emerg Med 1996; 3:700-707.

66. Polonsky KS: A practical approach to fasting hypoglycemia. N Engl J Med 1992; 326:1020-1021.

67. Ponte CD: Acarbose: Can it take a bite out of type 2 diabetes mellitus?. Ann Pharmcother 1996; 30:1333-1335.

68. Quadrani DA, Spiller HA, Widder P: Five year retrospective evaluation of sulfonylurea ingestion in children. J Toxicol Clin Toxicol 1996; 34:267-270.

69. Rabkin R, Ryan MP, Duckworth WC: The renal metabolism of insulin. Diabetologia 1984; 27:351-357.

70. Rezulin-Important Drug Warning: Med Watch News July 28, 1998; http://pharminfo.com/medwatch/mwrpt53.html.

71. Roberge RJ, Martin TG, Delbridge TR: Intentional massive insulin overdose. Ann Emerg Med 1993; 22:228-234.

72. Rosenkranz B: Pharmacokinetic basis for the safety of glimepiride. Horm Metab Res 1996; 28:434-439.

73. Sambol NC, Brookes LG, Chiang J, Goodman AM: Food intake and dosage level, but not tablet vs. solution dosage form, affect the absorption of metformin HCl in man. Br J Clin Pharmacol 1996; 42:510-512.

74. Sasson S, Gorowits N, Joost HG, King GL: Regulation by metformin of the hexose transport system in vascular endothelial and smooth muscle cells. Br J Pharmacol 1996; 117:1318-1324.

75. Scheen AJ: Clinical pharmacokinetics of metformin. Clin Pharmacokinet 1996; 30:359-371.

76. Schotborgh CE, Wilde AAM: Sulfonylurea derivatives in cardiovascular research and in cardiovascular patients. Cardiovasc Res 1997; 34:73-80.

77. Scott P, Wolf LR, Spadafora MP: Accuracy of Chemstrip bG reagent strips in the emergency department. Ann Emerg Med 1998; 32:305.

78. Shorr RI, Ray WA, Daugherty JR, Griffin MR: Incidence and risk factors for serious hypoglycemia in older persons using insulin or sulfonylureas. Arch Intern Med 1997; 157:1681-1686.

79. Shorr RI, Ray WA, Daugherty JR, Griffin MR: Individual sulfonylureas and serious hypoglycemia in older people. J Am Geriatr Soc 1996; 44:751-755.

80. Singer DE, Coley CM, Samet JH, Nathan DM: Tests of glycemia in diabetes mellitus—Their use in establishing a diagnosis and treatment. Ann Intern Med 1989; 110:125-137.

81. Spiller HA, Villalobos D, Krenzelok EP: Prospective multicenter study of sulfonylurea ingestion in children. J Pediatr 1997; 131:141-146.

82. Teale KF, Devine A, Stewart H: The management of metformin overdose. Anesthesia 1998; 53:691-701.

83. Tribl G, Howorka K, Heger G, et al: EEG topography during insulin-induced hypoglycemia in patients with insulin-dependent diabetes mellitus. Eur Neurol 1996; 36:303-309.

84. Vallera DA, Bissell MG, Barron WM: Accuracy of portable blood glucose monitoring. Am J Clin Pathol 1991; 95:247-252.

85. van Staa T, Abenhaim L, Monette J: Pharmacoepidemiology report— Rates of hypoglycemia in users of sulfonylureas. J Clin Epidemiol 1997; 50:735-741.

86. Volpi R, Chiodera P, Caffarri G, et al: Influence of nitric oxide on hypoglycemia or angiotensin II–stimulated ACTH and GH secretion in normal men. Neuropeptides 1996; 30:528-532.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/396.html


MD Consult: Books: Ford: Clinical Toxicology: Chapter 51 - Insulin

Chapter 51 – Insulin

LESLIE R. WOLF REBECCA PERRY MICHAEL POLICASTRO

Essentials
• | Excess adrenergic output: anxiety, tremulousness, flushing, tachycardia, hypertension, diaphoresis
• | Altered mental status, including any neuropsychiatric abnormality or seizure
• | Decreased serum glucose level
• | History of diabetes mellitus or access to insulin
• | Injection site on physical examination

 INTRODUCTION

Diabetes mellitus (DM) affects 14 to 16 million Americans, and 10 per cent of this population have type I or insulin-dependent diabetes mellitus (IDDM).[9][42] Hypoglycemia, or the failure to maintain adequate glucose homeostasis, most commonly occurs after unintentional overdose or therapeutic use of insulin with inadequate food intake. However, self-inflicted (suicidal), occult, malicious, or factitious administration must also be considered. Three to 4 per cent of patients with IDDM experience severe hypoglycemia (hypoglycemia with neuroglycopenia).[11][12] Conventional insulin therapy is associated with a 19 per cent risk of severe hypoglycemia, whereas patients on intense insulin therapy have a 62 per cent risk.[12] The use of hypoglycemic agents results in 54 per cent of cases of hypoglycemia with an established cause.[28] In 1996, 1229 exposures to insulin were reported by the American Association of Poison Control Centers, and 321 of these were intentional.[30] Two cases were fatal, 28 resulted in a major outcome, and 200 resulted in a moderate outcome. Since 1922, 17 cases of suicide with insulin have been confirmed.[45] In an urban emergency department study, 9 per cent of all cases of altered mental status were secondary to hypoglycemia.[27] Hypoglycemia secondary to insulin exposure should be considered in any patient who presents with altered mental status, particularly those with a history of DM, family members with DM, or health care professionals with access to insulin.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/397.html


MD Consult: Books: Ford: Clinical Toxicology: PHARMACOLOGY/PATHOPHYSIOLOGY

PHARMACOLOGY/PATHOPHYSIOLOGY

Pharmacology

Insulin is classified by species of origin (human, bovine, porcine, bovine/porcine), preparation (standard, buffered, purified, recombinant, or combinations), and duration of action (rapid, short, intermediate, long) ( Table 51–1 ). Insulin may be administered intravenously, intramuscularly, or subcutaneously, but the majority of injections are given by the subcutaneous route. Several factors affect the rate of subcutaneous absorption.[12] The site of injection affects absorption, with the abdomen being the site of fastest absorption, followed by the arm and thigh.[12] Lipohypertrophy or lipoatrophy and regional blood flow also influence absorption. Combining preparations also has an impact on absorption. Intermediate-acting insulin preparations are crystallized with protamine (NPH, neutral protamine Hagedorn) or zinc (Lente).[3] Human origin intermediate agents have a more rapid onset and shorter duration than porcine agents.[12] When insulin Lispro (Humalog), a rapid-acting insulin, is combined with NPH, the normally rapid effect is delayed, owing to a tendency for crystallization.[3] Intermediate and long-acting preparations have the largest variation in absorption. The presence of insulin antibodies further delays absorption. Variation of peak hypoglycemic effects of insulin can vary by up to 50 per cent because of changes in subcutaneous absorption.[12]

Table 51-1 -- Pharmacokinetics of Representative Insulin Preparations
Insulin | Preparation | Onset (hr) | Peak (hr) | Duration (hr)
Rapid acting | Lispro | 0.25–0.5 | 0.5–2.5 | 3–6.5
Short acting | Regular | 0.5–1 | 1–5 | 6–10
Intermediate acting | NPH | 1–2 | 6–14 | 16–24+
 | Lente | 1–3 | 6–14 | 16–24+
Long acting | Ultralente | 4–6 | 8–20 | 24–28
 | PZI | 4–8 | 14–20 | 36
 | 70/30 | 0.5 | 4–8 | 24

 Pathophysiology

A discussion of normal glucose regulation is necessary to understand some of the pathophysiologic changes that occur with hypoglycemia, the predominant pathophysiologic effect of insulin.

Normal Glucose Regulation

Plasma glucose is maintained within a narrow range (72–144 mg/dL) by neural, hormonal, and substrate glucose. When glucose levels rise above this range, the pancreatic beta cells secrete insulin. Insulin production is the result of a two-step cleavage process of the preproinsulin precursor.[12] After translocation across the endoplasmic reticulum, preproinsulin loses the N-terminal signal peptide to produce proinsulin.[12] Approximately 10 per cent of circulating insulin is proinsulin, which has a half-life of 44 minutes and only 5 per cent of the metabolic activity of insulin.[12] Initial conversion of proinsulin to insulin begins in the Golgi apparatus by calcium-dependent endopeptidases, PC2 and PC3. Transformation is completed in secretory granules, with a loss of the connector peptide (C peptide).

Insulin is composed of two peptide chains (A and B), each containing ordered α-helical regions connected by one intrasubunit and two intersubunit disulfide bonds. Insulin exists in three forms: monomeric, dimeric, or hexameric.[12] The monomer is biologically active, whereas the hexamer is the storage form. Zinc is required in both the conversion of proinsulin to insulin and the formation of the hexamer. Insulin secretion is biphasic, first peaking in 1 to 2 minutes, followed by a delayed peak of longer duration. Normal basal insulin secretion is 0.5 to 1 unit/hr with daily insulin production of 0.2 to 0.5 unit/hr. Insulin binds to the extracellular portion of the α subunit of the insulin transmembrane receptor, resulting in autophosphorylation of the tyrosine residues of the β subunit and signal transduction. The biologic activity of insulin results in a decrease in plasma glucose. This occurs by inhibition of hepatic glucose production, increased glucose uptake, and increased glycogen stores in insulin-sensitive tissues, muscle, and adipose tissue. Insulin also causes amino acid storage, suppression of proteolysis, increased triglyceride formation, fatty acid deposition, and decreased lipolysis.

Insulin metabolism occurs predominantly in the liver, kidney, and muscle. Forty to 50 per cent of insulin secreted by the pancreas is destroyed by first-pass hepatic metabolism and never reaches the general circulation.[12][43] Thiol metalloprotease is the primary degrading enzyme in the hepatocytes. The kidney clears 30 to 80 per cent of insulin, 50 per cent of proinsulin, and 70 per cent of C peptide by glomerular and peritubular clearance.[43] Glomerular clearance is the major route of elimination and is determined by size, shape, and charge of the filtrate, glomerular permeability, and renal plasma blood flow.[43] Insulin crosses the glomerulus intact, and 99 per cent of the filtered insulin is absorbed in the proximal tubules. Sixty per cent of the amount resorbed is metabolized.[22][43] Brush border luminal absorption occurs by stereospecific binding of insulin and endocytosis. Insulin is degraded in the proximal tubules by two different mechanisms: insulin protease hydrolysis (may be defective in patients with DM) and reductive cleavage by glutathione insulin transhydrogenase. The second mechanism is peritubular, accounts for one third of total renal insulin clearance, and occurs when insulin quantities greater than physiologically normal are present in the proximal tubules.[43] Insulin can be degraded at the contraluminal side or in the cell.[43] Binding of insulin to receptors results in stimulation of sodium-potassium adenosine triphosphatase (Na+,K+-ATPase) and increased sodium reabsorption.[43]

Response to Hypoglycemia

The counterregulatory substances released in response to hypoglycemia include glucagon, epinephrine, norepinephrine, cortisol, growth hormone, and adrenocorticotropic hormone.[13] The initial response to hypoglycemia is glucagon release. Glucagon is secreted from the pancreatic alpha cells and acts solely on the liver, increasing glycogenolysis and gluconeogenesis.[33] This response is defective in IDDM, with a decrease in glucagon occurring a few years after the onset of the illness.[11][21][50] Therefore, in IDDM, the loss of the glucagon counterregulatory mechanism makes epinephrine release exceedingly important in response to hypoglycemia.

Epinephrine, synthesized in the adrenal medulla, constitutes 85 per cent of the total molar increase in catecholamines circulating in response to hypoglycemia.[11][33] Epinephrine acts primarily through β2-adrenergic receptors to increase plasma glucose[33] by indirect stimulation of lipolysis.[19] Lipolysis is responsible for 50 per cent of hepatic glucose production and 85 per cent of suppression of peripheral glucose utilization (skeletal muscle and adipose tissue).[19][33] Catecholamines also directly stimulate glycogenolysis and gluconeogenesis. In addition, epinephrine contributes significantly to recovery in long-term hypoglycemia.[21] Norepinephrine is also synthesized in the adrenal medulla and functions as both a hormone and a neurotransmitter.[11][21][33] When hypoglycemia occurs, norepinephrine accounts for 35 per cent of the catecholamine concentration in adipose tissue and 50 per cent in muscle.[21]

Cortisol is necessary for the liver to respond appropriately to glucagon and epinephrine. Antecedent hypoglycemia raises plasma cortisol levels, reducing the autonomic adrenomedullary response to subsequent hypoglycemia.[13] If the rise in plasma cortisol is blocked, the catecholamine response to hypoglycemia is restored.[14] The combination of autonomic failure associated with antecedent hypoglycemia and glucagon depletion that occurs in patients with IDDM increases the risk for severe hypoglycemia by a factor of twenty-five[10] as well as decreasing awareness of the symptoms of hypoglycemia.[16] Without glucagon and epinephrine release, lipolysis is blunted, resulting in a 40 per cent decrease in hepatic glucose production, a 70 per cent decrease in gluconeogenesis, and a 15 per cent increase in peripheral glucose utilization.[10]

In addition to hormone release, neural and hepatic autoregulation contribute significantly to the response to hypoglycemia, especially in the event of autonomic failure. Hepatic autoregulation and direct neural input during insulin-induced hypoglycemia are estimated to be responsible for 25 per cent of the change in net hepatic glucose output.[37] If the brain maintains euglycemia, despite systemic hypoglycemia, glucagon release is not stimulated.[13] However, the liver continues to produce glucose.[37] The liver achieves this primarily by glycogenolysis, if glycogen stores are adequate, followed by gluconeogenesis from the peripheral tissue.[37]

Diabetics have increased cerebral blood flow to the frontal cortex in the basal state, which may represent a chronic adaptation.[32] When acute hypoglycemia develops, a 20 per cent increase in total cerebral blood flow occurs.[32] The risk of thrombosis and infarct can increase with hypoglycemia, owing to activation of von Willebrand factor.[17] The developing brain is the most susceptible to hypoglycemia because of a decreased ability to enhance cerebral blood flow.[32]

Factors Affecting Response to Hypoglycemia

Sex and age influence counterregulatory mechanisms in response to hypoglycemia. Adult females have both an increased threshold and an attenuated hormonal response in comparison with men.[6][11] Children have a more vigorous and earlier response to hypoglycemia than young adults.[13] However, diabetic children have a higher threshold as well as an attenuated response compared with healthy children.[6] Diabetic children with a higher body mass index (BMI) report autonomic symptoms at higher glucose levels than those with low BMI.[6] In one study, hypoglycemia in diabetic children was due to dietary errors in 27 per cent, exercise in 12.2 per cent, and incorrect insulin dose in 10.8 per cent.[7] Severe hypoglycemia occurred in approximately 15 per cent of diabetic adolescents and children.[7] Frequent, severe hypoglycemia is more common in young children than adolescents, and 50 per cent of severe hypoglycemia occurs during sleep.[5] The risk of nocturnal hypoglycemia for patients taking insulin twice daily is greater in children than adults.[5] Young adults report symptoms of hypoglycemia at glucose levels of 3.6 ± 0.1 mmol/L, whereas an elderly male will not report symptoms until the glucose concentration falls to 3.0 ± 0.2 mmol/L.[34]

It was previously thought that elderly males had an attenuated hormonal response to hypoglycemia, but this has proven to be false.[34] In aged men, cognitive dysfunction occurs before autonomic symptoms, resulting in more severe episodes of hypoglycemia and a slower rate of recovery than in younger males.[34]

Ethanol ingestion can be associated with hypoglycemia.[31] Ethanol metabolism by alcohol dehydrogenase impairs gluconeogenesis by increasing the NADH/NAD+ ratio.[35] Concomitant, glycogen depletion after chronic alcohol use significantly increases the risk of hypoglycemia.[35] The form of alcohol ingested also influences blood glucose levels. Beer and spirits are absorbed more quickly than wine, resulting in earlier peaks in the ethanol level.[35] Co-ingestion of food decreases the peak ethanol level and the time to this peak. When beer is ingested with an evening meal, a delayed hypoglycemic effect can occur 7 to 14 hours after ingestion.[35] Alcohol ingestion also decreases awareness, which may exaggerate the severity of neuroglycopenia.[8][49]

Renal failure, often associated with DM, results in decreased insulin extraction, decreased insulin elimination, and glycogen depletion,[2][43] all of which contribute to an increased risk of hypoglycemia. Salicylate ingestion has also been associated with hypoglycemia. Beta-adrenergic receptor antagonists inhibit the counterregulatory epinephrine response, contributing to an increased risk of hypoglycemia.[31] Conditions associated with glycogen depletion, such as fasting, anorexia nervosa, and malnutrition also increase the risk of hypoglycemia. Other drugs and toxins have also been implicated in causing hypoglycemia ( Table 51–2 ).[2][31]

Table 51-2 -- Agents Associated with Hypoglycemia
Ackee fruit (unripe)
Alloxan
Beta-adrenergic receptor antagonists
Cocaine
Ethanol
Haloperidol
Opioids
Oral hypoglycemics
Pentamidine
Propoxyphene
Quinidine
Quinine
Ritodrine
Salicylates
Streptozocin
Sulfinpyrazone
Sulfonamides
Tetracycline
Vacor
Valproic acid

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/398.html


MD Consult: Books: Ford: Clinical Toxicology: CLINICAL PRESENTATION

CLINICAL PRESENTATION

As hypoglycemia develops, a normal biologic response occurs. Initially, at 2.8 mmol/L (50 mg/dL), neurogenic symptoms are perceived, owing to autonomic counterregulatory stimulation. Adrenergic symptoms include tremulousness, palpitations, anxiety, and diaphoresis.[11][36][38] Signs include tachycardia, increased systolic blood pressure, and decreased diastolic pressure.[11] Cases of hypoglycemia presenting with bradycardia have been reported and may be caused by catecholamine depletion, post-synaptic β-adrenergic receptor down-regulation, vagal stimulation, thyroid dysfunction, adenosine accumulation, or electrophysiologic abnormalities.[40] Hypothermia can also occur. With glucose concentrations of 2.5 mmol/L (45 mg/dL), core body temperature falls after 40 minutes.[25]

Neuroglycopenic symptoms follow as the plasma glucose level falls below 20 mg/dL, depriving the brain of glucose.[11][31] The brain, unable to synthesize glucose, requires approximately 8.4 mmol/L (150 mg/dL) of continuous glucose.[26][31] Symptoms include weakness, fatigue, behavioral and cognitive dysfunction, and coma.[11] Severe hypoglycemia can also result in hemiplegia, decerebrate posturing, ataxia, choreoathetosis, and seizures.[11] Fifty per cent of neurologic symptoms in cases of nonfatal hypoglycemia are transient.[7] Whereas the cerebral cortex and hippocampus are the most sensitive to neuroglycopenia, the brain stem and spinal cord are the most resistant.[32] The onset and duration of symptoms can be predicted if the type of insulin and the time of administration are known. If intermediate or long-acting insulin preparations are involved, symptoms may not occur for 18 to 24 hours after administration. Signs and symptoms of hypoglycemia are listed in Table 50–3 .

Hypoglycemia must be considered in any trauma patient, particularly after motor vehicle collision.[31] Despite symptoms of hypoglycemia, 26.5 per cent of patients will reportedly operate a vehicle.[18] Seizures precipitated by hypoglycemia can also result in orthopedic injuries.[31]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/399.html


MD Consult: Books: Ford: Clinical Toxicology: DIFFERENTIAL DIAGNOSIS

DIFFERENTIAL DIAGNOSIS

Hypoglycemia should be considered in any patient who presents with sympathomimetic signs and symptoms, altered mental status, and/or focal neurologic signs. High-risk patients include anyone with a history of diabetes mellitus or relatives of a diabetic and those in the health care profession with access to insulin.[45] Discovery of an erythematous or boggy injection site may be a clue that insulin administration has occurred.[29][44] Although structural, infectious, toxicologic, and other metabolic abnormalities can alter mental status, hypoglycemia is the most common cause.

After the diagnosis of hypoglycemia is established, thecause must be determined. Nontoxicologic causes of hypoglycemia include postprandial, idiopathic, insulinoma, extrapancreatic neoplasms, endocrine insufficiency, hepatic disease, sepsis, renal failure, starvation, exercise, and autoimmune disease. Hypoglycemia can also result after exposure to insulin, oral hypoglycemic agents, ethanol, β-adrenergic receptor antagonists, salicylates, and other miscellaneous agents (see Table 51–2 ).
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/400.html


MD Consult: Books: Ford: Clinical Toxicology: LABORATORY STUDIES

LABORATORY STUDIES

Glucose

To rapidly diagnose hypoglycemia and prevent delay in treatment, bedside glucose testing is required, and monitoring has become rapid, reliable, and efficient. Visually interpreted Chemstrip bG reagent strips are accurate in detecting hypoglycemia, with a sensitivity of 97 per cent and specificity of 94 per cent. Blood glucose monitoring units employ glucose oxidase or hexokinase enzymatic techniques.[48] Fingerstick blood glucose results obtained with Chemstrip (bG) are 91.7 per cent sensitive and 92.4 per cent specific when compared with laboratory samples.[23] The Glucoscan 2000 monitor has a reported accuracy of 79.8 per cent, with the greatest inaccuracy occurring in the low plasma glucose ranges.[51] The accuracy of the Accu-Chek II monitor is 87.9 per cent. Glucose test strips can also produce inaccurate results if stored inappropriately (high humidity, high temperatures, exposure to sunlight).[46] Inaccurate bedside glucose measurements can also occur in patients with abnormal hematocrits and those with hypotension or if the sample is obtained from capillary heel stick.[1] Capillary glucose values can exceed venous levels by up to 80 mg/dL.[46]

Insulin

At plasma glucose concentrations of 2.5 mmol/L (45 mg/dL), pancreatic insulin secretion is normally suppressed.[41] If insulin levels are measurable at this level, insulinoma, factitious insulin or oral hypoglycemia exposure, or insulin antibody production should be considered.[41] When insulin is produced by an insulinoma, C peptide, proinsulin, and insulin levels will all be increased.[41] Elevated C-peptide levels cannot be properly interpreted in the presence of renal failure because they are renally excreted.[40] Because levels of insulin-like growth factor binding protein-1 (IGFBP-1) are suppressed during fasting in children with hyperinsulinism, IGFBP-1 levels of 125 mg/dL or less in combination with ketones and decreased free fatty acid secretion indicate insulinoma.[4] Exposure to sulfonylurea oral hypoglycemic agents also induces insulin secretion, resulting in elevations of C peptide, insulin, and proinsulin.[41] Definitive diagnosis must be made using gas chromatography mass spectrometry evaluation for these agents.

Because exogenous insulin does not produce C-peptide fragments, the diagnosis of surreptitious insulin use is made in the presence of elevated insulin levels with normal C-peptide levels.[41] If the insulin used is of animal origin, high-performance liquid chromatography can be used to identify the source.[41] Insulin antibodies may also result in elevated insulin levels, despite hypoglycemia.[41] In Japan, autoimmune hypoglycemia is the third leading cause of hypoglycemia.[24] If hypoglycemia was preceded by postprandial hyperglycemia and levels of C peptide are low, insulin antibody production should be suspected.[41]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/401.html


MD Consult: Books: Ford: Clinical Toxicology: TREATMENT

TREATMENT ( Table 51–3 )

Stabilization of airway, breathing, and circulation is the first priority in treatment, followed by treatment of hypoglycemia. Rapid bedside testing should be used to confirm the diagnosis. Empirical treatment with intravenous dextrose can be given if bedside testing is unavailable or the results are questionable. Because neurologic outcomes are worse when hyperglycemia occurs with cerebral infarction, severe hypotension, or cardiopulmonary resuscitation,[31] empirical administration of glucose to patients with altered mental status should be avoided if rapid measurement of glucose can be accomplished.[20]

In an adult, initial treatment consists of the intravenous administration of 1 g/kg, D50W solution.[31] In children, the dose is 0.5 to 1.0 g/kg D25W (neonates D10W). Recovery usually occurs within 5 to 10 minutes. If there is no intravenous access, glucagon can be administered by the intramuscular route, although glucagon will have no effect if glycogen stores are depleted. Despite glucagon administration, attempts should still continue to establish intravenous access and administer dextrose. Whereas the basal glucose requirement is 2 mg/kg/min, this increases to 10 to 11 mg/kg/min in the presence of insulin-induced hypoglycemia, with a requirement of up to 375 to 660 mg/kg/min with severe insulin-induced hypoglycemia.[41] After large injections of insulin, particularly in a suicide attempt, excision of the boggy injection site has been reported. However, this therapy is not advocated.[15][47] Thiamine, 100 mg, should be administered; it may prevent Wernicke’s encephalopathy in patients with a history of chronic alcohol abuse and/or malnutrition.[31]

After reversal of hypoglycemia, one must attempt to maintain euglycemia. If the cause of hypoglycemia is determined to be a one-time dose of insulin, the patient should be able to eat an adequate diet, assuming the insulin effect has already peaked. The frequency of recurrent hypoglycemia

Table 51-3 -- Treatment of Hypoglycemia
General
Supportive care
Bedside glucose monitoring
Thiamine, 100 mg IV (adult)
Naloxone, 0.4–2.0 mg IV, repeat prn
Hypoglycemia
Dextrose
Adult: 50 mL (25 g) D50% IV bolus
Child: 0.5 g/kg (2 mL/kg) D25% IV bolus
Neonate: 200 mg/kg (2 mL/kg) D10% IV bolus
Continuous infusion of D5, D10, or D20% while monitoring serum glucose
Glucagon
Adult: 0.5–2.0 mg IM, SC, IV. May repeat twice.
Child: 0.03–0.1 mg/kg IV, SC (concentration ≤ 1.0 mg/mL). Can repeat in 20 minutes.
Neonate: 0.3 mg/kg IV, SC (concentration ≤ 1.0 mg/mL). Can repeat in 4 hours.

after treatment varies from 2 to 30 per cent,[21] and some patients may require continued intravenous glucose administration. Ten per cent dextrose should be given to maintain serum glucose levels at 100 to 250 mg/dL. Some patients may require 20 per cent dextrose with 50 per cent dextrose boluses intermittently.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/402.html


MD Consult: Books: Ford: Clinical Toxicology: DISPOSITION

DISPOSITION

Patients who develop hypoglycemia after administration of long-acting insulin preparations should be admitted for observation. Patients with a history of recurrent hypoglycemic episodes may also benefit from admission and adjustment of insulin dose. Other indications for admission include continued neuropsychiatric symptoms despite correction of hypoglycemia and any suspicion of suicidal, homicidal, or factitious hypoglycemia. Children who have been given an inappropriate dose of insulin should be admitted for 24 hours because inadequate data exist to predict occurrence of hypoglycemia. All children suspected to be victims of Munchausen’s by proxy should also be admitted.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/403.html


MD Consult: Books: Ford: Clinical Toxicology: SEQUELAE

SEQUELAE

Delay in treatment may result in profound sequelae, including death. The most common sequelae are neurologic, and the risk increases with prolonged hypoglycemia. The central nervous system areas most sensitive to hypoglycemia are the cerebral cortex, hippocampus, basal ganglia, thalamus, brain stem, and spinal cord.[49] Recurrent, severe hypoglycemia is associated with electroencephalographic changes and cognitive impairment, particularly in the young, with a reported IQ deficiency of 6 points.[39][49] Electroencephalographic activity also differs between diabetics with awareness of hypoglycemia and those without awareness.[49] Cortical atrophy has been demonstrated in patients with recurrent, severe hypoglycemia.[39] Permanent sequelae may include hemiparesis, memory impairment, diminished language skills, decreased abstract thinking capabilities, and ataxia.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/404.html


MD Consult: Books: Ford: Clinical Toxicology: ACKNOWLEDGMENT

ACKNOWLEDGMENT

The authors thank Lynn DeWine for her help with this chapter.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/405.html


MD Consult: Books: Ford: Clinical Toxicology: REFERENCES

REFERENCES

1. Atkin SA, Dasmahapatra AM, Jaker MA, et al: Fingerstick glucose determination in shock. Ann Intern Med 1991; 114:1020-1024.

2. Bakkour Z, Laouari D, Dautrey S, et al: Accelerated glycogenolysis in uremia and under sucrose feeding: Role of phosphorylase as regulator. Am J Physiol 1997; 273:E17-E27.

3. Barnett AH, Owens DR: Insulin analogues. Lancet 1997; 349:47-51.

4. Bauman WA, Ysalow RS: Hyperinsulinemic hypoglycemia. JAMA 1984; 252:2730-2734.

5. Beregszaszi M, Tubiana-Rufi N, Benali K, et al: Nocturnal hypoglycemia in children and adolescents with insulin-dependent diabetes mellitus: Prevalence and risk factors. J Pediatr 1997; 131:27-33.

6. Bjorgaas M, Vik T, Sand T, et al: Counterregulatory hormone and symptom responses to hypoglycaemia in diabetic children. Diabet Med 1997; 14:433-441.

7. Bognetti E, Brunelli A, Meschi F, et al: Frequency and correlates of severe hypoglycaemia in children and adolescents with diabetes mellitus. Eur J Pediatr 1997; 156:589-591.

8. Campbell RK, Campbell LK, White JR: Insulin Lispro: Its role in the treatment of diabetes mellitus. Ann Pharmacother 1996; 30:1263-1270.

9. Campbell LK, White JR, Campbell RK: Acarbose: Its role in the treatment of diabetes mellitus. Ann Pharmacother 1996; 30:1255-1262.

10. Cryer PE: Hierarchy of physiological responses to hypoglycemia: Relevance to clinical hypoglycemia in type I (insulin dependent) diabetes mellitus. Horm Metab Res 1997; 29:92-96.

11. Cryer PE: Hypoglycemia: Pathophysiology, Diagnosis and Treatment, Oxford, England, Oxford University Press, 1997.

12. Davis SN, Granner DK: Insulin, oral hypoglycemic agents, and the pharmacology of the endocrine pancreas. In: Hardman JG, Lumbird LE, Molinoff PB, et al ed. Goodman and Gilman’s Pharmacological Basis of Therapeutics, 1996:1487-1517.

13. Davis SN, Shavers C, Costa F, Mosqueda-Garcia R: Role of cortisol in the pathogenesis of deficient counterregulation after antecedent hypoglycemia in normal humans. J Clin Invest 1996; 98:680-691.

14. Davis SN, Shavers C, Davis BFC: Prevention of an increase in plasma cortisol during hypoglycemia preserves subsequent counterregulatory responses. J Clin Invest 1997; 100:429-438.

15. de Courten-Meyers GM, Kleinholz M, Wagner KR: Normoglycemia (not hypoglycemia) optimizes outcome from middle cerebral occlusion. Stroke 1988; 19:623-630.

16. Gold AE, Frier BM, MacLeod KM, Deary IJ: A structural equation model for predictors of severe hypoglycaemia in patients with insulin-dependent diabetes mellitus. Diabet Med 1997; 14:309-315.

17. Gold AE, Marshall SM: Cortical blindness and cerebral infarction associated with severe hypoglycemia. Diabetes Care 1996; 19:1001-1003.

18. Gonder-Frederick L, Cox D, Kovatchev B, et al: A biopsychobehavioral model of risk of severe hypoglycemia. Diabetes Care 1997; 20:661-669.

19. Havel PJ, Ahren B: Activation of autonomic nerves and the adrenal medulla contributes to increased glucagon secretion during moderate insulin-induced hypoglycemia in women. Diabetes 1997; 46:801-807.

20. Hoffman JR, Schriger DL, Votey SR, Luo JS: The empiric use of hypertronic dextrose in patients with altered mental status: A reappraisal. Ann Emerg Med 1992; 21:20-24.

21. Hvidberg A, Christensen JN, Hilsted J: Counterregulatory hormones in insulin-treated diabetic patients admitted to an accident and emergency department with hypoglycaemia. Diabet Med 1998; 15:199-204.

22. Insulins General Statement. AHFS Drug Information 1998; 98:2568.

23. Jones JL, Ray GV, Gough JE, Garrison HG: Determination of prehospital blood glucose: A perspective, controlled study. J Emerg Med 1992; 10:679-682.

24. Kim MR, Sheeler LR, Mansharamani N, et al: Insulin antibodies and hypoglycemia in diabetic patients. Endocrine 1997; 6:285-291.

25. King P, Kong MF, Parkin H, et al: Intravenous lactate prevents cerebral dysfunction during hypoglycaemia in insulin-dependent diabetes mellitus. Clin Sci 1998; 94:157-163.

26. King P, Parkin H, Macdonald IA, et al: The effect of intravenous lactate on cerebral function during hypoglycaemia. Diabet Med 1997; 14:19-28.

27. Korzon-Burakowska A, Hopkins D, Matyka K, et al: Effects of glycemic control on protective responses against hypoglycemia in type 2 diabetes. Diabetes Care 1998; 21:283-290.

28. Leikin JB, Paloucek FP: Poisoning and Toxicology Compendium with Symptoms Index, Hudson, OH: Lexi-Comp, Inc.; 1998. pp QV 600 L529P

29. Levine DF, Bulstrode C: Managing suicidal insulin overdose. BMJ 1982; 285:974-975.

30. Litovitz TL, Smilkstein M, Felberg L, et al: 1996 Annual report of the American Association of Poison Control Centers Toxic Exposure Surveillance System. Am J Emer Med 1997; 15:447-489.

31. Luber SD, Brady WJ, Brand A, et al: Acute hypoglycemia masquerading as head trauma: A report of four cases. Am J Emerg Med 1996; 14:543-547.

32. Macleod KM, Gold AE, Ebmeier KP, et al: The effects of acute hypoglycemia on relative cerebral blood flow distribution in patients with type I (insulin-dependent) diabetes and impaired hypoglycemia awareness. Metabolism 1996; 45:974-980.

33. Maggs DG, Jacob R, Rife F, et al: Counterregulation in peripheral tissues—effect of systemic hypoglycemia on levels of substrates and catecholamines in human skeletal muscle and adipose tissue. Diabetes 1997; 46:70-76.

34. Matyka K, Evans M, Lomas J, et al: Altered hierarchy of protective responses against severe hypoglycemia in normal aging in healthy men. Diabetes Care 1997; 20:135-141.

35. Meeking DR, Cavan DA: Alcohol ingestion and glycaemic control in patients with insulin-dependent diabetes mellitus. Diabet Med 1997; 14:279-283.

36. Moberg E, Hagstrom-Toft E, Bolinder J: Detection of hypoglycaemia by microdialysis measurements of glucose in subcutaneous adipose tissue. Horm Metab Res 1997; 29:440-443.

37. Moore MC, Connolly CC, Cherrington AD: Autoregulation of hepatic glucose production. Eur J Endocrinol 1998; 138:240-248.

38. Passias TC, Meneilly GS, Mekjavic IB: Effect of hypoglycemia on thermoregulatory responses. J Appl Physiol 1996; 80:1021-1032.

39. Perros P, Frier BM: The long-term sequelae of severe hypoglycemia on the brain in insulin-dependent diabetes mellitus. Horm Metab Res 1997; 29:197-202.

40. Pollock G, Brady Jr WJ, Hargarten S, et al: Hypoglycemia manifested by sinus bradycardia: A report of three cases. Acad Emerg Med 1996; 3:700-707.

41. Polonsky KS: A practical approach to fasting hypoglycemia. N Engl J Med 1992; 326:1020-1021.

42. Ponte CD: Acarbose: Can it take a bite out of type 2 diabetes mellitus?. Ann Pharmacother 1996; 30:1333-1335.

43. Rabkin R, Ryan MP, Duckworth WC: The renal metabolism of insulin. Diabetologia 1984; 27:351-357.

44. Roberge RJ, Martin TG, Delbridge TR: Intentional massive insulin overdose. Ann Emerg Med 1993; 22:228-234.

45. Scaramuzza A, Castellani G, Lorini R: Insulin abuse in an adolescent with insulin-dependent diabetes mellitus. Eur J Pediatr 1996; 155:526.

46. Scott P, Wolf LR, Spadafora MP: Accuracy of Chemstrip bG reagent strips in the emergency department. Ann Emerg Med 1998; 32:305.

47. Siesjo BK: Basic mechanisms of traumatic brain damage. Ann Emerg Med 1993; 22:959-969.

48. Singer DE, Coley CM, Samet JH, Nathan DM: Tests of glycemia in diabetes mellitus—Their use in establishing a diagnosis and treatment. Ann Intern Med 1989; 110:125-137.

49. Tribl G, Howorka K, Heger G, et al: EEG Topography during insulin-induced hypoglycemia in patients with insulin-dependent diabetes mellitus. Eur Neurol 1996; 36:303-309.

50. Tsui EYL, Chasson J-L, Tildesley H, et al: Counterregulatory hormone responses after long-term continuous subcutaneous insulin infusion with Lispro insulin. Diabetes Care 1998; 21:93-96.

51. Vallera DA, Bissell MG, Barron WM: Accuracy of portable blood glucose monitoring. Am J Clin Pathol 1991; 95:247-252.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/406.html


MD Consult: Books: Ford: Clinical Toxicology: Chapter 52 - Isoniazid and Other Antituberculous Drugs

Chapter 52 – Isoniazid and Other Antituberculous Drugs

GLENDON C. HENRY SANDRA HAYNES

Essentials
• Consider toxicity in at-risk tuberclosis patients: patients with human immunodeficiency virus, malnourished patients, homeless patients, immigrants from endemic areas
• Acute overdose:
˚ Tonic-clonic seizures that may lead to status epilepticus
˚ Severe lactic acidosis
˚ Coma

• Chronic toxicity
˚ Hepatitis
˚ Peripheral neuropathy
˚ Optic neuritis
˚ Niacin deficiency resulting in pellagra

INTRODUCTION

Twenty years ago, the incidence of tuberculosis was on a steady decline. However, between 1985 and 1993, an increase of 64,000 cases beyond the projected figures marked a comeback for this disease.[26] Many factors contribute to this resurgence, including the emergence of human immunodeficiency virus, continued drug abuse, homelessness, crowded living quarters, and inadequate or incomplete treatment programs. Along with these factors, immigration from endemic areas of the world has also led to this increase. Consequently, there is increased utilization of the older agents, such as isonicotinic acid hydrazine (isoniazid [INH], rifampin, and ethambutol), as well as increased emphasis on newer and, unfortunately, more toxic drug regimens. The onset of multiple drug–resistant tuberculosis has also necessitated the addition of newer agents that are fraught with their own intrinsic, yet unknown, complications and toxicity. Despite increased efficacy, these drugs exhibit toxicity both at therapeutic doses and in overdose. Unfortunately, as their use increases, so does the incidence of adverse effects.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/407.html


MD Consult: Books: Ford: Clinical Toxicology: ISONIAZID

ISONIAZID

Introduction

Isoniazid is the primary antituberculin agent employed for prophylaxis and initial therapy in single- and multiple-drug regimens. When the drugs are used appropriately for a short period of time, acute toxicity is minimal; however, when they are used for extended periods of time, even correct use can cause chronic toxicity. In addition, idiosyncratic reactions can also occur.

Isoniazid is readily available and is frequently prescribed to patients who may be at risk for overdose of INH, including the poor, the homeless, and patients with poor social support. The toxic clinical course can be rapid and devastating and can result in significant morbidity.

 Pharmacology/Pathophysiology

Pharmacology

Isoniazid can be administered in tablet form, as an elixir, or by intramuscular injection. It is rapidly absorbed from the small intestine, reaching peak serum level within 2 hours of administration.[31] INH has a volume of distribution similar to that of total body water at 0.6 L/kg and minimal protein binding.[3] Seventy-five per cent of INH is metabolized via acetylation and hydrolysis, and a small amount is excreted unchanged by the kidneys. INH is metabolized at different rates, depending on the genetic makeup of the patient,[16] and this difference may contribute to its toxicity. Slow acetylators are homozygous for the recessive gene and have a relative lack of N-acetyltransferase. Slow acetylators include those of Jewish or Scandinavian descent and some whites in Africa, whereas those of Chinese, African American, Japanese, and Inuit descent are fast acetylators.[30] Slow acetylators excrete up to 25 per cent of the drug unchanged, whereas fast acetylators excrete less than half of this amount unchanged. The elimination half-time of INH also differs for these two groups, with slow acetylators having a half-time of 4 hours in the serum, whereas that of fast acetylators may be only 1 hour.[29] The vast majority of the parent compound and the metabolites is excreted in the urine.[10]

Isoniazid crosses the blood-brain barrier and the placenta and is found in breast milk. The concentration in the central nervous system is 20 per cent of the serum concentration, but breast milk and plasma concentrations are equal to plasma concentration.[8][55] Because of its small molecular weight, small volume of distribution, and minimal protein binding, INH is an excellent candidate for hemodialysis, although this procedure is rarely needed in clinical practice.[20] It is also removed by peritoneal dialysis and theoretically by hemoperfusion.[10][32]

Pathophysiology

Isoniazid induces toxicity either directly by inducing hypersensitivity (hepatitis, rash, fever) or indirectly by depleting pyridoxine (vitamin B6) and niacin.

Isoniazid induces toxicity primarily through its many interactions, especially with pyridoxine-5′-phosphatase and nicotinamide adenine dinucleotide. These interactions may explain the more important complications from this agent, namely seizures and acidosis ( Fig. 52–1 ). Tonic-clonic seizures are the most severe acute manifestation of overdose. These seizures can occur rapidly, and status epilepticus can develop. The underlying mechanism is a decrease in the primary central nervous system inhibitory neurotransmitter gamma aminobutyric acid (GABA).[26] GABA is normally synthesized from glutamic acid via two enzymes, l-glutamic acid decarboxylase and pyridoxine-5′-phosphatase. INH-induced GABA deficiency occurs by at least three different mechanisms:
1. INH is converted to hydrazones, which block pyridoxine phosphokinase, the enzyme that activates pyridoxine to pyridoxal-5′-phosphate.

Figure 52-1 Mechanisms for isoniazid (INH)–induced seizures and acidosis. INH decreases pyridoxine effect by (1) increasing pyridoxine excretion in the urine; (2) blocking the pyridoxine phosphokinase conversion of pyridoxine to pyridoxal-5-phosphate (P-5′-P), a cofactor necessary for (3) the conversion of glutamate to gamma aminobutyric acid (GABA). The resultant decrease in GABA predisposes to seizures. Administering pyridoxine increases GABA, and pyridoxine is used to treat INH-induced seizures. The metabolic acidosis results from (4) lactate produced during the seizures and from (5) INH inhibition of kynureninase, an enzyme necessary for the ultimate conversion of tryptophan to NAD+. (6) NAD+, an electron acceptor, is required for the conversion of lactate to pyruvate; a decrease in NAD+ results in a build-up of lactate. GAD, glutamic acid decarboxylase.

2. INH metabolites directly inhibit the activity of pyridoxal-5′-phosphate.
3. INH increases the excretion of pyridoxine through the formation of isonicotinylhydrazide complexes, which are renally eliminated.[2]

Because GABA levels depend on pyridoxal-5′-phosphate activity, these three mechanisms deplete the absolute level of GABA, which leads to a relative GABA deficiency in the central nervous system. This deficiency leads to a state of generalized excitement that can manifest as confusion, agitation, and seizures. The seizures can be prolonged and associated with metabolic changes, such as hyperglycemia and lactic acidosis.

Lactate rapidly accumulates during generalized seizures, resulting in a metabolic acidosis. With INH-induced seizures, the lactic acidosis is usually excessive for the duration of the seizure and clears more slowly than expected. INH may contribute to this disproportionate lactic acidosis by inhibiting nicotinamide adenine dinucleotide, a cofactor required for the conversion of lactate to pyruvate. In addition, INH may decrease the metabolism of beta hydroxybutyric acid, which can also contribute to the metabolic acidosis.[42] ( Table 52–1 ).

Table 52-1 -- Clinical Presentation of Isoniazid Poisoning
Acute
Nausea and vomiting
Seizures, including status epilepticus
Lactic acidosis (typically severe in patients with seizures)
Obtundation, coma
Chronic
Rash
Fever
Hepatitis
Peripheral neuropathy
Optic neuritis
Arthritis, vasculitis, lupus-like syndrome
Pellagra-like syndrome (diarrhea, dementia, dermatitis)

The unresponsiveness during the postictal phase of INH-induced seizures can be prolonged. Case reports suggest that these comatose patients may awaken when given a larger than usual dose of pyridoxine.[4][22][45]

On a long-term basis, INH depletes pyridoxine, resulting in peripheral neuropathy. Co-administration of pyridoxine can avoid this problem. Hepatitis can occur when the cytochrome P-450 system converts the INH metabolite monoacetylhydrazine to a toxic intermediate that binds to hepatocytes. Both fast and slow acetylators are at risk for this complication. INH may induce niacin deficiency and a pellagra-like state, as a result of a decrease in pyridoxal phosphate, which is necessary for the production of niacin from tryptophan.[54]

Clinical Presentation

Acute Toxicity

In the early stages of an acute overdose, the patient may present with gastrointestinal disturbances, such as nausea and vomiting, that develop within 30 minutes of ingestion.[5] Diaphoresis, tachycardia, and increased blood pressure can also occur. Circulation disturbances are rare but may become prominent if the patient has seizures and develops acidosis.[5][23] The seizures are usually generalized, prolonged, and refractory to standard therapies and may lead to status epilepticus, hyperthermia, and death. Patients who ingest more than 3.9 g are at higher risk for seizures.[52] Agitation with altered mental status and hallucinations have also been reported.[57] Coma occurs and may persist after other symptoms resolve (see Table 52–1 ).

 Chronic Toxicity

Hypersensitivity manifested as hepatitis, fever, rash, and joint and muscle pain may develop at any time during the course of INH treatment. The drug should be discontinued and the hypersensitivity manifestations treated symptomatically. Occasionally, INH can induce a syndrome resembling systemic lupus erythematosus with a positive antinuclear antibody titer,[44] serositis, arthritis, thrombocytopenia, and anemia.[43] Hematologic disturbances, including agranulocytosis, eosinophilia, and thrombocytopenia, have also been reported and are reversible with discontinuation of INH.

Hepatic dysfunction, peripheral neuropathy, optic neuritis dysfunction, or a pellagra-like syndrome can develop with prolonged administration of INH. The hepatic dysfunction usually appears within the first 2 months of INH therapy but can also develop much later.[17] INH may cause an asymptomatic rise in hepatic enzyme levels[39] but can also induce hepatitis with nausea, vomiting, anorexia, and jaundice.[51] Hepatitis occurs in only 0.3 per cent of patients younger than 35 years but increases to 2.3 per cent in patients older than 50 years.[14] Baseline liver function tests should be performed in any patient started on this agent and monitored as therapy proceeds. Patients at increased risk for hepatotoxicity include the elderly and those who consume ethanol, have chronic liver disease, or are malnourished. This hepatitis was originally believed to be related to the patient’s genetic makeup, which determines the rate of acetylation. However, although rapid acetylators may accumulate the toxic metabolite faster, they also excrete this metabolite faster and therefore are not at increased risk for hepatotoxicity. Now, both rapid and slow acetylators are assumed to have the same risk.[12][22]

Peripheral neuropathy secondary to pyridoxine deficiency may develop in patients taking high doses of INH (>6 mg/kg) for a protracted period of time.[1][13] Slow acetylators are at greater risk because they metabolize the toxic intermediate acetylhydrazine more slowly. Patients with malnutrition (e.g., those with acquired immunodeficiency syndrome, alcoholism), liver disease, or diabetes mellitus are at increased risk. Pregnant women with hyperemesis gravidarum may be at risk if they are not getting proper nutrition. Because INH appears in breast milk in about the same concentration as plasma, it may be prudent to have infants use formula milk rather than breast feed.[8]

Isoniazid can also induce an optic neuritis that is similar in its course to peripheral neuropathy. There is a loss in vision, although color vision remains intact, compared with the ocular toxicity induced by other antituberculin medications. Eye pain can occur.

The conversion of tryptophan to nicotinic acid also requires the active form of pyridoxine, pyridoxine-5′-phosphatase. In the absence of this active form, nicotinic acid is not formed. The resulting niacin deficiency leads to pellagra, which is a complication that develops after months of INH therapy. Patients present with chronic wasting, dermatitis, and diarrhea and may also have dementia. The disease is ameliorated with niacin replacement.

 Differential Diagnosis

Chapter 18 contains an extensive discussion of the toxic cause of seizures. Considerations include central nervous system hemorrhage, infection, tumor, and noncompliance with antiepileptic medications. Other differential diagnoses include hypoglycemia, ethanol withdrawal, sedative-hypnotic and barbiturate withdrawal, and ingestion of toxins, such as cocaine and other sympathomimetic agents ( Table 52–2 ). Theophylline, hypoglycemic agents, lead, arsenic, monomethylhydrazine-containing mushrooms, water hemlock, sodium monofluoroacetate, and cyanide ingestion or exposure must also be considered. Although strychnine does not cause generalized seizures or status epilepticus, its toxicity may mimic seizures and may also induce a severe metabolic acidosis secondary to muscle contractions.

Table 52-2 -- Differential Diagnosis of Acute Isoniazid Toxicity
Seizures
CNS infections, structural lesions, trauma
Electrolyte disorders, e.g., hyponatremia
Hypoglycemia
Toxins (see Chapter 18 )
Withdrawal—alcohols, sedative-hypnotic drugs, barbiturates
Metabolic Acidosis
Hypoxia
Hypoperfusion
Status epilepticus
Toxins, e.g., salicylates, ethylene glycol, methanol, metformin, phenformin, carbon monoxide, cyanide, toluene
CNS, central nervous system.

Laboratory Analysis

Isoniazid and its metabolites can be assayed; however, levels are not readily available, nor are they necessary for treatment of the acutely poisoned patient. Levels in the range of 4 to 8 μg/mL are considered normal for patients on the agent therapeutically. In the acutely poisoned patient, arterial blood gases and electrolyte, serum glucose, creatinine, and blood urea nitrogen levels are important to guide therapy and to rule out correctable causes of seizures. Other diagnostic considerations dictate further testing. In asymptomatic patients, INH can cause hyperglycemia and elevated hepatic aminotransferase levels.

 Treatment

Acute Toxicity

Aggressive airway management and seizure treatment are the cornerstones of therapy ( Table 52–3 ). Patients should be placed on a cardiac monitor and bedside pulse oximeter while intravenous access is established. Because decreased mental status and seizures can begin at any time, it is critical that the airway is protected at all times[49] and that the physician is able to perform rapid-sequence intubation if necessary (see Chapter 2 ).

Table 52-3 -- Treatment of Acute Isoniazid Toxicity
Airway
Gastrointestinal decontamination
Consider if patient presents within 1 hour of ingestion
Activated charcoal, 50–75 g PO adult; 1 g/kg pediatric
Status epilepticus
Initial
Lorazepam
Adult—4–8 mg IV; repeat prn
Pediatric—0.5–0.1 mg/kg IV; repeat prn
PLUS
Pyridoxine IV over 15 to 30 minutes
Adult—5 g IV; can repeat prn (alternatively can administer 1 g of pyridoxine for each gram of INH ingested; realistically, this amount is seldom known)
Pediatric—70 mg/kg IV, up to 5 g
For Continued Seizures
Phenobarbital
20 mg/kg IV; additional 5 to 10 mg prn
Anesthesia *
Midazolam: load 0.2 mg/kg, followed by infusion of 0.75–10 mg/kg per minute
Propofol: load 1–2 mg/kg, followed by infusion of 2–10 mg/kg per hour
Barbiturate coma with thiopental or pentobarbital
INH, isoniazid.
* Monitor for respiratory depression and hypotension; obtain bedside continuous electroencephalographic monitoring if available.

Gastric decontamination of these patients is important and must be performed early. INH is rapidly absorbed from the small intestine (usually within 30–60 minutes, with peak level occurring within 2–4 hours).[30] Oral activated charcoal is beneficial because it adsorbs INH well.[50] Adults should receive 50 to 75 g and children can receive 1 g/kg body weight.

The treatment for seizures is geared toward augmenting and replacing GABA because INH-induced seizures result from inhibition of GABA production. Pyridoxine provides the substrate to replenish pyridoxal-5′-phosphate, which in turn facilitates increased GABA production and should be given as soon as possible. One gram of pyridoxine is administered, for every gram of INH ingested, over 15 to 30 minutes. When the amount of INH ingested is unknown, an empirical pyridoxine dose of 5 g pyridoxine can be administered intravenously and repeated if the seizures continue or recur.[31] The pediatric dose is 70 mg/kg, up to 5 g.[58] Although human data on the maximum safe dose of pyridoxine are lacking, some patients given more than 300 mg/kg did not have any permanent untoward side effects.[5][58] However, in other case reports, patients have experienced ataxia, inability to ambulate, and peripheral neuropathy after doses of pyridoxine as low as 117 mg daily for 3 years.[11][47] Although pyridoxine is used mainly to terminate seizures, it was reported to shorten the duration of coma in three patients.[4][31]

Standard anticonvulsant drug therapies include benzodiazepines, barbiturates, and anesthesia as necessary.[35] Benzodiazepines are the first-line therapeutic agents. They augment the effects of the remaining GABA and any produced after the administration of pyridoxine. Although diazepam at an initial dose of 10 to 20 mg has been the traditional drug of choice, lorazepam also has a rapid onset, within 3 minutes, and has the added advantage of an anticonvulsant effect for 12 to 24 hours. The initial dose of lorazepam is 4 to 8 mg initially and may be repeated. If a benzodiazepine is unsuccessful, phenobarbital, at a loading dose of 20 mg/kg at 50 to 70 mg/min, should be started immediately, with an additional 5 to 10 mg given if necessary. Phenobarbital potentiates GABA and in high doses can directly open chloride channels associated with GABA receptor. Refractory seizures at this point benefit from anesthesia with anesthetic doses of midazolam or propofol. Initial intravenous loading doses (midazolam, 0.2 mg/kg; propofol, 1–2 mg/kg) should be followed by an infusion (midazolam, 0.75–10 μg/kg per minute; propofol, 2–10 mg/kg per hour). Hypotension may occur with this treatment and should be countered with fluids and augmented if necessary with dopamine and dobutamine. Continuous electroencephalographic monitoring should be in place as soon as possible to detect ongoing cerebral seizures, even after motor activity is controlled. In patients in whom this continues, barbiturate coma with pentobarbital or thiopental may be needed. Both of these drugs induce serious hypotension, limiting their usefulness.[35] Respiratory depression and hypotension must be monitored whenever any benzodiazepine or barbiturate is used. Phenytoin or fosphenytoin, a normal treatment in status epilepticus, would not be expected to terminate seizures induced by INH, because it does not potentiate the deficient agent, GABA.

Because INH has a low volume of distribution and low protein binding, it is dialyzable.[32] However, because the half-life is short, dialysis is necessary only with renal failure.

 Chronic Toxicity

Peripheral neuropathy is preventable with administration of pyridoxine in doses of 10 to 25 mg per day. Pyridoxine should be given in patients who are at risk for neuropathy, such as patients older than 65 years, pregnant women, and those with diabetes mellitus, alcoholism, malnutrition, and renal failure. INH should be discontinued if the patient experiences hepatitis, ocular neuritis, or hypersensitivity symptoms, such as vasculitis. Otherwise, treatment for these symptoms is symptomatic and supportive.

 Disposition

Because the course of an acute overdose is rapid, asymptomatic patients can be released from a toxicologic point of view if no symptoms develop within several hours. Patients may require further evaluation for suicide potential or counseling about medication use. Patients who have a seizure or are comatose should be admitted for close observation to prevent complications, and some patients may require admission with minor symptoms, such as nausea and vomiting, if the ingestion is unclear because of language barriers or unclear histories.

 Sequelae

Deaths are rare, occuring in only about 1 in 500 actual exposures annually and are almost always associated with intentional overdoses.[34] Nonfatal complications of coma and status epilepticus include rhabdomyolysis, aspiration, and respiratory depression.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/408.html


MD Consult: Books: Ford: Clinical Toxicology: OTHER ANTITUBERCULOUS AGENTS

OTHER ANTITUBERCULOUS AGENTS

Rifampin

Rifampin, one of the older antituberculous agents, is a semisynthetic derivative of rifamycin B that is produced by the bacterium Streptomyces mediterranei.[38] It inhibits the action of bacterial DNA-dependent RNA polymerase at the B-subunit, leading to a suppression of the initial chain formation in RNA synthesis. Rifampin is bactericidal for both intracellular and extracellular organisms. Resistance is achieved if the drug is used alone, through alteration of the B-subunit of DNA-dependent RNA polymerase.[38]

Acute overdose occurs less than 50 times a year nationally and rarely results in serious toxicity.[34] A dose of 14 g should be considered potentially lethal, resulting in cardiac arrest.[25] Nausea, vomiting, abdominal cramps, and diarrhea are common gastrointestinal effects with ongoing use of this agent. If these effects become severe and persistent, discontinuation of the drug may be necessary. Cases of hepatotoxicity have also been reported.[48] Elevations in hepatic serum transaminases occur predominantly in patients who are beginning therapy. These transaminase elevations can resolve even with continuation of the drug.[46] Jaundice occurs in only 0.6 per cent of patients, but it is an indication for discontinuation of therapy.[56] Patients with underlying liver dysfunction, such as chronic liver disease and alcoholism, and, potentially, patients who are elderly may exhibit severe hepatotoxicity when the drug is used alone or in combination with other drugs.

A nontoxic but potentially distressful side effect is the orange discoloration of the patient’s urine. Permanent staining of clothing and permeable, soft contact lens may occur. Patients should be warned of these side effects. Overdosage may lead to the characteristic “redman syndrome.”[41]

Patients receiving intermittent therapy (≥1200 mg/day and/or less than twice weekly) may experience a flulike syndrome, with fevers, chills, and myalgias as well as eosinophilia, interstitial nephritis, acute tubular necrosis, thrombocytopenia, hemolytic anemia, and shock.[18] These patients should be given a constant daily dose to prevent these potential complications. Hypersensitivity reactions, including fever, pruritus, urticaria, skin rashes, and soreness of the mouth and tongue, are also associated with this agent.

Rifampin induces hepatic microsomal enzymes.[36] Thus, it may decrease the serum concentrations and therapeutic effects of other agents that are metabolized via the liver, such as warfarin, oral hypoglycemics, theophylline, and some oral contraceptives. Metabolism of corticosteroids, opioids, cyclosporine, quinidine, dapsone, barbiturates, benzodiazepines, calcium channel antagonists, beta-adrenergic receptor antagonists, mexiletine, and chloramphenicol has also reportedly been altered by this agent. The effect appears 5 to 8 days after initiation of the drug and continues for 5 to 7 days after discontinuation. Therefore, careful serum monitoring is necessary when patients are receiving combinations of these agents.

 Ethambutol

Ethambutol is a water-soluble, tuberculostatic, antimicrobial agent that is effective only against Mycobacterium species. Although the exact mechanism of action is unknown, it is thought to inhibit incorporation of mycolic acid into the mycobacterial cell wall.[53] The ability of ethambutol to suppress the growth of isoniazid and streptomycin-resistant bacilli makes it an invaluable antituberculosis agent. Seventy-five to 80 per cent of the drug is absorbed from the gastrointestinal tract, and peak concentration occurs 2 to 4 hours after ingestion. Most of the drug is excreted unchanged in the urine. Therefore, unlike rifampin and isoniazid, ethambutol does not induce hepatic disease or alter the metabolism of other drugs.

Ethambutol is associated wtfh retrobulbar optic neuritis[38] causing central scotoma, tunnel vision, decreased visual acuity, and loss of red/green differentiation. It appears to be dose related and occurs in 15 per cent of patients receiving 50 mg/kg/day, decreasing to 5 per cent of patients receiving 25 mg/kg/day, and is reversible with cessation of therapy.[56]

Ethambutol may also cause a peripheral neuropathy manifested by numbness and tingling of the extremities. Other adverse effects include pruritus, skin rashes, joint pain, gastrointestinal disturbances, malaise, headache, dizziness, confusion, disorientation, and hallucinations. Use of the drug results in hyperuricemia and increased risk of gout in approximately 50 per cent of patients because of decreased renal excretion of uric acid.[56] In overdose, the only cases reported are co-ingestions with other drugs.[13][28]

Pyrazinamide

Pyrazinamide is a synthetic pyrazine analog of nicotinamide.[38] Its precise mechanism of action is unknown, but it exhibits bactericidal activity against Mycobacterium tuberculosis in vitro. It is well absorbed from the gastrointestinal tract and is widely distributed throughout the body. It is metabolized by the liver and excreted by the kidneys.

Hepatotoxicity is the most commonly reported adverse effect, with elevated transaminase levels being the earliest indication of toxicity. In patients receiving combination therapy of isoniazid, rifampin, and pyrazinamide, the reported incidence ranges from 1 to 5 per cent.[56] Pyrazinamide decreases the tubular excretion of uric acid, which may induce an acute gouty arthritis. Other adverse reactions include nausea, vomiting, dysuria, malaise, fever, and skin rashes.

 Streptomycin

Streptomycin is an aminoglycoside antibiotic derived from the bacterium Streptomyces griseus.[38] It is bactericidal and initially was shown to inhibit the growth of the tubercle bacilli and most aerobic gram-positive and gram-negative organisms. However, drug resistance and adverse effects have limited its usefulness as a first-line antituberculosis drug. It is poorly absorbed from the gastrointestinal tract but is rapidly absorbed intravenously, and peak plasma concentrations occur within 30 to 90 minutes of intramuscular injection. The drug is polar in nature and poorly distributed in most cells, including the central nervous system and the eye. It is excreted almost entirely by the kidney.

Ototoxicity following administration of the drug is a result of progressive accumulation and prolonged exposure, leading to destruction of vestibular and cochlear sensory cells.[6] Sustained loss of sensory hair cells results in auditory nerve degeneration and irreversible hearing loss. Streptomycin has been reported to cause a preferential, irreversible vestibular toxicity in 20 per cent of patients receiving 500 mg/day for 1 month. Additionally, 75 per cent of patients receiving 2 g per day for more than 2 months have demonstrated nystagmus or postural imbalance.[59]

Streptomycin does not accumulate in the renal cortex and is the least nephrotoxic of all the animoglycosides.[33] Less common adverse reactions include peripheral neuritis, perioral paresthesias, and skin rashes. Scotomata have also been associated with the use of streptomycin. The mechanism is unknown. Streptomycin has caused deafness in infants exposed in utero and is rated category D in pregnancy.

 Para-Aminosalicylic Acid

Para-aminosalicylic acid is a synthetic antimicrobial analog of para-aminobenzoic acid.[38] It is bacteriostatic and acts by inhibiting folic acid synthesis in the tubercle bacilli. It is readily absorbed from the gastrointestinal tract and is distributed widely throughout the body, with the exception of the cerebrospinal fluid. Eighty per cent of the drug is excreted in the urine.

Anorexia, nausea, epigastric pain, abdominal distress, and diarrhea occur in 10 to 30 per cent of patients. A lupus-like hypersensitivity reaction occurs in 5 to 10 per cent of patients and is manifested by fever, generalized malaise, joint pains, sore throat, leukopenia, thrombocytopenia, agranulocytosis, eosinophilia, and hemolytic anemia. A mononucleosis-like syndrome may also occur.

 Cycloserine

Cycloserine is a broad-spectrum antibiotic derived from the bacterium Streptomyces orchidaceus.[38] It is bacteriostatic for M. tuberculosis in vitro. It is rapidly absorbed through the gastrointestinal tract and distributed throughout body fluids. About 50 per cent of the drug is excreted unchanged in the urine in the first 12 hours, and about 35 per cent is metabolized.

Cycloserine produces mostly central nervous system toxicity,[43] which can manifest as somnolence, headache, tremor, dysarthria, vertigo, confusion, nervousness, irritability, psychosis, paranoia, catatonia, depression, visual disturbances, and paresis. Death occurred in one case after 500 days of treatment.[40] There are also reports of patients having tonic-clonic or absence seizures. Patients may also develop a peripheral neuropathy manifested by numbness and tingling of the extremities.

 Ethionamide

Ethionamide is a synthetic derivative of isonicotinic acid.[38] It is bacteriostatic-inhibitory to M. tuberculosis. Readily absorbed from the gastrointestinal tract and widely distributed throughout the body, it is metabolized by the liver into active and inactive metabolites that are excreted in the urine.

Ethionamide causes significant gastrointestinal distress, producing anorexia, nausea, and vomitus having the taste of rotten eggs. Postural hypotension, mental depression, drowsiness, asthenia, hepatitis, allergic skin rashes, stomatitis, gynecomastia, menorrhagia, and impotence have also been reported.[38] Seizures, peripheral neuropathies, and psychiatric disturbances may occur. The concomitant use of pyridoxine may alleviate this side effect, and its use is therefore recommended.[38]

Capreomycin

Capreomycin is a cyclic peptide produced by Streptomyces capreolus.[38] It is administered parenterally and is used in combination with ethambutol and isoniazid for the treatment of drug-resistant tuberculosis. Capreomycin use results in ototoxicity, reversible proteinuria, cylindruria, and nitrogen retention. Hypersensitivity reactions and blood dyscrasias are also reported.

 Viomycin

Viomycin is a polypeptide antibiotic that is available only in parenteral form.[27] It is a second-line antituberculous drug. Viomycin causes nephrotoxicity.

 Clofazimine

Clofazimine is a derivative of aniline dyes and is used primarily in the treatment of leprosy.[38] It demonstrates activity against other species of Mycobacterium and is part of multidrug therapy in the treatment of Mycobacterium avium-intracellulare.[27] It is not used routinely in patients with tuberculosis. Adverse reactions include gastrointestinal upset, bowel obstruction, splenic infarction, and red/black skin discoloration.

 Treatment of Toxicity Due to Non-INH Antituberculous Drugs

Experience with overdose of non-INH drugs is unusual. As with most drug overdoses, supportive care and gastrointestinal decontamination with activated charcoal are the mainstays of therapy. Pyridoxine may be useful for ethionamide-related seizures, and hemodialysis may offer some benefit for cycloserine.[60]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/409.html


MD Consult: Books: Ford: Clinical Toxicology: REFERENCES

REFERENCES

1. Albrin RL, Albers JW, Greenberg HS, et al: Acute sensory neuropathy from pyridoxine overdose. Neurology 1987; 37:1729-1732.

2. Beihl JP, Vilter RW: Effects of isoniazid on pyridoxine metabolism. JAMA 1954; 165:1549-1552.

3. Bennett WM, Singer I, Golper T, et al: Guidelines for drug therapy in renal failure. Ann Intern Med 1997; 86:754-783.

4. Brent J, Vo N, Kulig K, et al: Reversal of prolonged isoniazid-induced coma by pyridoxine. Arch Intern Med 1990; 150:1751-1753.

5. Brown A, Mallett M, Fisher D, et al: Acute isoniazid intoxication: Reversal of CNS symptoms with large doses of pyridoxine. Pediatric Pharmacol 1984; 4:199-202.

6. Brumett RE: Animal models of aminoglycoside antibiotic ototoxicity. Rev Infect Dis 1983; 5(Suppl 2):294-303.

8. Cavalieri SJ, Biehele JR, Sanders Jr WE: Synergistic activities of clarithromycin and antituberculous drugs against multi-drug-resistant Mycobacterium tuberculosis. Antimicrob Agents Chemother 1995; 39:1542-1545.

10. Cocco AE, Teutelbaum DT: Isoniazid intoxication: Management by peritoneal dialysis. N Engl J Med 1963; 269:852-853.

11. Dalton K, Dalton MJ: Characteristics of pyridoxine overdose neuropathy syndrome. Acta Neurol Scand 1987; 76:8-11.

12. Dickerson DS, Bailey WC, Hirschowitz BI, et al: Risk factors for INH induced liver dysfunction. J Clin Gastroenterol 1981; 3:271-279.

13. Ducobu J, Dupont P, Laurent M, et al: Acute isoniazid/ethambutol/rifampicin overdose. Lancet 1982; 1:632.

14. Ellard GA, Mitchison DA, Girling DJ, et al: The hepatic toxicity of isoniazid among rapid and slow acetylators of the drug. Am Rev Respir Dis 1978; 118:628-629.

16. Evans DAP, Manley KA, Mckusick VA: Genetic control of isoniazid in man. Br Med J 1960; 2:485-491.

17. Farrell FJ, Keefe EB, Man KM, et al: Treatment of hepatic failure secondary to isoniazid hepatitis with liver transplantation. Dig Dis Sci 1994; 39:2255-2259.

18. Flynn CT, Rainford DJ, Hope E: Acute renal failure and rifamycin: Danger of unsuspected intermittent dosage. Br Med J 1974; 2:482.

20. Gold CH, Buchanan N, Tringham V, et al: Isoniazid pharmacokinetics in patients in chronic renal failure. Clin Nephrol 1976; 6:365-369.

22. Gurnani A, Chawla R, Kundra P, et al: Acute isoniazid poisoning. Anaesthesia 1992; 47:781-783.

23. Hankins DG, Saxena K, Faville RJ, et al: Profound acidosis caused by isoniazid ingestion. Am J Emerg Med 1987; 5:165-166.

25. Holdiness MR: A review of the Redman syndrome and rifampin overdosage. Med Toxicol Adverse Drug Exp 1989; 4:444-451.

26. Holtz P, Palm D: Pharmacological aspects of B6. Pharmacol Rev 1964; 16:113-178.

27. Honsburg Jr CR: MAI. N Engl J Med 1991; 324:1332-1338.

28. Jack DB, Knepil J, McLay WD, et al: Fatal rifampin-ethambutol overdosage. [Letter]. Lancet 1978; 2:1107-1108.

29. Jeanes CWL, Schaefer O, Eidus L: Inactivation of isoniazid by Canadian Eskimos and Indians. CMAJ 1972; 106:331-335.

30. Katz BE, Carver MW: Acute poisoning with isoniazid treated by exchange transfusion. Pediatrics 1956; 18:72-76.

31. Katz GA, Jobin EC: Large doses of pyridoxine in the treatment of massive isoniazid ingestion. Am Rev Respir Dis 1970; 101:991-992.

32. Konigshausen TH, Altrogge G, Hein D, et al: Hemodialysis and hemoperfusion in the treatment of most severe INH poisoning. Vet Hum Toxicol 1979; 21(Suppl 1):12-15.

33. Leitman PS, Smith CR: Aminglycoside nephrotoxicity in humans. Rev Infect Dis 1993; 5(Suppl 2):S284-S292.

34. Litovitz TL, Klein-Schwartz W, Caravati EM, et al: 1998 annual report of the American Association of Poison Control Centers Toxic Exposure Surveillance System. Am J Emerg Med 1999; 17:435-487.

35. Lowenstein DH, Alldredege BK: Status epilepticus. N Engl J Med 1998; 338:970-976.

36. Loudon RG: Rifampin. In: Kagan BM, ed. Antimicrobial Therapy, 2nd ed. Philadelphia: WB Saunders; 1974:131-138.

38. Mandell GL, Sande MA: Antimicrobial agents: Drugs used in the chemotherapy of tuberculosis and leprosy. In: Gilman AG, Rall TW, Nies AS, Taylor P, ed. Goodman & Gilman’s The Pharmacological Basis of Therapeutics, 8th ed. New York: Pergamon Press; 1990:1146-1164.

39. Meyers BR, Halpern M, Sheiner P, et al: Acute hepatic failure with seven patients after prophylaxis and therapy with antituberculosis agents. Transplantation 1994; 58:372-376.

40. Miyakawa Tsuzuki T, Nakamura K, et al: Folia Psychiatr Neurol Jpn 1977; 31:235-241.

41. Newton RW, Forest ARW: Rifampicin overdosage: The red man syndrome. Scott Med J 1975; 20:55-56.

42. Pahl MV, Jaziri NG, Ness R, et al: Association of beta hydroxybutyric acidosis with isoniazid intoxication. Clin Toxicol 1984; 22:167-176.

43. Pitts FW: Tuberculosis: Prevention and Therapy. In: Hook EW, Nardell GL, Gwaltney Jr JM, et al ed. Current Concepts of Infectious Diseases, New York: John Wiley & Sons; 1977:181-194.

44. Rothfield NF, Bierer WF, Garfield JW: Isoniazid induction of antinuclear antibodies: A prospective study. Ann Intern Med 1978; 88:650-652.

45. Salkind AR, Hewitt CC: Coma from long-term ingestion of isoniazid. Arch Intern Med 1997; 137:2518-2520.

46. Sanders Jr WE: Rifampin. Ann Intern Med 1976; 85:82-86.

47. Schaumburg H: Sensory neuropathy from pyridoxine abuse. N Engl J Med 1984; 310:198.

48. Schever PJ, Summerfield JA, Lal S, et al: Rifampicin hepatitis: A clinical and histological study. Lancet 1974; 1:421-425.

49. Shah BR, Santucci K, Sinert R, et al: Acute isoniazid neurotoxicity in an urban hospital. Pediatrics 1995; 95:700-704.

50. Siefkin AD, Albertson TE, Corbett MG: Isoniazid overdose: Pharmacokinetics and effects of oral charcoal in treatment. Hum Toxicol 1987; 6:497-501.

51. Singh J, Arora A, Garg PK, et al: Antituberculosis treatment-induced hepatotoxicity: Role of predictive factors. Postgrad Med J 1995; 71:359-362.

52. Sullivan EA, Geoffroy P, Weisman R, et al: Isoniazid poisoning in New York City. J Emerg Med 1998; 16:57-59.

53. Takaya K, Armstrong EL, Kunugi KA, Kilburn JO: Inhibition by ethambutol of mycolic acid transfer into cell wall of M smegmas. Antimicrob Agents Chemother 1979; 16:240-242.

54. Thomas RHM, Payne CMER, Black MM: Isoniazid induced pellagra. Br Med J 1981; 238:287-288.

55. Tuchman AJ, Berger S, Daras M: Cerebrospinal fluid of anti-infective agents. South Med J 1984; 77:1443-1445.

56. Van Scoy RE, Wilkowske CJ: Antituberculous drugs. Mayo Clin Proc 1992; 67:179-187.

57. Vysniauskas C, Brueckner HH: Severe reactions of the central nervous system following isoniazid treatment. Am Rev Tuberc 1954; 69:759-765.

58. Wason S, LaCouture PG, Lovejoy Jr FH: Single high dose pyridoxine treatment for isoniazid overdose. JAMA 1981; 246a:1102-1104.

59. Wilson WR, Wilkowske CJ, Wright AJ, et al: Treatment of streptomycin-susceptible and streptomycin resistant enterococcal endocarditis. Ann Intern Med 1984; 100:816-823.

60. Winchester JF, Gelfand MC, Kneipshield JH, et al: Dialysis and hemoperfusion of poisons and drugs: Update. Trans Am Soc Artif Intern Organs 1977; 23:762-827.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/410.html


MD Consult: Books: Ford: Clinical Toxicology: Uncited references

Uncited references

Byrd RB, Nelson R, Elliot RC: Isoniazid toxicity: A prospective study in secondary complications. JAMA 1972; 220:1471-1473.

Chaplan S, Sanders GL, Smith JM: Drug excretion in human breast milk. Adverse Drug React Acute Poisoning Rev 1982; 1:255-287.

Ellenhorn MJ, Barceloux DG: Medical Toxicology: Diagnosis and Treatment, New York: Elsevier; 1988:324-399.

Garcia-Rodriguez JA, Gomez Garcia AC: In-vitro activities of quinolones against mycobacteria. [Review] J Antimicrob Chemother 1993; 32:797-808.

In: Gilman AG, et al ed. Goodman & Gilman’s The Pharmacological Basis of Therapeutics, 9th ed. New York: McGraw-Hill; 1996.

Heubner RE, Castro KG: The changing face of tuberculosis. Annu Rev Med 1995; 46:47-55.

Luna-Herrera J, Reddy VM, Daneluzzi D: Antituberculous activity of clarithromycin. Antimicrob Agents Chemother 1995; 39:2692-2695.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/411.html


MD Consult: Books: Ford: Clinical Toxicology: Chapter 53 - Anticancer and Other Cytotoxic Drugs

Chapter 53 – Anticancer and Other Cytotoxic Drugs

TIMOTHY ERICKSON MICHAEL WAHL

Cancer patients can present as toxicologic challenges. These patients are at risk for drug overdose from exposure to highly toxic chemotherapeutic agents, adverse drug interactions, underlying disease states, and emotional lability due to their potentially terminal condition.

In the treatment of cancer, drug dosage is critical for maximizing antitumor effect while minimizing normal tissue toxicity. Pharmacokinetic parameters of anticancer drugs vary considerably from patient to patient. Most clinically useful drug regimens consist of a combination of drugs with different mechanisms of action and hence different toxicity profiles. Variability in the pharmacokinetic profile of anticancer agents in individual patients can be further complicated by drug interactions between different chemotherapeutic drugs or other concomitant medication.[50] In addition to the dose, the schedule and route of administration can significantly determine the incidence and outcome of antineoplastic agent toxicity.[39] Because the majority of chemotherapeutic agents are administered intravenously, the incidence of acute oral exposures is low. Finally, the patient’s age and renal and hepatic function must be considered in any overdose setting.[29][58]

Numerous antineoplastic agents are presently being used, and more drugs are currently under investigation. This chapter will discuss the more common anticancer and cytotoxic agents, focusing on their toxicologic profiles, clinical presentation, and management.

 METHOTREXATE

Essentials
• | Nausea, vomiting, and mucositis are common side effects.
• | Elevation of liver enzymes and renal failure have been reported.
• | Anemia and leukopenia can appear in 1–2 weeks.
• | Intrathecal administration may result in headache, fever, and delayed neurotoxicity.

 Introduction

Methotrexate (MTX) is used in the treatment of a variety of tumors, psoriasis, rheumatoid arthritis, placenta accreta, ectopic pregnancy, and recently, in the termination of first trimester pregnancy. The routes of administration vary with the type and location of the disease being treated. MTX is given by oral, intravenous, or intrathecal routes.

 Pharmacology/Pathophysiology

MTX is a folic acid analog that affects the enzymes dihydrofolate reductase (DHFR) and thymidylate synthetase ( Table 53–1 ), resulting in decreased production of purines and deoxythymidylate, which are essential in the synthesis of RNA and DNA. Folic acid derivatives are essential in one-carbon transfer reactions in the body. These transfer reactions are necessary in the production of purines, which are needed for RNA and DNA production and in the production of thymidylate from uridylate. Folate is actively transported into the cell, where it is reduced to dihydrofolate (FH2). The enzyme dihydrofolate reductase converts FH2 to tetrahydrofolate. The tetrahydrofolate derivatives methylene tetrahydrofolate and N-10-formyl tetrahydrofolate are needed for the formation of the basic two-ring structures of purines. N-5, 10-methylene tetrahydrofolate is needed for the conversion of deoxyuridylate (dUMP) to deoxythymidylate (dTMP). Leucovorin is d, 1-N-5-formyltetrahydrofolate and can reverse the effects of methotrexate on one-carbon transfer reactions ( Fig. 53–1 ). MTX interferes with dihydrofolate reductase, blocking the conversion of dihydrofolate to tetrahydrofolate, thereby disrupting the synthesis of DNA and RNA components. MTX also inhibits thymidylate synthetase, preventing the production of dTMP.

Table 53-1 -- Pharmacology of Anticancer Drugs
Methotrexate
Mechanism: | Folic acid antagonist, which produces inhibition of dihydrofolate reductase. Limits cell production of tetrahydrofolate, blocking conversion of deoxyuridylate to thymidylate, which is required for DNA synthesis.
Absorption: | Small doses (0.1 mg/kg) are more readily absorbed from the GI tract than large doses exceeding 80 mg/m2. Further decrease in oral bioavailability if food is consumed prior to ingestion. Peak levels are reached 1 to 2 hours after ingestion and 30 minutes after IM injection.
Distribution: | 50% protein-bound. Volume of distribution 0.6–0.9 L/kg.
Metabolism: | After high doses, a nephrotoxic metabolite (7-hydroxymethotrexate) may accumulate.
Elimination: | Clearance: 1.5 mL/min/kg. Renal clearance in 2 hours. 40–90% of absorbed drug is excreted unchanged in the urine. Undergoes both glomerular filtration and tubular secretion. 5% of drug is eliminated through biliary excretion. Elimination T1/2 of parent compound is 5–9 hours. High doses may produce T1/2 greater than 10 hours. In toxic patients with renal failure, the T1/2 can be as high as 45 hours.
Vinblastine/Vincristine
Mechanism: | Acts by arresting mitosis at metaphase. The arrest is reversible and is produced from crystallization of the microtubules and spindle contractile proteins. Inhibits purine synthesis and urea formation via Kreb cycle by blocking cellular utilization of glutamic acid. Neurotoxicity from disruption of axoplasmic transport.
Absorption: | Not well absorbed from the GI tract. Rapid distribution and tissue binding following IV administration. Time to steady state is 15–30 hours after continuous therapeutic infusion.
Distribution: | 75% protein-bound. Poor penetration into the CNS.
Metabolism: | Metabolized in the liver. Active metabolite: Deacetylvinblastine. No active metabolite identified for vincristine.
Elimination: | Elimination T1/2 of approximately 8 hours. Up to 20% is excreted in the urine within 72 hours of administration. Major route of excretion of unchanged parent compound is via the bile and feces.
Doxorubicin
Mechanism: | Doxorubicin forms a complex with DNA, thereby interfering with nucleic acid synthesis. Accumulates in the cardiac tissue. Myocardial cells are not adequately equipped to handle the free radicals produced by an oxidative mechanism.
Absorption: | Doxorubicin is administered IV. It is rapidly and widely distributed.
Distribution: | Distribution phase with 30 minutes. Plasma T1/2 of approximately 4 hours. Exhibits “first pass” effect with liver metabolism. 50–80% protein-bound. Volume of distribution ranges from 9–66 L/kg.
Metabolism: | Majority metabolized in the liver. Remainder metabolized in the plasma. Active metabolite: Doxorubicinol.
Elimination: | Elimination T1/2 of 24–28 hours. Approximately 40% of administered dose is recovered in the bile or feces within 7 days. 5% recovered in the urine within 5 days.
Bleomycin
Mechanism: | Metabolites of bleomycin are extremely cytotoxic through the promotion of lipid peroxidation and formation of free radicals. The enzyme that detoxifies bleomycin, hydrolase, is only present in low concentrations in the lung and skin.
Absorption: | Because administered IV, serum peak levels are achieved within minutes.
Distribution: | High concentrations are found in skin, lungs, peritoneum, and lymphatics. Low concentrations are found in hematopoietic tissue and bone marrow.
Metabolism: | In humans, 60–70% of an administered dose is recovered in the urine as active bleomycin.
Elimination: | Follows first-order kinetics. Terminal elimination T1/2 is approximately 120 minutes. As creatinine clearance decreases, elimination T1/2 increases exponentially.
Alkylating Agents/Cyclophosphamide
Mechanism: | Forms an imonium ion, which attacks the nucleophilic center on the DNA chain.
Absorption: | Well absorbed after oral administration with a bioavailability greater than 75%. Concentrations of metabolites peak in plasma 2 hours after IV administration.
Distribution: | Plasma protein binding of unchanged drug is low, but some metabolites are bound up to 60%.
Metabolism: | Several cytotoxic metabolites have been identified in the plasma and urine. It has not been established that any single metabolite is responsible for the toxic effects.
Elimination: | The unchanged drug has an elimination T1/2 of 3–12 hours. Eliminated primarily in the urine in form of active metabolites (up to 75%).
Cisplatin/Carboplatinum
Mechanism: | Greatest activity in cell neoplasias of germinal cell origin. Inhibits DNA and RNA precursors.
Absorption: | Peak plasma levels within 1 hour of infusion.
Distribution: | Greater than 90% protein-bound. Concentrates in kidneys, liver, and intestines. Poor CNS/blood brain barrier penetration.
Metabolism: | Initially excreted unchanged and later as biotransformation products. No known active metabolite.
Elimination: | Elimination T1/2 reported in range of 60–72 hours.
Paclitaxel
Mechanism: | Inhibits cell division by promoting microtubule stabilization and assembly.
Absorption: | Peak serum levels range from 3–8 hours depending on concentration of infusion. Serum concentrations decline rapidly following infusion.
Distribution: | Highly (95%) protein-bound. Large volume of distribution.
Metabolism: | No active metabolites have been detected in the blood or urine.
Elimination: | Elimination T1/2 ranges from 1–9 hours. Only 5% of initial dose is recovered in the urine. High concentrations in the bile.

Figure 53-1 The effects of methotrexate on one-carbon transfer reactions.

Clinical Presentation

The clinical presentation depends on the route of administration. Intravenous (IV), oral, and intrathecal overdoses have different treatments and toxicities.

Patients with acute oral and IV toxicities may exhibit nausea and vomiting (66 per cent), mucositis (33 per cent), rash (18 per cent), transient increased liver enzymes (81 per cent), creatinine elevation, and decreased leukocyte and platelet counts ( Table 53–2 ).[56] The acute gastrointestinal (GI) symptoms in the first 2 days are due to the drug itself, and chronic effects are secondary to the mucositis (typically lasting up to 1 week). There are very few reports of acute oral overdose in the literature. An acute oral toxic ingestion by a 2-year-old child was reported secondary to a family member’s MTX prescribed for rheumatoid arthritis.[67] There was no evidence of adverse symptoms and no mucositis, hepatoxicity, or nephrotoxicity reported after therapeutic interventions. Two siblings, ages 3 and 4 years, ingested an unknown amount of MTX and subsequently developed elevated liver enzymes but recovered uneventfully.[55] An 80-year-old female with severe rheumatoid arthritis mistakenly ingested a weekly oral dose of 10 mg MTX every morning for 4 consecutive days. She developed mucositis, fever, and pancytopenia, but survived without long-term sequelae.[9] Oral overdose is unlikely to cause neurologic damage, but it has been reported in 5–15 per cent of patients receiving high IV doses.[47]

Table 53-2 -- Anticancer Drugs: Clinical Presentations
Drug | Clinical Features
Methotrexate | Vomiting, GI bleeding, stomatitis, esophagitis; delayed leukopenia, thrombocytopenia, and anemia; elevated liver enzymes, rise in serum creatinine
Vinca alkaloids, vinblastine, vincristine | Neurotoxicity (vincristine), bone marrow depression (vinblastine); fever, vomiting within 24 hours of overdose; local tissue injury with extravasation
Doxorubicin, daunorubicin, dactinomycin | Bone marrow suppression with acute exposure, cardiotoxicity with chronic, cumulative dose; stomatitis, vomiting, diarrhea; allergic skin reaction, alopecia
Bleomycin | Pulmonary toxicity, fibrosis; dermal toxicity; minimal bone marrow suppression
Nitrogen mustards, cyclophosphamide | Myelosuppression with leukopenia and thrombocytopenia; GI symptoms, nausea, vomiting; alopecia; hearing loss; powerful skin vesicants
Cisplatin, carboplatinum | Nephrotoxicity, peripheral neuropathy, ototoxicity; vomiting, diarrhea; some cardiotoxicity
Paclitaxel | Myelosuppression, neutropenia; sensory neuropathy; alopecia, cardiac dysrhythmias; GI irritation, diarrhea; hypersensitivity reactions

Intrathecal administration, however, can cause significant morbidity. The most common reactions are headache, fever, meningismus, and vomiting.[38] More severe toxic effects of paresis, paraplegia, nerve palsies, and central ataxia have also been described, although these problems generally occur after administration and may last from months to years.[31] Death has been reported in cases of massive intrathecal overdose (50 times the recommended dose).[25]

Differential Diagnosis

The GI side effects of MTX are similar to those caused by other antineoplastic agents such as doxorubicin, nitrogen mustards, cyclophosphamide, cisplatin, carboplatinum, and paclitaxel. Although less severe, renal toxicity should be differentiated from cisplatin. Neurotoxicity from intrathecal administration of MTX may resemble that induced by vincristine. Other nonchemotherapeutic agents included in the toxic differential diagnosis are summarized in Table 53–3 .

Table 53-3 -- Differential Diagnosis: Antineoplastic Drug Toxicities
Neurologic manifestations | Bone marrow suppression | Cardiac manifestations
Vincristine | Vinblastine | Doxorubicin
Methotrexate | Methotrexate | Dactinomycin
Cisplatin | Doxorubicin | Fluorouracil
Paclitaxel | Dactinomycin | Cisplatin
Doxorubicin | Carboplatinum | Mitroxantrone
Carboplatinum | Cyclophosphamide | Paclitaxel
Strychnine | Paclitaxel | Digitalis/digoxin
Tetrodotoxin | Asparaginase | Oleander/foxglove/lily of the valley
Saxitoxin | Chloramphenicol | Cocaine/amphetamines
Curare | Fluorouracil | Tricyclic antidepressants
Botulism | Gold salts | Emetine
Organophosphates | Phenothiazines | Calcium channel blockers
Arsenic | Phenylbutazone | Beta blockers
Lead | Sulfonamides | Type I antiarrhythmics
Mercury | Colchicine | Chloral hydrate
Thallium | Benzene | Hydrocarbon solvents
Carbon disulfide | Radiation | Fluorocarbon aerosols
Acrylamide | Pulmonary manifestations | Theophylline/caffeine
Ethylene oxide | Bleomycin | Phenylpropanolamine
N-Hexane | Methotrexate | MAO inhibitors
Methyl bromide | Busulfan | Chloroquine/quinine
Manganese | Cyclophosphamide | Propoxyphene
Lithium | Chlorambucil | Potassium
Tetanus toxin | Melphalan | Renal manifestations
Dermal irritants | Nitrosoureas | Cisplatin
Vincristine | Diquat | Carboplatinum
Vinblastine | Paraquat | Cyclophosphamide
Cyclophosphamide | Organophosphates | Streptomycin
Daunomycin | Sulfur dioxide | Nitrosoureas
Doxorubicin | Radon | Mithramicin
Nitrogen mustards | Opioids | Ifosfamide
Bleomycin | Sedative hypnotics | Methotrexate
Capsaicin | Cholinergic agents | Arsenic
Cobalt | Hydrocarbons | Cadmium
Copper | Salicylates | Chromium
Nickel | Ammonia | Copper
Platinum | Chlorine | Ethylene glycol
Zinc | Isocyanates | Vancomycin
Vanadium | Nitrogen dioxide | Gentamicin
Thallium | Phosgene | Inorganic mercury
Silver | Gastrointestinal manifestations | Cortinarius mushrooms
Gold | Methotrexate | NSAIDs
Beryllium | Doxorubicin | Toluene
Arsenic | Mechlorethamine | Acetaminophen
Chromate | Cyclophosphamide | Radiocontrast agents
Aluminum | Cisplatin | Cocaine/amphetamines/PCP
Cadmium | Carboplatinum | Paraquat/diquat
Plants (urushiol) | Paclitaxel | Alopecia
Sulfa drugs | Busulfan | Cyclophosphamide
Alkyl mercury | Fluorouracil | Doxorubicin
Cements | Vinblastine/vincristine | Dactinomycin
Caustics | Bleomycin | Paclitaxel
Hydrofluoric acid | Tamoxifen | Bleomycin
Phenol | Acids | Nitrogen mustards
White phosphorus | Alkalis | Cisplatin
Selenium | Colchicine | Fluorouracil
Ethylene oxide | Iron | Arsenic
Hexachlorobenzene | Salicylates | Thallium
Carbon monoxide | Acetaminophen | Gold
Epoxy resins | Theophylline | Mercury
Plastics | Ethanol | Lead
Hydrocarbons | NSAIDs | Chloroquine
 | Digitalis | Selenium
 | Ipecac | Allopurinol
 | Copper sulfate | Valproic acid

 Laboratory Studies

Electrolytes, renal and hepatic function, and peripheral blood counts should be followed. Increased levels of serum creatinine and liver enzymes are common. Acute liver enzyme elevations usually normalize within 10 days of administration, although chronic elevation and fibrosis have been reported. Leukopenia and thrombocytopenia may also be seen in 1–2 weeks. MTX levels can be followed and used to guide leucovorin rescue dosages ( Fig. 53–2 ).

Figure 53-2 Methotrexate nomogram. (Adapted from Young LY, Kimble M [eds]: Applied Therapeutics: The Clinical Use of Drugs, 4th ed. Vancouver, WA, Applied Therapeutics; 1988.)

Treatment

Oral overdoses need prompt gastric decontamination ( Table 53–4 ). Multiple doses of charcoal,[30] charcoal hemoperfusion, and cholestyramine[26] may be beneficial in this setting. Activated charcoal was administered to the 2-year-old child mentioned earlier, 7 hours postingestion following an acute overdose of up to 100 2.5-mg tablets of MTX.[67]

Table 53-4 -- Anticancer Drugs: Treatment Essentials
Methotrexate | Multidose activated charcoal, urinary alkalinization with sodium bicarbonate to a pH of 7.5–8.0
 | Leucovorin rescue: 10 mg/m2 q 6 h (IV or oral)
 | Thymidine infusion: 8 g/m2/d
Vinca alkaloids, vincristine, vinblastine | Treatment is supportive, no specific antidote, possible role for glutamic acid; control neurotoxicity/seizures with benzodiazepines/phenobarbital; if extravasation occurs, stop infusion immediately
Doxorubicin, daunorubicin, dactinomycin | Treat symptomatically, support and monitor cardiac activity; transfuse RBCs, platelets if bone marrow suppression; if fever or infection, start appropriate antibiotics; possible role for iron chelator dexrazoxane
Bleomycin | Support airway, low flow oxygen or room air suggested, high flow oxygen contributes to pulmonary toxicity, decontaminate skin if dermal exposure
Nitrogen mustards, cyclophosphamide | Decontaminate skin with soap and water. If dermal spillage, irrigate with 2–4% sodium thiosulfate; if oral ingestion, treat like acid/alkali burns, consider endoscopy
Cisplatin, carboplatinum | Treatment is symptomatic and supportive, no specific antidote; hydration may reduce risk of nephrotoxicity, hemodialysis ineffective. Fosfomycin may be protective against toxic effects (dose: 2 g bid × 4 d); possible role for sodium thiosulfate (dose: 12 g/m2 infusion in 1 L 0.9/NS over 6 h)
 | MESNA therapy for hemorrhagic cystitis, dose: 1500 mg/m2/d (approx 37 mg/kg/d)
Paclitaxel | Treatment is supportive, no specific antidote; cardiac monitoring for signs of dysrhythmias; if cardiotoxicity, treat with standard dysrhythmic agents (epinephrine, lidocaine, atropine); hypersensitivity reactions treated with epinephrine, diphenhydramine, and corticosteroids

High-dose IV methotrexate toxicity requires treatment with urinary alkalinization and leucovorin rescue. Additionally, adjunctive therapy with thymidine may help prevent systemic toxicity in larger overdoses.[54]

Urinary alkalinization is recommended because 90 per cent of MTX is significantly less dissociated at a urinary pH of 7.5 compared to 5.5. Hydration and good urinary output are also important for adequate renal elimination and to prevent renal toxicity.

Leucovorin rescue therapy limits bone marrow, GI, and renal toxicities and has allowed for higher therapeutic doses of MTX to be used clinically. For cancer chemotherapy, leucovorin is used in the smallest dose possible, in a delayed time frame, to allow the largest effect possible against tumor cells, yet still salvage normal cells. In an inadvertent massive overdose, large doses of leucovorin in a timely manner may be critical, and should not be delayed while awaiting a serum MTX level. The standard recommended dose is 10 mg/m2 (IV or oral) every 6 hours after overdose, though high MTX levels may need up to 100 mg/m2. In the case described earlier, the 2-year-old child received urine alkalinization and leucovorin rescue 5 hours after ingestion and recovered uneventfully.[67]

Intrathecal overdose can be treated with cerebrospinal fluid (CSF) drainage, CSF exchange, or ventriculolumbar perfusion. If the overdosage is noted early in an intrathecal exposure, the patient should be placed in a dependent position and 20 to 40 mL of CSF removed.[1] In large overdoses of greater than 100 mg, CSF exchange with preservative-free normal saline can be performed. If the patient has neurologic symptoms, then ventriculolumbar perfusion should be done.[41][66]

Disposition

Patients with oral or IV overdose often require admission to an intensive care setting with close monitoring of urine output, renal function, and hepatic function. If not already managed by a hematologist/oncologist, consultation is highly recommended. Patients with an intrathecal overdose will need monitoring and neurosurgical consultation, particularly if ventriculolumbar perfusion is being considered.

 Sequelae

Leukopenia and thrombocytopenia may occur in 1–2 weeks. Central nervous system complications of intrathecal administration may not manifest for several weeks and may last for years.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/412.html


MD Consult: Books: Ford: Clinical Toxicology: VINCRISTINE AND VINBLASTINE

VINCRISTINE AND VINBLASTINE

Essentials
• | Neurotoxicity can result after both therapeutic and toxic doses (particularly with vincristine).
• | Severe bone marrow depression may occur with vinblastine.
• | Fever and vomiting are common within 24 hours of overdose.

 Introduction

Vincristine and vinblastine are alkaloids isolated from Vinca rosea (periwinkle). The biologic properties of vinca alkaloids were first recognized in the 1950s when the periwinkle plant was studied as a potential treatment for diabetes.[52] Currently, they have clinical importance for the treatment of leukemias, lymphomas, and specific solid tumors.

 Pharmacology/Pathophysiology

Vinca alkaloids are cell-cycle–specific, metaphase-dependent agents.[22] These agents inhibit microtubule formation in mitotic spindle, causing cell division arrest.[48] Neurotoxicity may be explained by the disruption of axoplasmic transport and secretory functions involving the microtubules.

 Clinical Presentation

The major toxicity in therapeutic and toxic doses is neurotoxicity, particularly with vincristine.[51] Neurotoxicity appears to be cumulative. Neuropathies, loss of deep tendon reflexes, delirium, hallucinations, coma, and seizures may occur during the first week following an overdose.[48] Although the preferred route is IV, inadvertent intrathecal administration of vincristine has produced ascending paralysis, coma, and death.[24]

Fever, stomatitis, nausea, and vomiting can occur within 24 hours of overdose. Bone marrow suppression (particularly with vinblastine) may be delayed but severe.[11] Neutropenia is the primary effect, typically occurring 7–10 days after IV administration, with full recovery in 2–3 weeks. Anemia and thrombocytopenia can also result, but are less common. These agents can also cause local tissue injury after extravasation and splash contact.

 Differential Diagnosis

The mechanism of the vinca alkaloids is similar to that of colchicine, ricin, abrin, and podophyllotoxin. Vincristine is more neurotoxic but less bone marrow suppressive than vinblastine. Mucositis is more commonly seen with vinblastine. Routine doses of vinblastine will cause nausea and vomiting, whereas toxic doses of vincristine are required to produce similar GI symptoms.

 Laboratory Studies

Electrolytes and peripheral blood counts should be followed. Monitor laboratory data for signs of bone marrow depression and infection for 2–3 weeks after toxicity, or until parameters normalize to the patient’s previous baseline values. Serum vincristine and vinblastine levels can be determined by radioimmunoassay techniques but are not clinically practical or readily available.[68]

Treatment

Treatment is primarily supportive because there is no specific antidote for either vinblastine or vincristine. Vinca alkaloids are administered IV and not well absorbed orally. Management of neurotoxicities are supportive with control of seizures using benzodiazepines or phenobarbital. Pyridoxine, thiamine, folinic acid, and leucovorin have not proved beneficial in the treatment of peripheral neuropathy.[5][54] Glutamic acid, which competitively inhibits a common cellular transport mechanism of the vinca alkaloids, may be efficacious in lessening neurotoxicities while producing minimal side effects.[40]

If significant bleeding occurs, transfusion of packed red blood cells and platelets may be required. With signs of infection, the patient should be cultured and appropriate antibiotics started. If extravasation occurs, the infusion should be stopped and the site evaluated for skin necrosis. Application of heat can be beneficial ( Table 53–5 ).[21] Severe injuries may require surgical débridement. Skin splashings should be thoroughly washed with soap and water. If inadvertent intrathecal administration occurs, the patient should be placed in a dependent position. The rapid removal of 25–50 mL of CSF and equal volume replacement of intrathecal lactated Ringer’s solution has been reported to lessen potential toxicity.[23] Finally, recent cancer research in an animal model has reported a reduction in vinca alkaloid toxicity by the administration of an anti-vinca alkaloid antibody.[34]

Table 53-5 -- Vesicant Chemotherapeutic Drugs and Extravasation Treatment
Chemotherapeutic Agent | Treatment
Nitrogen mustards, mechlorethamine | Mix 4 mL of 10% sodium thiosulfate with 6 mL sterile water for local and IV injection; apply cold compresses to extravasation site
Vincristine/vinblastine | Inject 1–6 mL hyaluronidase 150 U/mL sq into extravasation site; apply warm compresses
Doxorubicin, daunorubicin | Apply 1–2 mL of 1 mmol topical DMSO 50–100%; apply cold compresses
Other vesicants | Discontinue IV infusion; apply ice compresses for first 24 hours; apply moist heat thereafter until inflammation subsides

 Disposition

Following an overdose of either vincristine or vinblastine, the patient should be monitored for 24–72 hours. There should be outpatient follow-up for neurologic effects and leukopenia for up to 1 month or until blood counts return to normal. If severe poisoning has resulted, observe for signs of delayed neurotoxicity for up to 1 week following larger overdoses.

 Sequelae

The symptoms of acute toxicity usually last up to 1 week, and the neurologic sequelae may be present for months with slow resolution.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/413.html


MD Consult: Books: Ford: Clinical Toxicology: DOXORUBICIN (ADRIAMYCIN)

DOXORUBICIN (ADRIAMYCIN)

Essentials
• | Bone marrow suppression is the dose-limiting toxicity for acute exposure to doxorubicin.
• | Cardiotoxicity is the dose-limiting toxicity associated with a chronic or total cumulative dose.
• | Doxorubicin can be a dermal irritant and usually produces alopecia.
• | Red urine occurs and can be mistaken for hematuria.

 Introduction

The red anthracycline antibiotics isolated from Streptomyces peucetius include doxorubicin, daunorubicin, and dactinomycin. These agents, particularly doxorubicin, are most often noted for their cardiotoxicity. Doxorubicin (Adriamycin) is useful for treatment of acute leukemias, metastatic breast carcinomas, and specific solid tumors.

 Pharmacology/Pathophysiology

Doxorubicin forms a complex with DNA and interferes with nucleic acid synthesis. It accumulates in cardiac tissue, inducing toxicity by an oxidative mechanism. Cytotoxic metabolites are produced by the promotion of lipid peroxidation. The cardiac tissue is not adequately equipped to neutralize the quantity of free radicals produced.[20]

Clinical Presentation

Doxorubicin is available in IV and liposomal forms. Bone marrow suppression develops after acute overdose of doxorubicin resulting in leukopenia, thrombocytopenia, and anemia.[14] Stomatitis, nausea, vomiting, and diarrhea are also reported. Acute oral toxicity is very unlikely because the agent is administered intravenously. An oral exposure was reported in a 79-year-old woman who, when given a vial of doxorubicin for outpatient, clinic administration, mistakenly took the medication home. She used pliers to remove the vial cap and ingested the unreconstituted powder. No adverse reactions were reported or observed and the patient recovered uneventfully.[15] The likelihood of cardiac failure is related to the toxic and cumulative total dose administered.[7] Acute cardiovascular effects include EKG changes, dysrhythmias, pericarditis, and myocardial infarction.[7][10] Cumulative and chronic effects include congestive heart failure, which may not respond to conventional therapy. Doxorubicin also exhibits irritant properties. An “Adriamycin flare” is a benign local allergic reaction easily mistaken for extravasation.[74] Finally, alopecia is almost universally reported with therapeutic and toxic doses of doxorubicin.

 Differential Diagnosis

Other antineoplastic agents that are cardiotoxic include fluorouracil, cisplatin, mitoxantrone, and paclitaxel.[75] Chronic use or exposure to cocaine, ethanol, and cobalt can result in a similar cardiomyopathy. Other cardiotoxins in the differential diagnosis are summarized in Table 53–3 .

 Laboratory Studies

Peripheral blood counts should be monitored for 24–72 hours for signs of bone marrow suppression. Cardiac monitoring includes radionuclide evaluation of left ventricular ejection fraction (MUGA). This is reported to be more reliable than electrocardiography or echocardiography.[7] Chemotherapy should be discontinued when the ejection fraction falls below 50 per cent. Serum doxorubicin levels are not readily available.

 Treatment

Treatment for doxorubicin overdose is largely symptomatic and supportive with close cardiac monitoring. If fever or infection develops during the leukopenic phase, cultures should be obtained and appropriate antibiotics started. Thrombocytopenia and bleeding may occur from doxorubicin-induced bone marrow suppression. Bleeding may require transfusions of PRBCs and platelets. Heart failure should be treated with diuretics and digoxin to reduce afterload. However, some patients may be unresponsive to digoxin, and may require inotropic agents and vasodilators. If extravasation occurs, the infusion of doxorubicin should be stopped immediately. Limb elevation and cold compresses may be beneficial.[65] Severe injury may necessitate surgical débridement.

Hemodialysis is ineffective because doxorubicin is highly protein bound, has a large volume of distribution and only 5 per cent is renally excreted. However, if charcoal hemoperfusion is initiated within 1 hour after an overdose, a reduction in serum levels can be achieved.[14] The iron chelator ICRF-187 (dexrazoxane) has been shown in human trials to limit the cardiotoxic effects of doxorubicin.[44][63] The liposome encapsulation of doxorubicin may also significantly decrease its cardiotoxicity.[2]

Disposition

The patient should be admitted for cardiac monitoring for 24–72 hours and observed for signs of acute bone marrow suppression and delayed infection.

 Sequelae

Clinical resolution from chronic cardiotoxicity may take as long as 1–7 years.[28] Doxorubicin-induced heart failure and cardiomyopathy can carry a poor prognosis. Fatalities have been reported within 1–16 days after overdose,[14] although complete clinical recovery has been reported in patients with severe left ventricular dysfunction due to acute and chronic toxicity.[60]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/414.html


MD Consult: Books: Ford: Clinical Toxicology: BLEOMYCIN

BLEOMYCIN

Essentials
• | Both pulmonary and dermal toxicity occur.
• | Pulmonary toxicity results in the development of fibrosis.
• | Oxygen therapy contributes to toxicity by increasing the formation of oxygen-free radicals.
• | Bone marrow suppression is minimal.
• | Fever is common after administration.

 Introduction

Bleomycin, an antitumor antibiotic, is frequently used in combination chemotherapy because of its lack of myelosuppressive activity.[73] Like doxorubicin, bleomycin is derived from the bacteria Streptomyces and is used against lymphomas, squamous cell carcinomas, and testicular cancer. It can be administered intravenously, subcutaneously, or intramuscularly.

 Pharmacology/Pathophysiology

Metabolites of bleomycin are extremely cytotoxic through the promotion of lipid peroxidation and formation of free radicals. The enzyme that detoxifies bleomycin, hydrolase, is only present in low concentrations in the lung and skin.[62]

Clinical Presentation

Patients present with fever, cough, dyspnea, and generalized malaise. Pulmonary toxicity results in the development of pulmonary fibrosis.[19] The development of pulmonary toxicity may present acutely after administration but is usually delayed, occurring 4–10 weeks after initiation or completion of therapy.[12] Death may eventually result from respiratory failure. Dermal toxicity occurs in nearly half of patients treated with bleomycin which may include alopecia, hyperpigmentation, erythema, and streaking or inflammation of the skin at the injection site. A reaction including hyperpyrexia, hypotension, and sudden cardiac arrest has been described in the treatment of lymphomas with bleomycin. This phenomena has been attributed to the release of pyrogens, not anaphylaxis.[12]

Differential Diagnosis

The mechanism of pulmonary toxicity with bleomycin is very similar to that of the herbicide paraquat. Other pulmonary toxic antineoplastic drugs include MTX, and alkylating agents such as busulfan, cyclophosphamide, chlorambucil, melphalan, and nitrosoureas.[4]

Laboratory Studies

Oxygenation status (arterial blood gas or pulse oximetry) is monitored if signs of pulmonary toxicity develop. Serial chest radiographs should be obtained. Pulmonary function tests are not predictive of outcome.[73] However, most patients have a 10–15 per cent decrease in Dlco over the course of treatment and chemotherapy should be stopped if Dlco falls greater than 20 per cent. Serum bleomycin levels are not readily available.

 Treatment

Because high oxygen therapy contributes to toxicity by increasing the formation of oxygen-free radicals,[69] the use of low flow oxygen or room air is suggested. Although controversial, the use of glucocorticosteroids may be effective in the treatment or reversal of bleomycin-induced pulmonary fibrosis.[46] Although not currently FDA approved for use with bleomycin, the iron chelator ICRF-187 (dexrazoxane) may be protective against the reactive oxygen radicals responsible for causing pulmonary damage.[36]

Disposition

It is recommended that patients treated with bleomycin receive a pretreatment dose and extended observation for 3–4 hours to rule out adverse pulmonary effects. In any patient demonstrating significant pulmonary compromise from acute or chronic toxicity, admission to an intensive care setting for airway management is advised.

 Sequelae

Pulmonary fibrosis occurs in 10 per cent of cases with an overall mortality rate of 1 per cent.[69] The risk of bleomycin-induced pulmonary toxicity increases with cumulative drug doses, increasing age and previous pulmonary radiation therapy.[12]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/415.html


MD Consult: Books: Ford: Clinical Toxicology: ALKYLATING AGENTS

ALKYLATING AGENTS

Essentials
• | Myelosuppression with resultant leukopenia and thrombocytopenia
• | GI symptoms, nausea, and vomiting
• | Alopecia and hearing loss
• | Hemorrhagic cystitis with cyclophosphamide overdose
• | Powerful skin vesicants

 Introduction

Sulfur mustards were used during World War I as chemical agents for their vesicant properties. Between World Wars I and II, nitrogen derivatives were synthesized for their cytotoxic actions on lymphoid tissues.[71] Mechlorethamine was the first nitrogen mustard discovered and is still used in MOPP (mechlorethamine, oncovin, procarbazine, prednisone) therapy for Hodgkin’s disease.[18] Cyclophosphamide and its analog ifosfamide are the most commonly used alkylating agents.

 Pharmacology/Pathophysiology

Alkylating agents form an imonium ion, which attacks a nucleophilic center. The activity of these agents results from the formation of reactive intermediates that bind to nucleophilic moieties on the DNA chain. Alkylating agents are most toxic to cells that undergo high turnover (epithelial and bone marrow), as there is less time for self repair of the DNA chain.[75]

Clinical Presentation

Cyclophosphamide and ifosfamide commonly cause a severe hemorrhagic cystitis in acute overdose.[24] Nausea and vomiting occur acutely due to destruction of the intestinal epithelium. Myelosuppression with resultant leukopenia, anemia, and variable thrombocytopenia has been reported. Leukocyte counts fall within 1 week after therapeutic treatment; platelets decline soon afterward. Maximum depression occurs in 2–3 weeks, followed by quick recovery.[42] Hair and hearing loss with tinnitus have been reported.[13]

Nitrogen mustards are powerful vesicants causing severe inflammation and tissue necrosis if extravasated.[22] Mechlorethamine has the greatest blistering power of the nitrogen mustards in vapor form, but is intermediate as a liquid blistering agent.[54] Respiratory tract irritation, if severe, can progress to pulmonary edema which may be delayed in onset up to 24–72 hours after exposure. Neurotoxicity and hyperthermia have been reported when high doses and regional perfusion methods are used.[75]

Differential Diagnosis

Nitrogen mustards should be differentiated from the various acids or alkali. Other alkylating agents of clinical significance include alkyl sulfonates, ethylenimine, nitrosoureas, and triazenes. Derivatives of nitrogen mustards also include melphalan and chlorambucil.

 Laboratory Studies

Monitor complete blood counts with platelet and reticulocyte counts in patients with significant exposure. Obtain arterial blood gases and chest radiograph with significant inhalation exposures to assess for chemical pneumonitis. Colorimetric reaction can be used to determine free mechlorethamine levels.[54]

Treatment

Exposed skin should be thoroughly washed with soap and water and then irrigated with a 2–4 per cent sodium thiosulfate solution. Extravasations can cause significant injury and should be managed by infiltrating the area with isotonic sodium thiosulfate followed by intermittent application of iced compresses.[6]

Ingestions of mechlorethamine should be managed as a caustic exposure. As a result, emesis should not be induced, and gastric lavage is discouraged. Immediate dilution with milk or water might be beneficial. If signs or symptoms of esophageal irritation or burns are present, endoscopy should be performed to determine the extent of injury.

Victims of inhalation exposure should be evacuated from the toxic environment and 100 per cent humidified oxygen administered. Systemic administration of corticosteroids have been recommended for treatment of respiratory tract injury caused by other alkylating agents such as mustard gas.[57] No studies have addressed the utilization of extracorporeal elimination techniques in poisoning with these agents.

For significant toxicity with cyclophosphamide or ifosfamide resulting in hemorrhagic cystitis, the bladder protectant 2-mercaptoethanesulfonate (MESNA) is routinely administered.[24]

Disposition

Depending on the route of exposure, symptomatic patients are generally admitted and closely observed until all signs and symptoms have fully resolved. For dermal exposures, serial skin examinations are recommended.

 Sequelae

Chronic GI scarring may result from ingestion. Scarring and contractures from dermal exposures or extravasation have been reported. Although uncommon, cyclophosphamide can cause severe pulmonary toxicity. The onset of lung fibrosis can present within 2 weeks after initiation of therapy and may continue several years after termination of therapy.[70]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/416.html


MD Consult: Books: Ford: Clinical Toxicology: CISPLATIN AND CARBOPLATINUM

CISPLATIN AND CARBOPLATINUM

Essentials
• | Nephrotoxicity is the dose-limiting toxicity, particularly with cisplatin.
• | Neurotoxicity becomes the dose-limiting toxicity if nephrotoxicity is prevented.
• | Vomiting and diarrhea are common early and late postexposure symptoms.
• | Ototoxicity is common, but rarely causes deafness.

 Introduction

The cytotoxic action of platinum compounds was first observed when platinum electrodes were immersed in a culture medium. Since this discovery, several platinum-containing compounds have been developed. Those of clinical relevance include cisplatin and carboplatinum. These agents are administered intravenously and intraperitoneally.

 Pharmacology/Pathophysiology

Cisplatin and carboplatinum have their greatest activity in treatment of cell neoplasias of germinal cell origin and ovarian cancers. They appear equally effective in all phases of the cell cycle by inhibiting DNA and RNA precursors.[22] These agents may be activated in the cell to a bifunctional alkylating agent. This targets the neoplastic cells so the immune system can recognize and destroy them. The predominant toxic pathophysiologic actions of these agents include renal impairment, peripheral neuropathy, and auditory dysfunction.

 Clinical Presentation

Nausea, vomiting, and diarrhea are common as early as 1 hour postexposure. A metallic taste is often described. Delayed nausea and vomiting may be exacerbated by electrolyte abnormalities such as hypomagnesemia and hypokalemia. Mild cardiotoxicity has been reported,[27] and bone marrow depression may occur.[8] Nephrotoxicity, particularly with cisplatin, is a common dose-limiting toxicity, which can be minimized by adequate hydration. Carboplatin’s toxicity is similar to, but less severe than, that of cisplatin. However, its myelosuppressive effects are usually more significant, particularly thrombocytopenia.[75] Neurotoxicity, more common with carboplatinum, becomes the dose-limiting toxicity if nephrotoxicity is prevented.[16]

A neurotoxic syndrome has been characterized most commonly by gait difficulties, loss or reduction of deep tendon reflexes, peripheral glove stocking sensory neuropathy, but also with seizures, autonomic neuropathy, and central extrapyramidal disorders[32] Ototoxicity is most often associated with single, high-dose, rapid bolus or infusions.[45] High-frequency ototoxicity is common but rarely causes deafness. There appears to be age-related differences in the toxicity associated with cisplatin overdose, as children seem to be less susceptible to the neurologic and ototoxic side effects.

 Differential Diagnosis

Other antineoplastic agents that are nephrotoxic include streptomycin, the nitrosoureas, methotrexate, mithramycin, and ifosfamide.[64] Cisplatin is the only antineoplastic agent in which renal damage is the dose-limiting toxicity. Other nephrotoxic agents in the differential diagnosis include arsenic, cadmium, ethylene glycol, toluene, and the aminoglycosides.

 Laboratory Studies

Electrolytes, calcium, magnesium, phosphorus, blood urea nitrogen (BUN), serum creatinine, creatinine clearance, and peripheral blood counts should be measured. Audiologic and liver functions should be monitored. Cardiac function can be monitored with serial EKGs and cardiac enzymes. Elevated lead levels have been reported following overdoses of cisplatin and should be measured if toxicity is suspected.[35] Free or total platinum in plasma and tissues can be determined by flameless atomic absorption spectrometry.[3]

Treatment

Treatment is symptomatic and supportive. There is no specific antidote for cisplatin. IV hydration with 3–6 L of normal saline per day may reduce the risk of nephrotoxicity.[64] Cisplatin is rapidly and highly protein-bound. Hemodialysis was reported to be ineffective in removing cisplatin following an overdose.[8] Plasma exchange has been suggested to reduce the body burden, but has not been adequately studied. The antibiotic fosfomycin may be protective against renal, auditory, and hematotoxicity.[72] A newly introduced drug, amifostine, protects the kidneys from cumulative cisplatin toxicity by preventing DNA-adduct formation and by scavenging oxygen-free radicals.[43] Sodium thiosulfate and diethyldithiocarbamate (DDTC) may also inactivate the drug and limit its neurotoxic effects, by preventing cisplatin-induced hypomagnesemia,[17][53] although the role of these agents in overdose settings is not reported.

 Disposition

Patient should be observed closely for signs of renal toxicity following acute overdose. Admission for adequate hydration to lessen toxicity is recommended.

 Sequelae

Severe vomiting, renal tubular function impairment, and hematologic toxicity have been reported. These side effects typically resolve within several weeks with supportive care and hydration.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/417.html


MD Consult: Books: Ford: Clinical Toxicology: PACLITAXEL (TAXOL)

PACLITAXEL (TAXOL)

Essentials
• | Myelosuppression, especially neutropenia, appears to be the dose-limiting toxicity.
• | Neurotoxic effects most commonly include sensory neuropathy.
• | Cardiac dysrhythmias and bradycardia have been reported.
• | Hypersensitivity reactions are frequent.
• | Painful myalgias and arthalgias are commonly described.

 Introduction

Paclitaxel is the generic name for the chemical formerly called Taxol. Taxol is a diterpene alkaloid isolated from the bark of the Pacific yew, Taxus brevifolia. It has been shown to be effective in treating neoplasms that are resistant to the vinca alkaloids and cisplatin and as first-line therapy in certain malignancies, including advanced ovarian carcinoma, metastatic breast carcinoma, advanced small cell lung cancer, head and neck cancers, and malignant melanomas.[33]

Pharmacology/Pathophysiology

The drug is an antimitotic agent that promotes the formation of microtubule polymers in the cell by reversibly and specifically binding the beta subunit of tubulin.[33] The tubulin-binding site is believed to be different from that of the vinca alkaloids and inhibits further use of the microtubule through prolonged stabilization.[61] Regarding cardiotoxicity, taximes appear to block sodium and calcium channels, resulting in the slowing of cardiac conduction.[78] The mechanism for neuropathy is related to both axonal degeneration and demyelination.[49]

Clinical Presentation

Transient asymptomatic bradycardia and progressive atrioventricular blocks have been described during infusion and acute toxicity. Ventricular tachycardia and ectopy have been reported in patients receiving Taxol and cisplatin combined.[59] Myelosuppression, especially neutropenia, appears to be the dose-limiting toxicity. Neurotoxic effects most commonly include a sensory neuropathy, muscle weakness, and motor degeneration.[45] GI mucosal erosion and mild renal and liver damage have been reported.[37] Fever, myalgias, and hypersensitivity reactions are other side effects.[77]

Differential Diagnosis

Other antineoplastic agents with cardiotoxicity include doxorubicin, cisplatin, fluorouracil, and mitoxantrone. In addition to the yew, other plants that cause cardiotoxicity include the cardioglycoside-containing flowers such as oleander, lily of the valley, and foxglove. Other similar naturally occurring compounds include ouabain-like products secreted from the skins of certain toads (Bufo viridis and B. marinus).

 Laboratory Studies

Serial electrocardiograms should be obtained if there is evidence of acute cardiotoxicity. Complete blood counts, liver and renal function tests, serum lipids, and creatine phosphokinase levels can be abnormal. There is no standard laboratory test that will identify paclitaxel.

 Treatment

The drug is given intravenously; therefore, oral exposures are not expected. Treatment is symptomatic and supportive. No specific antidote exists. Cardiac monitoring is indicated in overdose, and cardiac dysrhythmias should be treated with standard antidysrhythmic agents. Hypersensitivity reactions can be managed with discontinuation of the drug and standard doses of epinephrine, diphenhydramine, and corticosteroids. Pretreatment with steroids, cimetidine, and diphenhydramine is common because allergic reactions occur frequently.

 Disposition

If toxicity is suspected, the patient should be admitted to a monitoring setting for observation of cardiac dysrhythmias. In addition, progression of GI symptoms and neurotoxicity should be anticipated within the first 24–48 hours.

 Sequelae

Patients typically recover if they survive the initial cardiovascular insult. Long-term sequelae from paclitaxel have not been reported.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/418.html


MD Consult: Books: Ford: Clinical Toxicology: CONCLUSION

CONCLUSION

Management of anticancer drug toxicity can be challenging because of the chemotherapeutic agent complexity, adverse drug reactions, and the underlying disease state of the patient. Most antineoplastic agents are administered intravenously; therefore, oral exposures are uncommon. As a result of the cytotoxic mechanisms of these agents to alter and destroy cancer cells, adverse effects on other tissue organs are not unexpected. The particular organs targeted vary, depending on the specific chemotherapeutic agent.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/419.html


MD Consult: Books: Ford: Clinical Toxicology: REFERENCES

REFERENCES

1. Addiego JE, Ridgeway D, Bleyer WA: Pediatric pharmacy and therapeutics: The acute management of methotrexate overdose: Pharmacologic rational and guidelines. J Pediatr May 1981; 98(5):825.

2. Balazsovits JE, Mayer LD, Bally MB, et al: Analysis of the effect of liposome encapsulation on the vesicant properties, acute and chronic toxicities, and the antitumor efficacy of doxorubicin. Cancer Chemother Pharmacol 1989; 23:81.

3. Baselt RC, Cravey RH: Disposition of Toxic Drugs and Chemicals in Man, 3rd ed. Chicago: Year Book Publishers; 1989:698-699.

4. Bauer KA, Skarin AT, Balikian GP, et al: Pulmonary complications associated with combination chemotherapy programs containing bleomycin. Am J Med 1983; 74:557.

5. Beer M, Cavalli F, Martz G: Vincristine overdose: Treatment with and without leucovorin rescue to reduce toxicity. Cancer Treat Rep 1983; 67:746.

6. Bertelli G: Prevention and management of extravasation of cytotoxic drugs. Drug Safety 1995; 12(4):245.

7. Bristow MR: Toxic cardiomyopathy due to doxorubicin. Hosp Practice 1982; 17:101.

8. Brivet F, Pavlovitch JM, Gouyette A, et al: Inefficiency of early prophylactic hemodialysis in cis-platinum overdose. Cancer Chemother Pharmacol 1986; 18:183.

9. Brown MA, Corrigan AB: Pancytopenia after accidental overdose of methotrexate. Med J Aust 1991; 155:493.

10. Carter JM, Bergin PS: Doxorubicin cardiotoxicity. N Engl J Med 1986; 314:1118.

11. Casteels-Van Daele M, Beirincky J, Baines P: Overdosage with vincristine. J Pediatr 1977; 90:1042.

12. Crooke ST, Brandner WT: Bleomycin: A review. J Med 1976; 7:333.

13. Cummings CW: Experimental observations on the ototoxicity of nitrogen mustard. Laryngoscope 1968; 78:530.

14. Curran CF: Acute doxorubicin overdoses. Ann Intern Med 1991; 115:913.

15. Curran CF, Luce JK: Accidental acute exposure to doxorubicin. Cancer Nurs 1989; 12(6):329.

16. DeBroe ME, Wedeen RP: Prevention of cisplatin nephrotoxicity. Eur J Cancer Clin Oncol 1986; 22:1029.

17. DeGregorio MW, Gandara DR, Hollerman WM, et al: High dose cisplatin with DDTC rescue therapy: Preliminary pharmacologic observations. Cancer Chemother Pharmacol 1989; 23:276.

18. DeVita VT, Arsenau JC, Sherias RJ, et al: Intensive chemotherapy for Hodgkin’s disease: Long-term complications. Natl Cancer Inst Monogr 1973; 36:429.

19. Dirix LY, Schrijvers D, Druwe P, et al: Pulmonary toxicity and bleomycin. Lancet 1994; 344(8914):56.

20. Doroshow JH, Locker GY, Meyers CE: The enzymatic defenses of the heart against reactive oxygen metabolites. J Clin Invest 1980; 65:128.

21. Dorr RT, Alberts D: Vinca alkaloid skin toxicity: Antidote and drug disposition studies in the mouse. J Natl Cancer Inst 1985; 74:113.

22. Dorr RT, Fritz ML: Cancer Chemotherapy Handbook, New York: Elsevier; 1980:677-691.

23. Dyke RW: Treatment of inadvertent intrathecal injection of vincristine. N Engl J Med 1989; 321:1270.

24. Elias AD, Edler JP, Shea T, et al: High dose ifosfamide with MESNA uroprotection. J Clin Oncol 1990; 8:170.

25. Ettinger LJ: Pharmokinetics and biochemical effects of a fatal intrathecal methotrexate overdose. Cancer 1982; 50:444.

26. Erttman R, Laudeck G: Effect of oral cholestyramine on the elimination of high dose methotrexate. J Cancer Res Clin Oncol 1985; 110:48.

27. Fassio T, Cannobbio L, Gasparini G, et al: Paroxysmal supraventricular tachycardia during treatment with cisplatin and etoposide combination. Cancer Chemother Pharmacol 1986; 16:91.

28. Freter CE, Lee TC, Billiningham ME, et al: Doxorubicin cardiac toxicity manifesting seven years after treatment. Am J Med 1986; 80:483.

29. Freyer G, Maire P, Ardiet C, et al: Cytotoxic chemotherapy in elderly patients: Present and future. Bull Cancer 1995; 82(7):531.

30. Gadgil SD, Damle SR, Advani SH: Effect of activated charcoal on the pharmacokinetics of high dose methotrexate. Cancer Treat Rep 1982; 66:1169.

31. Gagliano R, Costanzi JJ: Paraplegia following intrathecal methotrexate: Report of a case and review of the literature. Cancer 1976; 37:1663.

32. Greenspan A, Treat J: Peripheral neuropathy and low dose cisplatin. Am J Clin Oncol 1988; 11:660.

33. Guchelaar HJ, Napel CH, Vries EG, et al: Clinical, toxicological and pharmaceutical aspects of the antineoplastic drug taxol: A review. Clin Oncol 1994; 6(1):40.

34. Gutowski MC, Fix DV, Corvalen JR, et al: Reduction of toxicity of a vinca alkaloid by an anti-vinca alkaloid antibody. Cancer Invest 1995; 13(4):370.

35. Hainsworth IR, Morgan WD: Plasma lead and cisplatin. Lancet 1989; 2:624.

36. Herman EH, Hasinoff BB, Zhang J, et al: Morphologic and morphometric evaluation of the effect of ICRF-187 on bleomycin-induced pulmonary toxicity. Toxicology 1995; 98(1–3):163.

37. Hruban RH, Yardly JH, Donehower RC, et al: Taxol toxicity. Epithelial necrosis in the GI tract associated with polymerized microtubule accumulation and mitotic arrest. Cancer 1989; 63:1944.

38. Hughes PJ, Lane RJM: Acute cerebral edema induced by methotrexate. Br Med J 1989; 289:1315.

39. Hussain M, Wozniak AJ, Edelstein MB: Neurotoxicity of antineoplastic agents. Crit Rev Oncol Hematol 1993; 14(1):61.

40. Jackson DV, Wells HB, Atkins JN, et al: Amelioration of vincristine neurotoxicity by glutamic acid. Am J Med 1988; 84:1016.

41. Jacobsen AM, Kreuger A, Mortimer O, et al: Cerebrospinal fluid exchange after intrathecal methotrexate overdose. A report of 2 cases. Acta Pediatr 1992; 81:359.

42. Karnogsky DA: Summary of results obtained with nitrogen mustard in the treatment of neoplastic disease. Ann NY Acad Sci 1958; 68:899.

43. Kemp G, Rose P, Lurain J, et al: Amifostine pretreatment and protection against cyclophosphamide-induced and cisplatin-induced toxicities. J Clin Oncol 1996; 14(7):2101.

44. Kolaric K, Bradamante V, Cervak J, et al: A phase II trial of cardioprotection with Cardioxane (ICRF-187) in patients with advanced breast cancer receiving 5-FU, doxorubicin and cyclophosphamide. Oncology 1995; 52(3):251.

45. Kopelman J, Budnick AS, Kramer MB, et al: Ototoxicity of high dose cisplatin by bolus administration in patients with advanced cancers and normal hearing. Laryngoscope 1988; 98:858.

46. Kozielski J: Reversal of bleomycin lung toxicity with corticosteroids. Thorax 1994; 49(3):290.

47. Kremer JM, Lee JK: Long-term prospective study of the use of methotrexate in rheumatoid arthritis. Arthritis Rheum 1988; 31:577.

48. Legha SS: Vincristine neurotoxicity, pathophysiology and management. Med Toxicol 1986; 1:421.

49. Lipton RB, Apfel SC, Dutcher JP, et al: Taxol produces a predominantly sensory neuropathy. Neurology 1989; 39:368.

50. Loadman PM, Bibbby MC: Pharmacokinetic drug interactions with anticancer drugs. Clin Pharmacokinet 1994; 26(6):486.

51. Murphy JA, Ross LM, Gibson BE: Vincristine toxicity in five children with acute lymphoblastic leukemia. Lancet 1995; 346(8972):443.

52. Noble RL, Beer CT, Cutts JH, et al: Further biological activities of vincaleukoblastine: An alkaloid isolated from Vinca rosa. Biochem Pharmacol 1958; 1:347.

53. Pfeifle CE, Howell SB, Felthouse RD, et al: High dose cisplatin with sodium thiosulfate protection. J Clin Oncol 1985; 3:237.

54. Poisindex Toxicologic Management. Micromedex, Inc. 1996; Vol. 87:

55. Pruitt AW, Kinkale JM, Patterson JH: Accidental ingestion of methotrexate. J Pediatr 1974; 85(5):686.

56. Reggev A, Djerassi I: The safety of administration of massive doses of methotrexate with equimolar citrovorin factor rescue in adult patients. Cancer 1988; 61:2423.

57. Requena L, Requena C, Sanchez M, et al: Chemical warfare. Cutaneous lesions from mustard gas. J Am Acad Dermatol 1988; 19:529.

58. Rodman JH, Relling MV, Stewert CF, et al: Clinical pharmacokinetics and pharmacodynamics of anticancer drugs in children. Semin Oncol 1993; 20(1):18.

59. Rowinsky EK, Cazenave LA, Doehower RC, et al: Taxol: A novel investigational antimicrotubule agent. J Natl Cancer Inst 1990; 83:1247.

60. Saini J, Rich MW, Lyss AP: Reversibility of severe left ventricular dysfunction due to doxorubicin cariotoxicity: Report of three cases. Ann Intern Med 1987; 106:814.

61. Schiff PB, Fant J, Horwitz SB: Promotion of microtubule assembly in vitro by taxol. Nature 1979; 277:665.

62. Sebti SM, DeLeon JC, Luzo JS: Purification, characterization, and amino acid composition of rabbit pulmonary bleomycin hydrolase. Biochemistry 1987; 26:4213.

63. Seifert CF, Nesser ME, Thompson DF: Dexazoxane in the prevention of doxorubicin-induced cardiotoxicity. Ann Pharmacother 1994; 28:1063.

64. Skinner R: Strategies to prevent nephrotoxicity of anticancer drugs. Curr Opin Oncol 1995; 7(4):310.

65. Snyderman RK, Krasna MJ: Adriamycin extravasation injuries. Plast Reconstruct Surg 1986; 77:683.

66. Spiegel RJ, Cooper PR, Blum RH, et al: Treatment of massive intrathecal methotrexate overdose by ventriculolumbar perfusion. N Engl J Med 1984; 311:386.

67. Stephen M, Snook C, Bausher J: Pediatric methotrexate ingestion: A case report. Vet Hum Toxicol 1994; 36(4):366.

68. Teale JD, Clough JM, Marks V: Radioimmunoassay of vinblastine and vincristine. Br J Clin Pharmacol 1977; 4:169.

69. Toledo CH, Ross WE, Hod CI, et al: Potentiation of bleomycin toxicity by oxygen. Cancer Treat Rep 1992; 66:359.

70. Trask CL, Joannides T, Harper PG, et al: Radiation-induced lung fibrosis after treatment of small cell carcinoma of the lung with very high dose of cyclophosphamide. Cancer 1995; 107:482.

71. Trethewie ER: Wartime research on nitrogen mustard. Nature 1979; 282:128.

72. Umeki S, Watanabe M, Yagi S, et al: Supplemental fosfomycin and/or steroids that reduce cisplatin-induced nephrotoxicity. Am J Med Sci 1988; 295:6.

73. Van Barneveld PW, Sleijfer DT, van der Mark TW, et al: Natural course of bleomycin induced pneumonitis: A follow up study. Am Rev Respir Dis 1987; 135:48.

74. Van Sloten K, Aisner J: Treatment of chemotherapy extravasation: Current status. Cancer Treat Rep 1984; 68:939.

75. Weisberger EK: Carcinogenicity of alkylating agents. Public Health Rep 1966; 81:772.

77. Weiss RB, Donehower RC, Wiernik PH, et al: Hypersensitivity reactions from taxol. J Clin Oncol 1990; 8:1263.

78. Yersin B, Frey JG, Schaller MD, et al: Fatal cardiac arrhythmias and shock following yew leave ingestion. Ann Emerg Med 1978; 16:1396.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/420.html


MD Consult: Books: Ford: Clinical Toxicology: Uncited reference

Uncited reference

Weiss HD, Walker MD, Wiernik PH: Neurotoxicity of commonly used antineoplastic agents. N Engl J Med 1974; 91:127.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/421.html


MD Consult: Books: Ford: Clinical Toxicology: Chapter 54 - Ergot Alkaloids

Chapter 54 – Ergot Alkaloids

FRED P. HARCHELROAD JR. ANDREW R. TOPLIFF

Essentials
• | Nausea/vomiting
• | Peripheral ischemia (e.g., extremity pain, claudication, gangrene)
• | Central ischemia (e.g., hypertension, cerebrovascular accident, myocardial infarction, mesenteric ischemia)
• | Smooth muscle contraction (vasculature, bronchi, bowel, uterus)

 INTRODUCTION

Poisoning with ergot alkaloids is noted as early as 600 bc in Assyrian tablets that referred to the “noxious pustules in the ear of grain.”[11] This first recognized mycotoxicosis was later found to be produced by eating rye products that had been infected by the fungus Claviceps purpurea. The fungus would produce the ergot alkaloids, and other biogenic amines (histamine, tyramine, serotonin, isoamyl amine, acetylcholine, and acetaldehyde), in different quantities depending on weather conditions. Unfortunately, this Assyrian taboo of eating contaminated rye was lost during the Roman times; and from the ninth to nineteenth centuries, recurrent epidemics of ergot poisoning, termed ergotism, ravaged Europe.

Three types of ergotism were noted: (1) the rare convulsive type, (2) a more common abortive type, and (3) the most common gangrenous type, characterized by severe hyperesthesias, paresthesias, and hemorrhagic bullae that progressed to dry gangrene. The term ignis sacer (holy fire or St. Anthony’s fire) was given to this gangrenous type because of its debilitating paresthesias, its mummification of affected limbs that were as blackened as charcoal before falling off, and its sometimes spontaneous resolution on pilgrimage to St. Anthony’s shrine (most likely because the afflicted ate a diet free of contaminated grain during their pilgrimage).[6][9]

Since the 1950s, the main medical indications for use of ergot preparations have been for vascular headaches, pituitary adenomas with hyperprolactinemia, and obstetrical use. Perhaps because of its limited medical usage there are very few reported toxic exposures to ergot preparations. Cumulative data from 1990 to 1997 report 5431 toxic exposures to ergot preparations in the United States and only 1 death over this same time period.[36][37][38][39][40][41][42][43] The most recent epidemic of ergot toxicity related to grain consumption occurred in 1978 in Ethiopia.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/422.html


MD Consult: Books: Ford: Clinical Toxicology: PHARMACOLOGY/PATHOPHYSIOLOGY

PHARMACOLOGY/PATHOPHYSIOLOGY

Pharmacology

Ergot alkaloids are derivatives of the tetracyclic compound 6-methylergoline. Classically, these alkaloids are divided into three groups based on their side chain substitution: the amino acid alkaloid group (ergopeptines), the amine alkaloids, and the dihydrogenated amino acid alkaloids ( Table 54–1 ). Ergot alkaloids exhibit a complex variety of pharmacologic properties, acting as partial agonists/antagonists at the α-adrenergic, serotonergic (5-HT), and dopaminergic receptors.[57] They were the first adrenergic receptor antagonists to be discovered, and much of their clinical pharmacology was disclosed by the now classic studies of Dale.[11] Much of the literature before 1920 is confusing because of the inability to obtain pure preparations. The term ergotoxine used in the early literature is, in fact, a combination of ergocortine, ergocristine, α-ergocryptine, and β-ergocryptine.

Table 54-1 -- Toxic Effects of Ergot Alkaloids
Class of Ergot Alkaloid | Example | Emesis | Alpha-Adrenergic Receptor Antagonism | Myometrial Stimulations | Vasoconstriction and Endothelial Damage | Clinical Toxidrome
Amines | Ergonovine | + | - | +++ | + | Fetal death
 | Methysergide (Sansert) |  |  |  |  | Preterm labor
 | Methylergonovine (Methergine, Myomergin) |  |  |  |  | Hypertension
 | Lisuride |  |  |  |  |
 | Pergolide |  |  |  |  |
Amino acids | Ergotamine (Wigraine, Cafergot, Ergostat, Ercatab) | +++ | ++ | +++ | +++ | Thrombosis
 | Bromocriptine (Parlodel) |  |  |  |  | Vasospasm
 |  |  |  |  |  | Gangrene
 |  |  |  |  |  | Vascular stasis
Dihydrogenated amino acids | Dihydroergotamine (DHE 45) | ++ | +++ | + | ++ | Nausea/vomiting
 | Dihydroergocornine/dihydroergocristine/dihydroergocryptine (Hydergine, Hydergine LC, Germinal, Niloric) |  |  |  |  | Vasospasm

The pharmacologic actions of the ergots are varied and complex. Some actions are unrelated or even mutually antagonistic. The ergot alkaloids interact with serotonergic, dopaminergic, α-adrenergic, and myometrial receptors; and they may act as partial agonists or partial antagonists within different regions of the body on the same receptor locus. Its effect at α-adrenergic receptors is that of both partial agonist and antagonist depending on the vascular bed.[47] Because of these differences in pharmacologic effect and the baseline physiologic state of the patient, the clinical signs and symptoms and the intensity of effects are variable.

The more common ergot alkaloid preparations are noted in Table 54–1 . The hydrogenated ergot alkaloids are among the most potent α-adrenergic receptor antagonists known. The peptide ergot alkaloids, however, can reverse epinephrine from a pressor response to depressor (via α-adrenergic receptor antagonism), and they can convert isoproterenol from vasodilator to pressor.[57] All of the natural-occurring ergot alkaloids can cause hypertension as a result of peripheral postcapillary vasoconstriction. This pharmacologic effect of arterial constriction can cause any organ to suffer ischemia, whether it is the heart, intestines, kidney, tongue, or extremities. Although arterial constriction will result in increased peripheral vascular resistance, this does not always translate into systemic hypertension.

Ergots may be given orally, sublingually, rectally, via inhalation, intramuscularly, or intravenously. Ergotamine has less than a 1 per cent bioavailability when given orally because of extensive first-pass metabolism. More than 90 per cent is excreted in the bile, and it is metabolized through still unknown pathways.[8] A 2-mg oral dose will give a serum concentration of about 20 pg/mL. Plasma levels in excess of 1.8 ng/mL have been associated with an increased incidence of adverse effects.[21][58] Although the plasma elimination half-life of oral ergotamine is only 2 hours, clinical effects, including vasoconstriction, may last for over 24 hours. This discrepancy between serum concentrations and clinical adverse effects is true for all of the ergot alkaloids.[2][23] Many ergot preparations are also mixed with other pharmaceutical agents. These preparations may contain caffeine, belladonna alkaloids, or phenobarbital that cause other symptoms.

 Pathophysiology

The prominent features of chronic ergot poisoning—vascular stasis, thrombosis, and gangrene—are due to peripheral vasoconstriction and to direct damage to the capillary endothelium. Both medial and intimal proliferation have been reported.[21] Although this peripheral vasoconstrictive effect is interwoven with the inhibition of nitric oxide synthetase, there have been no studies to evaluate the efficacy of the newer nitric oxide donors in the treatment of ergot-induced vasoconstriction.[30][49][62]

In view of their variable effects, central and peripheral, on α-adrenergic, serotonergic, and dopaminergic receptors, combinations of ergot alkaloids with pharmaceutical agents with similar pharmacologic properties may result in severe symptoms. Likewise, administration of drugs that follow the same metabolic pathway may also lead to signs and symptoms of ergotism secondary to decreased metabolism of the ergot.

The ergot alkaloids usually induce bradycardia, even when the blood pressure is not increased. This may be due to increased vagal activity, decreased central output of sympathetic tone, and direct myocardial depression. The natural and hydrogenated ergot alkaloids all inhibit epinephrine-induced hepatic glycogenolysis and hyperglycemia; however, glycogenolysis in skeletal muscle is not inhibited.

Many drug interactions have been ascribed to ergot preparations, as noted in Table 54–2 , and care must be taken to ensure that ergotism is not induced when prescribing medications. Similarly, patients’ medication lists should be reviewed to ensure that their symptoms are not exacerbated by a drug interaction eliciting ergotism.[20][21][26][32][33]

Table 54-2 -- Drug-Drug Interactions with Two Common Ergot Alkaloids
 | Drug | Effect
Bromocriptine with: | Chlorprothixene | Inhibits effect of bromocriptine
 | Erythromycin | Increased bioavailability of bromocriptine; increased adverse effects
 | Isometheptene | Increased bromocriptine toxicity
 | Phenylpropanolamine (PPA) | Increased bromocriptine and PPA toxicity
 | Methyldopa | Hypotension
 | Procarbazine | Increased antimuscarinic effect
 | Ethanol | Increased nausea (vomiting)
 | Tacrolimus | Increased adverse effect from tacrolimus
Ergotamine with: | Albuterol | Pulmonary edema
 | Beta blockers | Increased peripheral ischemia
 | Dirithromycin | Increased ergot toxicity
 | Dopamine | Peripheral ischemia
 | Erythromycin | Increased ergot toxicity
 | Sumatriptan | Vasospasm
 | Troleandomycin | Increased ergot toxicity
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/423.html


MD Consult: Books: Ford: Clinical Toxicology: CLINICAL PRESENTATION

CLINICAL PRESENTATION

The most clinically important effects in overdose are due to actions on the central nervous system and through direct stimulation of smooth muscle.[3] The broad spectrum of effects depends on the specific ergot alkaloid, its dosage, the tissue affected, the baseline physiologic state, and a variable time of onset. Acute overdose of ergot alkaloids usually causes nausea and spontaneous emesis, which may be followed by seizure or coma. Increased contraction of smooth muscle with signs and symptoms related to this, such as uterine contractions, may be seen. The delayed-effects ischemia occurring peripherally or in other vasculature may not be noted for 12 to 24 hours. Likewise, this vascular insufficiency/arterial spasm may persist for as long as 3 days, well beyond the persistence of ergot in the serum.[27][48]

Although there are differences in the clinical effects of the various ergotamines, these may be masked in overdose. For example, rectal ergotamine will cause a progressive increase in peripheral vascular resistance that will last for 24 hours,[8] and dihydroergotamine has little capacity to produce this effect. However, at high doses both ergotamine and dihydroergotamine cause a rapid increase in blood pressure.[3]

The dose of ergot alkaloids required to produce a toxic effect is unknown.[23] Even therapeutic doses (e.g., as little as 5 mg of ergotamine sublingually) may be fatal in those with underlying cardiovascular disease.

Toxicity from therapeutic or chronic overdoses will generally manifest as signs and symptoms of arterial spasm with end-organ ischemia. Chronic ergot poisoning typically causes ischemia of the extremities; however, involvement of any vascular bed is possible. Patients may present with symptoms of a cerebrovascular accident, myocardial infarction, abdominal pain, or renal failure ( Table 54–3 ).

Table 54-3 -- Common Findings of Ergotism
Ischemic Effects | Central Effects
Angina/myocardial infarction | Nausea
Cerebrovascular accident | Vomiting
Mesenteric infarction | Agitation
Renal infarction | Headache
Limb ischemia/gangrene | Miosis
Vasospasm/ischemic pain | Seizures
Hypercoagulability | Bradycardia
Hemorrhagic skin lesions | Hallucinations
Dyspnea | Lethargy
Peripheral paresthesias |

Ergotism should be considered in every patient with even therapeutic doses of any naturally occurring or semisynthetic ergot preparation with any of the manifestations outlined in Table 54–3 . Although manifestations of ergotism are classically reported as either acute signs and symptoms or chronic presentations, acute ergot toxicity is very rare. Acute symptoms (vomiting, headache, and nausea) are frequently the presenting symptoms, although evidence of any vascular insufficient organ is sufficient evidence of ergot toxicity (see Table 54–3 ). The chronic effects are primarily ischemic and may cause insufficiency to almost every vascular bed in the human body.

The most common presentation of ergot toxicity is peripheral ischemia. Arterial spasms of the lower extremities are most frequently reported, causing cool mottled extremities often with distal pain, claudication, and loss of digits.[44][53][64] Systemic vascular effects such as arterial spasm of the extremities are well-documented complications of ergotamine abuse, with the lower extremities being most commonly affected.[46] Evidence of peripheral vasoconstriction, with subsequent pain, pallor, paresthesias, and pulselessness, is common and should cause one to suspect ergotism. This may be seen in the single ingestions after 12 to 24 hours of an asymptomatic period. Vasoconstriction with subsequent end-organ ischemia can be seen in the absence of hypertension. Ischemic injury occurs not only from vasoconstriction but also from subsequent thrombosis.[25]

The cardiovascular effects of ergotism are perhaps most confusing because hypertension, normotension or hypotension, and bradycardia or occasionally tachycardia may exist.[15][26][45][54] A case is reported of an unobtainable blood pressure via sphygmomanometry with a normal blood pressure noted with an intra-arterial monitoring device.[13] No single cardiovascular parameter should be used to prove or disprove the clinical diagnosis of ergotism.

There are many cases of acute myocardial infarction and ventricular dysrhythmias occurring up to 36 hours after a therapeutic dose of ergot preparations.[4][5][10][12][19][31][55][68] Patients presenting with evidence of myocardial ischemia should be questioned about the ingestion of ergot preparations. This is especially true in conjunction with other pharmaceutical agents that may exacerbate this effect. Severe bronchospasm may also occur after therapeutic doses of ergotamine, especially in those with a history of asthma.[67]

Neurologic signs and symptoms (presenting 4 to 24 hours after ergot use) include headaches, lethargy, coma, seizures, or psychiatric disturbances. Unfortunately, headaches may occur both as a sign of overdose with ergot alkaloids and as a symptom of withdrawal in patients who chronically take ergotamines.[57] Neurologic deficits may be either reversible or irreversible. There may be a genetic component to the response to ergot preparations in both the vasospastic and central nervous system effects.[34]

Gastrointestinal symptoms may be limited to vomiting with abdominal cramps and diarrhea. However, mesenteric ischemia, ischemic pancreatitis, hepatitis,[13] and portal hypertension[18] have all been reported as complications of ergotamine ingestion. Rectal stenosis has also been reported in association with the use of ergotamine suppositories for chronic periods of time.[28] Anorectal ergotism has occurred, often with subsequent fistula formation.[28]

Both early and late fetal mortality and hypoxic-type anomalies (occurring during first-trimester gestation) have been observed in animals. Hypoxic-type anomalies may also occur in humans ingesting therapeutic doses of ergotamine preparations in the first trimesters of pregnancy.

Marked uterine stimulation is known to occur and has been associated with abortion and fetal death in humans.[7]

Less common reports of ergot toxicity involve ischemia of the tongue after a single dose of ergotamine.[26][69] Even brachial artery thrombosis has been reported after chronic high-dose ingestion of ergotamine.[25] Apparent rare complications of ergot use—pericardial fibrosis as well as pleural fibrosis—have been described.[52] Chronic ergot use has been associated with the development of valvular heart disease.[1][24][52][60][61] Seizures have been reported in neonates, and confusion or focal neurologic deficits have been seen in the elderly.[14][65] Ocular toxicity including transient monocular blindness and bilateral papillitis has been noted.[22][48] Ergotism may be difficult to determine if systemic hypertension is not present and only a single end organ is affected.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/424.html


MD Consult: Books: Ford: Clinical Toxicology: DIFFERENTIAL DIAGNOSIS

DIFFERENTIAL DIAGNOSIS

Given the variable nature of the signs and symptoms that may occur with ergot intoxication, the differential diagnosis is broad and includes numerous medications. All physiologic and pharmaceutical entities that may cause headache, nausea, vomiting, hypertension, bradycardia, peripheral cyanosis, arterial insufficiency, and uterine spasm, as well as acute psychiatric disturbances or blindness, should be considered.[51] Other medical conditions must be entertained when treating these patients, and the workup would include appropriate diagnostic studies ( Table 54–4 ).

Table 54-4 -- Differential Diagnosis of Ergot Toxicity
Myocardial infarction
Subarachnoid hemorrhage
Cerebral aneurysm
Peripheral embolism
Mesenteric ischemia
Arterial insufficiency
Migraine headache
Intrauterine fetal demise
Hypertensive crisis

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/425.html


MD Consult: Books: Ford: Clinical Toxicology: LABORATORY STUDIES

LABORATORY STUDIES

No specific blood or urine specimens can establish the diagnosis of ergotism. Although assays for ergot alkaloids in plasma exist, they have no clinical significance.[71] Any laboratory workup should be made within the confines of the patient’s symptoms. A patient on ergot preparations who presents with anginal-type chest discomfort should have an electrocardiogram and enzyme markers of myocardial cell necrosis to rule out myocardial ischemia. Patients with evidence of ischemic end-organ damage from mesenteric vasoconstriction should have appropriate laboratory studies done to help ascertain the extent of organ damage. This may include tests of renal and liver function, or d-lactate levels as well as an arterial blood gas, if gut ischemia is suspected. Patients with evidence of ischemia should have angiography to ascertain pure vasospasm versus vasospasm and thrombosis. Treatment should not be withheld pending these diagnostic studies.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/426.html


MD Consult: Books: Ford: Clinical Toxicology: TREATMENT

TREATMENT

General treatment for any ischemic episode includes oxygen and isotonic fluid administration to maximize perfusion. Oral or transdermal vasodilators (nitropaste) may be used for less significant cases, but intravenous and possibly intra-arterial medications are frequently required. Further therapy must be dictated by the response to treatment and other specific symptoms.

Treatment of end-organ ischemia, whether in the extremities, central nervous system, intra-abdominal organs, or heart, should include medications for vasodilation and prevention of further thrombus formation. Therapy should be initiated before angiography. Intravenous treatment should include vasodilators that are easily titratable. Although sodium nitroprusside is useful, it may be difficult to achieve appropriate vasodilation of the affected vascular bed without severe systemic hypotension. It is for this reason that intra-arterial infusions of specific vasodilating agents may be needed. Tolazoline[56][63][66] in an initial intra-arterial bolus of 25 to 100 mg has been reported effective by some authors. This bolus may be repeated if necessary and it may be infused at 1 to 10 mg/kg/hr.

Phentolamine may be administered intra-arterially in a 5- to 25-mg bolus and continued as a constant intra-arterial infusion. This should be titrated to achieve adequate perfusion to the affected vascular bed without severe systemic effect. Similarly, nitroprusside in standard intravenous dosages may be infused intra-arterially and titrated to good perfusion of the affected vascular bed. The limiting feature of all these medications is systemic hypotension. No rigorous scientific studies have been performed using any of the agents in this section, and they may not be effective in every case.

Heparin in therapeutic doses[59] (bolus with 80 IU/kg, followed by a constant infusion of 18 IU/kg/hr), or the equivalent low-molecular-weight fractionated heparin, is suggested until verification that there is no associated thrombosis. Even then, these agents (heparin or enoxaparin) may be continued to prevent thrombus formation during continued periods of vascular spasm. Antiplatelet agents should also be used as part of standard, first-line therapy. Aspirin (325 mg) should be administered. Newer glycoprotein platelet inhibitors (abciximab, tirofiban, or eptifibatide) have not been studied in patients with ergot toxicity. Given ergot’s known effects on the vascular endothelium, these platelet inhibitors may be useful as second-line agents.[17]

Other agents such as angiotensin-converting enzyme inhibitors (captopril) are effective when given orally to patients with evidence of moderate peripheral ischemia.[46][70] Calcium channel blockers like nifedipine have also been described with success.[29] Neither of these agents are easily titratable, and side effects of systemic hypotension may limit their effectiveness. Prostaglandins have been described as effective and safe when given as intravenous or intra-arterial infusions.[16] Alprostadil (prostaglandin E1) at doses of 1 to 20 ng/kg/min[35] and epoprostenol (prostacyclin I2) at 20 ng/kg/min[50] have been effective.[46][70]

Table 54–5 lists those agents that have been reported as useful and may be considered as first-line agents for treatment of vasoconstriction caused by ergot alkaloids. Diazoxide, niacin, papaverine, phenoxybenzamine, and reserpine are now considered ineffective. Finally, because of the serotonergic effect of ergots, all patients with evidence of concomitant serotonin toxicity should be treated with cyproheptadine (initial oral dose of 8 mg). Hyperbaric oxygen has been reported to be successful for peripheral ischemia nonresponsive to medical intervention in one case series. Considering its safety profile it may prove to be a useful therapy.[49]

Table 54-5 -- Treatment of Ergotism
Oral activated charcoal/sorbitol
Intravenous fluids
Supplemental O2
Nitropaste or oral vasodilators
Aspirin, 325 mg PO
Heparin, 80 IU/kg bolus, then 18 IU/kg/hr intravenously
Sodium nitroprusside, 0.5–10 μg/kg/min intravenously or intra-arterially or phentolamine (titrate to effect)
Prostaglandin E1, 1–20 ng/kg/min intravenously or intra-arterially (titrate to effect)
Prostacyclin I2, 20 ng/kg/min intravenously or intra-arterially (titrate to effect)
Hyperbaric oxygen

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/427.html


MD Consult: Books: Ford: Clinical Toxicology: DISPOSITION

DISPOSITION

Any patient with evidence of ergotism on initial evaluation needs inpatient admission because the effects may continue for 24 to 48 hours. Asymptomatic patients who present after a known overdose are problematic. Nausea and vomiting are common, and a large portion of the ingestant may be expelled before arrival. However, the systemic effects of vasospasm may not be noted for up to 24 hours, and any patient who presents after the ingestion of an ergot alkaloid should be observed for a 24-hour period to assess for late severe vasospastic effects.

In patients with evidence of vasospastic ergotism, intra-arterial medications should be continued for at least 24 hours before attempting to titrate the dosage downward. During intra-arterial infusions of vasodilating agents, patients should be maintained with a partial thromboplastin time of 70 to 90 seconds if they are on heparin.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/428.html


MD Consult: Books: Ford: Clinical Toxicology: SEQUELAE

SEQUELAE

The immediate sequelae of severe ergot poisoning is anoxic cell death caused by ischemia to the affected organ system, whether this is a distal extremity, the intestines, kidneys, heart, or brain. Patients may have permanent distal extremity ischemia or gangrene, ischemic bowel, stroke, myocardial infarction, or uterine contractions and fetal demise secondary to their ergotism.

Other rare but well-known complications of methysergide are pleuropulmonary, endocardial, pericardial, retroperitoneal, and/or vascular fibrosis. No studies have demonstrated any consistent evidence of mutagenic potential for ergot alkaloids.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/429.html


MD Consult: Books: Ford: Clinical Toxicology: REFERENCES

REFERENCES

1. Allen MB, Tosh G, Walters G, et al: Pleural and pericardial fibrosis after ergotamine therapy. Respir Med 1994; 88:67-69.

2. Allonen H, Juvakoski R, Kanto J, et al: Methyl ergometrine: Comparison of plasma concentrations and clinical response of two brands. Int J Clin Pharmacol Biopharm 1978; 16:310-342.

3. Andersen AR, Tfelt-Hansen P, Lassen NA: The effect of ergotamine and dihydroergotomine on cerebral blood flow in man. Stroke 1987; 18:120-123.

4. Baillie TW: Ventricular ectopic activity following intravenous ergometrine. Anaesthesia 1969; 24:253-255.

5. Bedogni F, La Vecchia L, Ometto R, et al: Reversible cardiac arrest related to late-onset coronary spasm after a positive ergonovine test. Chest 1992; 102:1905-1907.

6. Berde B, Stürmen E: Introduction to the pharmacology of ergot alkaloids and related compounds as a basis of their therapeutic application. In: Berde B, Schild HO, ed. Ergot Alkaloids and Related Compounds. Handbuch der Experimentellar Pharmakologic, Vol #49. Berlin: Springer-Verlag; 1978:1-28.

7. Browning DJ: Serious side effects of ergometrine and its use in routine obstetrical practice. Med J Aust 1974; 1:957-958.

8. Bülow PM, Ibraheem JJ, Paalgow G, Tfelt-Hansen P: Comparison of Pharmacodynamic effects and plasma level of oral and rectal ergotamine. Cephalgia 1986; 6:107-111.

9. Caporcel LR: Ergotism—The Satan loosed in Salem?. Science 1976; 192:21-26.

10. Carter JB: Cardiac manifestations following ergotamine tartrate therapy for migraine. JAMA 1940; 114:2291-2292.

11. Dale HH: On some physiological actions of ergot. J Physiol (Lond) 1906; 34:165-206.

12. Danchin N, Selton-Suty C, Juilliere Y, et al: Methylergometrine-induced coronary artery spasm causing total occlusion of all three coronary arteries. Eur Heart J 1990; 11:1127-1129.

13. Deviere J, Reuse C, Askenasi R: Ischemic pancreatitis and hepatitis secondary to ergotamine poisoning. J Clin Gastroenterol 1987; 9:350-352.

14. Donatini B, LeBlaye I, Krupp P: Inadvertent administration of uterotonics to neonates. [Letter]. Lancet 1993; 341:839-840.

15. Dua JA: Postpartum eclampsia associated with ergometrine maleate administration. Br J Obstet Gynecol 1994; 101:72-73.

16. Edwards RJ, Fulde GWO, McGrath MA: Successful limb salvage with prostaglandin infusion: A review of ergotamine toxicity. Med J Aust 1991; 155:825-827.

17. Ferguson JJ, Waly HM, Wilson JM: Fundamentals of coagulation and glycoprotein IIb/IIIa receptor inhibition. Eur Heart J 1998; 19(suppl D):D3-D9.

18. Fisher PE, Silk DBA, Menzies-Gow N, et al: Ergotamine abuse and extra-hepatic portal hypertension. Postgrad Med J 1985; 61:461-463.

19. Fujiwara Y, Yamanaka O, Nakamura T, et al: Acute myocardial infarction induced by ergonovine administration for artificially induced abortion. Jpn Heart J 1993; 34:803-808.

20. Gandy W: Dihydroergotamine interaction with propranolol [Letter]. Ann Emerg Med 1990; 19:221.

21. Ghali R, DeLean J, Douville Y, et al: Erythromycin associated ergotamine intoxication: Arteriographic and electrophysiologic analysis of a rare cause of severe ischemia of the lower extremities associated with ischemic neuropathy. Ann Vasc Surg 1993; 7:291-296.

22. Gupta DR, Strobos J: Bilateral papillitis associated with Cafergot therapy. Neurology 1972; 22:793-797.

23. Harrison TE: Ergotaminism after a single dose of ergotamine tartrate. J Emerg Med 1984; 2:23-25.

24. Hauck AJ, Edwards WD, Danielson GK, et al: Mitral and aortic valve disease associated with ergotamine therapy for migraine. Arch Pathol Lab Med 1990; 114:62-64.

25. Herlache J, Hoskins P, Schmidt C: Unilateral brachial artery thrombosis secondary to ergotamine tartrate. Angiology 1973; 24:369-373.

26. Horowitz RS, Dart RC, Gomez HF: Clinical ergotism with lingual ischemia induced by clarithromycin—ergotamine interaction. Arch Intern Med 1996; 156:456-458.

27. Husum B, Berthelsen P, Metz P, et al: Different approaches to the treatment of ergotism: A review of three cases. Angiology 1980; 31:650-653.

28. Jost WH, Raulf F, Muller-Lobeck H: Anorectal ergotism induced by migraine therapy. Acta Neurol Scand 1991; 84:73-74.

29. Kemerer VF, Dagher FJ, Osher PS: Successful treatment of ergotamine with nifedipine. AJR 1984; 143:333-334.

30. Kerwin JF, Lancaster JR, Feldman PL: Nitric oxide: A new paradigm for second messengers. J Med Chem 1995; 38:4343-4361.

31. Koh KK, Roe IH, Lee MM, et al: Variant angina complicating ergot therapy of migraine. Chest 1994; 105:1259-1260.

32. Kulig K, Moore LL, Kirk M, et al: Bromocriptine-associated headache: Possible life-threatening sympathomimetic interaction. Obstet Gynecol 1991; 78:941-943.

33. Leroy F, Asseman P, Pruvost P, et al: Dihydroergotamine-erythromycin–induced ergotism. [Letter]. Ann Intern Med 1998;249.

34. Lesch KP, Bengel D, Heils A, et al: Association of anxiety-related traits with a polymorphism in the serotonin transporter gene regulatory region. Science 1996; 274:1527-1531.

35. Levy JM, Ibrahim F, Ny Kamp PW, et al: Prostaglandin E for alleviating symptoms of ergot intoxication: A case report. Cardiovasc Intervent Radiol 1984; 7:28-30.

36. Litovitz TL, Bailey KM, Schmitz BF, et al: 1990 Annual Report of the American Association of Poison Control Centers National Data Collection System. Am J Emerg Med 1991; 9:461-509.

37. Litovitz TL, Holm KC, Bailey KM, Schlitz BF: 1991 Annual Report of the American Association of Poison Control Centers National Data Collection System. Am J Emerg Med 1992; 10:452-505.

38. Litovitz TL, Holm KC, Clancy C, et al: 1992 Annual Report of the American Association of Poison Control Centers Toxic Exposure Surveillance System. Am J Emerg Med 1993; 11:494-555.

39. Litovitz TL, Clark LR, Soloway RA: 1993 Annual Report of the American Association of Poison Control Centers Toxic Exposure Surveillance System. Am J Emerg Med 1994; 12:546-599.

40. Litovitz TL, Felberg L, Soloway RA, et al: 1994 Annual Report of the American Association of Poison Control Centers Toxic Exposure Surveillance System. Am J Emerg Med 1995; 13:551-597.

41. Litovitz TL, Felberg L, White S, Klein-Schwartz W: 1995 Annual Report of the American Association of Poison Control Centers Toxic Exposure Surveillance System. Am J Emerg Med 1996; 14:487-537.

42. Litovitz TL, Smithstein M, Felberg L, et al: 1996 Annual Report of the American Association of Poison Control Centers Toxic Exposure Surveillance System. Am J Emerg Med 1997; 15:447-500.

43. Litovitz TL, Klein-Schwartz W, Dyer KS, et al: 1997 Annual Report of the American Association of Poison Control Centers Toxic Exposure Surveillance System. Am J Emerg Med 1998; 16:443-497.

44. Magee R: Saint Anthony’s fire revisited. Med J Aust 1991; 154:145-149.

45. McGuigan M: Ergot alkaloids. Clin Toxicol Rev 1984; 6:1-2.

46. McKiernan TL, Bock K, Leya F, et al: Ergot-induced peripheral vascular insufficiency, noninterventional treatment. Cathet Cardiovasc Diagn 1994; 31:311.

47. Mellander S, Nordenfelt I: Comparative effects of dihydroergotamine and noradrenaline on resistance, exchange, and capacitance functions in the peripheral circulation. Clin Sci 1970; 39:83-201.

48. Merhoff GC, Porter JM: Ergot intoxication: Historical review and description of unusual clinical manifestations. Ann Surg 1974; 180:773-779.

49. Merrick J, Gufler K: Ergotism treated with hyperbaric oxygen and continuous epidural analgesia. Acta Anaesth Scand Suppl. 1978; 67:87-90.

50. Moncada S, Higgs A: The l-arginine-nitric oxide pathway. N Engl J Med 1993; 329:2002-2012.

51. Olson KR, Pentel PR, Kelley MT: physical assessment and differential diagnosis of the poisoned patient. Med Toxicol 1987; 2:52-81.

52. Orlando RC, Moyer P, Barnett TB: Methysergide therapy and constrictive pericarditis. Ann Intern Med 1978; 88:213-214.

53. Palombo D, Mirelli M, Peinetti F, et al: Spasm of arm arteries due to ergotamine tartrate: A case report. Int Angiol 1991; 10:51-53.

54. Paraskevopoulos JA, Teasdale DE, Cuschieri RJ: Severe reversible arterial spasm with ergotamine. Br J Clin Pharmacol 1995; 49:214.

55. Paz I, Carmeli Y: Ergot-induced myocardial ischaemia in a patient without vasospastic disorder. J R Soc Med 1994; 87:44-45.

56. Peck JJ, Fitzgibbons TJ, Gaspar MR: Devastating distal arterial trauma and continuous intra-arterial infusion of tolazoline. Am J Surg 1983; 145:562-566.

57. Peroutko SJ: Drugs effective in the therapy of migraine. In: Hardpan JG, Limbird LE, ed. Goodman & Gilman’s The Pharmacologic Basis of Therapeutics, 9th ed. New York: McGraw-Hill; 1996:487-502.

58. Perrin VL: Clinical pharmacokinetics of ergotamine in migraine and cluster headache. Clin Pharmacokinet 1985; 10:334-352.

59. Raschke RA, Reilly BM, Guidry JR, et al: The weight-based heparin dosing nomogram compared with a “standard care” nomogram: A randomized controlled trial. Ann Intern Med 1993; 119:874-881.

60. Redfield MM, Nicholson WJ, Edwards WD, et al: Valve disease associated with ergot alkaloid use: Echocardiographic and pathologic correlations. Ann Intern Med 1992; 117:50-52.

61. Robert M, Derbaudrenghien JP, Blampain JP, et al: Fibrotic processes associated with long-term ergotamine therapy [letter]. N Engl J Med 1984; 311:601-602.

62. Rubbo H, Darley-Usmar V, Freeman BA: Nitric oxide regulation of tissue free radical injury. Chem Res Toxicol 1996; 9:809-820.

63. Schranz D, Zeep F, Iversen S, et al: Effects of tolazoline and prostacyclin on pulmonary hypertension in infants after cardiac surgery. Crit Care Med 1992; 20:1243-1249.

64. Schulman EA, Rosenberg SB: Claudication: An unusual side effect of DHE administration. Headache 1991; 31:237-239.

65. Senter HJ, Lieberman AN, Pinto R: Cerebral manifestations of ergotism: Report of a case and review of the literature. Stroke 1976; 7:88-92.

66. Silverman SH, Turner WW: Intraarterial drug abuse: New treatment options. J Vasc Surg 1991; 14:111-116.

67. Talwar KK, Kothari SS, Bhatia ML: Bronchospasm following ergometrine testing for coronary spasm. Am Heart J 1985; 109:1145.

68. Taylor GJ, Cohen B: Ergonovine-induced coronary artery spasm and myocardial infarction after normal delivery. Obstet Gynecol 1985; 66:821-822.

69. Vasquez-Doval J, Martinez-Vila E, Legarda I, et al: Tongue necrosis secondary to ergotamine tartrate in a patient with temporal arteritis. Arch Dermatol 1994; 130:261-262.

70. Zimran A, Ofek B, Hershko C: Treatment with captopril for peripheral ischemia induced by ergotamine. BMJ 1984; 288:364.

71. Zorz M, Culig J, Kopitar Z, et al: HPLC method for determination of ergot alkaloids and some derivatives in human plasma. Hum Toxicol 1985; 4:601-607.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/430.html


MD Consult: Books: Ford: Clinical Toxicology: Chapter 55 - Heparin

Chapter 55 – Heparin

HAROLD H. OSBORN

Essentials
• | Known treatment with heparin or access to heparin
• | Prolonged or unexpected bleeding from minor trauma
• | Spontaneous bleeding (hematemesis, hematuria, petechiae) or an unexplained decrease in hematocrit
• | Markedly elevated activated partial thromboplastin time (APTT) with a normal or slightly elevated prothrombin time (PT)
• | Thrombocytopenia
• | Severe effects: sudden neurologic deficit, arterial thrombosis, and thrombocytopenia

 INTRODUCTION

Heparin, a potent anticoagulant, was discovered in 1916 by a medical student who was studying coagulants. It derives its name from its abundance in the liver.[25] It is widely used in medicine today in the prophylaxis and treatment of venous thromboses, pulmonary emboli, arterial occlusions, mural thrombi and cardiac emboli, unstable angina, transient ischemic attacks, and disseminated intravascular coagulation (DIC). It is also used in the prevention of coagulation in patients undergoing bypass surgery and hemodialysis and as an adjunct to coronary thrombolysis.[18]

Heparin has a significant side effect profile and is frequently associated with iatrogenic deaths in hospitalized patients. Although surreptitious use of heparin has been reported,[24] most cases of overdose involve hospitalized patients, especially infants.[10][13][27] Knowledge of the mechanism of action of heparin, proper dosing, administration, and monitoring, as well as early recognition of side effects, may help to prevent the most serious reactions to heparin.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/431.html


MD Consult: Books: Ford: Clinical Toxicology: PHARMACOLOGY/PATHOPHYSIOLOGY

PHARMACOLOGY/PATHOPHYSIOLOGY

Pharmacology

Heparin is a complex linear anionic polyelectrolyte with a molecular weight of 60,000 to 100,000 daltons. Its carbohydrate components include uronic acids and amino sugars in polysaccharide chains, and these, in turn, are bound to a core protein found in the secretory granules of mast cells.

Heparin is commercially available as the calcium or sodium salt and is derived from porcine intestinal or bovine lung tissue. During isolation the core protein is removed and the glycosaminoglycan chains are degraded to yield a mixture of fragments with a mean molecular weight of 12,000 daltons. It is dispensed in units based on an international standard (1 mg heparin ≅ 120 IU).

Low molecular weight heparins (LMWHs) are fragments of heparin with a mean molecular weight less than 7000 daltons. They are isolated by gel filtration chromatography, differential precipitation with alcohol, or depolymerization with nitrous acid.[9][17] Heparinoids, such as dermatan, heparan, and chrondroitin, are, like heparin, naturally occurring glycosaminoglycans with anticoagulant properties.

Heparin’s anticoagulant effect occurs immediately after intravenous injection and within 20 to 30 minutes of subcutaneous administration. Heparin is eliminated by a complex mechanism: Small amounts are metabolized by liver heparinases or excreted unchanged in the urine, whereas the majority is taken up by macrophages and endothelial cells, where it is depolymerized and desulfated. One consequence of these mixed kinetics is that heparin levels can rise steeply at higher doses (>24,000 units/d). The half-life of heparin is 30 to 60 minutes at doses of 25 to 100 units/kg and 60 to 80 minutes at doses greater than 100 units/kg. The half-life is increased in patients with renal failure and cirrhosis and decreased in patients with pulmonary emboli.

 Pathophysiology

Heparin exerts its anticoagulant action through its effect on antithrombin III (AT III) and, at higher concentrations, through heparin cofactor II.[23] Heparin induces a conformational change in the structure of AT III, making its reactive site (an arginine-serine peptide bond) more accessible and increasing its binding to thrombin by a thousandfold. In the presence of heparin, AT III inhibits activated coagulation factors, especially thrombin and factor Xa, in both the intrinsic and the common pathways. This results in an elevation of the activated partial thromboplastin time (APTT) and, to a lesser extent, the prothrombin time (PT). Once thrombin/AT III binding is complete, the heparin molecule is released and regains its activity. Heparinoids and LMWHs (<4000 daltons) have less ability to catalyze the thrombin/AT III reaction. Rather, they exert their main anticoagulant effect by facilitating the inhibition of factor Xa by AT III.

In addition to its anticoagulant action, heparin both inhibits and enhances platelet aggregation, increases vascular permeability, and regulates angiogenesis. Heparin inhibits its own anticoagulant effect by binding to platelet factor 4, a protein released during platelet aggregation.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/432.html


MD Consult: Books: Ford: Clinical Toxicology: CLINICAL PRESENTATION

CLINICAL PRESENTATION

Acute Effects

The toxicity of heparin can be categorized into acute, subacute, and chronic effects ( Table 55–1 ). The acute administration of heparin has been reported to result in hypotension in neonates,[32] cardiovascular collapse,[3] pulmonary edema,[1] and cardiac arrest. Immediate, type I allergic reactions, including asthma, urticaria, and anaphylaxis, have also been described.

Table 55-1 -- Clinical Presentation
Acute (1–3 days) | Subacute (3–14 days) | Chronic (>14 days)
Bleeding | Thrombocytopenia | Osteoporosis/spontaneous fractures
Hypotension | Vasospasm/thrombosis | Alopecia
Asthma/urticaria | Skin necrosis/panniculitis | Eczema
Anaphylaxis/cardiovascular collapse | Elevated hepatic transaminases | Hyperlipemia
Pulmonary edema | Hallucinations/altered perception | Hypoaldosteronism/hyperkalemia
 |  | Prematurity/fetal death

 Risk of Hemorrhage

The primary adverse effect of heparin is hemorrhage. In a study of 2656 patients, Walker and Jick determined the cumulative risk of bleeding, irrespective of dose, mode, and frequency of heparin administration, to be 9.2 per cent.[34] Bleeding occurs most commonly in the gastrointestinal and genitourinary tracts, in skin, and at the site of recent surgery. Epistaxis and intracranial and pulmonary hemorrhages occur in less than 1 per cent of patients given heparin. Bleeding complications appear to be more closely related to the dose and the duration of therapy than to the route of administration, with an incidence of 17.2 per cent at doses exceeding 100 units/kg.[34] Pooled analysis of several trials reveals a 6.8 per cent incidence of major bleeding in patients receiving heparin by continuous infusion, compared with 14.2 per cent in patients given intermittent intravenous bolus injections (odds ratio 0.42, p = .01).[18] However, this comparison is confounded by the fact that total doses of heparin were higher in the intermittent bolus group. Table 55–2 lists various patient characteristics and medications that have been associated with a higher risk of bleeding during heparin treatment.

Table 55-2 -- Risk Factors for Heparin-Induced Bleeding
Patient Characteristics
Female sex
Elderly
Alcoholism
Renal failure
Malignancies
Recent surgery, trauma, or cerebrovascular accident
Bleeding disorders
Malnourishment and vitamin K deficiency
Medications
Aspirin
Nonsteroidal anti-inflammatory agents
Other anticoagulants or thrombolytics
Other antiplatelet agents

Surreptitious intramuscular self-administration of 700 mg (84,000 units) of heparin by a nurse resulted in bleeding from puncture sites, a PT of 29 seconds, an APTT of 380 seconds (control, 31 seconds), and a normal platelet count.[24] Several cases of inadvertent administration of excessive doses of heparin leading to bleeding and respiratory distress have been reported in neonates.[10][13] Hemorrhage has also been reported after the use of “heparin flushes” (<500 units/day) to maintain patency of intravenous and arterial lines.[14][28]

Subacute Effects

Subacute effects include a mild, reversible elevation of hepatic transaminase levels without increases in bilirubin or alkaline phosphatase concentrations. The incidence of this adverse effect is lower when LMWHs are used.[26] Skin necrosis and tender erythematous nodules (panniculitis) have been described 6 to 14 days after both the subcutaneous and the intravenous administration of heparin and are more commonly associated with the bovine than the porcine preparation.[2][16][36]

Thrombocytopenia

Heparin causes thrombocytopenia in up to 11.6 per cent of patients when a platelet count of 150,000/mL is used as the cutoff.[4][6] Heparin-induced thrombocytopenia is not dose related and occurs in two forms. A mild form (platelet counts 50–100,000/mL) occurs within 2 to 14 days of the initiation of therapy and usually does not lead to bleeding problems or necessitate termination of heparin. This form of thrombocytopenia may be due to a direct effect of heparin on platelet aggregation. A less common but more severe form occurs within 7 to 14 days and is reversible, provided that heparin is stopped promptly. The apparent mechanism of the more severe form of thrombocytopenia is a heparin-dependent antiplatelet IgG antibody that fixes complement to the platelet membrane and causes platelet aggregation.[6] This immune-mediated reaction is more common in patients receiving bovine heparin and occurs earlier in patients with a prior exposure. The severe form of thrombocytopenia can lead to the heparin-induced thrombosis-thrombocytopenia syndrome (HITTS), a paradoxical hypercoagulable state characterized by low platelet counts, arterial and venous thromboses, and bleeding complications.[35] HITTS is rare, occurring in 0.2 per cent of patients on heparin therapy. The risk of thrombocytopenia requires that platelet counts be obtained at regular (3-day) intervals during treatment and that heparin be stopped if counts fall below 50,000.[29]

Chronic Effects

Chronic use of heparin in doses greater than 15,000 units/d for 3 to 6 months has been reported to result in osteoporosis and spontaneous fractures, especially in pregnant women.[33] Other side effects associated with chronic use include alopecia, eczema, and a suppression of aldosterone secretion leading to hyperkalemia, especially in diabetics and patients with renal failure. Heparin does not cross the placenta or get into breast milk and is not associated with fetal anticoagulation or congenital abnormality.[12] However, prematurity, fetal loss, and neonatal death occur commonly with heparin therapy and are thought to be due primarily to the underlying maternal disease.[11]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/433.html


MD Consult: Books: Ford: Clinical Toxicology: DIFFERENTIAL DIAGNOSIS

DIFFERENTIAL DIAGNOSIS

The differential diagnosis of heparin toxicity includes those other agents and conditions that affect platelets or result in bleeding complications ( Table 55–3 ). Congenital deficiency of coagulation factors such as VIII (hemophilia), IX (Christmas disease), XI, and XII can result in an elevated APTT and bleeding. Liver disease results in deficiency of factors II, V, VII, and X and is distinguished by elevation of both the PT and APTT. Vitamin K deficiency results in impairment of the postsynthetic activation of factors II, VII, IX, and X and a coagulopathy that is also associated with an elevated PT and APTT. DIC due to a variety of conditions such as sepsis, burns, hyperthermia, and hypothermia can mimic heparin toxicity by causing thrombosis and bleeding. DIC can be distinguished by its tendency to depress levels of fibrinogen and raise levels of fibrin degradation products. Finally, the use of other anticoagulants, thrombolytic agents, and antiplatelet drugs has to be considered in the differential diagnosis of heparin-induced bleeding. Conditions such as marrow suppression, hypersplenism, autoimmune reactions to various medications, idiopathic thrombocytopenic purpura, and thrombotic thrombocytopenic purpura can, like heparin, cause thrombocytopenia, although these conditions do not usually result in an elevation of the PT and APTT.

Table 55-3 -- Differential Diagnosis
Bleeding
Congential or acquired deficiency of clotting factors
Vitamin K deficiency
Disseminated intravascular coagulation
Crotalid snake envenomations
Use of other anticoagulants, thrombolytic agents, or antiplatelet drugs
Thrombocytopenia
Marrow dysfunction
Megaloblastic anemias
Autoimmune disorders
Hemolytic-uremic syndrome
Hypersplenism
Massive transfusion
Disseminated intravascular coagulation
Idiopathic thrombocytopenic purpura
Thrombotic thrombocytopenic purpura
Crotalid envenomation

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/434.html


MD Consult: Books: Ford: Clinical Toxicology: LABORATORY STUDIES

LABORATORY STUDIES

In the appropriate clinical setting, the diagnosis of heparin toxicity can be confirmed by the demonstration of a markedly elevated APTT and a normal or slightly prolonged PT, with or without bleeding. Heparin itself is difficult to assay. In cases in which surreptitious use is suspected, protamine sulfate titration and non–clotting-based colorimetric and fluorometric methods may be used to measure heparin levels.[8] The aca heparin assay, an older chromogenic assay for heparin that measures activated factor X activity, may be altered in the presence of protamine.[7]

Heparin-induced thrombocytopenia can be confirmed with a serotonin release assay or the finding of platelet aggregation in the presence of heparin. Thrombocytopenia accompanied by vague low back, leg, or abdominal pain or absent pulses should suggest HITTS. Doppler testing, angiography, platelet aggregation assays, and AT III levels may assist in confirming the diagnosis.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/435.html


MD Consult: Books: Ford: Clinical Toxicology: TREATMENT

TREATMENT

The appearance of bleeding, thrombosis, and emboli or the finding of a markedly elevated APTT, even in the absence of complications, requires an immediate cessation of heparin and other agents that could potentiate its effect ( Table 55–4 ).

Table 55-4 -- Treatment Essentials
General
Stop heparin.
Stop all medications that potentiate heparin.
Support ABCs—airway, breathing, circulation.
Administer crystalloid, blood, and platelets as needed.
Specific
Bleeding
Heparin reversal: Administer protamine sulfate slowly intravenously over 5 minutes (1 mg will neutralize ∼100 units of heparin). Follow the clotting parameters for 24 hours. Repeat if necessary.
HITTS Syndrome
Consider antiplatelet agents such as aspirin or persantine and thrombolytic agents such as streptokinase or tissue plasminogen activator.
Hematology consult

Attention to airway, breathing, and circulation takes precedence, and intravenous access should be secured with a large-bore line. Bleeding, if present, should be controlled, and severe hemorrhage may necessitate a transfusion of O-negative or type-specific blood. A platelet count, hematocrit, PT, and APTT should be obtained immediately and should be performed periodically to monitor the patient’s condition until stable. Thrombotic and embolic complications associated with HITTS require consultation with a hematologist and vascular surgeon.

 Toxin Specific

Because of heparin’s relatively short half-life, patients without complications or with only mild insignificant bleeding can be observed, with rapid improvement expected. Patients who are bleeding from heparin-induced thrombocytopenia, and not its anticoagulant effect, may follow a more protracted course and may require platelet transfusion. Exchange transfusion to enhance elimination has been attempted in neonates overdosed with heparin.[32] Dialysis has been demonstrated to be ineffective in the management of heparin overdose.[22]

Heparin Inhibition (Protamine)

If necessary, heparin’s anticoagulant effect can be reversed with a heparin inhibitor. The best-known heparin inhibitor, protamine, is commercially prepared from salmon milt, the secretion-laden male gonads of salmon. The milt is ground, filtered, defatted by heating with alcohol, and then precipitated. The final product is available as a powder or a solution.[15] Protamine is a highly alkaline polycationic compound containing a large amount of arginine. Because of its many positive charges, it forms a stable complex with heparin. Protamine’s affinity for heparin is greater than that of AT III, and protamine can force dissociation of the heparin/ATIII complex.[19]

Approximately 1 mg of protamine sulfate will neutralize 100 units (about 1 mg) of heparin. In the setting of a heparin overdose, the amount of protamine to be administered should be based on the estimated amount of heparin remaining in the patient based on heparin’s elimination half-life of 60 to 80 minutes. Because protamine, in high doses, can act as an anticoagulant, the dose should always be based on a conservative estimate.

A “heparin rebound” effect has been noted after administration of protamine to reverse the anticoagulant effect of heparin used in cardiopulmonary bypass.[30] In most studies, the heparin rebound occurs within 8 hours of protamine use, but it has been reported to occur as late as 18 hours.[21] The incidence of heparin rebound and the need for additional protamine vary, depending on the neutralization protocol used after surgery. The reappearance of circulating heparin is apparently due to its return from the extravascular compartment through lymphatics and the thoracic duct,[31] and possibly to the dissociation of the protamine/heparin complex. Although described principally after bypass surgery, heparin rebound is a possibility after the use of protamine as an antidote for heparin overdose. Therefore, coagulation tests and heparin levels (if available) should be monitored for a full 24 hours after reversal with protamine.

Protamine has been associated with a number of adverse effects: hypotension, pulmonary edema, anaphylactoid reactions, anaphylaxis, bradycardia, thrombocytopenia, leukopenia, and anticoagulant activity.[15] Risk factors for a reaction to protamine include prior use of other protamine-containing medications such as NPH (neutral protamine Hagedorn) insulin, allergy to fish, and prior exposure to protamine. Some of these effects are dose and rate related and may be mediated by formation of arachidonic acid or endothelium-derived relaxing factor (nitric oxide).[20] Pretreatment with indomethacin may minimize some of these effects. To avoid the rate-related hypotension and anaphylactoid reactions, protamine should be administered slowly over at least 5 minutes.

 Alternative Inhibitors

Other heparin inhibitors such as protamine chloride, hexadimethrine, and toluidine blue have been developed for the treatment of heparin toxicity. Protamine chloride may have an advantage over protamine sulfate by maintaining a stronger bond to heparin with less dissociation over time.

 HITTS

Treatment of HITTS includes cessation of heparin and, if necessary, the substitution of another anticoagulant. Because this syndrome is antibody-mediated, protamine is not particularly helpful in this setting. Corticosteroids have not proved beneficial,[5] and antiplatelet agents, although theoretically reasonable, remain untested. In cases of thromboses or emboli, treatment with a thrombolytic agent such as streptokinase or tissue plasminogen activator may be necessary.

 Alternative Anticoagulants

If the patient’s underlying medical condition requires continued anticoagulation, there are other suitable alternatives. Warfarin compounds can be administered but take 3 to 5 days to achieve anticoagulant activity and are less effective than heparin in the treatment of acute thromboembolic events. LMWHs are effective and may have a lower incidence of heparin-induced thrombocytopenia and bleeding than does heparin. Ancrod, an extract of venom from the Malayan pit viper, is not yet approved in the United States but is available in Canada and Europe. Finally, concentrates of AT III are available and can be used to enhance the anticoagulant effect of AT III. Doses of 2000 to 3000 units will increase circulating levels of AT III by 50 per cent without increasing the risk of bleeding.[29]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/436.html


MD Consult: Books: Ford: Clinical Toxicology: DISPOSITION

DISPOSITION

Most patients receiving heparin for anticoagulation are inpatients who are significantly ill from an underlying disease. Those patients who become toxic while receiving heparin as outpatients and those rare patients using heparin surreptitiously who present to the emergency department should be admitted to the hospital. Patients with bleeding problems and those with thromboembolic complications of heparin therapy should be admitted to a monitored setting. All patients should be monitored closely until their clotting parameters return to normal or to clinically appropriate levels.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/437.html


MD Consult: Books: Ford: Clinical Toxicology: SEQUELAE

SEQUELAE

Sequelae of heparin toxicity include complications of bleeding and thrombosis and vary depending on the organ system involved. Increased fetal wastage and prematurity have been described but may be due more to the underlying maternal disease than to heparin itself. Chronic use may result in osteoporosis, eczema, alopecia, and hyperlipemia.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/438.html


MD Consult: Books: Ford: Clinical Toxicology: REFERENCES

REFERENCES

1. Ahmed SS, Nussbaum M: Development of pulmonary edema related to heparin administration. J Clin Pharmacol 1981; 21:126-128.

2. Amerena J, Mashford ML, Wallace S: Adverse effects of anticoagulants. Adverse Drug React Acute Poisoning Rev 1990; 9:1-36.

3. Ansell JE, Clark Jr WP, Compton CC: Fatal reactions associated with intravenous heparin [letter]. Drug Intell Clin Pharm 1986; 20:74-75.

4. Ansell JE, Price JM, Shah S, et al: Heparin-induced thrombocytopenia: What is its real frequency?. Chest 1985; 88:878-882.

5. Arthur CK, Isbister JP, Aspery EM: The heparin-induced thrombosis–thrombocytopenia syndrome: A review. Pathology 1985; 17:82-86.

6. Becker PS, Miller VT: Heparin-induced thrombocytopenia. Stroke 1989; 20:1449-1459.

7. Castellani WJ, Hodges ED, Bode AP: Effect of protamine sulfate on the aca heparin assay. Clin Chem 1991; 37:1119.

8. Chen W, Yang VC: Versatile, non-clotting based heparin assay requiring no instrumentation. Clin Chem 1991; 37:832-837.

9. Enoxaparin—a low molecular weight heparin. Med Lett 1993; 35:75-76.

10. Galant SP: Accidental heparinzation of a newborn infant. Am J Dis Child 1967; 114:313-319.

11. Ginsberg JS, Hirsh J: Anticoagulants during pregnancy. Am Rev Med 1989; 40:79-86.

12. Ginsberg JS, Kowalchuk G, Hirsh J, et al: Heparin therapy during pregnancy. Arch Intern Med 1989; 149:2233-2236.

13. Glueck HI, Light IJ, Flessa H, et al: Sodium heparin administration to a newborn infant. JAMA 1965; 191:159-160.

14. Harrington L, Hufnagel JM: Heparin-induced thrombocytopenia and thrombosis syndrome: A case study. Heart Lung 1990; 19:93-99.

15. Horrow JC: Protamine: A review of its toxicity. Anesth Analg 1985; 64:348-361.

16. Hartman AR, Hood RM, Anagnostopoulos E: Phenomenon of heparin-induced thrombocytopenia associated with skin necrosis. J Vasc Surg 1988; 7:781-784.

17. Hirsh J, Levine MN: Low molecular weight heparin. Blood 1992; 79:1-13.

18. Hirsh J: Heparin. N Engl J Med 1991; 324:1565-1574.

19. Holland CL, Singh AK, McMaster PRB, et al: Adverse reactions to protamine sulfate following cardiac surgery. Clin Cardiol 1984; 7:157-162.

20. Howland MA: Protamine. In: Goldfrank LR, Flomenbaum NE, Levin NA, et al ed. Toxicologic Emergencies, 5th ed. New York: Appleton & Lange; 1994:624-625.

21. Hyun BH, Ponce RE, Davila JC, et al: Heparin rebound phenomenon in extracorporeal circulation. Surg Gynecol Obstet 1962; 115:191-198.

22. Maner JR: Pharmacological aspects of renal failure and dialysis. In: Drukkes W, Parsons FM, Maher JF, ed. Replacement of Renal Function by Dialysis, 2nd ed. Amsterdam: Martinus Nyhoff; 1983:781.

23. Majerus PW, Broze GJ, Miletich JP, et al: Heparin. In: Gilman AG, Rall TW, New AS, et al ed. Goodman and Gilman’s The Pharmocological Basis of Therapeutics, 8th ed. New York: Pergomon Press; 1990:1313-1317.

24. Martin CMM, Engstrom PF, Barett O: Surreptitious self-administration of heparin. JAMA 1970; 212:475-476.

25. McLean J: The thromboplastic action of cephalin. Am J Physiol 1916; 41:250-257.

26. Monreal M, Lafoz E, Salvador R, et al: Adverse effects of three different forms of heparin therapy: Thrombocytopenia, increased transaminases, and hyperkalemia. Eur J Clin Pharmacol 1989; 37:415-418.

27. Pachman DJ: Accidental heparin poisoning in an infant. Am J Dis Child 1965; 110:210-212.

28. Passannante A, Macik BG: Case report: The heparin flush syndrome: A cause of iatrogenic hemorrhage. Am J Med Sci 1988; 296:71-73.

29. Penner JA: Managing the hemorrhagic complications of heparin therapy. Hematol Oncol Clin North Am 1993; 7:1281-1289.

30. Raul TK, Crow MJ, Rajah SM, et al: Heparin administration during extracorporeal circulation: Heparin rebound and postoperative bleeding. J Thorac Cardiovasc Surg 1979; 78:95-102.

31. Schreiner R: Our experience in regional heparinization. Trans Am Soc Artif Intern Organs 1958; 4:36-41.

32. Schreiner RL, Wynn RJ, McNulty C: Accidental heparin toxicity in the newborn intensive care unit. J Pediatr 1978; 92:115-116.

33. Silber M, Olund A: Successful outcome of pregnancy complicated by giant myoma and severe heparin-induced osteopenia. Gynecol Obstet Invest 1989; 28:51-52.

34. Walker AM, Jick H: Predictors of bleeding during heparin therapy. JAMA 1980; 244:1209-1212.

35. Weismann R, Tobin R: Arterial embolism occurring during systemic heparin therapy. Arch Surg 1958; 76:219-225.

36. Winsor HM, Freeman M: An investigation of routes of administration of heparin other than injection. Am J Med 1964; 37:408-416.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/439.html


MD Consult: Books: Ford: Clinical Toxicology: Chapter 56 - Anticholinergics and Antihistamines (H1 Antagonists)

Chapter 56 – Anticholinergics and Antihistamines (H1 Antagonists)

KATHLEEN A. DELANEY

Essentials
• Altered mental status, from delirium to coma
• Amnesia
• Peripheral antimuscarinic effects (some or all may be present):
˚ Dry flushed skin
˚ Dry mucous membranes
˚ Hyperthermia
˚ Tachycardia
˚ Dilated pupils
˚ Decreased bowel sounds
˚ Urinary retention

• Normalization with physostigmine (contraindicated with electrocardiographic [EKG] conduction abnormalities or if cyclic antidepressant toxicity is suspected)

INTRODUCTION

Drugs with prominent anticholinergic effects include the belladonna alkaloids, antihistamines (H1 antagonists), and chemically related antiparkinsonian drugs such as benztropine mesylate (Cogentin) and trihexyphenidyl hydrochloride (Artane). Some cyclic antidepressants and some phenothiazines also have anticholinergic effects. Most of the toxicity of the first-generation antihistamines, the antiparkinsonian drugs, and the belladonna alkaloids in the overdose setting is a consequence of their anticholinergic effects. The phenothiazine promethazine (Phenergan) and the cyclic cyclobenzaprine (Flexeril) also exhibit predominantly anticholinergic toxicity in the overdose setting ( Table 56–1 ).[7][28][49] The cyclic antidepressants and phenothiazines have toxic cardiac, hemodynamic, and central nervous system (CNS) effects that overshadow the effects of anticholinergic toxicity. Two of the second-generation nonsedating antihistamines, terfenadine (Seldane) and astemizole (Hismanal), have limited anticholinergic effects but may have significant cardiac toxicity, both in the overdose setting and when combined with drugs such as ketoconazole or erythromycin that impair their metabolism.[40][43][57] Terfenadine production was discontinued by the manufacturer on February 1, 1998, and astemizole production was halted in June 1999 in the United States. Although levels of loratadine, another second-generation H1 antagonist, are raised by concomitant administration of erythromycin, they do not result in cardiotoxicity.[4] Cardiotoxicity has also not been reported with the use of fexofenadine (Allegra), cetirizine (Zyrtec), or azelastine (Astelin).

Table 56-1 -- Drugs (and Plants) Exhibiting Predominantly Anticholinergic Toxicity in the Overdose Setting
Belladonna Alkaloids and Representative Synthetic Cogeners
Atropine
Scopolamine
Homatropine
Cyclopentolate
Tropicamide
Propantheline (Pro-Banthīne)
Ipatropium bromide
Antiparkinsonian Drugs
Benztropine mesylate (Cogentin)
Trihexyphenidyl hydrochloride (Artane)
Procyclidine hydrochloride (Kemadrin)
Biperiden lactate (Akineton)
Ethopropazine hydrochloride (Parsidol)
H1 Histamine Receptor Antagonists
Diphenhydramine (Benadryl)
Chlorpheniramine (Chlor-Trimeton)
Brompheniramine (Dimetane)
Cyclizine (Marezine)
Meclizine (Antivert)
Promethazine (Phenergan)
Hydroxyzine (Atarax, Vistaril)
Dimenhydrinate (Dramamine)
Doxylamine
Cyclics
Cyclobenzaprine (Flexeril)
Plants Containing Significant Amounts of Belladonna Alkaloids (Solanaceae Family)
Atropa belladonna (deadly nightshade)
Hyocyamus niger (black henbane)
Datura stramonium (Jimsonweed)
Brugmansia x candida (Angel’s trumpet)
Solandra species (Chalice vine, cup-of-gold)

Naturally occurring belladonna alkaloids, including atropine, scopolamine, and hyoscine, are found in many members of the Solanaceae plant family.[6][26] Scopolamine, which has significant CNS toxicity, is the predominant alkaloid in jimsonweed (Datura stramonium). Jimsonweed grows hardily in most climates and is a frequent cause of plant-related poisonings.[17][20][32][50]“Recreational” poisonings have been commonly reported in groups of adolescents who smoke or ingest parts of the jimsonweed plant to get “high.” [20][39][50] Inadvertent poisonings have resulted from herbal cigarettes and teas contaminated with belladonna alkaloids and from self medication with stramonium powder for the treatment of asthma.[5][17][46][51]

Accidental and suicidal overdoses occur with nonprescription antihistamines such as pyrilamine, diphenhydramine (Nytol, Benadryl, Sominex), and cyclizine (Marezine). Common prescription drugs implicated in serious overdoses include benztropine (Cogentin), cyproheptadine (Periactin), hydroxyzine (Atarax), cyclobenzaprine (Flexeril), and promethazine (Phenergan). A series of intentional poisonings occurred in New York City when tasteless scopolamine was added to the drinks of bar patrons to facilitate robbery.[5] Inadvertent poisoning has resulted from systemic absorption of topical ophthalmic preparations of homatropine.[44]

The American Association of Poison Control Centers reported a 1 per cent incidence of serious effects or fatalities related to antihistamine and anticholinergic overdoses, in contrast to 8 per cent for a similar number of antidepressant overdoses.[29] Poisoning with drugs whose toxicity is limited to anticholinergic effects rarely results in death when adequate supportive care is provided. However, the thermoregulatory dysfunction caused by impairment of sweating may result in fatal hyperthermia in the agitated or seizing patient with an anticholinergic overdose. Heatstroke fatalities have also occurred in heat-exposed or exercising patients on therapeutic doses of anticholinergic agents.[56][60]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/440.html


MD Consult: Books: Ford: Clinical Toxicology: PHARMACOLOGY/PATHOPHYSIOLOGY

PHARMACOLOGY/PATHOPHYSIOLOGY

Pharmacology

Absorption of antihistamines from the gastrointestinal tract is usually rapid. After a therapeutic dose, the peak drug effect is usually seen in 1 hour. However, with large ingestions evidence of significant toxicity may not occur for several hours.[19][25][28] Anticholinergic toxicity may be prolonged, possibly due to decreased gut motility.[11][53][59] Symptoms of poisoning rapidly follow the ingestion of teas or inhalation of burning plant material. The onset of symptoms may be delayed for many hours after the ingestion of seeds.[14][20][32] Dermal absorption of topical antihistamine preparations has resulted in anticholinergic poisoning in children.[49]

The H1 antagonists are metabolized by liver microsomal enzymes, some with active metabolites that prolong the duration of action of the drugs. Little parent drug appears unchanged in the urine. The duration of action for therapeutic doses ranges from 4 to 6 hours for pyrilamine, chlorpheniramine, or tripelennamine to 24 hours for meclizine, terfenadine, or astemizole.[2] In the overdose setting, toxicity may last for many days[53][59]; anticholinergic signs and symptoms persisted for 9 days in a 38-year-old man who overdosed on benztropine mesylate.[11]

Pathophysiology

Anticholinergic Effects

The toxic (and many therapeutic) effects of anticholinergic drugs are related to their inhibitory effects on both central and peripheral muscarinic cholinergic receptors. Nicotinic cholinergic receptors at the neuromuscular junction are not affected. Peripheral muscarinic receptors mediate the end-organ effects of the parasympathetic nervous system, which stimulate sweating, secretion from mucosal and salivary glands, pupillary constriction, intestinal motility, and bladder contraction. Parasympathetic fibers in the vagus nerve slow heart rate and atrioventricular nodal conduction. Central muscarinic receptors are involved in recent memory, cognition and perception, and some aspects of motor coordination.[10][23][48][53][54] Blockade of these receptors produces the familiar signs and symptoms of anticholinergic toxicity, discussed below.

 Cardiac Toxicity of the Nonsedating Antihistamines

Some patients taking terfenadine or astemizole develop very high drug levels that result in spontaneous torsades de pointes tachycardia. This has been associated with taking extra doses of the drug and with the concomitant use of ketoconazole or erythromycin, both of which block the cytochrome P-450 3A4 enzyme that is responsible for the metabolism of terfenadine and astemizole.[40][57][58] Other inhibitors of this enzyme include clarithromycin, fluconazole, miconazole, itraconazole, fluoxetine, nefazadone, omeprazole, cimetidine, diltiazem, quinidine, and grapefruit juice (flavonoids). Ventricular tachycardia has also been seen after overdose.[43] These dysrhythmias occur secondary to prolongation of the QTc by potassium channel blockade.[8][58] In cases of cardiotoxicity related to astemizole, a metabolite, desmethylastemizole, may be the etiologic agent.[58]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/441.html


MD Consult: Books: Ford: Clinical Toxicology: CLINICAL PRESENTATION

CLINICAL PRESENTATION

Symptoms occur within a few hours of a serious ingestion in most cases. Delays in the onset of symptoms have been associated with ingestion of seeds of Datura stramonium[32] and after cyclobenzaprine (Flexeril) ingestions.[28] Inhibition of peripheral muscarinic receptors results in tachycardia, pupillary dilatation, loss of accommodation, inability to sweat, drying of mucosal surfaces, gastrointestinal paresis, and urinary retention. These physical signs (mydriasis; dry mouth and dry, flushed skin; ileus; and bladder distention) constitute the anticholinergic “toxidrome” and suggest the diagnosis of poisoning with an anticholinergic agent ( Table 56–2 ).[1][15][22] The absence of axillary sweat is a more sensitive finding. Occasionally, only a few of these signs will be evident, especially in chronic poisonings.[16][30][34] Inhibition of CNS muscarinic receptors causes visual hallucinations, amnesia, delirium, seizures, and coma. Myoclonus and choreoathetosis are also commonly observed.[10][23][42][48][53][54][55] Examination of case series of anticholinergic poisoning suggests that seizures occur less commonly in adults than in children.[17][19][45][59] Seizures occur in patients poisoned with cyclic antidepressants.[3] Acute dystonia and dyskinesia have occurred with use of diphenhydramine and benztropine mesylate.[4a][19a]

Table 56-2 -- Clinical Presentation of First Generation H1 Antagonist Overdose
Antimuscarinic Effects | CNS Effects | ECG Effects
Dry, flushed skin | Seizures | Sinus tachycardia
Dry mucous membranes | Delirium |
Dilated pupils | Coma |
Decreased bowel sounds or ileus |  |
Urinary retention |  |

As a rule, EKG abnormalities (except sinus tachycardia) are unusual in overdoses of predominantly anticholinergic agents. Their presence suggests a very large exposure[13][19][25] or poisoning with a more cardiotoxic agent with anticholinergic side effects such as a cyclic antidepressant or a neuroleptic agent. Diphenhydramine toxicity resulting in a wide complex tachycardia responsive to intravenous sodium bicarbonate has been reported.[6a] Patients with toxic effects related to the second-generation antihistamines terfenadine and astemizole may have QTc prolongation with runs of torsades de pointes tachycardia.

Overdose of doxylamine or diphenhydramine in patients who were febrile and seizing or agitated has been associated with rhabdomyolysis and myoglobinuric renal failure.[10a][12][52] Agitated, delirious patients with peripheral anticholinergic signs may develop markedly elevated temperatures that result in the classic manifestations of heat stroke: liver injury, rhabdomyolysis and myoglobinuric renal failure, cerebral edema, and disseminated intravascular coagulation.[9]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/442.html


MD Consult: Books: Ford: Clinical Toxicology: DIFFERENTIAL DIAGNOSIS

DIFFERENTIAL DIAGNOSIS

The differential diagnosis of the patient who presents with an altered mental state is of course extensive and includes metabolic and endocrine abnormalities, structural brain lesions, CNS infection, sedative hypnotic withdrawal, and effects of toxins. Subarachnoid hemorrhage may cause changes in the mental state that are difficult to distinguish from a toxic delirium ( Table 56–3 )[31](see Chapter 17 ).

Table 56-3 -- Differential Diagnosis of Delirium
Toxic Etiologies
Glucocorticoids
Lithium
Salicylates
Anticholinergics
Sympathomimetics (cocaine, amphetamines)
Phencyclidine
Mushrooms with muscimol and ibotenic acid: Amanita pantherina, Amanita muscaria
Monoamine oxidase inhibitors
Solvents
Carbon monoxide
Sedative hypnotic withdrawal
Metabolic Etiologies
Addison’s disease
Hyponatremia
Hypoglycemia
Hypercarbia
Hypoxia
Hypercalcemia
Uremia
Thyrotoxicosis
Hepatic encephalopathy
Hypertensive encephalopathy
Shock
Sepsis
Infectious and Inflammatory Etiologies
Meningoencephalitis
Meningitis
Vasculitis
Human immunodeficiency virus–related central nervous system infections
Neurologic and Neurosurgical Abnormalities
Cerebrovascular accident
Subarachnoid hemorrhage
Subdural and epidural hematoma
Frontal contusion
Postictal state
Temporal lobe seizures

When poisoning with a pure anticholinergic agent is suspected by the history and the presence of a toxidrome, the complete normalization of the mental status following the administration of physostigmine is a useful diagnostic test confirmatory of anticholinergic poisoning. Physostigmine itself may cause seizures and has been associated with asystole in patients with EKG conduction disturbances[41](see Treatment later). Patients with excessive sympathetic stimulation from toxins, psychosis, or sedative hypnotic withdrawal also have elevated temperature, tachycardia, and dilated pupils. Although they are usually diaphoretic, the skin may be dry in the setting of dehydration and they may appear to be anticholinergic. Tremor, rather than myoclonus, is noted in the sympathetic state; and bowel sounds are more likely to be present. Nystagmus is commonly seen in patients with sedative hypnotic withdrawal, cocaine, and phencyclidine poisoning. Patients with lithium poisoning have significant hyperreflexia and clonus. Other toxins that can cause agitated delirium include salicylates, monoamine oxidase inhibitors, phencyclidine, cocaine, and amphetamines. Over 200 medications have been associated with delirium in the elderly.[33]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/443.html


MD Consult: Books: Ford: Clinical Toxicology: LABORATORY STUDIES

LABORATORY STUDIES

Metabolic and EKG Evaluation

Routine laboratory investigation should include determination of blood urea nitrogen, calcium, glucose, and electrolyte levels. This will detect disorders of sodium, calcium, and glucose and also uremia, which may be associated with an altered mental state. Elevation of the serum creatine kinase levels and a urine dipstick test that indicates myoglobinuria (positive for blood in the absence of significant red cells) suggest the presence of rhabdomyolysis. Elevation of the anion gap is not specific because many agitated patients have lactic acidosis, although it may suggest the presence of another toxin, such as salicylate or a toxic alcohol or glycol or an infectious or metabolic disturbance, such as sepsis or diabetic ketoacidosis. Further testing to evaluate for the presence of serious infection, including blood cultures, chest radiograph, and lumbar puncture should be dictated by the clinical setting and physical examination.

The EKG is a critical test in suspected anticholinergic poisoning. Many drugs that have anticholinergic toxicity also have significant cardiac effects. The finding of conduction disturbances such as QRS complex widening or QTc prolongation suggests the presence of a cyclic antidepressant or neuroleptic agent such as mesoridazine or thioridazine. QTc prolongation also occurs with terfenadine and astemizole. A rightward deviation of the terminal 40 msec of the electrical axis, which results in an S wave in lead I and an R wave in lead AVR, also suggests the presence of a cyclic antidepressant.[38] The demonstration of EKG conduction disturbances helps in the diagnosis of the toxic agent involved and contraindicates the administration of physostigmine.

 Toxicologic Screening

Toxicologic screening is rarely useful in the diagnosis of the patient with anticholinergic poisoning. The belladonna alkaloids are not detected on routine screens, and few laboratories measure antihistamines. The qualitative demonstration of the presence of cocaine, phencyclidine, amphetamines, a cyclic antidepressant, or a neuroleptic agent may be useful. Quantitative tests for salicylates and lithium are helpful if those agents are suspected. Quantitative levels of anticholinergic drugs have been correlated with mental status impairment in postoperative patients, although such levels are not available in most institutions.[54][55] Many patients with significant infectious or neurosurgical problems will have evidence of a toxin that is incidental or has precipitated a more serious traumatic or infectious problem. Head computed tomography and lumbar puncture should be used liberally to exclude structural abnormalities or CNS infection in patients in whom the cause of the mental status deterioration is not clear.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/444.html


MD Consult: Books: Ford: Clinical Toxicology: TREATMENT

TREATMENT

Many patients with anticholinergic poisoning who present to an emergency department have no clear history of exposure. The diagnosis is suspected on the basis of the physical examination and evaluation is guided by consideration of the broader differential diagnosis of the acutely agitated and febrile or comatose patient (see Table 56–3 ).

Most patients with anticholinergic overdoses do well with sedation, temperature control, hydration, activated charcoal, and observation in an intensive care environment. Some caveats and additional therapies are described here ( Table 56–4 ).

Table 56-4 -- Treatment of Antihistamine Overdose
Decontamination:
Activated charcoal
Consider gastric lavage in severe cases
Agitation:
Intravenous benzodiazepines
Consider physostigmine IV over 5 minutes
Adult: 1–2 mg
Pediatric: 0.02 mg/kg (maximum, 2 mg)
Hyperthermia:
Ice water immersion or tepid water/fans
Seizures:
Intravenous benzodiazepines
Consider physostigmine for refractory seizures
Supraventricular tachycardia:
Supportive care
Consider physostigmine
Torsades de pointes:
Cardioversion
Magnesium sulfate IV over 10–30 minutes
Adult: 2–6 grams
Pediatric: 25–50 mg/kg
Overdrive pacing
Rhabdomyolysis:
Maintain 1–2 mL/kg/hr urine output
Laboratory evaluation:
Electrocardiography
Serum creatinine, creatine kinase, electrolytes
Exclude hypoglycemia

Hyperthermia

Hyperthermia in the agitated patient with anticholinergic poisoning may be more life threatening than the overdose itself. Aggressive cooling with an ice water bath or evaporative techniques should be the first priority in managing the severely hyperthermic patient (see Chapter 27 ).[9][24] Cooling should be initiated in any patient whose temperature is 104°F (40°C) or more. Heat production caused by intense muscle activity is best controlled by sedation with an intravenous benzodiazepine, such as diazepam 5 to 10 mg every 5 to 10 minutes or lorazepam 2 to 4 mg every 20 to 30 minutes, with dose titrated to effect. Antipyretic agents and simple cooling blankets are not effective.[56] A brisk urine output of 1 to 2 mL/kg/hr should be maintained to avoid injury to the renal tubules by myoglobin.

 Agitation

Intravenous benzodiazepines titrated to sedation are the drugs of choice to treat agitation in the patient with suspected anticholinergic overdose. They protect against seizures, lack anticholinergic effects, are least likely to cause hypotension, and are the agents of choice for the patient whose actual diagnosis is sedative hypnotic withdrawal or cocaine poisoning. The major indications for chemical control with benzodiazepines are to reduce the incidence of hyperthermia and the risks of rhabdomyolysis and myoglobinuric renal failure. Future prospective studies may indicate a role for physostigmine. A retrospective study evaluated the efficacy of physostigmine alone, benzodiazepines alone, or the two drugs combined in treating 52 patients with anticholinergic poisoning. Physostigmine as sole therapy controlled agitation and reversed delirium in 96 percent and 87 percent of patients, respectively, whereas benzodiazepines controlled agitation in only 24 percent and did not reverse delirium.[5a]

Decontamination

In the majority of cases, the administration of a single dose of activated charcoal is sufficient for decontamination. Activated charcoal mixed in water has been shown to effectively bind diphenhydramine,[18] cyclic antidepressants, and phenothiazines.[35] There is little evidence to support the use of repetitive dose charcoal in anticholinergic poisoning. Abdominal distention due to ileus is a common problem in patients with significant anticholinergic toxicity. Repetitive dosing of cathartics may contribute to abdominal distention and the risk of aspiration. Magnesium toxicity has been described as a complication of repeated administration of magnesium citrate in a patient with anticholinergic poisoning.[21]

Gastric lavage should be considered in patients who present within 1 to 2 hours when a life-threatening ingestion is suspected by history. Anticholinergic effects delay gastric emptying so that lavage may be helpful regardless of the time of ingestion in very seriously poisoned patients. Significant agitation is a contraindication to the institution of gastric lavage because the risk of injury or aspiration during lavage is high relative to the anticipated benefit.

 Physostigmine

The observation by British ophthalmologists that the effects of physostigmine on the eye were opposite to the effects of atropine led, in 1864, to the first use of physostigmine to treat atropine poisoning.[37] Physostigmine is a naturally occurring acetylcholinesterase inhibitor similar to neostigmine, pyridostigmine, and edrophonium. However, because it is a tertiary amine it is the only cholinesterase inhibitor that crosses the blood-brain barrier. It blocks the enzymatic hydrolysis of acetylcholine and causes it to accumulate in the synaptic space, antagonizing the affects of acetylcholine receptor blockade at both central and peripheral muscarinic sites. Its routine use as an antidote in the patient with anticholinergic poisoning is controversial.[27] In the absence of anticholinergic blockade, physostigmine has the potential for significant toxicity related to its ability to stimulate acetylcholine receptors. This stimulation can cause seizures, muscle weakness, bradycardia, lacrimation, salivation, bronchorrhea, diarrhea, and may exacerbate asthma. Even in cases in which there is documented anticholinergic effect, seizures have been reported after the rapid administration of physostigmine.[36] Asystole has been reported after administration of physostigmine to patients with cyclic antidepressant overdose, and the demonstration of a conduction abnormality on the EKG is a contraindication to its use.[41]

Despite its potential toxicity physostigmine can be helpful in the management of some patients with pure anticholinergic overdose. It is indicated in the management of intractable seizures, coma, severe agitation, and symptomatic narrow-complex supraventricular tachycardia.[22][30][47] It is also useful to confirm the suspected clinical diagnosis of anticholinergic toxicity. Complete reversal of coma or severe agitation with normalization of the mental status confirms the diagnosis and obviates the need for further studies such as computed tomography and lumbar puncture. The initial dose is 1 to 2 mg in the adult or 0.02 mg/kg (maximum 2 mg) in the child, which should be infused intravenously over 5 minutes. It may be repeated if the response is inadequate and signs of cholinergic excess do not appear.[6] Physostigmine should not be given as a constant infusion. The effects of a single dose begin to wear off in approximately 1 hour. After that time, with the diagnosis confirmed, the patient may be managed supportively. Repeat dosing is rarely indicated unless there is recurrence of a life-threatening condition that responded to the initial therapy, in which case the dose may be repeated as needed. It should not be used in patients with conduction abnormalities or known cyclic antidepressant ingestions. Its toxicity precludes its use as an empirical “coma” therapy, as is recommended in many older publications.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/445.html


MD Consult: Books: Ford: Clinical Toxicology: DISPOSITION

DISPOSITION

Patients with moderate to severe signs of anticholinergic poisoning or with known or suspected torsades de pointes should be admitted to an intensive care unit for monitoring, observation for seizures, and control of agitation and temperature. Some of these patients may have prolonged clinical courses, requiring days of intensive care before the anticholinergic effects resolve.[11][53][59] Patients with milder symptoms that resolve during observation in the emergency department do not require medical admission. Because the onset of symptoms after antihistamine ingestion occurs within several hours, a 4-hour period of observation is adequate to exclude significant toxicity in an asymptomatic patient. Patients who have ingested the seeds of Datura stramonium and patients with cyclobenzaprine ingestion should be observed for 8 hours before discharge. Psychiatric assessment, documentation of a nontoxic acetaminophen level, and assessment of the pediatric patient’s home situation should be accomplished before discharge.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/446.html


MD Consult: Books: Ford: Clinical Toxicology: SEQUELAE

SEQUELAE

Permanent injury to the central nervous system may result from severe hyperthermia. Most patients who survive the poisoning do not have permanent sequelae. Deaths have been reported.[14a][18a][58a]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/447.html


MD Consult: Books: Ford: Clinical Toxicology: REFERENCES

REFERENCES

1. Arena JM: Atropine poisoning: A report of two cases from Jimson weed. Clin Pediatr 1963; 2:182-183.

2. Babe KS, Serafin WE: Histamine, bradykinin, and their antagonists. In: Hardman JG, Limbird LE, ed. Goodman and Gilman’s The Pharmacological Basis of Therapeutics, 9th ed. New York: McGraw-Hill; 1996:581-600.

3. Boehnert M, Lovejoy Jr FG: Value of the QRS duration versus the serum drug level in predicting seizures and ventricular arrhythmias after an acute overdose of cyclic antidepressants. N Engl J Med 1985; 313:474-479.

4. Brannan MD, Reidenberg P, Radwanski E, et al: Loratadine administered concomitantly with erythromycin: Pharmacokinetic and electrocardiographic evaluations. Clin Pharmacol Ther 1995; 58:269-278.

4a. Bratt KA, Zagerman AJ: Dyskinesias after antihistamine use. N Engl J Med 1977; 196:111.

5. Bryson PD, Watanabe AS, Rumack BH, Murphy RC: Burdock root tea poisoning: Case report involving a commercial preparation. JAMA 1978; 239:2157.

5a. Burns MJ, Linden CH, Graudins A, et al: A comparison of physostigmine and benzodiazepines for the treatment of anticholinergic poisoning. Ann Emerg Med 2000; 35:374-381.

6. Ceha LJ, Presperin C, Young E, et al: Anticholinergic toxicity from nightshade berry poisoning responsive to physostigmine. J Emerg Med 1997; 15:65-69.

6a. Clark RF, Vance MV: Massive diphenhydramine poisoning resulting in a wide-complex tachycardia: Successful treatment with sodium bicarbonate. Ann Emerg Med 1992; 21:318-321.

7. Cleghorn G, Bourke G: Physostigmine for promethazine poisoning. Lancet 1980; 2:368-369.

8. Crumb Jr WJ, Wible B, Arnold DJ, et al: Blockade of multiple human cardiac potassium currents by the antihistamine terfenadine: Possible mechanism for terfenadine-associated cardiotoxicity. Mol Pharmacol 1995; 47:181-190.

9. Delaney KA, Goldfrank L: Metabolic aspects of hyperthermia. In: Cohen RD, et al ed. The Metabolic and Molecular Basis of Acquired Disease, London: Bailliere Tindall; 1990:381-402.

10. Drachman DA: Memory and cognitive function in man: Does the cholinergic system have a specific role?. Neurology 1977; 27:783-790.

10a. Emadian SM, Caravati EM, Herr RD: Rhabdomyolysis: A rare adverse effect of diphenhydramine overdose. Am J Emerg Med 1996; 14:574-576.

11. Fahy P, Arnold P, Curry SC, Bond R: Serial serum drug concentrations and prolonged anticholinergic toxicity after benztropine (Cogentin) overdose. Am J Emerg Med 1989; 7:199-202.

12. Frankel D, Dolgin J, Murray BM: Non-traumatic rhabdomyolysis complicating antihistamine overdose. J Toxicol Clin Toxicol 1993; 31:493-496.

13. Freedberg RS, Friedman GR, Palu RN, Feit F: Cardiogenic shock due to antihistamine overdose: Reversal with intra-aortic balloon counterpulsation. JAMA 1987; 257:660-661.

14. Garvin JA, Ruh HO: Acute poisoning due to eating the seeds of the Jimsom weed (Datura stramonium). Arch Pediatr 1923; 40:827-828.

14a. Goetz CM, Lopez G, Dean BS, et al: Accidental childhood death from diphenhydramine overdosage. Am J Emerg Med 1990; 8:321-322.

15. Goldfrank L, Flomenbaum N, Lewin N: Anticholinergic poisoning. J Toxicol Clin Toxicol 1982; 19:17-25.

16. Goldstein MR, Kasper R: Hyperpyrexia and coma due to overdose of benztropine. South Med J 1968; 61:984-985.

17. Gowdy J: Stramonium intoxication: Review of symptomatology in 212 cases. JAMA 1972; 221:585-588.

18. Guay DRP, Meaterall RC, Macaulay PA, Yeung C: Activated charcoal adsorption and diphenhydramine. Int J Clin Pharmacol Ther Toxicol 1984; 22:395-400.

18a. Hausman E, Weiver H, Wellhouer HH, et al: Lethal intoxication with diphenhydramine. Arch Toxicol 1983; 53:33-39.

19. Hestand E, Teske DW: Diphenhydramine hydrochloride intoxication. J Pediatr 1977; 90:1017-1018.

19a. Howrie DL, Rowley AH, Krenzelok EP: Benztropine-induced acute dystonic reaction. Ann Emerg Med 1986; 15:594-596.

20. Hughes JD, Clark JA: Stramonium poisoning. JAMA 1939; 112:2500.

21. Jones J, Heiselman D, Dougherty J, Eddy A: Cathartic-induced magnesium toxicity during overdose management. Ann Emerg Med 1986; 15:1214-1215.

22. Jones J, Dougherty J, Cannon L: Diphenhydramine-induced toxic psychosis. Am J Emerg Med 1986; 4:369-371.

23. Katz IR, Greenberg WH, Barr GA, et al: Screening for cognitive toxicity of anticholinergic drugs. J Clin Psychiatry 1985; 46:323-327.

24. Khogali M, Weiner JS: Heatstroke: Report of 18 cases. Lancet 1980; 2:276-278.

25. Krenzelok EP, Anderson GM, Mirick M: Massive diphenhydramine overdose resulting in death. Ann Emerg Med 1982; 11:212-213.

26. Lampe KF, McCann MA: American Medical Association Handbook of Poisonous and Injurious Plants, Chicago, Chicago Review Press, 1985.

27. Lewin N: Antidotes in depth: Physostigmine. In: Goldfrank LR, ed. Toxicologic Emergencies, Norwalk, CT: Appleton & Lange; 1994:607-608.

28. Linden CH: Cyclobenzaprine overdosage. J Toxicol Clin Toxicol 1983; 20:281-283.

29. Litovitz TL, Felberg L, Soloway RA, et al: 1994 annual report of the American Association of Poison Control Centers toxic exposure surveillance system. Am J Emerg Med 1995; 13:551-597.

30. Magera BE, Betlach CJ, Sweatt AP, Derrick Jr CW: Hydroxyzine intoxication in a 13-month old child. Pediatrics 1981; 67:280-282.

31. McEvoy JP: Organic brain syndromes. Ann Intern Med 1981; 95:212-216.

32. McNally WD: A case of stramonium poisoning. JAMA 1915; 65:1640.

33. Medical Letter: Drugs that cause psychiatric symptoms. Abramowicz M, ed. Med Lett 1989; 31:113.

34. Moreau A, Jones BD, Banno V: Chronic central anticholinergic toxicity in manic depressive illness mimicking dementia. Can J Psychiatry 1986; 31:339-341.

35. Neuvonen PJ, Olkkola KT: Oral activated charcoal in the treatment of intoxications: Role of single and repeated doses. Med Toxicol 1988; 3:33-43.

36. Newton RW: Physostigmine salicylate in the treatment of tricyclic antidepressant overdosage. JAMA 1975; 231:941-945.

37. Nickalls RWD, Nickalls EA: The first use of physostigmine in the treatment of atropine poisoning: A translation of Kleinwachter’s paper entitled “Observations on the Effect of Calabar Bean Extract as an Antidote to Atropine Poisoning‘. Anesthesia 1988; 43:776-779.

38. Niemann JT, Bessen HA, Rothstein RJ, et al: Electrocardiographic criteria for tricyclic antidepressant cardiotoxicity. Am J Cardiol 1986; 57:1154-1159.

39. O’Grady TC, Brown J, Jacamo J: Outbreak of Jimson weed abuse among marine corps personnel at Camp Pendleton. Milit Med 1983; 148:732-736.

40. Peck CC, Temple R, Collins JM: Understanding consequences of concurrent therapies. JAMA 1993; 269:1550-1552.

41. Pentel P, Peterson CD: Asystole complication physostigmine treatment of tricyclic antidepressant overdose. Ann Emerg Med 1980; 9:588-589.

42. Potiamianos G, Kellett JM: Anticholinergic drugs and memory: The effects of benzhexol on memory in a group of geriatric patients. Br J Psychiatry 1982; 140:470-472.

43. Rao KA, Adlakha A, Verma-Ansil B, et al: Torsades de pointes ventricular tachycardia associated with overdose of astemizole. Mayo Clin Proc 1994; 69:589-593.

44. Reilly KM, Chan L, Mehta NJ, Salluzzo RF: Systemic toxicity from ocular homatropine. Acad Emerg Med 1996; 3:868-871.

45. Reyes-Jacang A, Wenzl JE: Antihistamine toxicity in children. Clin Pediatr 1969; 8:297-300.

46. Rhoads PM, Tong TG, Banner Jr W, Anderson R: Anticholinergic poisonings associated with commercial burdock root tea. J Toxicol Clin Toxicol 1984–1985; 22:581-583.

47. Rumack B: Anticholinergic poisoning: Treatment with physostigmine. Pediatrics 1972; 52:449-451.

48. Safer DJ, Allen RP: The central effects of scopolamine in man. Biol Psychiatry 1971; 3:347-355.

49. Shawn DH, McGuigan MA: Poisoning from dermal absorption of promethazine. Can Med Assoc J 1984; 130:1460.

50. Shervette RE, et al: Jimson “Loco” weed abuse in adolescents. Pediatrics 1979; 63:520-524.

51. Siegel RK: Herbal intoxication: Psychoactive effects from herbal cigarettes, tea, and capsules. JAMA 1976; 236:473-476.

52. Soto LF, Miller CH, Ognibere AJ: Severe rhabdomyolysis after doxylamine overdose. Postgrad Med 1993; 93:227-229.

53. Stern TA: Continuous infusion of physostigmine in anticholinergic delirium: Case report. J Clin Psychiatry 1983; 44:463-464.

54. Tune LE, Strauss ME, Lew MF, et al: Serum levels of anticholinergic drugs and impaired recent memory in chronic schizophrenic patients. Am J Psychiatry 1982; 139:1460-1462.

55. Tune LE, Damlouji NF, Holland A, et al: Association of postoperative delirium with raised serum levels of anticholinergic drugs. Lancet 1981; 2:651-652.

56. Vassallo SU, Delaney KA: Pharmacologic effects on thermoregulation: Mechanisms of drug-related heatstroke. J Toxicol Clin Toxicol 1989; 27:199-206.

57. von Moltke LL, Greenblatt DJ, Duan SX, et al: J Clin Psychopharmacol 1996; 16:104-112.

58. Vorperian VR, Zhou Z, Mohammad S, et al: Torsades de pointes with an antihistamine metabolite: Potassium channel blockade with desmethylastemizole. J Am Coll Cardiol 1996; 28:1556-1561.

58a. Winn RE, McDonnell KP: Fatality secondary to massive overdose of dimenhydrinate. Ann Emerg Med 1993; 22:1481-1484.

59. Wyngaarden JB, Seevers MH: The toxic effects of antihistaminic drugs. JAMA 1951; 145:277-282.

60. Zelman S, Guillan R: Heat stroke in phenothiazine-treated patients: A report of three fatalities. Am J Psychiatry 1970; 126:1787.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/448.html


MD Consult: Books: Ford: Clinical Toxicology: Chapter 57 - Carbamazepine

Chapter 57 – Carbamazepine

PATRICK E. McKINNEY KATHLEEN BIRNBAUM

Essentials[15][19][54]
• | Central nervous system (CNS) depression, ataxia, nystagmus, slurred speech, coma
• | Respiratory depression/apnea
• | Other effects: paradoxical seizures, anticholinergic effects, dyskinesias
• | Elevated serum carbamazepine concentrations

 INTRODUCTION

Carbamazepine is an iminostilbene derivative with structural and pharmacologic similarity to tricyclic antidepressants such as imipramine. It has been prescribed in the United States since the 1960s for approved indications, including trigeminal neuralgia, partial seizures, and generalized tonic-clonic seizures.[1] It has also been used in the treatment of bipolar-affective disorder, dyscontrol syndrome, alcohol withdrawal syndrome, resistant schizophrenia, pain syndromes, and restless legs syndrome. Although overdose may cause apnea, seizures, and coma, fatalities are relatively uncommon.[15][19] In 1995, there were 6602 exposures to carbamazepine reported to the American Association of Poison Control Centers.[25] Sixty-six per cent of these patients were treated in health care facilities, and six fatalities were reported, but only one fatality was identified in which carbamazepine was the primary causative agent.[25]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/449.html


MD Consult: Books: Ford: Clinical Toxicology: PHARMACOKINETICS/PATHOPHYSIOLOGY

PHARMACOKINETICS/PATHOPHYSIOLOGY

Pharmacokinetics

Carbamazepine (sometimes referred to as CBZ) is available as 100-mg chewable tablets, 200-mg tablets, and a 100-mg/5 mL oral suspension. Gastrointestinal absorption is slow and erratic because carbamazepine is a lipophilic compound that is relatively insoluble in aqueous media. Food has no consistent effect on absorption. Doses larger than 20 mg/kg are not as efficiently absorbed as smaller doses, and an inverse relationship occurs between absorption and doses >20 to 25 mg/kg.[33] Peak concentrations are generally reached 4 to 8 hours after a single dose in adults, but they may occur as late as 72 hours after overdose.[11][33] The apparent volume of distribution ranges from 0.8 to 2.0 L/kg in adults on therapeutic doses.[33] Wide interindividual variation occurs in the time to peak plasma concentrations and volume of distribution.[33] Carbamazepine is 75 to 78 per cent bound to plasma protein in adults.[33] Pharmacokinetic and dosing parameters are summarized in Table 57–1 .

Table 57-1 -- Pharmacokinetic and Therapeutic Parameters of Carbamazepine
Available Forms | 100-mg chewable tablets
 | 200-mg tablets
 | 100-mg/5mL suspension
Maximum Recommended Dose [1] |
Younger than 6 years | 20 mg/kg/d *
6 to 15 years | 1 g/d †
Older than 15 years | 1.2 g/d †
Therapeutic Plasma Level (Trough) | 4–12 μg/mL
Plasma Protein Binding[33] |
Neonate (32–42 weeks) | 65–70%
Infants, children, adults | 75–78%
Volume of Distribution (L/kg) [33] |
Neonate | 1.1–2.5
Children | 1.2–3.5
Adult | 0.8–2.0
Plasma Half-Life (hr)[33] |
Neonate (32–42 weeks, chronic) | 8–37
Children (acute, chronic) | 3–32
Adult (initial) | 18–55
Adult (chronic) | 5–26
Time to Peak (hr)[33] |
Neonate | 2–6
Children | 4–8
Adult ‡ | 4–8
Carbamazepine Epoxide[33][46][49] § |
Plasma protein binding | 48–53%
Volume of distribution (L/kg) | 0.59–1.50
Plasma half-life (hrs) | 3–23
Time to peak (hrs) | 1–2
* | Some patients require more than 20 mg/kg/d.
† | Some patients require 1.6–2.4 g/d.
‡ | Peaks have been reported as late as 26 hours after overdose ingestion.
§ | Studies administered carbamazepine epoxide to adults.

Carbamazepine is extensively metabolized by the liver. More than seven carbamazepine metabolites have been identified, but the primary metabolite is carbamazepine-10,11-epoxide (CBZ-E), the only metabolite shown to possess anticonvulsant activity.[5][24][33][39] Thirty to 60 per cent of carbamazepine is metabolized to CBZ-E in epileptic patients. The clearance of CBZ-E is at least three times as rapid as the clearance for carbamazepine.[33] Seventy-two per cent of carbamazepine is excreted in the urine, with only 1 to 2 per cent of the parent drug excreted unchanged.[6][33][34] Twenty-eight per cent is excreted in the feces. The presence of the drug in the feces may be due to incomplete absorption or biliary excretion of metabolites.[33][34] In rats and monkeys, measurable amounts of carbamazepine have been detected in the feces after intravenous administration. These data indicate that the drug undergoes enterohepatic recirculation.[33]

Carbamazepine follows first-order elimination kinetics after therapeutic doses. It can autoinduce liver enzymes, so concentrations of the drug and drug half-life may decrease after initiation of drug therapy. Liver enzyme induction usually occurs after 2 to 4 days, but carbamazepine concentrations may not plateau for 20 to 30 days after initiation of therapy. Estimations of plasma half-life in adults range from 18 to 55 hours, but with chronic dosing the half-life may be shortened to 5 to 26 hours.[33] In overdose, the half-life of carbamazepine may be prolonged and a plateau in plasma concentrations may occur as a result of delayed absorption and possibly saturation kinetics in epoxidation with large doses.[51][54]

The initial dosage for seizure control in adults is 200 mg twice a day with meals, with weekly increases of 200 mg/d as needed, with a few patients requiring 1.6 to 2.4 g/d.[1] Infants and young children often require more frequent dosing and relatively larger daily doses than adults because they have more rapid clearance rates.[33] Adult therapeutic carbamazepine plasma levels range between 4 and 12 μg/mL. There is no established relationship between the dose of carbamazepine and the plasma concentrations of carbamazepine or its active metabolite, CBZ-E.[32][33]

Multiple drug interactions may occur with carbamazepine secondary to its ability to induce hepatic microsomal mono-oxygenase enzymes. Carbamazepine may reduce concentrations of primidone, phenytoin, benzodiazepines, cyclic antidepressants, ethosuximide, phenobarbital, valproate, haloperidol, warfarin, theophylline, cyclosporine, oral contraceptives, corticosteroids, and doxycycline.[3][21][22][30] Carbamazepine concentrations may be decreased or increased by the addition of drugs that are enzyme inducers or inhibitors ( Table 57–2 ). Concomitant use with clozapine increases the risk of bone marrow suppression and is contraindicated. Patients on lithium and carbamazepine have developed neurotoxicity despite therapeutic levels of both drugs, and patients with underlying neurologic or metabolic disorders or those with a previous history of lithium-induced neurotoxicity may be at increased risk.[42]

Table 57-2 -- Carbamazepine Drug Interactions
Drugs Increasing Carbamazepine Concentrations | Drugs Decreasing Carbamazepine Concentrations
Cimetidine | Phenytoin
Danazol | Phenobarbital
Diltiazem | Primidone
Erythromycin | Carbamazepine
Isoniazid | Succinimides
Nicotinamide | Valproic acid
Propoxyphene |
Verapamil |
Troleandomycin |

Pathophysiology

Although the mechanism of action is not fully understood, carbamazepine and CBZ-E appear to limit sustained, high-frequency, repetitive firing of sodium-dependent action potentials.[33] In vitro studies indicate that carbamazepine, like phenytoin, blocks sodium channels at therapeutic doses.[32] Carbamazepine has also demonstrated sedative, anticholinergic, antidepressant, antidiuretic, muscle relaxant, and antidysrhythmic activity.[1][12] These properties account for the clinical picture seen in overdose.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/450.html


MD Consult: Books: Ford: Clinical Toxicology: CLINICAL PRESENTATION

CLINICAL PRESENTATION

Acute Toxicity

In most cases of overdose patients develop varying levels of CNS depression with or without concomitant respiratory depression. Common clinical effects include drowsiness, ataxia, nystagmus, slurred speech, dyskinesias, vomiting, and tachycardia.[19] Life-threatening effects include coma, seizures, and respiratory arrest.[19] CNS effects are a major component of the clinical picture and are common at concentrations greater than 9 μg/mL.[6] Nystagmus, tremor, and dysarthria may also be seen at therapeutic concentrations. Agitation and hallucinations may occur, followed by mental status depression and coma. Cyclic coma has been reported and may be due to delayed drug absorption secondary to decreased gastric motility, erratic drug absorption, bezoar formation, and enterohepatic recirculation or to a combination of these factors.[11][45][51][54] Prolonged coma may result in bullous skin lesions, rhabdomyolysis, and renal failure. Cerebellar dysfunction and abnormal movements, including opisthotonus, dyskinesias, and ataxia, may be seen. Reflexes may be hyperactive, and clonus may be present. Pupillary effects are not consistent, and both mydriasis and miosis as well as a variable response to light have been reported.

Paradoxical seizures may occur after overdose in up to 34 per cent of patients.[40] Seizures may occur both in patients with and without a history of convulsions. In many reported cases, other possible causes of seizures such as co-ingestion of other drugs, hypoxia, or electrolyte disturbances are not adequately described, making the causal relationship difficult to establish. Seizures associated with carbamazepine overdose are associated with increased mortality.[40]

Because the drug is structurally similar to the tricyclic antidepressants, similar toxic effects may be seen. Anticholinergic effects are common, and components of the anticholinergic syndrome such as tachycardia, mydriasis, confusion, decreased bowel activity, and dry, flushed skin are often seen. However, the full constellation of findings of the classic anticholinergic syndrome does not commonly develop. In two series of carbamazepine-poisoned patients, findings such as tachycardia, urinary retention, and mydriasis were seen in less than 50 per cent of patients.[19][41] Cyclic antidepressant membrane depressant effects such as hypotension and prolongation of QRS complex and QT interval are less common.[2] Sinus bradycardia, supraventricular tachycardia, wide QRS tachycardia, ventricular fibrillation, and prolongation of all EKG intervals have been reported,[19][47] but significant cardiovascular effects are uncommon.[2] Pre-existing cardiovascular disease may be a risk factor for carbamazepine-induced dysrhythmias, though cardiotoxicity can also be seen in patients with no history of cardiac history.[4][19]

Respiratory effects include respiratory depression and apnea. Pulmonary edema is uncommon but has been reported.[47] Vomiting is common, and decreased gastric transit time and ileus may be present. Hepatic toxicity may range from asymptomatic elevation of transaminases to hepatitis and pancreatitis.[28][50] Significant elevations of temperature may represent a clinical picture similar to neuroleptic malignant syndrome.[36] Clinical effects in overdose are summarized in Table 57–3 .

Table 57-3 -- Clinical Presentation of Carbamazepine Toxicity
Neurologic
Coma (may be cyclic)
Seizures
Ataxia
Vertigo
Dysarthria
Plantar reflex extensor/flexor
Tremor
Opisthotonus
Dyskinesia
Decerebrate posturing
Clonus
Hyperreflexia
Combative
Visual hallucinations
Respiratory
Respiratory depression
Pulmonary edema
Apnea
Cardiovascular
Sinus tachycardia
Atrioventricular block
Long PR segment
Long QRS complex
Long QT segment
Supraventricular tachycardia
Bradycardia
Hypotension
Hypertension
Wide QRS tachycardia
Ventricular fibrillation
Ophthalmologic
Miosis
Mydriasis
Nystagmus
Diplopia
Pupillary light response: normal/diminished/absent
Ophthalmoplegia
Temperature
Hypothermia
Hyperthermia
Neuroleptic malignant syndrome
Gastrointestinal
Vomiting
Pancreatitis
Hepatitis
Hyperammonemia
Urinary retention
Skin/Musculoskeletal
Bullae
Rhabdomyolysis
Hematologic
Leukopenia
Thrombocytopenia
Aplastic anemia
Agranulocytosis

Chronic Toxicity

The adverse effects observed with acute toxicity may also be seen during chronic therapy. Hematologic, hepatic, and renal effects are unique to chronic toxicity. In addition, a hypersensitivity syndrome and SIADH may be seen.[13] Agranulocytosis and aplastic anemia occur very rarely in 1/50,000 cases.[18] Severe thrombocytopenia is unusual; however, a transient thrombocytopenia on initiation of therapy has been more commonly reported.[18][37][48] Mild, transient leukopenia occurs in about 10 per cent of patients and usually resolves despite continued drug administration.[37] Clinically significant hepatotoxicity (cholestatic and hepatocellular jaundice, hepatitis) is very rarely reported.[37] Elevation of alkaline phosphatase occurs in up to 5 to 10 per cent of patients and usually does not require discontinuation of treatment. Transaminase elevations may be caused by hepatic enzyme induction.[37] Because hepatic and hematologic toxicity usually occurs during the first few months of therapy, a complete blood cell count and liver function studies should be obtained at least monthly during the first few months and periodically thereafter.[18][38][48] Chronic carbamazepine therapy has been associated with hypersensitivity reactions such as eosinophilia, Stevens-Johnson syndrome, photosensitivity, rashes, systemic lupus erythematosus, and renal toxicity.[27][33] These adverse reactions may require discontinuation of therapy. Although some anticonvulsants such as phenytoin have been associated with suppression of cellular immune function, in vitro evidence does not implicate carbamazepine as an immunosuppressive agent.[31]

The teratogenic potential of carbamazepine is not well defined. Animal models of anticonvulsant teratogenicity do not typically find a strong association between carbamazepine or CBZ-E and developmental malformations.[14] Human case reports have implicated carbamazepine overdose during the early first trimester with neural tube defects, but this link is not firmly established.[26] Carbamazepine-related decreases in serum folate have been postulated as a mechanism to explain neural tube defects[26]; however, rat studies indicate that carbamazepine treatment may actually increase serum folate concentrations.[8]

Pediatric

Pediatric carbamazepine intoxication generally produces a picture similar to that seen in the adult.[29] In preverbal or nonambulatory children, toxicity may manifest as nonspecific signs and symptoms such as lethargy, poor feeding, or behavioral changes. Clinically significant symptoms such as coma and apnea appear to be more frequent at higher carbamazepine concentrations. However, cases of severe toxicity have been reported with minimally elevated carbamazepine concentrations.[43] The likelihood of seizures may not correlate with serum concentrations.[44]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/451.html


MD Consult: Books: Ford: Clinical Toxicology: DIFFERENTIAL DIAGNOSIS

DIFFERENTIAL DIAGNOSIS

The differential diagnosis of carbamazepine poisoning is shown in Table 57–4 . Drugs with similar structure or function may produce a similar clinical picture in overdose. Therefore, drugs that have anticholinergic properties, cause CNS depression or movement disorders, or affect cardiac conduction may mimic carbamazepine. The anticonvulsants, especially phenytoin, produce a picture similar to carbamazepine overdose or may be present as co-ingestants. Although anticonvulsants are not detected by most urine toxicology screens, specific serum assays can determine concentrations of many anticonvulsants. Carbamazepine is structurally similar to the tricyclic antidepressants and may produce similar signs and symptoms. Another tricyclic compound, cyclobenzaprine (also sometimes referred to as “CBZ”) can produce similar anticholinergic and cardiac findings. Sedative-hypnotic agents such as benzodiazepines, barbiturates, and older-generation agents such as meprobamate and ethchlorvynol should be considered in patients with CNS and respiratory depression. Other medical conditions such as Wernicke’s encephalopathy, hypoglycemia, cerebellar tumors, infarction, infection, or bleeding are included in the differential diagnosis.

Table 57-4 -- Differential Diagnosis of Carbamazepine Toxicity
Drugs
Amantidine
Antihistamine/anticholinergic agents
Baclofen
Benzodiazepines
Carbon monoxide
Carisoprodol
Chloral hydrate
Cocaine
Cyclobenzaprine
Ethanol
Ethchlorvynol
Ethosuccimide
Ethylene glycol
Felbamate
Gabapentin
Glutethimide
Ketamine
l-Dopa
Lamotrigine
Lithium
Meprobamate
Methaqualone
Methyprylon
Neuroleptic agents
Pemoline
Phencyclidine
Phenobarbital
Phenytoin
Primidone
Cyclic antidepressants
Valproic acid/derivatives
Other Causes
Wernicke’s encephalopathy
Cerebellar pathology
Hemorrhage
Infarct
Mass
Infection
Hypoglycemia
Hypoxia
Hepatic encephalopathy

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/452.html


MD Consult: Books: Ford: Clinical Toxicology: LABORATORY STUDIES

LABORATORY STUDIES

Carbamazepine Levels

Carbamazepine can be assayed by high-performance liquid chromatography, gas-liquid chromatography, fluorescence polarization immunoassay, or enzyme multiplied immunoassay. The therapeutic level usually ranges from 4 to 12 μg/mL. Some patients may experience side effects at lower plasma concentrations, whereas others may tolerate and require higher concentrations for the desired therapeutic effect. Carbamazepine is highly protein bound, and both free and total drug concentrations may be measured. Free drug therapeutic levels range from 1.6 to 2.4 μg/mL.[23] CBZ-E concentrations have a reference range of 0.8 to 3.2 μg/mL.

The correlation between total carbamazepine concentrations and symptomatology is not exact. With increasing concentrations, a greater percentage of patients is likely to be symptomatic. In one case series, serum levels of 40 μg/mL or more were significantly associated with the development of seizures, coma, respiratory depression, and cardiac conduction delays.[19] However, patients may be relatively symptom free with carbamazepine levels over 30 μg/mL. Conversely, severe toxicity has been reported despite “therapeutic” levels.[43] Because absorption of carbamazepine is slow and peak levels may not be seen for up to 72 hours, serial drug concentrations are recommended to detect the peak plasma concentration.[11]

Other Tests

Electrolytes should be measured because carbamazepine is associated with the syndrome of inappropriate secretion of antidiuretic hormone (SIADH) and hyponatremia.[13] Acidosis is uncommon unless seizures or hypotension are present. Mild hyperglycemia has been reported.[41] Hypokalemia can occur and may be related to high peak carbamazepine concentrations.[41] Mild and transient elevations of gamma glutamyl transferase and alkaline phosphatase have been reported[41]; therefore, liver function studies may be indicated. A complete blood cell count should be obtained because of the potential for transient leukopenia, thrombocytopenia, and agranulocytosis. Pancytopenia and aplastic anemia rarely occur during therapeutic use.[18][37][48]

Patients with significant intoxication merit measurement of oxygen saturation. Arterial blood gases may be indicated to assess acid-base status and ventilation. An electrocardiogram should be obtained to identify atrioventricular block or interval prolongation. Radiographic studies such as computed tomography or magnetic resonance imaging of the head may be indicated to rule out CNS pathology if serum carbamazepine concentrations do not support the clinical findings.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/453.html


MD Consult: Books: Ford: Clinical Toxicology: TREATMENT

TREATMENT

The initial treatment of carbamazepine poisoning should be directed toward assessment, stabilization, and general supportive care ( Table 57–5 ). Tachycardia (usually sinus) can occur but typically does not require therapy. Because of the structural similarity of carbamazepine to the tricyclic antidepressants, wide complex tachycardia from carbamazepine toxicity may, theoretically, respond to intravenous sodium bicarbonate bolus therapy. Hypotension not responsive to crystalloid infusion or vasopressor agents may also, theoretically, respond to sodium bicarbonate intravenous bolus therapy.

Table 57-5 -- Treatment of Carbamazepine Toxicity
Supportive care with attention to ABCs—airway, breathing, circulation
Consider the “coma cocktail”
Thiamine hydrochloride, 100 mg IV/IM
Naloxone, 2–20 mg IV/IM
Rapid glucose determination or empirical dextrose administration
Oxygen administration
Bed rest until ataxia resolves
Cardiac monitoring is not required in most cases, although intensive care or subacute care may be required for appropriate level of care
Gastric decontamination
Consider gastric lavage for early presentation, large amounts, continued drug absorption, and intubated patients
Activated charcoal 1 g/kg PO
Consider repeat dose activated charcoal, 0.25–0.5 g/kg PO every 2–6 hours until toxicity is resolving and drug levels falling
Consider a single dose of cathartic:
Sorbitol
Adult: 1–3 mL/kg (1–2 g/kg) PO of a 70% solution
Pediatric: (> 1 yr) 1–3 mL/kg (0.5–1.0 g/kg to a maximum of 50 g) PO of a 35% solution
Magnesium citrate 6% solution, 4 mL/kg to a maximum 300 mL
Magnesium sulfate 10% solution, 250 mg/kg to a maximum 30 g
Seizures *
Diazepam: 5–10 mg IV in adults; 0.2–0.5 mg/kg IV in children. Repeat as necessary.
Lorazepam: 2–4 mg IV in adults, 0.05–0.1 mg/kg IV in children. Repeat as necessary.
Phenobarbital: 10–20 mg/kg IV in adults, 10 mg/kg IV in children. Repeat as necessary.
Hypotension:
Crystalloid infusion
Dopamine, 1–20 μg/kg/min
* Be prepared to treat respiratory depression.

Decontamination

Gastric lavage may be considered in patients with significant ingestions, even hours after ingestion. Because of its anticholinergic properties and poor solubility in aqueous media, carbamazepine in the form of tablets or pharmacobezoars may remain in the gastrointestinal tract for an extended period of time.[11][53] Several cases of ileus and prolonged drug absorption have been reported.[11][53]

Carbamazepine is well adsorbed to activated charcoal,[35] which should be administered 1 g/kg orally. A cathartic is recommended in view of the anticholinergic effects of carbamazepine on bowel motility. Multiple doses of activated charcoal may be indicated in cases of large ingestions, especially if there is evidence of ongoing absorption.[53] Although multiple doses will theoretically not significantly increase clearance, limited clinical data suggest that half-life may decrease with increasing charcoal doses.[7][52] However, even in cases in which the apparent half-life of carbamazepine is shortened by activated charcoal, a clinical benefit is difficult to detect.[52]

The patient who continues to absorb drug after gastric lavage and activated charcoal presents a special problem. Most clinicians believe this occurs due to continued dissolution of a clump of poorly soluble pills or slowed movement of pill clumps through the gastrointestinal tract due to anticholinergic drug effects. In theory, maximizing activated charcoal therapy would seem to be attractive, thus surrounding the remaining pills and pill fragments with charcoal. However, an ileus may make this difficult. Whole-bowel irrigation with polyethylene glycol electrolyte solution theoretically might be useful. A case report links clinical improvement with the resumption of bowel motility, but the cause-and-effect relationship has not been established.[53]

Seizures

Seizures should be treated with a benzodiazepine such as intravenous diazepam or lorazepam. The second drug of choice is phenobarbital. Care must be given after the use of these agents because of the risk of additive respiratory depression and the possible need for intubation. Some cases describe the use of phenytoin, but this has not been experimentally validated.[15][54]

Antidotes

There are no specific antidotes for carbamazepine intoxication. Although transient movement disorders seen in overdose appear to be secondary to anticholinergic effects and have responded to physostigmine, the risk of serious side effects from physostigmine precludes its use for these benign disorders. Flumazenil has reportedly reversed carbamazepine-induced CNS and electroencephalographic abnormalities.[55] Because of the potential for exacerbation of a pre-existing seizure disorder and the structural similarity of carbamazepine to tricyclic antidepressants, use of flumazenil with carbamazepine toxicity is not recommended.

 Enhanced Elimination

Extracorporeal drug removal in the setting of carbamazepine toxicity is controversial. Pharmacokinetic parameters including high protein binding make hemodialysis and peritoneal dialysis ineffective.[16][17] Several reported cases describe clinical improvement and transient decrease in drug half-life coincident with the institution of charcoal hemoperfusion; however, the amount of drug removed by this procedure is usually small.[9][10] Hemoperfusion may be considered in patients with significantly elevated plasma drug concentrations and serious clinical effects such as hypotension and seizures unresponsive to conservative therapy. Plasmapheresis has not been successful in removing clinically significant amounts of drug and cannot be recommended.[20] Manipulation of urinary pH or flow rate does not significantly affect drug clearance, which is primarily dependent on hepatic metabolism. Medications that inhibit carbamazepine metabolism such as erythromycin and cimetidine should be avoided.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/454.html


MD Consult: Books: Ford: Clinical Toxicology: DISPOSITION

DISPOSITION

Because of the risk of delayed drug absorption and toxicity, a reasonable observation time for patients with a significant ingestion would be at least 6 to 8 hours, with documentation of at least two declining plasma drug concentrations. Asymptomatic patients who meet these criteria and are discharged should have adequate support systems so that they can be observed for potential deterioration at home. Resumption of therapeutic use of carbamazepine should occur with the assistance of the patient’s physician.

Patients who exhibit significant CNS depression, movement disorders, cardiac effects such as widened QRS, or rising carbamazepine levels should be admitted to a monitored bed in a critical care setting. Adequate observation is needed because of the potential for continued deterioration and deterioration after apparent recovery. Some clinicians recommend a 24-hour observation period after recovery, but this has not been experimentally validated. Evidence of passage of activated charcoal in the stool would be desirable.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/455.html


MD Consult: Books: Ford: Clinical Toxicology: SEQUELAE

SEQUELAE

No acute sequelae are expected after recovery from carbamazepine overdose provided there has not been secondary injury from hypoxia or hypotension.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/456.html


MD Consult: Books: Ford: Clinical Toxicology: REFERENCES

REFERENCES

1. American Hospital Formulary Service: Carbamazepine. In: McEvoy G, ed. AHFS Drug Information, Bethesda: American Society of Hospital Pharmacists; 1996:1366-1370.

2. Apfelbaum JD, Caravati EM, Kerns II WP, et al: Cardiovascular effects of carbamazepine toxicity. Ann Emerg Med 1995; 25:631-635.

3. Baciewicz A: Carbamazepine drug interactions. Ther Drug Monitor 1986; 8:305-317.

4. Beerman E, Edhag O: Depressive effects of carbamazepine on idioventricular rhythm in man. BJM 1978; 2:171-172.

5. Bertilsson L, Tomson T: Clinical pharmacokinetics and pharmacological effects of carbamazepine and carbamazepine-10,11-epoxide: An update. Clin Pharmacokinet 1986; 11:177-198.

6. Bertilsson L: Clinical pharmacokinetics of carbamazepine. Clin Pharmacokinet 1978; 3:128-143.

7. Boldy DAR, Health A, Ruddock S, et al: Activated charcoal for carbamazepine poisoning. Lancet 1987; 1:1027.

8. Carl GF, Smith ML: Chronic carbamazepine treatment in the rat: Efficacy, toxicity, and effect on plasma and tissue folate concentrations. Epilepsia 1989; 30:217-224.

9. Chan KM, Aguanno JJ, Jansen R, et al: Charcoal hemoperfusion for treatment of carbamazepine poisoning. Clin Chem 1981; 27:1300-1302.

10. de Groot G, van Heijst ANP, Maes RAA: Charcoal hemoperfusion in the treatment of two cases of acute carbamazepine poisoning. Clin Toxicol 1984; 22:349-362.

11. de Zeeuw RA, Westenberg HGM, Klejin EV, et al: An unusual case of carbamazepine poisoning with a near-fatal relapse after two days. Clin Toxicol 1979; 14:263-269.

12. Durelli L, Massazza U, Cavallo R: Carbamazepine toxicity and poisoning incidence: Clinical features and management. Med Toxicol/Adv Drug Exp 1989; 4:95-101.

13. Edge W, Edmonds J: Serum sodium and carbamazepine overdose. Clin Toxicol 1992; 30:479-480.

14. Finnell RH, Mohl VK, Bennett GD, et al: Failure of epoxide formation to influence carbamazepine-induced teratogenesis in a mouse model. Teratog Carcinog Mutagen 1986; 6:393-401.

15. Fisher RS, Cysyk B: A fatal overdose of carbamazepine: Case report and review of literature. Clin Toxicol 1988; 26:477-486.

16. Gary NE, Byra WM, Eisinger RP: Carbamazepine poisoning: Treatment by hemoperfusion. Nephron 1981; 27:202-203.

17. Gruska H, Beyer K, Kubicki S, et al: Klinische Toxikologie und Therapie einer schweren Carbamazepin-vergiftung. Arch Toxicol 1971; 27:193-203.

18. Hart R, Easton JD: Carbamazepine and hematological monitoring. Ann Neurol 1982; 11:309-312.

19. Hojer J, Malmlund HO, Berg A: Clinical features in 28 consecutive cases of laboratory-confirmed massive poisoning with carbamazepine alone. Clin Toxicol 1993; 1:449-458.

20. Kale PB, Thomson PA, Provenzano R, et al: Evaluation of plasmapheresis in the treatment of an acute overdose of carbamazepine. Ann Pharmacother 1993; 27:866-870.

21. Ketter T, Post R, Worthington K: Principles of clinically important drug interactions with carbamazepine: I. J Clin Psychopharmacol 1991; 11:198-203.

22. Ketter T, Post R, Worthington K: Principles of clinically important drug interactions with carbamazepine: II. J Clin Psychopharmacol 1991; 11:306-313.

23. Leiken JB, Paloucek FP: Phenytoin. Poisoning and Toxicology Handbook, 2nd ed. Hudson Cleveland, OH: Lexi-comp, Inc; 1996:623-626.

24. Lertratanangkoon K, Horning MG: Metabolism of carbamazepine. Drug Metab Dispos 1982; 10:1-10.

25. Litovitz T, Felberg L, White S, et al: 1995 Annual report of the American Association of Poison Control Centers toxic exposure surveillance system. Am J Emerg Med 1996; 14:487-537.

26. Little BB, Santos-Ramos R, Newell JF: Megadose carbamazepine during the period of neural tube closure. Obstet Gynecol 1993; 82(Part 2):705-708.

27. Livingston S, Pauli L, Berman W: Carbamazepine (Tegretol) in epilepsy. Dis Nerv Syst 1974; 35(March):103-107.

28. Luke DR, Rocci ML, Schaible DH, et al: Acute hepatotoxicity after excessively high doses of carbamazepine on two occasions. Pharmacotherapy 1986; 6:108-111.

29. MacNab AJ, Birch P, Macready J: Carbamazepine poisoning in children. Pediatr Emerg Care 1993; 9:195-198.

30. MacNab AJ, Robinson JL, Adderly RJ, et al: Heart block secondary to erythromycin-induced carbamazepine toxicity. Pediatrics 1987; 80:951-953.

31. Margaretten NC, Hincks JR, Warren RP, et al: Effects of phenytoin and carbamazepine on human natural killer cell activity and genotoxicity in vitro. Toxicol Appl Pharmacol 1987; 87:10-17.

32. McNamara JO: Drugs effective in the therapy of the epilepsies. In: Hardman J, Limbird L, ed. Goodman and Gilman’s The Pharmacological Basis of Therapeutics, 9th ed. New York: McGraw-Hill; 1996:473-475.

33. Morselli P, Bossi L: Carbamazepine: Absorption, distribution and excretion. Antiepileptic Drugs, New York: Raven Press; 1982:465-477.

34. Morselli P, Frigerio A: Metabolism and pharmacokinetics of carbamazepine. Drug Metab Rev 1975; 4:97-113.

35. Neuvonen PJ, Elonen E: Effect of activated charcoal on absorption and elimination of phenobarbitone, carbamazepine and phenylbutazone in man. Eur J Clin Pharm 1980; 17:51-57.

36. O’Griofa FM, Voric J: Neuroleptic malignant syndrome associated with carbamazepine. South Med J 1991; 84:1379-1380.

37. Pellock J: Carbamazepine side effects in children and adults. Epilepsia 1987; 28:S64-S70.

38. Pisciotta A: Hematologic toxicity of carbamazepine. Adv Neurol 1975; 11:355-368.

39. Pynnonen S, Sillanpaa M, Frey H, et al: Carbamazepine and 10,11-epoxy carbamazepine levels in children. In: Duncan WA, Leonard BJ, ed. Clinical Toxicology, Amsterdam: Excerpta Medica; 1977:192-194.

40. Schmidt S, Schmitz-Buhl : Signs and symptoms of carbamazepine overdose. J Neurol 1995; 242:169-173.

41. Seymour JF: Carbamazepine overdose. Drug Safety 1993; 8:81-88.

42. Shukla S, Godwin CD, Long LEB, et al: Lithium-carbamazepine neurotoxicity and risk factors. Am J Psychiatry 1984; 141:1604-1606.

43. Spiller HA, Krenzelok EP, Cookson E: Carbamazepine overdose: A prospective study of serum levels and toxicity. Clin Toxicol 1990; 28:445-458.

44. Stremski ES, Brady WB, Prasad K, et al: Pediatric carbamazepine intoxication. Ann Emerg Med 1995; 25:624-630.

45. Sullivan JB, Rumack BH, Peterson RG: Acute carbamazepine toxicity resulting from overdose. Neurology 1981; 1:621-624.

46. Sumi M, Watari N, Umezawa N: Pharmacokinetic study of carbamazepine and its epoxide metabolite in humans. J Pharmacobiodyn 1987; 10:652-661.

47. Tibballs J: Acute toxic reaction to carbamazepine: Clinical effects and serum concentrations. J Pediatr 1992; 121:295-299.

48. Tohen M, Castillo J, Cole J: Thrombocytopenia associated with carbamazepine: A case series. J Clin Psychiatry 1991; 52:496-498.

49. Tomson T, Tybring G, Bertilsson L: Single-dose kinetics and metabolism of carbamazepine-10,11-epoxide. Clin Pharmacol Ther 1983; 33:58-65.

50. Tsao CY, Wright FS: Acute chemical pancreatitis associated with carbamazepine intoxication. Epilepsia 1993; 34:174-176.

51. Vree TB, Janssen TJ, Hekster YA, et al: Clinical pharmacokinetics of carbamazepine and its epoxy and hydroxy metabolites in humans after an overdose. Ther Drug Monitor 1986; 8:297-304.

52. Wason S, Baker RC, Carolan P, et al: Carbamazepine overdose—the effects of multiple dose activated charcoal. Clin Toxicol 1992; 30:39-48.

53. Watson WA, Cremer KF, Chapman JA: Gastrointestinal obstruction associated with multiple-dose activated charcoal. J Emerg Med 1986; 4:401-407.

54. Weaver DF, Camfield P, Fraser A: Massive carbamazepine overdose: Clinical and pharmacologic observations in five episodes. Neurology 1988; 38:755-759.

55. Zuber M, Elsasser S, Ritz R, et al: Flumazenil (Anexate) in severe intoxication with carbamazepine (Tegretol). Eur Neurol 1988; 28:161-163.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/457.html


MD Consult: Books: Ford: Clinical Toxicology: Chapter 58 - Phenytoin

Chapter 58 – Phenytoin

PATRICK E. McKINNEY

Essentials
• | Nystagmus
• | Ataxia
• | Central nervous system (CNS) depression
• | Nausea and vomiting
• | Elevated total or free plasma phenytoin concentration

 INTRODUCTION

Phenytoin (5,5-diphenyl-2,4-imidazolidinedione) is one of the most widely prescribed anticonvulsants in the United States. Labeled indications for phenytoin include tonic-clonic and psychomotor seizures. It is also used for other seizure disorders, such as simple partial and partial complex seizures, as well as for seizure prophylaxis after head trauma and before neurosurgery. Additionally it has been used as an antidysrhythmic agent in cases of digoxin and cyclic antidepressant toxicity and in the treatment of disorders as diverse as tic douloureux, pre-eclampsia, epidermolysis bullosa, migraine headaches, and chronic, nonhealing wounds.

Also known as diphenylhydantoin (DPH), phenytoin was first synthesized in 1908 by Blitz. Its anticonvulsant properties were first discovered by Merritt and Putnam during a systematic evaluation of potential anticonvulsant drugs.[38] Phenytoin was the first drug found to possess potent anticonvulsant activity free from the sedative properties present in the antiseizure drugs clinically available at the time.

Phenytoin (MW 252.26) is a hydantoin derivative that is structurally related to the barbiturates. It is a bitter, odorless, white powder that is practically insoluble in water. Phenytoin sodium injection solutions contain propylene glycol 40 per cent and ethanol 10 per cent for stability and are adjusted to pH 12 with sodium hydroxide to maintain solubility. Fosphenytoin is a phosphate ester prodrug of phenytoin that is newly available in the United States. Fosphenytoin injection solutions are freely soluble in water and do not contain propylene glycol. The pH is adjusted to 6 to 9; and, because of this, intravenous and intramuscular injections of fosphenytoin appear to be free of local tissue corrosive effects.[10] Phenytoin is available as phenytoin chewable tablets (50 mg) and phenytoin oral suspension (30 mg/5 mL or 125 mg/5 mL). The phenytoin sodium salt is available as phenytoin sodium prompt (30 and 100 mg capsules), phenytoin sodium extended (30 and 100 mg capsules), and phenytoin sodium injection (50 mg/mL). Combination products are also available containing phenytoin and phenobarbital.[3]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/458.html


MD Consult: Books: Ford: Clinical Toxicology: PHARMACOLOGY/PATHOPHYSIOLOGY

PHARMACOLOGY/PATHOPHYSIOLOGY

Pharmacology

Absorption

The absorption of phenytoin is slow even at therapeutic doses and may be highly dependent on formulation. The drug is poorly soluble in the acidic environment of the stomach and is primarily absorbed in the small intestine. Peak serum concentrations after a single 400-mg dose occur 8.4 hours after oral administration.[23] The time to maximal concentration increases to over 13 hours with increasing doses within the therapeutic range and can be expected to be prolonged even further in overdose.

The bioavailability may range from 57.7 to 85.6 per cent after a single oral dose and varies among different oral formulations because of differences in surface area, excipient, dissolution, and absorption.[19][41] Thus, a switch in phenytoin formulations may result in altered bioavailability without a change in dose. Phenytoin may be administered as an intramuscular injection, although this is not recommended because of the potential for tissue injury. The injectable solution pH is 12, which causes tissue irritation. Also, crystallization of the drug may occur, causing tissue damage, decreased bioavailability, and delayed, erratic absorption. Therefore, if oral administration is not feasible or desired, phenytoin should be given by intravenous infusion. Fosphenytoin may be given by either the intravenous or intramuscular route without concern for local tissue damage.

 Distribution

Phenytoin rapidly diffuses into tissues. After intravenous administration, the distribution half-life is 0.63 ± 0.14 hour.[19] The apparent volume of distribution ranges from 0.4 to 0.63 L/kg in adults and may increase in overdose.[41] Phenytoin is highly protein bound, with approximately 90 per cent bound to plasma proteins (principally albumin in adults).[41] Only the free fraction is active; therefore, anything that alters plasma protein binding or decreases plasma protein concentration may alter free phenytoin concentrations. Increased free phenytoin concentrations may produce toxicity but may also lead to a shorter effective half-life as more free phenytoin is available for metabolism. Plasma protein binding may be decreased in overdose, uremia, and liver disease, with displacement by other drugs, and in patients with chronic disease and/or malnourishment. Pharmacokinetic parameters for fosphenytoin are similar to those of phenytoin.[10] The apparent volume of distribution of fosphenytoin is approximately 0.13 L/kg, and protein binding approaches 95 per cent. Bioavailability is comparable to an equivalent dose of phenytoin. Fosphenytoin is rapidly converted to phenytoin by phosphatases found in many tissues, primarily the liver and red blood cells. The conversion half-life to phenytoin is 8 to 15 minutes, but it may be decreased in patients with decreased protein binding.[10] Therapeutic phenytoin concentrations are attained within 10 minutes of intravenous administration of fosphenytoin at a rate greater than or equal to 100 mg/min. Therapeutic concentrations are attained within 30 minutes if slower infusion rates are used or if the drug is given by intramuscular injection.[10]

Metabolism

Phenytoin is predominantly metabolized in the liver to inactive metabolites, primarily 5-(p-hydroxyphenyl)-5-phenylhydantoin (p-HPPH), which is conjugated to glucuronide and excreted in the urine. Less than 5 per cent of a daily dose is excreted unchanged.[41] Slow para-hydroxylation has been identified in some families and may be a risk factor for slow phenytoin metabolism and toxicity.[51] In pregnancy, phenytoin clearance increases, often more than doubling, causing decreases in plasma phenytoin concentrations and changes in dose requirements.

The metabolism of phenytoin is best described by Michaelis-Menten kinetics. At low concentrations (0–10 μg/mL), metabolism is a first-order process and a fixed percentage of drug is metabolized in a given time. The effective half-life at these concentrations is 16 to 19 hours.[19] At higher doses, often in the high therapeutic range, metabolic pathways become saturated; and small increases in dose may lead to large increases in plasma concentrations. At this point, a fixed amount of drug is metabolized for a given unit of time (zero-order kinetics); therefore, “half-life” is not a strictly correct term in these circumstances. The Michaelis-Menten kinetics may in part account for the large reported range of “half-lives” of 7 to 60 hours.[5]

Pathophysiology

The mechanism of action of phenytoin is not completely clear. Phenytoin appears to inhibit neuronal high-frequency firing by reducing the ability of sodium (Na+) channels to recover from inactivation.[36] Thus, at high-frequency firing rates, the neuron becomes refractory to reactivation. Phenytoin may also inhibit calcium (Ca2+) fluxes, modify Na+ and potassium (K+) transport, increase brain γ-aminobutyric acid (GABA) levels, and potentiate GABAA-mediated postsynaptic inhibition.[12] The exact role each of these mechanisms may play in seizure suppression is not clear.

Phenytoin also affects cardiac conduction, decreasing the automaticity of the sinoatrial node and ventricular pacemakers, prolonging the effective refractory period, and increasing the atrioventricular conduction. These properties place it with lidocaine as a type 1b antidysrhythmic agent.[18] Along with most other anticonvulsants, it induces hepatic cytochrome P-450 mixed function oxidases. Phenytoin may also inhibit insulin release, leading to hyperglycemia in rare instances.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/459.html


MD Consult: Books: Ford: Clinical Toxicology: CLINICAL PRESENTATION

CLINICAL PRESENTATION

Acute Toxicity

Acute phenytoin toxicity usually results from intentional medication overdose. Occasionally, acute toxicity may be iatrogenically produced with an excessive loading dose of phenytoin or a loading dose in the face of therapeutic or toxic phenytoin concentrations. Occasional case reports also describe acute intoxication when phenytoin is mixed with crack cocaine or marijuana and smoked in an attempt to produce a superior “high.”[24][54] As serum phenytoin concentrations rise, patients usually experience a continuum of symptoms ( Table 58–1 ). At lower concentrations, ocular and vestibulocerebellar abnormalities are prominent, including nystagmus, dizziness, and ataxia. At higher phenytoin concentrations, the CNS is increasingly affected and coma may occur after large ingestions. Death rarely results from isolated oral phenytoin toxicity. In a review of fatal case reports, death usually appears to result from respiratory complications and typically involves co-ingestion of other substances.[37]

Table 58-1 -- Clinical Presentation of Phenytoin Toxicity
Vital Signs
Bradycardia
Tachycardia
Fever
Decreased respirations
Hypotension
Central Nervous System
Ataxia
Confusion
Weakness
Hypotonia
Tremor
Babinski reflex
Slurred speech
Choreoathetosis
Nystagmus
Diplopia
Hypo/hyperreflexia
Lethargy
Coma
Gastrointestinal
Nausea
Vomiting
Cardiovascular
Bradycardia
Tachycardia
Hypotension
Dermatologic
Hypertrichosis
Morbilliform/scarlatiniform rash
Bullous/exfoliative/purpuric dermatitis
Stevens-Johnson syndrome
Psychiatric
Hallucinations
Euphoria
Irritability
Developmental/Carcinogenic
Fetal hydantoin syndrome

Neurologic Findings

Nystagmus is the most common ocular finding in phenytoin toxicity and may occur at therapeutic doses,[37] although absence of this finding does not rule out toxicity.[42] Nystagmus is usually elicited during lateral horizontal gaze; however, spontaneous horizontal or vertical nystagmus may be seen in more severely intoxicated patients. Other ocular findings may include diplopia and blurred vision. Pupils may be large, small, or midposition, and pupillary light reflexes may also be variable. Absent corneal, oculocephalic, and oculovestibular reflexes may be seen in severely poisoned patients.[37]

In more significantly intoxicated patients, other neurologic findings such as truncal and peripheral ataxia may develop and may be accompanied by dizziness, vertigo, and dysarthria. Progressive CNS depression may occur; however, fluctuating agitation and lethargy have also been described.[37] In severe cases, coma may develop. Deep tendon reflexes may be increased, decreased, or variable. Clonus has been described and an abnormal Babinski response may be seen. Movement disorders, including choreoathetosis, dystonia, ballismus, and intermittent opisthotonus, occur rarely.[1] Psychiatric symptoms associated with phenytoin intoxication may include confusion, depression, and visual, tactile, and auditory hallucinations.[6] Some patients may develop a fine tremor that may or may not have an intention component.

The concept of paradoxical seizures after phenytoin overdose remains controversial.[16] Most reported cases describe an increased frequency of seizure activity over several days to weeks associated with elevated serum phenytoin concentrations. However, other variables that could potentially contribute to increased seizure frequency are incompletely described.[47][49] Seizure activity in the face of acute phenytoin overdose is not commonly reported.[37] Seizures should prompt a search for co-ingestants or physiologic variables such as hypoxia or electrolyte imbalance that may contribute to the picture.

 Gastrointestinal Findings

Gastrointestinal findings commonly include nausea and vomiting. Therapeutic doses as low as 1 g (oral loading dose) are commonly associated with vomiting. Hepatitis is usually not seen in acute intoxication, although transient elevations in lactate dehydrogenase and aspartate aminotransferase have been noted.[37]

Cardiovascular Findings

The cardiovascular effects of intravenous and oral phenytoin preparations must be considered separately. Oral phenytoin therapeutic use, toxicity, and overdose are rarely associated with cardiovascular effects of clinical significance. A variable effect on atrioventricular conduction, sometimes manifested by PR segment prolongation, has been described.[56] Bradycardia and rare reports of supraventricular tachycardia exist, but the majority of the existing data suggests that oral phenytoin toxicity is not accompanied by significant hypotension, cardiac conduction disturbances, or dysrhythmias.[56] Consequently, patients who require admission for isolated phenytoin toxicity do not require a cardiac monitored bed.

The concern over cardiotoxicity results from reports of apnea, hypotension, bradycardia, dysrhythmias, high-degree atrioventricular block, and death associated with intravenous phenytoin use.[45][52] These early reports were substantiated by confirming this toxicity in animal models.[40] More recent data have implicated the diluent, propylene glycol, as the cause of these significant cardiovascular effects. Intravenous infusion of propylene glycol in cats caused hypotension, apnea, bradycardia, ST segment and T wave changes, atrioventricular block, and asystole.[30] The cardiac rhythm disturbances of propylene glycol appeared to be attenuated by pretreatment with phenytoin in this model. However, infusion of phenytoin without propylene glycol also caused mild hypotension and bradycardia. The consensus is that the severe cardiac toxicity from intravenous phenytoin is secondary to the propylene glycol diluent and is probably related to rate and concentration of infusion and possibly to total dose as well. Current recommendations suggest infusion rates no faster than 50 mg/min, although rates from 25 to 40 mg/min have been recommended, especially for the elderly and those with preexisting cardiac disease.[17][50] It has also been recommended that the concentration of phenytoin for infusion not exceed 6.7 mg/mL.[17] These caveats may no longer apply if parenteral preparations of phenytoin are replaced by fosphenytoin. Because fosphenytoin does not contain the propylene glycol excipient, it is expected to lack the significant cardiovascular toxicity of intravenous phenytoin. However, this remains to be confirmed by more extensive clinical experience.

 Other Effects

Endocrine and metabolic effects are occasionally attributed to phenytoin. Phenytoin use and toxicity have been associated with hyperglycemia in both diabetic and nondiabetic patients.[9][25] Hypernatremic coma presumed secondary to phenytoin intoxication has been reported.[31]

Chronic Toxicity

Chronic phenytoin intoxication may develop when maintenance doses are increased because enzyme systems are saturated at serum concentrations within the therapeutic range. Therefore, a small increase in dose may be accompanied by a large increase in plasma concentration. Because the effective “half-life” is so long when enzymes are saturated, the steady state may not occur for 1 to 2 weeks. Thus, toxicity may occur many days after the dose is increased, making the diagnosis more difficult.

Toxicity may also develop when protein binding of the drug is decreased, thus increasing the free, active fraction of the drug in the serum. Increased free phenytoin fraction may occur from hypoalbuminemia or displacement from albumin by other drugs. Chronic toxicity may also occur from altered hepatic drug metabolism, usually drug induced. A large number of potential drug-drug interactions must be considered in the patient receiving phenytoin therapy ( Table 58–2 ). Phenytoin induction of the cytochrome P-450 system may lead to decreased plasma concentrations of some medications. Conversely, other medications that induce the cytochrome P-450 system may lead to decreased phenytoin concentrations. Drugs that inhibit the cytochrome P-450 system may lead to phenytoin toxicity. Some drugs, such as phenobarbital, may induce the microsomal system but also inhibit phenytoin inactivation, leading to variable and unpredictable results regarding phenytoin metabolism.

Table 58-2 -- Phenytoin Drug Interactions
Reported to Increase Phenytoin Concentrations | Reported to Decrease Phenytoin Concentrations | Concentrations Increased by Phenytoin | Concentrations Decreased by Phenytoin
Co-trimoxazole | Ethanol | Phenobarbital | Digitoxin
Sodium valproate | Phenobarbital |  | Dexamethasone
Cimetidine | Carbamazepine |  | 25-Hydroxycholecalciferol
Isoniazid | Theophylline |  | Carbamazepine
Disulfiram |  |  | Theophylline
Warfarin |  |  | Furosemide
Ibuprofen |  |  | Levodopa
Amiodarone |  |  | Doxycycline
Salicylic acid (increases free fraction by displacing from plasma protein) |  |  | Cortisol
Phenylbutazone (increases free fraction by displacing from plasma protein) |  |  | Oral contraceptives
Chloramphenicol |  |  | Methadone
Methylphenidate |  |  | Quinine
Chlordiazepoxide |  |  |
Diazepam |  |  |
Sulfamethizole |  |  |
Ethosuximide |  |  |
Chlorpromazine |  |  |
Prochlorperazine |  |  |
Propoxyphene |  |  |
Phenobarbital |  |  |
Ethanol |  |  |
Dicoumarol |  |  |
Imipramine |  |  |
Miconazole |  |  |
Thioridazine |  |  |

Patients with chronic phenytoin intoxication usually present with many of the same signs and symptoms as those with acute intoxication. CNS and psychiatric findings may be more prominent, especially in the elderly and in patients with underlying CNS pathology. The insidious development of symptoms in chronic intoxication may make the diagnosis of phenytoin toxicity more difficult in these circumstances. Populations particularly at risk include institutionalized, developmentally delayed patients, or others who may be difficult to assess for confusion or lethargy. Elevated phenytoin concentrations and/or signs of toxicity have been detected in 14.8 to 55 per cent of institutionalized mentally retarded patients receiving phenytoin.[2]

Serious Adverse Effects

A rare, acute pulmonary hypersensitivity angiitis secondary to phenytoin may occur but appears to be reversible when treated with corticosteroids.[39] A rash may occur in 5 to 54 per cent of patients and appears to be more common in children.[55] These rashes may range in severity from simple exanthems to Stevens-Johnson-type fatal illnesses. A constellation of findings including rash, fever, lymphadenopathy, and hepatitis has been described and named the “phenytoin syndrome.”[48] Most reported cases involve African-American patients and are temporally associated with at least several weeks of phenytoin therapy without toxic plasma concentrations. The causal relationship has not been persuasively established.

 Fetal Hydantoin Syndrome

Phenytoin use during pregnancy has been associated with the fetal hydantoin syndrome, which is characterized by prenatal and postnatal growth insufficiency, microcephaly, and mental retardation.[20] Specific abnormalities include midfacial hypoplasia, hypertelorism, flattened philtrum, and shortened nose[53] (see Fig. 12–1 ). It has been estimated that 11 per cent of infants exposed to phenytoin in utero will develop the full syndrome but another 30 per cent may develop minor findings.[20][46] The relationship between these abnormalities and phenytoin use continues to be debated. It is hypothesized that the mechanism of maldevelopment may involve anticonvulsant-mediated reduction in folic acid.[7] Animal data suggest that phenytoin therapy during pregnancy may also be responsible for learning disabilities.[53] Because of the potential adverse effects of maternal seizure activity during pregnancy, phenytoin is not contraindicated. Rather, a careful risk and benefit assessment should be made by the neurologist and obstetrician. It has been suggested that phenytoin is associated with prenatal development of neuroblastoma, but epidemiologic studies have produced conflicting results.[26]

Pediatric

Phenytoin intoxication in the pediatric population closely resembles that seen in the adult patient. However, the findings of ataxia and nystagmus may be difficult to test in an infant or preambulatory child. Phenytoin intoxication in this age group may be manifested by lethargy, hypotonia, poor feeding, and delay in achieving developmental milestones.[29] Similar diagnostic difficulties arise in the developmentally delayed child receiving phenytoin. In these cases, neurologic complaints and vague systemic complaints such as weakness, fatigue, or feeding problems merit measuring serum phenytoin concentrations. In school-age children, ataxia, headache, blurred vision, and poor school performance may indicate phenytoin toxicity. Phenytoin is excreted in breast milk, and methemoglobinemia, drowsiness, and decreased sucking activity have been reported.[18]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/460.html


MD Consult: Books: Ford: Clinical Toxicology: DIFFERENTIAL DIAGNOSIS

DIFFERENTIAL DIAGNOSIS

The differential diagnosis of phenytoin intoxication includes substances and disease entities that might produce the typical picture of nystagmus, ataxia, slurred speech, and mental status changes ( Table 58–3 ). Most of the other anticonvulsants will produce these signs and symptoms and, because they are often available to the seizure patient, intoxication with these agents should be suspected and drug levels assayed when feasible. Other sedative/hypnotic agents including benzodiazepines, ethanol and the other alcohols, chloral hydrate, glutethimide, and meprobamate may produce similar symptoms. Muscle relaxants, including carisoprodol, baclofen, and methocarbamol, and psychiatric medications, such as the cyclic antidepressants and the selective serotonin reuptake inhibitors, may also produce lethargy, nystagmus, and ataxia. Cyclic antidepressants, however, are often accompanied by tachycardia, other anticholinergic findings, and electrocardiographic abnormalities that should make the clinical diagnosis possible. Ketamine and phencyclidine may cause this symptom-complex, but it may also be accompanied by significant behavioral abnormalities and miosis. Carbon monoxide poisoning should also be suspected, especially if accompanied by a suggestive exposure history. Cerebellar pathology, including hemorrhage, infarction, and tumor, should be ruled out. Wernicke encephalopathy is classically described as ataxia, ophthalmoplegia, and mental status changes. It should be suspected in anyone at risk for thiamine depletion, including alcoholics or chronically ill patients at risk for malnourishment. Hypoglycemia may present as any constellation of neurologic findings.

Table 58-3 -- Differential Diagnosis of Phenytoin Toxicity
Other Medications
Carbamazepine
Phenobarbital
Gabapentin
Lamotrigine
Valproic acid/derivatives
Primidone
Felbamate
Ethosuximide
Benzodiazepines
Cyclic antidepressants
Ethanol
Ketamine
Phencyclidine
Baclofen
Carbon monoxide
Ethylene glycol
Glutethimide
Methyprylon
Methaqualone
Carisoprodol
Chloral hydrate
Lithium
Other Pathologic Processes
Wernicke encephalopathy
Cerebellar pathology
Hemorrhage
Infarct
Mass
Infection
Hypoglycemia

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/461.html


MD Consult: Books: Ford: Clinical Toxicology: LABORATORY STUDIES

LABORATORY STUDIES

Serum phenytoin concentrations should be obtained in any case of suspected phenytoin overdose or in patients on chronic therapy who present with signs and symptoms of toxicity. In acute overdose, because of the potential for delayed absorption, serial phenytoin concentrations are recommended. In some cases, absorption has continued for days after ingestion.[11] Phenytoin concentrations obtained before absorption may lead to erroneously concluding that a nontoxic dose has been ingested. If phenytoin concentrations are nondetectable or very low, screening for other available or suspected anticonvulsants such as phenobarbital, carbamazepine, and valproic acid may be useful if signs of toxicity are present. In cases of chronic toxicity, if continued absorption is unlikely, serial levels during the initial evaluation are not necessary. Toxicity has also been described in patients with therapeutic total phenytoin concentrations but elevated free phenytoin concentrations.[28] Hypoalbuminemic patients or patients receiving medications that displace phenytoin from albumin should have free phenytoin concentrations measured if the clinical picture suggests toxicity but does not correlate with total phenytoin concentrations.[28] Phenytoin concentrations in hair and saliva appear to correlate with plasma concentrations but have a limited role in the management of intoxication.[2]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/462.html


MD Consult: Books: Ford: Clinical Toxicology: TREATMENT

TREATMENT

General

Supportive care comprises the initial treatment of a patient with acute or chronic phenytoin toxicity ( Table 58–4 ). Because of the possibility of co-ingestants, patients with acute overdose should be placed on a cardiac monitor during the initial evaluation. The rare cases of death from acute phenytoin intoxication are due to respiratory depression, so careful attention should be paid to airway management. If opioid intoxication is suspected, naloxone, 1–2 mg, should be given intravenously and known or suspected hypoglycemia should be assessed with rapid glucose determination or treated empirically with intravenous dextrose. Because Wernicke encephalopathy can mimic acute or chronic phenytoin toxicity, 100 mg of thiamine should be administered either intravenously or intramuscularly. Because many patients with possible phenytoin intoxication have a seizure disorder, the diagnostic or therapeutic use of flumazenil is contraindicated because of the risk of precipitating seizures. Ataxia is a common finding, so patients should be confined to bed or allowed up only with assistance to prevent potential falls and subsequent trauma.

Table 58-4 -- Treatment of Phenytoin Toxicity
Supportive care with attention to ABCs—airway, breathing, circulation
Bed rest and supervised activity until ataxia resolves
Cardiac monitoring is not required
Gastric decontamination
Consider gastric lavage for early presentation with very large amounts and intubated patients
Activated charcoal, 1 g/kg (maximum, 50–100 g/dose) PO
Consider repeat dose activated charcoal, 25–50 g PO every 2–6 hours, until toxicity is resolving and levels are falling
Consider a single dose of cathartic
Seizures:
Diazepam, 5–10 mg IV in adults, 0.2–0.5 mg/kg IV in children
Lorazepam, 0.5–2 mg IV in adults, 0.05 mg/kg IV in children
Phenobarbital, 10–20 mg/kg IV in adults and children

Gastrointestinal Decontamination

In massive ingestions, or ingestions accompanied by severe signs of intoxication, gastric lavage can be considered. Activated charcoal is the mainstay of gastrointestinal decontamination after phenytoin overdose and may theoretically be effective even hours after ingestion. An initial dose of cathartic may be administered. The time interval after which gastric lavage is no longer likely to be effective after phenytoin ingestion remains to be determined. Because of the potential of ingestion of delayed-release forms as well as the slow dissolution and absorption of phenytoin, lavage several hours after ingestion may result in drug recovery, but its effect on outcome has not been conclusively determined.

The efficacy of multiple doses of activated charcoal has not been established. The delayed absorption characteristics of phenytoin suggest that multiple-dose activated charcoal might prevent further absorption. The low apparent volume of distribution of phenytoin suggests a role for multiple-dose activated charcoal in enhancing clearance of absorbed drug, because significant amounts of drug might be found in the plasma. However, the high protein binding of phenytoin suggests that multidose charcoal would not be effective. Multiple doses of activated charcoal increased phenytoin clearance in volunteers receiving therapeutic doses of intravenous phenytoin.[34][43] However, no studies have evaluated whether this increase in clearance will result in a clinically significant shortening of duration of toxicity. The risks of ileus and pulmonary aspiration after multiple doses of charcoal must be weighed against the expected benefits when considering multidose charcoal therapy.

 Neurologic/Cardiovascular Complications

Seizures should be treated with benzodiazepines or barbiturates. Significant cardiovascular toxicity secondary to propylene glycol may occur during intravenous phenytoin infusion, including bradycardia and first-degree heart block, and should be treated by slowing or stopping the infusion. Symptomatic bradycardia may be treated with atropine sulfate, 0.5–2.0 mg intravenously, and hypotension may be treated with crystalloid infusion. If the hypotension is unresponsive to crystalloid infusion, vasopressors such as dopamine or norepinephrine should be added; however, they are rarely required. Cardiac arrest is treated according to advanced cardiac life support protocol for the specific dysrhythmia. Nystagmus, dizziness, ataxia, and somnolence may require slowing or stopping the infusion. Fosphenytoin has not been associated with clinically significant hypotension or cardiac conduction defects in healthy volunteers at infusion rates up to 150 mg/min.[10] Adverse effects seen with fosphenytoin include paresthesias, nystagmus, dizziness, headache, and drowsiness and are believed to be due to subsequent metabolism to phenytoin.

 Other Methods

There is no proven role for extracorporeal drug removal in the therapy for phenytoin toxicity. Cases describing the use of peritoneal dialysis, plasmapheresis, hemodialysis, and charcoal hemoperfusion all report minimal drug clearance.[4][14][27][44] There are no specific antidotes for phenytoin toxicity.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/463.html


MD Consult: Books: Ford: Clinical Toxicology: DISPOSITION

DISPOSITION

Discharge

Because of the delayed absorption of phenytoin, an abbreviated observation period is not suitable. If there is no evidence of developing clinical toxicity and serial serum phenytoin concentrations are not elevated or increasing after acute overdose, the patient can be considered for discharge after 6 to 8 hours of observation. The major risks of mild phenytoin intoxication are ataxia and falling, with subsequent injury. If the support services and social situation are adequate to ensure observation and assistance with ambulation, mild toxicity can be managed on an outpatient basis with careful follow-up.[13] Candidates for outpatient management should be carefully screened. Many patients receiving phenytoin also have developmental abnormalities that might make detection of signs of increasing toxicity difficult and may place them at higher risk for falling and injury. Patients and caregivers should be informed of the possibility of delayed intoxication, the signs and symptoms of toxicity, and the possible need for re-evaluation.

Patients with mild chronic intoxication can be discharged home after phenytoin concentrations have been measured as long as there is no concern about rising plasma concentrations. The patient should be able to ambulate without difficulty or, if minimally ataxic, have adequate assistance at home. Phenytoin should be withheld until signs and symptoms of intoxication have resolved and plasma concentrations are therapeutic. Measuring a phenytoin concentration in 24 to 48 hours may be helpful in deciding when to restart therapy. Many patients with chronic toxicity will require a dosage adjustment. This should be done in conjunction with a primary care provider because close follow-up and repeat phenytoin levels will be required.

 Admission

Hospitalization should be considered for patients with significant ataxia, seizures, CNS depression, or a significant potential to develop these symptoms over the next 24 to 48 hours. Mildly intoxicated patients with a potentially significant ingestion and the possibility of deterioration should also be admitted. Mild to moderately intoxicated patients may be admitted to a nonmonitored ward if there are no confounding medical or psychiatric issues that would merit more intensive monitoring. More severely intoxicated patients may require admission to an intensive care unit for observation and supportive care. Patients who are toxic from oral phenytoin do not require admission specifically for cardiac monitoring. Patients who present with seizures and phenytoin toxicity should be admitted while alternative anticonvulsant medications are given as needed. Suicidal patients should undergo psychiatric evaluation.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/464.html


MD Consult: Books: Ford: Clinical Toxicology: SEQUELAE

SEQUELAE

Acute

Most cases of acute phenytoin intoxication will completely resolve if no significant hypotension, hypoxia, or seizure activity occurs. Neurologic manifestations of phenytoin intoxication may require several months to resolve and in some cases may persist even after phenytoin concentrations are no longer detectable.[1] It has been suggested that acute intoxication may produce cerebellar degeneration, but this phenomenon appears to be primarily associated with chronic use.[32][33]

Long-Term

Long-term phenytoin use is associated with a variety of adverse reactions. Perhaps the most widely recognized side effect is gingival hypertrophy. It is estimated that between 40 and 50 per cent of patients treated with phenytoin develop cosmetically significant gingival hypertrophy[22] attributed to overgrowth of gingival fibroblasts.[21] Gingival hypertrophy may be minimized by meticulous dental hygiene.

Long-term therapy has been associated with several persistent neurologic syndromes, including peripheral neuropathy and cerebellar degeneration. Most case series reporting the cerebellar degeneration syndrome describe seizure patients who develop dysarthria, ataxia, nystagmus, and cerebellar atrophy on computed tomography or magnetic resonance imaging after long-term therapy with phenytoin. However, other causes of cerebellar degeneration such as concomitant medications, ethanol, and seizure-induced hypoxia could not be ruled out.[35] It is controversial whether phenytoin causes direct toxicity and loss of Purkinje cells.[15]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/465.html


MD Consult: Books: Ford: Clinical Toxicology: REFERENCES

REFERENCES

1. Ahmad S, Laidlaw J, Houghton GW, et al: Involuntary movements caused by phenytoin intoxication in epileptic patients. J Neurol Neurosurg Psychiatry 1975; 38:225-231.

2. Aman MG, Paxton JW, Field CJ, et al: Prevalence of toxic anticonvulsant drug concentrations in mentally retarded persons with epilepsy. Am J Ment Defic 1986; 90:643-650.

3. American Hospital Formulary Service: McEvoy GK (ed): American Society of Hospital Pharmacists Inc, 1996, pp 1541–1544.

4. Baehler RW, Work J, Smith W, et al: Charcoal hemoperfusion in the therapy for methsuximide and phenytoin overdose. Arch Intern Med 1980; 140:1466-1468.

5. Baselt RC, Cravey RH: Disposition of Toxic Drugs and Chemicals in Man, 3rd ed. Chicago: Year Book Medical Publishers; 1989:689-693.

6. Becker CE: Phenytoin (management/treatment protocol). In: Rumack BN, Spoerke DG, ed. Poisindex Information System, Denver: Micromedex; 1996.

7. Bodendorfer TW: Fetal effects of anticonvulsant drugs and seizure disorders. Drug Intell Clin Pharm 1978; 12:14-21.

9. Britton HL, Schwinghammer TL: Phenytoin-induced hyperglycemia. Drug Intell Clin Parm 1980; 14:544-546.

10. Browne TR, Kugler AR, Eldon MA: Pharmacology and pharmacokinetics of fosphenytoin. Neurology 1996; 46(Suppl 1):S3-S7.

11. Chaikin P, Adir J: Unusual absorption profile of phenytoin in a massive overdose case. J Clin Pharmacol 1987; 27:70-73.

12. Chweh AY, Swinyard EA, Wolf HH: Involvement of a GABAergic mechanism in the pharmacologic action of phenytoin. Pharmacol Biochem Behav 1986; 24:1301-1304.

13. Curtis DL, Piibe R, Ellenhorn MJ, et al: Phenytoin toxicity: A review of 94 cases. Vet Hum Toxicol 1989; 31:164-165.

14. Czajka PA, Anderson WH, Christoph RA, et al: A pharmacokinetic evaluation of peritoneal dialysis for phenytoin intoxication. J Clin Pharmacol 1980; 20:565-569.

15. Dam M: Diphenylhydantoin: Neurological aspects of toxicity. In: Woodbury DM, Penry JK, Schmidt RP, ed. Antiepileptic Drugs, New York: Raven Press; 1972:227-235.

16. Dasheiff RM, Crumrine P, Fromm G, et al: Seizures and phenytoin toxicity. Neurology 1986; 36:1411.

17. Earnest MP, Marx JA, Drury LR: Complications of intravenous phenytoin for acute treatment of seizures. JAMA 1983; 249:762-765.

18. Ellenhorn MJ, Barceloux DG: Phenytoin. Medical Toxicology: Diagnosis and Treatment of Human Poisoning, Amsterdam: Elsevier; 1988:245-251.

19. Gugler R, Manion CV, Azarnoff DL: Phenytoin: Pharmacokinetics and bioavailability. Clin Pharmacol Ther 1976; 19:135-142.

20. Hansen JW, Smith DW: The fetal hydantoin syndrome. J Pediatr 1975; 87:285-290.

21. Hassell TM, Gilbert GH: Phenytoin sensitivity of fibroblasts as the basis for susceptibility to gingival enlargement. Am J Pathol 1983; 112:218-223.

22. Hassell TM: Epilepsy and the oral manifestations of phenytoin therapy, Basel, Switzerland, Karger, 1981.

23. Jung D, Powell JR, Walson P, et al: Effect of dose on phenytoin absorption. Clin Pharmacol Ther 1980; 28:479-485.

24. Katz AA, Hoffman RS, Silverman RA: Phenytoin toxicity from smoking crack cocaine adulterated with phenytoin. Ann Emerg Med 1993; 22:1485-1487.

25. Klein JP: Diphenylhydantoin intoxication associated with hyperglycemia. J Pediatr 1966; 69:463-465.

26. Koren G, Demitrakoudis D, Weksberg R, et al: Neuroblastoma after prenatal exposure to phenytoin: Cause and effect?. Teratology 1989; 40:157-162.

27. Larsen LS, Sterrett JR, Whitehead B, et al: Adjunctive therapy of phenytoin overdose—a case report using plasmaphoresis. Clin Toxicol 1986; 24:37-49.

28. Lindow J, Wijdicks EFM: Phenytoin toxicity associated with hypoalbuminemia in critically ill patients. Chest 1994; 105:602-604.

29. Logan W, Freeman J: Pseudodegenerative disease due to diphenylhydantoin intoxication. Arch Neurol 1969; 21:631-639.

30. Louis S, Kutt H, McDowell F: The cardiocirculatory changes caused by intravenous dilantin and its solvent. Am Heart J 1967; 74:523-529.

31. Luscher TF, Siegenthaler-Zuber G, Kuhlmann U: Severe hypernatremic coma due to DPH intoxication. Clin Nephrol 1983; 20:268-269.

32. Masur H, Fahrendorf G, Oberwittler C, et al: Cerebellar atrophy following acute intoxication with phenytoin. Neurology 1990; 40:1800.

33. Masur H, Elger CE, Ludolph AC, et al: Cerebellar atrophy following acute intoxication with phenytoin. Neurology 1989; 39:432-433.

34. Mauro LS, Mauro VF, Brown DL, et al: Enhancement of phenytoin elimination by multiple-dose activated charcoal. Ann Emerg Med 1987; 16:1132-1135.

35. McLain LW, Marin JT, Allen JH: Cerebellar degeneration due to chronic phenytoin therapy. Ann Neurol 1980; 7:18-23.

36. McNamara JO: Drugs effective in the therapy of epilepsies. In: Hardman JG, Limbird LE, Molinoff PB, et al ed. Goodman and Gilman’s The Pharmacologic Basis of Therapeutics, 9th ed. New York: McGraw-Hill; 1996:461-486.

37. Mellick LB, Morgan JA, Mellick GA: Presentations of acute phenytoin overdose. Am J Emerg Med 1989; 7:61-67.

38. Merritt HH, Putnam TJ: Sodium diphenyl hydantoinate in the treatment of convulsive disorders. JAMA 1984; 251:1062-1067.

39. Michael JR, Rudin ML: Acute pulmonary disease caused by phenytoin. Ann Intern Med 1981; 95:452-454.

40. Mixter CG, Moran JM, Austen WG: Cardiac and peripheral vascular effects of diphenylhydantoin sodium. Am J Cardiol 1966; 17:332-338.

41. Richens A: Clinical pharmacokinetics of phenytoin. Clin Pharmacokinet 1979; 4:153-169.

42. Riker WK, Downes H, Olsen GD, et al: Conjugate lateral gaze nystagmus and free phenytoin concentrations in plasma: Lack of correlation. Epilepsia 1978; 19:93-98.

43. Rowden AM, Spoor JE, Bertino Jr JS: The effect of activated charcoal on phenytoin pharmacokinetics. Ann Emerg Med 1990; 19:1144-1147.

44. Rubinger D, Levy M, Roll D, et al: Inefficiency of haemodialysis in acute phenytoin intoxication. Br J Clin Pharmacol 1979; 7:405-407.

45. Russell M, Bousvaros G: Fatal results from diphenylhydantoin administered intravenously. JAMA 1968; 206:2118-2119.

46. Seeler RA, Israel JN, Royal JE, et al: Ganglioneuroblastoma and the fetal hydantoin-alcohol sydrome. Pediatrics 1979; 63:524-527.

47. Stilman N, Masdeu JC: Incidence of seizures with phenytoin toxicity. Neurology 1985; 35:1769-1772.

48. Tomsick RS: The phenytoin syndrome. Cutis 1983; 32:535-541.

49. Troupin AS, Ojemann LM: Paradoxical intoxication—a complication of anticonvulsant administration. Epilepsia 1975; 16:753-758.

50. United States Pharmacopeia Dispensing Information 1999, 19th ed, vol 1. Drug Information for the Health Care Professional. Taunton, MA, World Color Book Services, 1999, pp 253–265.

51. Vasko MR, Bell RD, Daly DD: Inheritance of phenytoin hypometabolism: A kinetic study of one family. Clin Pharmacol Ther 1980; 27:96-103.

52. Voigt GC: Death following intravenous sodium diphenylhydantoin. Johns Hopkins Med J 1968; 123:153-157.

53. Vorhees CV: Developmental neurotoxicity induced by therapeutic and illicit drugs. Environ Health Perspect 1994; 102:145-153.

54. Wand M, Mather JA: Diphenylhydantoin intoxication mimicking botulism. N Engl J Med 1972; 286:88.

55. Wilson J, Hojer B, Tomson G, et al: High incidence of a concentration-dependent skin reaction in children treated with phenytoin. BMJ 1978; 1:1583-1586.

56. Wyte CD, Berk WA: Severe oral phenytoin overdose does not cause cardiovascular morbidity. Ann Emerg Med 1991; 20:508-512.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/466.html


MD Consult: Books: Ford: Clinical Toxicology: Uncited reference

Uncited reference

Boucher BA: Fosphenytoin: A novel phenytoin prodrug. Pharmacotherapy 1996; 16:777-791.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/467.html


MD Consult: Books: Ford: Clinical Toxicology: Chapter 59 - Valproate and Selected Newer Anticonvulsants

Chapter 59 – Valproate and Selected Newer Anticonvulsants

SVEN A. NORMANN VINCENT C. SPERANZA GREGORY G. GAAR

Essentials
• | Decreased level of consciousness
• | Paradoxical seizures
• | Nausea, vomiting, diarrhea
• | Stable cardiovascular status
• | Liver function abnormalities

 VALPROIC ACID

Valproic acid, sodium valproate, and divalproex sodium are anticonvulsants that are structurally related. These compounds are used either as monotherapy or with other anticonvulsants for treatment of generalized tonic-clonic, absence, and myoclonic seizures.[32] They are approved for the treatment of the manic phase of bipolar illness as well as for migraine headache. In the United States, oral forms include capsules (250 mg valproic acid), a syrup (250 mg valproic acid/5 mL), a “sprinkle” capsule (125 mg divalproex sodium), and a delayed-release tablet (125, 250, or 500 mg divalproex sodium delayed release). An intravenous formulation of sodium valproate is available.

 Pharmacology/Pathophysiology

Pharmacology

The mechanism of action of valproic acid is not clearly established, and it may have multiple effects. It works by increasing central nervous system (CNS) concentrations of γ-aminobutyric acid (GABA), either by inhibiting the enzymes that catabolize GABA or by blocking the postsynaptic diffusion of GABA from synaptic clefts.[28] It also prolongs the recovery of inactivated voltage-dependent sodium channels in a manner similar to phenytoin and carbamazepine.

Oral absorption of valproic acid is rapid; peak plasma concentration occurs within 1 to 4 hours of a single oral dose. Food in the gastrointestinal tract may slow the rate of absorption but does not affect the total amount absorbed.[25] Divalproex sodium must dissociate in the jejunum for valproate to be absorbed. Thus, the peak plasma level occurs 3 to 5 hours after a single oral dose[14]; it was delayed for 17 hours in one overdose case.[24] At plasma concentrations of 80 μg/mL, 90 per cent of valproic acid is protein bound.[14][38] Saturation of plasma proteins occurs at levels of 100 μg/mL or greater, thus increasing the “free” drug fraction as the level increases.[25] The volume of distribution is 0.13 to 0.23 L/kg. The drug is extensively metabolized, and some of the metabolites are biologically active and accumulate in plasma and CNS tissue. Elimination follows first-order kinetics. The elimination half-life is normally 7 to 15 hours,[25][38] but it was prolonged to 19 and 20 hours in two overdose cases.[4] It can also be prolonged in infants, the elderly, and patients with hepatic dysfunction.[8][38]

Pathophysiology

Increased levels of GABA due to decreased or delayed metabolism may be responsible for the general CNS depression seen after overdose. Valproate use can also elevate ammonia levels. This hyperammonemia results from valproate-induced increases in propionic acid that inhibit carbamyl phosphate synthetase I, the enzyme that catalyzes the initial reaction in the urea cycle.[12][13]

Clinical Presentation

Toxicity may occur after acute ingestion of toxic amounts, during chronic therapy with appropriate doses, or, as a rare, idiosyncratic reaction ( Table 59–1 ).

Table 59-1 -- Valproate Toxicity: Clinical Presentation
Central and Peripheral Nervous System Features
CNS depression
Respiratory depression
Decreased reflexes
Coma
Paradoxical seizures
Gastrointestinal Features
Nausea, vomiting
Diarrhea
Rare Findings
Pancreatitis
Hyperammonemia
Hepatic transaminase elevation
Hypernatremia, hyperkalemia, hypocalcemia

Acute Ingestion of Toxic Amounts

The clinical course after acute ingestion is variable and cannot be predicted solely from the amount ingested. Symptoms of CNS depression, ranging from drowsiness to coma,[11] occur primarily. Respiratory depression has been reported in comatose patients.[42] Loss of deep tendon reflexes has been seen,[17][23] and pinpoint pupils may mimic opioid toxicity.[2] Paradoxical seizures may occur in patients with underlying seizure disorders.[18][23] Other reported complications include cerebral edema[30] and fever.

Nausea, vomiting, and diarrhea can occur after acute intoxication. Although liver function test results may be elevated with chronic use, hepatotoxicity is not associated with acute toxic ingestion. Acute pancreatitis occurs rarely.[4]

Electrolyte abnormalities, including hypernatremia, hyperkalemia, and hypocalcemia,[4] have been rarely reported. Acute changes in renal function are probably not a direct effect of valproic acid toxicity.[41]

Chronic Therapy with Appropriate Dosages

Patients receiving appropriate dosages may present with alterations in mental status such as drowsiness and confusion. These alterations are associated with valproate serum levels greater than 100 μg/mL. Seizure disorders may also worsen with higher levels.

Hyperammonemia without other liver function abnormalities has been associated with lethargy, ataxia, stupor, and coma.[13][31] Nausea, abdominal pain, and vomiting have been noted.

Hematologic abnormalities have occurred with long-term single-agent therapy. Thrombocytopenia and macrocytosis resolved after dosages were slightly reduced.[33] Pancytopenia is fortunately very rare.[39]

Rare, Idiosyncratic Reactions

Hepatotoxicity has been well documented in association with valproic acid therapy.[7] The mechanism of the injury is unclear; liver damage is not often associated with the usual fever and rash that accompany hypersensitivity reactions. In one of the most extensive reviews,[7] those at greatest risk appear to be children younger than age 2 who are receiving multiple drugs including valproate. Those with metabolic disorders or developmental delays also are at higher risk.[7] The reaction most often occurs during the initial months of therapy. Changes in mental status, jaundice, emesis, and increased frequency of seizures are seen in relation to the liver failure.

Pancreatitis is a serious complication that is not dose related. It has occurred early after institution of therapy, after years of drug use, or rarely with overdose. Patients most often present with vomiting and abdominal pain.[46]

Differential Diagnosis

Differential diagnoses are summarized in Table 59–2 .

Table 59-2 -- Valproate Toxicity: Differential Diagnosis
Hypoxia
Intracranial tumors
Metabolic disorders
Hypoglycemia
Diabetic ketoacidosis
Reye syndrome
Other drugs
Opioids
Barbiturates
Central α2-receptor agonists (e.g., clonidine)
Cyclic antidepressants
Ethanol
Sedative-hypnotics
Postictal state
Intracranial hemorrhage

Laboratory Studies

An elevated quantitative serum valproate level helps confirm the diagnosis after other possible causes have been excluded. In patients with seizure disorders using multiple medications, other quantitative anticonvulsant levels can be useful. For patients ingesting divalproex sodium, serial levels are recommended as the time to peak absorption is delayed.

Therapeutic serum levels are in the range of 50 to 100 μg/mL, although seizure control in some patients requires higher levels. Plasma concentrations after acute overdose do not strictly correlate with clinical outcome. After acute overdose, toxic effects have occurred at therapeutic concentrations.[45]

If valproate levels are not available, therapy should be based on the clinical presentation.

Patients exhibiting signs and symptoms consistent with valproate poisoning should have a complete blood cell count; a basic metabolic panel to include determination of electrolyte, blood urea nitrogen, creatinine, and glucose levels; and liver function tests. In cases of unexplained or persistent confusion, stupor, or coma, a serum ammonia level should be checked. Serum amylase and lipase levels are indicated for signs and symptoms of pancreatitis. Pulse oximetry and arterial blood gases should be done as clinically indicated.

 Treatment

Acute Toxic Ingestion

Supportive therapy is the first priority ( Table 59–3 ). Patients who present with coma should have appropriate interventions: airway management, administration of oxygen, circulatory assessment, bedside glucose determination (and treatment if indicated), and intravenous access. As opioids paint a similar clinical picture, naloxone, 0.4 to 2.0 mg, should be administered intravenously. Alberto and associates reported a response to naloxone in a 22-year-old man,[2] and Steiman and colleagues reported similar results in a 19-month-old child.[43] Naloxone may work by antagonizing GABA effects[15]; however, this has not been consistently observed.[4]

Table 59-3 -- Valproate Toxicity: Treatment Essentials
Supportive care with attention to airway and ventilation
Gastrointestinal decontamination
Activated charcoal
1 g/kg orally. Multiple doses may increase elimination
Syrup of ipecac not indicated
Gastric lavage
May be considered if can be done within 60 minutes of ingestion of tablets, capsules, or delayed/sustained-release preparation
Whole-bowel irrigation
Theoretically useful if compound is sustained-release or enteric-coated
Naloxone trial, 0.4–2 μg IV

Gastrointestinal decontamination is the next logical consideration. Activated charcoal adsorbs valproate in vitro,[36] and 1 g/kg should be given soon after the ingestion.[3] If the patient’s weight is unknown, 50 to 100 g is given to adults and 25 to 50 g is given to children, either orally or instilled through a nasogastric or orogastric tube. Syrup of ipecac is contraindicated, owing to the expected development of decreased levels of consciousness. Because the absorption of valproic acid and valproate sodium is rapid, gastric lavage will have limited usefulness. It may be efficacious if undertaken within 60 minutes of ingestion, or if divalproex was ingested. Whole-bowel irrigation has been suggested for sustained-release or enteric-coated compounds and may be considered with divalproex sodium delayed-release tablets or coated particles in capsules.[3]

Enhanced Elimination

High valproate concentrations have been measured in bile, and repeat doses of activated charcoal may decrease enterohepatic recirculation of the drug. Continuous nasogastric infusion of activated charcoal, 0.25 to 0.50 g/kg/hr, decreased the elimination half-life of valproic acid in one overdosed patient.[19]

Hemodialysis and charcoal hemoperfusion have reportedly enhanced elimination in certain patients refractory to other therapies.[20][24][29][34][41][44] Serum protein binding of valproic acid decreases as the serum drug level increases above 100 μg/mL.[19] The resulting increase in free drug coupled with a low volume of distribution and low molecular weight (144.21 g/Mol) of valproate enhance the effectiveness of extracorporeal removal. These treatment modalities are rarely used but might prove useful in patients with renal failure, persistent coma, or severe metabolic abnormalities. However, no controlled trials demonstrate that clinical outcome is improved by using any of these measures for decreasing absorption or enhancing elimination.

 Other Measures

There is no specific antidote available for poisoning due to valproate. Valproate and other medications that might cause hepatotoxicity or CNS depression should be discontinued. In patients with underlying seizure disorders, care should be taken not to overshoot drug elimination and produce a subtherapeutic drug level. Seizures might occur and can be treated with appropriate doses of benzodiazepines such as lorazepam or diazepam.

 Chronic Therapy with Appropriate Dosages

For patients taking usual dosages who develop alterations in mental status, valproate levels should be obtained, the drug held, and lower dosages considered. Hematologic or hepatic toxicity should be monitored, supportive care provided, and other anticonvulsants considered.

 Disposition

Patients who ingest preparations that are rapidly absorbed should be monitored for neurologic depression and observed for at least 6 hours after ingestion. They can be discharged from the hospital if they remain asymptomatic, have responsible caregivers, and can reaccess medical care later if necessary. Patients ingesting delayed-release or enteric-coated preparations should have an initial blood level drawn and should be monitored for a minimum of 12 hours. If a second level is decreasing and there are no clinical signs or symptoms of toxicity, the patient can be discharged for home observation with the same precautions. Patients with ingestions of multiple drugs should be treated as clinically indicated by the combination of agents. Patients who have or develop altered levels of consciousness or other signs and symptoms of toxicity should be admitted into an intensive care unit for observation and good supportive care. Patients with intentional ingestions should have psychiatric evaluation before their release from the health care facility.

 Sequelae

The morbidity and mortality associated with acute overdosage of valproate is primarily related to hypoxia and metabolic derangements. Visual disturbances were reported in one patient who had a prolonged comatose state.[5]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/468.html


MD Consult: Books: Ford: Clinical Toxicology: NEWER ANTICONVULSANT AGENTS

NEWER ANTICONVULSANT AGENTS

Experience with toxicity due to acute overdose of the new anticonvulsant medications is limited. The kinetics of these drugs are summarized in Table 59–4 , and the clinical signs and symptoms of these overdoses are given in Table 59–5 .

Table 59-4 -- Pharmacokinetics of Newer Anticonvulsants
 | Dosing (day) | Oral Absorption | Volume of Distribution (L/kg) | Protein Binding | Peak Levels (hr) | Half-Life (hr) | Elimination | Therapeutic Serum Levels
Felbamate | 1200–3600 mg divided in 3–4 doses |  | 0.80 | 24% | 1–4 | 20–24 | Renal 50% | 20–100 μg/L
 |  |  |  |  |  |  | Hepatic 50% |
Gabapentin | 900–1800 mg divided in 3 doses | 50–60% | 0.70 | 0% | 1–3 | 5–6 | Renal 80% | 2 μg/mL
Lamotrigine | 50–400 mg in one dose | 98% | 1.10 | 55% | 1–4 | 24 | Hepatic 50% | 2–4 μg/mL
Topiramate | 200–400 mg divided in 2 doses | 85% | 0.7 | 15% | 2–4 | 20 | Renal 60% | 30 μg/mL

Table 59-5 -- Newer Anticonvulsants: Clinical Presentation
Lethargy, dizziness
Generally safe and non–life-threatening
Status epilepticus after topiramate

Felbamate

Felbamate (Felbatol) was introduced in 1993 for use in adults with partial seizures or in children with Lennox-Gastaut syndrome. Approximately 1 year later, 10 cases of aplastic anemia had been reported in the approximately 100,000 patients who had used the drug; the U.S. Food and Drug Administration strongly urged physicians to suspend its use.[1] It has now been associated with hepatic toxicity as well[37] and is only recommended in patients whose condition is refractory to treatment with other anticonvulsants.

Two cases of acute overdose have been reported in the literature. Both patients were being treated with felbamate for seizure control. Symptoms manifested as CNS changes ranging from somnolence to agitation, ataxia, and downbeat nystagmus.[27][35] The patients were treated supportively and recovered.

 Gabapentin

Gabapentin (Neurontin) is used in partial seizures with or without secondary generalization. It has been well tolerated; choreoathetotic movements and facial dyskinesias were reported during therapy.[10] After acute overdose, lethargy, dizziness, slurred speech, and diplopia are described in the relatively limited case reviews. Patients did not have life-threatening complications. Treatment was supportive and symptoms resolved over periods of 12 to 18 hours. No sequelae have been noted.[21][22]

Lamotrigine

Lamotrigine (Lamictal) has been used as adjunctive therapy in the treatment of partial seizures. Rash has been often reported as an adverse effect, similar to many other anticonvulsants.[16][40] Headache, ataxia, and dizziness were reported in the initial clinical trials.

Few cases of toxic ingestion are reported; most are suicide attempts with dosages up to 3 g. Drowsiness, dizziness, nystagmus, and ataxia were reported. Loss of deep tendon reflexes has been observed. Gastrointestinal effects included nausea and vomiting. No respiratory depression was seen. Symptoms resolved over 24 to 48 hours with drug withdrawal and symptomatic, supportive therapy.[6][9][26]

Topiramate

Topiramate (Topimax) is used as adjunctive therapy for partial seizures. In five overdose cases with ingestions ranging from 1.8 to 100 g, all of the patients had confusion, ataxia, lethargy, and memory lapse. One patient was unresponsive, and the patient with the largest overdose had status epilepticus. All patients received supportive care and recovered without sequelae (manufacturer’s information).

 Treatment

The limited information available regarding poisoning with the newer agents suggests that symptomatic and supportive care has been successful in those cases reported. Careful attention to appropriate gastrointestinal decontamination and support of vital functions is indicated. Disposition of patients depends on the intent of the poisoning as well as on the clinical circumstances.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/469.html


MD Consult: Books: Ford: Clinical Toxicology: REFERENCES

REFERENCES

1. Ahmad SR: Felbamate and aplastic anemia. Lancet 1994; 344:465.

2. Alberto G, Erickson T, Popiel R, et al: Central nervous system manifestations of a valproic acid overdose responsive to naloxone. Ann Emerg Med 1989; 18:889-891.

3. American Academy of Clinical Toxicology and European Association of Poison Centres and Clinical Toxicologists: Position Statements on Gastrointestinal Decontamination. J Toxicol Clin Toxicol 1997; 7:695-762.

4. Anderson GO, Ritland S: Life threatening intoxication with sodium valproate. J Toxicol Clin Toxicol 1995; 33:279-284.

5. Biegler D: Neurological sequelae after intoxication with sodium valproate. Acta Neurol Scand 1985; 72:351-352.

6. Blankenhorn V, Hoffman HG, Polatschek B: Acute intoxication with the new antiepileptic drug lamotrigine in a suicide attempt. Epilepsia 1992; 91:473-475.

7. Bryant AE, Dreifuss FE: Valproic acid hepatic fatalities: III. US experience since 1986. Neurology 1996; 46:465-469.

8. Bryson SM, Verma N, Scott PJW, et al: Pharmacokinetics of valproic acid in young and elderly subjects. Br J Clin Pharmacol 1983; 16:104-105.

9. Buckley NA, Whyte IM, Dawson AH: Self-poisoning with lamotrigine. Lancet 1993; 342:1552-1553.

10. Buetefisch CM, Guiterrez A, Gutmann L: Choreoathetotic movements: A possible side effect of gabapentin. Neurology 1996; 46:851-852.

11. Chadwick DW, Cumming WJK, Livingston MB, et al: Acute intoxication with sodium valproate. Ann Neurol 1979; 6:552-553.

12. Coulter DL, Allen RJ: Secondary hyperammonemia: A possible mechanism of valproate encephalopathy. Lancet 1980; 1:1310.

13. Coulter DL, Allen RJ: Hyperammonemia with valproic acid therapy. J Pediatr 1981; 99:317-319.

14. Davis R, Peters DH, McTavish D: Valproic acid: A reappraisal of its pharmacological properties and clinical efficacy in epilepsy. Drugs 1994; 47:332-372.

15. Dingledine R, Iversen LL, Breuker E: Naloxone as a GABA antagonist: Evidence from iontophoretic, receptor binding and convulsant studies. Eur J Pharmacol 1978; 47:19-27.

16. Dooley J, Camfield P, Gordon K, et al: Lamotrigine-induced rash in children. Neurology 1996; 46:210-242.

17. Dupuis RE, Lichtman SN, Pollack GM: Acute valproic acid overdose: Clinical course and pharmacokinetic disposition of valproic acid metabolites. Drug Safety 1990; 5:65-71.

18. Eeg-Olofsson O, Lindskog U: Acute intoxication with valproate. Lancet 1982; 1:1306.

19. Farrar HC, Herold DA, Reed MD: Acute valproic acid intoxication: Enhanced drug clearance with oral activated charcoal. Crit Care Med 1993; 21:299-301.

20. Fernandez MC, Kloster JC, O’Brien SM, et al: Hemodialysis and hemoperfusion for treatment of valproic acid and gabapentin poisoning. Vet Hum Toxicol 1996; 38:438-442.

21. Fischer JH, Barr AN, Rogers L, et al: Lack of serious toxicity following gabapentin overdose. Neurology 1994; 4:982-983.

22. Garafalo E, Koto E, Feuerstein T: Experience with gabapentin overdose: Five case studies. Epilepsia 1993; 34:157.

23. Garnier R, Boudignat O, Fournier PE: Valproate poisoning. Lancet 1982; 2:97.

24. Graudins A, Aaron CK: Delayed peak serum valproic acid in massive divalproex overdose: Treatment with charcoal hemoperfusion. J Toxicol Clin Toxicol 1996; 34:335-341.

25. Gugler R, von Unruh GE: Clinical pharmacokinetics of valproic acid. Clin Pharmacokinet 1980; 5:50-55.

26. Harchelroad F, Lang D, Valeriano J: Lamotrigine overdose. Vet Hum Toxicol 1994; 36:372.

27. Hwang TL, Still CN, Jones JE: Reversible downbeat nystagmus and ataxia in felbamate intoxication. Neurology 1995; 45:846.

28. Hyden H, Cupello A, Palm A: Naloxone reverses the inhibition by sodium valproate of GABA transport across the Deiters’ neuronal plasma membrane. Ann Neurol 1987; 21:416-417.

29. Kandrotas RJ, Love JM, Gal P, et al: The effect of hemodialysis and hemoperfusion on serum valproic acid concentration. Neurology 1990; 40:1456-1458.

30. Khoo SH, Leyland MJ: Cerebral edema following acute sodium valproate overdose. J Toxicol Clin Toxicol 1992; 30:209-214.

31. Kulick SK, Kramer DA: Hyperammonemia secondary to valproic acid as a cause of lethargy in a postictal patient. Ann Emerg Med 1993; 22:610-612.

32. Mattson RH, Cramer JA, Colllins JF, et al: A comparison of valproate with carbamazepine for the treatment of complex partial seizures and secondarily generalized tonic-clonic seizures in adults. N Engl J Med 1992; 327:765-771.

33. May RB, Sunder TR: Hematologic manifestations of long-term valproate therapy. Epilepsia 1993; 34:1098-1101.

34. Mortensen PB, Hansen HE, Pedersen B, et al: Acute valproate intoxication: Biochemical investigations and hemodialysis treatment. Int J Clin Pharmacol Ther Toxicol 1983; 21:64-68.

35. Nagel TR, Schunk JE: Felbamate overdose: A case report and discussion of a new antiepileptic drug. Pediatr Emerg Care 1995; 11:369-371.

36. Neuvonen PJ, Kannisto H, Hirvisalo EL: Effect of activated charcoal on absorption of tolbutamide and valproate in man. Eur J Clin Pharmacol 1983; 24:243-246.

37. O’Neill MG, Perdun CS, Wilson MB, et al: Felbamate associated fatal hepatic necrosis. Neurology 1996; 46:1457-1459.

38. Pinder RM, Brogden RN, Speight TM, et al: Soldium valproate: A review of its pharmacological properties and therapeutic efficacy in epilepsy. Drugs 1977; 13:81-123.

39. Rajantie J, Kajosaari M, Ylitalo V: Fatal pancytopenia during high dose valproate monotherapy. Eur J Pediatr 1992; 151:619-620.

40. Richens A: Safety of lamotrigine. Epilepsia 1994; 35(Suppl):537-540.

41. Roodhooft AM, Van Dam K, Haentjens D, et al: Acute sodium valproate intoxication: Occurrence of renal failure and treatment with haemoperfusion-haemodialysis. Eur J Pediatr 1990; 149:363-364.

42. Schnabel R, Rambeck B, Janssen F: Fatal intoxication with sodium valproate. Lancet 1984; 1:221-222.

43. Steiman GS, Woerpel RW, Sherard ES: Treatment of accidental sodium valproate overdose with an opiate antagonist. Ann Neurol 1979; 6:274.

44. Tank JE, Palmer BF: Simultaneous “in series” hemodialysis and hemoperfusion in the management of valproic acid overdose. Am J Kidney Dis 1993; 22:341-344.

45. Wason S, Savitt D: Acute valproic acid toxicity at therapeutic concentrations. Clin Pediatr 1985; 24:466-467.

46. Wyllie E, Wyllie R, Cruse RP, et al: Pancreatitis associated with valproic acid therapy. Am J Dis Child 1983; 138:912-914.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/470.html


MD Consult: Books: Ford: Clinical Toxicology: Chapter 60 - Antivirals

Chapter 60 – Antivirals

RACHEL L. CHIN

Overdoses of antiviral agents are uncommon, and cases have been reported in the literature only rarely. Most antivirals are relatively benign, and overdoses generally reflect an exaggeration of their usual adverse effects ( Table 60–1 ). Pharmacokinetic profiles of these drugs are found in Table 60–2 , and these agents are classified according to clinical toxic effects in Table 60–3 .

Table 60-1 -- Antivirals: Uses, Clinical Effects, and Treatment
Class | Therapeutic Use | Adverse Effects | Overdose Effects | Treatment
Antiherpesvirus
Acyclovir | Ophthalmic herpes zoster, herpes simplex virus (HSV), varicella-zoster virus (VZV) infection | Crystalline nephropathy, gastrointestinal symptoms, rash, headache | Nephrotoxicity and neurotoxocity (altered sensorium, tremor, myoclonus, delirium, seizures, extrapyramidal signs) | Hydration, hemodialysis
Valacyclovir | Primary and recurrent HSV | Hemolytic-uremic syndrome/thrombotic thrombocytopenic purpura | NR | Supportive
Famciclovir | Uncomplicated herpes zoster | Headache, gastrointestinal symptoms | NR | Supportive
Ganciclovir | Cytomegalovirus (CMV) retinitis and other life-threatening CMV infections | Severe myelosuppression, retinal detachment, hepatotoxicity, central nervous system symptoms (headache, behavior changes, seizures, coma) | NR | Granulocyte colony-stimulating factor (G-CSF) or granulocyte macrophage colony-stimulating factor (GM-CSF)
Foscarnet | CMV, VZV, and HSV resistant to acyclovir | Nephrotoxicity, hypo- or hypercalcemia, hypo- or hyperphosphatemia, genital ulcerations, central nervous system symptoms (headache, irritability, seizures) | NR | Supportive; correct electrolyte imbalances
Cidofovir | CMV resistant to ganciclovir and foscarnet | Irreversible nephrotoxicity, neutropenia, metabolic acidosis, uveitis, iritis | NR | Hydration, supportive
Antiretrovirals
Zidovudine (AZT) | Human immunodeficiency virus (HIV) infection | Myelosuppression, headache, nausea, asthenia, abdominal pain, rash, fever, diarrhea, anorexia, malaise, myalgia, toxic myopathy | Seizures, ataxia, nystagmus, myelosuppression, fatigue, lethargy | Supportive
Didanosine (ddl) | HIV strains resistant or intolerant to AZT and also used concurrently with AZT in patients with advanced HIV disease | Painful peripheral neuropathy, pancreatitis, headache, insomnia, gastrointestinal symptoms, rash, hyperuricemia, thrombocytopenia, hypokalemia, and hepatotoxicity | NR | Supportive
Zalcitabine (ddC) | HIV-infected patients intolerant to AZT and also used concurrently with AZT | Peripheral neuropathy, pancreatitis, rash, hepatotoxicity, stomatitis, esophageal ulceration, fever, neutropenia | NR | Supportive
Stavudine (d4T) | Treatment of advanced HIV infection in patients who are intolerant of AZT | Painful peripheral neuropathy, anemia, arthralgia, fever, rash | NR | Supportive
Lamivudine | Combination therapy for HIV, hepatitis B | Neutropenia, headache, nausea | NR | Supportive
Abacavir | Combination therapy for HIV | Hypersensitivity reaction (fever, rash, bronchospasm, lymphadenopathy, hypotension), pancreatitis | NR | Supportive
Delavirdine | Combination therapy for HIV | Rash, Stevens-Johnson syndrome, erythema multiforme (rare) | NR | Supportive
Nevirapine | Combination therapy for HIV | Neutropenia, elevated transaminases, hepatitis, rash, Stevens-Johnson syndrome (rare) | NR | Supportive, G-CSF for neutropenia
Efavirenz | Combination therapy for HIV | CNS effects (hallucinations, euphoria, impaired cognition, agitation, drowsiness), rash | NR | Supportive
Anti-influenza Drugs
Amantadine | Prophylaxis and treatment of influenza A. Also used to treat parkinsonism and neuroleptic-induced extrapyramidal symptoms | Anticholinergic symptoms | Neurotoxic reactions including delirium, hallucinations, seizures, and coma; cardiovascular effects including cardiac arrest, hypotension, bradycardia, cardiac conduction disturbances, malignant ventricular dysrhythmias, torsades de pointes | Hydration; lidocaine for complex ventricular ectopy; benzodiazepines for seizures; magnesium and overdrive pacing for torsades
Rimantadine | Prophylaxis and treatment of influenza A | Same as above | NR | Supportive
Interferon | Treatment of condyloma acuminatum, chronic hepatitis B and C, Kaposi’s sarcoma, and multiple sclerosis | Acute febrile influenza-like syndrome, myelosuppression, and neurotoxicity | NR | Supportive
Ribavirin | Treatment of respiratory syncytial virus infections and certain viral hemorrhagic fevers | Mild conjunctival irritation, rash, wheezing, reversible deterioration in pulmonary function, gastrointestinal symptoms, neurotoxicity, and bone marrow suppression | NR | Supportive
Zanamivir | Uncomplicated influenza | Bronchospasm, oropharyngeal edema, rash | NR | Supportive
Oseltamivir | Uncomplicated influenza | Nausea, vomiting | NR | Supportive
Protease Inhibitors
Saquinavir | Treatment of HIV disease | Gastrointestinal symptoms, mild neutropenia, rash | NR | Supportive
Retonavir | Same as above | Gastrointestinal symptoms, anorexia, altered taste, circumoral and peripheral paresthesias; increased liver function tests, creatine kinase, and triglycerides | NR | Supportive
Indinavir | Same as above | Gastrointestinal symptoms, nephrolithiasis | Drowsiness, dizziness, nausea, paresthesias † | Supportive
Nelfinavir | Combination therapy for HIV | Diarrhea, flatulence, LFT abnormalities | NR | Supportive
Amprenavir | Combination therapy for HIV | Paresthesias, nausea, diarrhea, acute hemolytic anemia, hyperglycemia | NR | Supportive
NR, not reported.
† Other drugs co-ingested; see text.

Table 60-2 -- Antiviral Drugs: Pharmacokinetics
Drug | Time to Peak Levels (hr) | Metabolism | Excretion | Elimination Half-Life (hr)
Antiherpesvirus agents
Acyclovir | 1.5–2.5 | Hepatic: <15% | Renal: majority drug unchanged | 2–3
 |  |  |  | RI+:20
Famciclovir | <1 | Hepatic: to active drug, penciclovir | Penciclovir | 2–3
 |  |  | Renal: 73% |
 |  |  | Fecal: 27% |
Ganciclovir |  | Hepatic: minimal | Renal: 94–99% | 1.7–5.8
 |  |  | Unchanged | RI+:9.3–29
Foscarnet |  | None | Renal | Plasma: 3–6
Valacyclovir | 0.5 | Hepatic to active drug, acyclovir | Renal: 45.6% | 2–3
 |  |  | Fecal: 47.12% |
Cidofivir | NA | Intracellular | Renal | 2.5
Antiretrovirals
Zidovudine | 0.5–2 | Hepatic + renal glucuronidation | Renal: metabolites + unchanged | 1–1.1
Didanosine | 0.5–1 | Unknown | Renal | 0.8–2.7
 |  | DdATp = active metabolite |  |
Zalcitabine | 1–2 | Intracellular | Renal: majority unchanged | 1–3
 |  | Hepatic: minimal |  |
Stavudine | 0.5–1.5 | Intracellular | Renal | 1–1.6
 |  | Other: unknown |  |
Lamivudine | 1–1.5 | Hepatic: minimal | Renal: majority unchanged | 2–7
Abacavir | 0.7–2 | Hepatic | Renal: 82% | 1.5
Delavirdine | 1 | Hepatic | Renal: 51% | 5.8
 |  |  | Fecal: 44% |
Nevirapine | 4 | Hepatic | Renal: 80% | 25–30
 |  |  | Fecal: 10% |
Efavirenz | 3–5 | Hepatic | Renal: 14–34% | 40–55
 |  |  | Fecal: 16–61% |
Lamivudine | 0.5–2 | None | Renal | 3–6
Anti-influenza drugs
Amantadine | 1–4 | Hepatic: minimal | Renal: majority drug unchanged | Young: 10–31
 |  |  |  | Elderly: 23–45
 |  |  |  | RI+:7–10 days
Rimantadine | 2–6 | Hepatic: extensive | Renal: metabolites | 20–37
 |  |  |  | RI+:48–72
Zanamivir | 1–2 | None | Renal | 2.5–5.1
Oseltamivir | 1–4 | Hepatic | Renal | 1–3
Interferon | IM: 3–6 | Hepatic: minimal | Renal, with tubular proteolytic degradation | 2.3–5.5
 | SQ: 6–8 |  |  |
Ribavirin | 1–1.5 | Intracellular | Renal | Adult: 24–35.5
 |  | Hepatic |  | Child: 6.5–11
Protease inhibitors
Saquinavir | 3 | Hepatic | Fecal | 13
Ritonavir | 2–4 | Hepatic | Fecal: 86.4% | 3–3.5
 |  |  | Renal: 11.3% |
Indinavir | 0.8 | Hepatic | Fecal: 83% | 1.8
Nelfinavir | 2–4 | Hepatic | Fecal: 87% | 3.5–5
Amprenavir | 1–2 | Hepatic | Fecal: 75% | 7.1–10.6
 |  |  | Renal: 14% |
RI+, renal insufficiency/renal failure.

Table 60-3 -- Antiviral Drugs: Classification By Toxic Effects
Nausea, Vomiting | Anemia
Acyclovir | Acyclovir
Amantadine | Ganciclovir
Amprenavir | Lamivudine
Didanosine | Ribavirin
Famciclovir | Stavudine
Foscarnet | Zidovudine
Ganciclovir | Neutropenia
Indinavir | Cidofovir
Interferon | Didanosine
Lamivudine | Ganciclovir
Oseltamivir | Interferon
Ribavirin | Nevirapine
Ritonavir | Lamivudine
Saquinavir | Saquinavir
Zalcitabine | Stavudine
Zidovudine | Zalcitabine
Cardiotoxicity | Zidovudine
Amantadine | Thrombocytopenia
Interferon | Acyclovir
Hepatotoxicity | Didanosine
Acyclovir | Ganciclovir
Didanosine | Interferon
Ganciclovir | Valacyclovir
Nevirapine | Zalcitabine
Nelfinavir | Zidovudine
Ritonavir | Pancreatitis
Zalcitabine | Abacavir
Zidovudine | Didanosine
Nephropathy | Zalcitabine
Acyclovir | Altered Mental Status
Cidofovir | Acyclovir
Foscarnet | Amandadine
Ganciclovir | Efavirenz
Indinavir | Ganciclovir
Neuropathy | Interferon
Amprenavir | Ribavirin
Didanosine | Rimantadine
Lamivudine | Rash
Stavudine | Abacavir
Zalcitabine | Acyclovir
Seizures | Delavirdine
Acyclovir | Didanosine
Foscarnet | Efavirenz
Ganciclovir | Foscarnet
Zidovudine | Ganciclovir
 | Nevirapine
 | Saquinavir
 | Zalcitabine
 | Zanamivir

 ANTIHERPESVIRUS AGENTS

Essentials
• | Anemia, neutropenia, thrombocytopenia
• | Crystalluria
• | Hypocalcemia or hypercalcemia
• | Hypophosphatemia or hyperphosphatemia
• | Retinal detachment

 Introduction

Acyclovir is used orally to treat localized or ophthalmic herpes zoster and intravenously to treat serious herpes simplex virus (HSV) or varicella-zoster virus (VZV) infections.[14] Acyclovir may also be given as chronic suppressive therapy to decrease the frequency of recurrent genital HSV disease. Valacyclovir, the l-valyl ester of acyclovir, is used to treat primary and recurrent HSV; it is also approved for use as suppressive therapy. Famciclovir is used orally to treat acute uncomplicated herpes zoster (shingles). Ganciclovir is given intravenously to treat cytomegalovirus (CMV) retinitis and other life-threatening CMV infections in immunocompromised patients.[18] CMV retinitis occurs in up to 30 per cent of patients with the acquired immunodeficiency syndrome (AIDS) and often causes blindness.[55][57] Foscarnet is used to treat CMV infection, as well as VZV and HSV infections resistant to acyclovir. Cidofovir is used to treat CMV in patients who have failed ganciclovir and foscarnet.

 Pathophysiology

Acyclovir, famciclovir, and ganciclovir are nucleoside analogs of guanine. Valacyclovir is an oral prodrug that is metabolized to acyclovir within minutes of absorption from the gastrointestinal tract. To become active, acyclovir and famciclovir require phosphorylation by a virus-specific thymidine kinase to their monophosphate derivatives. They are then phosphorylated by cellular enzymes to a triphosphate compound, the active moiety that inhibits viral DNA polymerase. Only certain herpesviruses produce the thymidine kinase necessary for activation. Cytomegalovirus does not produce thymidine kinase. In contrast to acyclovir and famciclovir, ganciclovir can be activated not only by thymidine kinase but also by a phosphotransferase that is produced by CMV, which explains its distinctive activity against CMV. Foscarnet is an inorganic pyrophosphate analog that inhibits DNA polymerase in herpesviruses and reverse transcriptase in human immunodeficiency virus (HIV).[3] Foscarnet and cidofovir, an acyclic phosphonate nucleotide analog that inhibits viral DNA polymerase, do not require intracellular activation.

 Clinical Presentation

Acyclovir

Acyclovir is generally tolerated well, with infrequent side effects being nausea, diarrhea, rash, and headache. It is eliminated mainly by the kidney. After being given intravenously, and especially if given rapidly, acyclovir induces crystalline nephropathy, leading to reversible renal dysfunction in 5 per cent of patients. The intravenous form also leads to neurotoxicity in 1–4 per cent of patients, resulting in altered sensorium, tremor, myoclonus, delirium, seizures, or extrapyramidal signs.[22][60] Neurotoxicity may be worsened when acyclovir is given with zidovudine, resulting in severe somnolence.[9] Headache is common, occurring in 13 per cent of patients receiving acyclovir as chronic suppressive therapy. Patients with underlying renal insufficiency may have unexpectedly high plasma concentrations of acyclovir, resulting in acute renal failure, coma, or both.[15][47]

Overdoses of acyclovir are relatively uncommon. In one report, two neonates were inadvertently given excessive doses of intravenous acyclovir, resulting in serum concentrations of 100 μg/mL and 26 μg/mL (normal range of trough levels: 0.14–1.2 μg/mL). One infant was treated with exchange transfusion and the other with oral activated charcoal. Both infants were asymptomatic and showed normal development at 10 months of age. The authors observed that renal excretion, enhanced with intravenous hydration, appeared to eliminate acyclovir adequately and that exchange transfusion was unnecessary and probably ineffective.[38] However, inother cases of acyclovir overdose that involved acute or chronic renal dysfunction, patients were symptomatic with visual hallucinations, nausea, vomiting, lethargy, confusion, dizziness, myoclonus, and seizures.[15][34] In the presence of renal insufficiency, hemodialysis appears to be the most effective treatment modality for reducing acyclovir levels.[34]

Valacyclovir

As valacyclovir is an acyclovir prodrug, the side effects are similar to those of acyclovir. However, the manufacturer reports that a thrombotic thrombocytopenic purpura/hemolytic-uremic syndrome has occurred in patients receiving more than 8 g daily with advanced HIV or who are post–renal transplant[48a] (Product information, Valtrex, GlaxoWellcome, USA, 1999). No overdoses have been reported with valacyclovir.

 Famciclovir

Oral famciclovir is also generally well tolerated but may be associated with headache, diarrhea, and nausea. In clinical trials, adverse effects with famciclovir were no more frequent than with placebo.[51] No cases of famciclovir overdose have been reported.

Ganciclovir

The principal dose-limiting toxicity of ganciclovir is myelosuppression, with neutropenia occurring in 40 per cent of patients, thrombocytopenia in 20 per cent, and anemia in 2 per cent. Severe myelosuppression may occur when the drug is given concurrently with zidovudine. The neutropenia occurs typically during the second week of treatment and usually is reversible within 1 week of drug cessation. CNS side effects have been reported in 5 per cent of patients and have included confusion, seizure, coma, psychosis, hallucinations, mental status changes, anxiety, and ataxia.[18][42] A distinctive side effect can occur in patients with CMV retinitis, namely, ganciclovir-induced retinal detachment. This complication has been reported in up to 30 per cent of ganciclovir-treated patients with CMV retinitis but is seen rarely in patients without CMV retinitis. Retinal detachment appears to result from successful treatment of the retinal CMV infection, resulting in necrosis and thinning of the retinal tissue. This complication occurs more frequently in AIDS patients than in other immunosuppressed patients, perhaps because of the impaired ability of AIDS patients to form firm scar tissue.[18][20] Overdoses of ganciclovir have not been reported in the literature.

 Cidofovir

The toxicity associated with cidofovir that concerns physicians most is irreversible proximal tubule cell injury resulting in renal tubular necrosis. Acute renal failure necessitating dialysis has occurred. Cidofovir has been reported to cause decreased serum bicarbonate, metabolic acidosis, and Fanconi’s syndrome. Neutropenia and anemia have occurred in patients treated with cidofovir. Iritis and uveitis have developed, predominantly in patients who have underlying diabetes mellitus, who are on concurrent protease inhibitor therapy, or who have received previous therapy from CMV retinitis.

 Foscarnet

The major toxicities of foscarnet are nephrotoxicity and alterations in serum calcium and phosphate levels. Increases in serum creatinine occur in one half of patients but reverse on cessation of the drug in most patients. The mechanism of nephrotoxicity has been attributed to acute tubular necrosis, crystalluria, and interstitial nephritis. Foscarnet is highly ionized at physiologic pH and commonly increases or decreases serum levels of calcium and phosphate.[28][36] Hypocalcemia may produce symptoms of paresthesias, dysrhythmias, tetany, and seizures. The risk of symptomatic hypocalcemia is increased with concomitant administration of intravenous pentamidine.[68] Nausea and CNS symptoms, including headache, irritability, and seizures, have been attributed to foscarnet administration. Genital ulcers have also been associated with foscarnet therapy. These ulcerations appear to result from retention of or repeated exposure to concentrations of unchanged foscarnet in the urine.[28] There are no reported cases of acute foscarnet intoxication.

 Differential Diagnosis

The differential diagnosis includes other causes of nephrotoxicity, crystalluria, neurotoxicity, myelosuppression, hypocalcemia or hypercalcemia, hypophosphatemia or hyperphosphatemia, and retinal detachment.

 Laboratory Studies

Patients receiving acyclovir, valacyclovir, or cidofovir should have their blood urea nitrogen and creatinine levels monitored. The maximal renal concentration of acyclovir occurs during the first 2 hours after intravenous infusion, and increased blood urea nitrogen and creatinine levels may be observed during this period. A urine specimen should be checked for the presence of crystals. In cases of acute toxicity, the plasma concentration of acyclovir may be measured; normal trough levels are 0.14–1.2 μg/mL.[15] Patients receiving ganciclovir or cidofovir should have their blood cell counts monitored. Patients receiving foscarnet should have measurements of renal function, electrolyte, calcium, and phosphate levels.

 Treatment

Most cases of acute toxicity due to antiherpesvirus agents have been iatrogenic after intravenous administration of excessive doses and typically occur in the setting of renal insufficiency. Nephrotoxicity due to acyclovir may be prevented by adequate hydration to maintain urine output. If a patient is symptomatic or has inadequate renal clearance, acyclovir may be removed by hemodialysis with approximately 45 per cent drug removal with concomitant improvement of symptoms.[34] Myelosuppression due to ganciclovir or cidofovir may be treated by discontinuing the drug and giving granulocyte colony-stimulating factor (G-CSF) or granulocyte-macrophage colony-stimulating factor (GM-CSF) for severe neutropenia or platelet infusions for thrombocytopenia.[18][23][42] Patients receiving foscarnet should be hydrated before medication. Electrolyte levels should be checked and any abnormalities treated accordingly.

 Disposition

Decisions regarding admission should be made on the basis of the severity of side effects, specifically crystalluria, electrolyte imbalance, neurotoxicity, and severe neutropenia. Patients with acute acyclovir intoxication and evidence of renal insufficiency may require intravenous hydration, monitoring of renal function, and possibly hemodialysis.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/471.html


MD Consult: Books: Ford: Clinical Toxicology: ANTIRETROVIRAL AGENTS

ANTIRETROVIRAL AGENTS

Essentials
• | Anemia
• | Myopathy
• | Neutropenia
• | Pancreatitis
• | Peripheral neuropathy

 Introduction

The number of antiretroviral drugs has increased dramatically with the emergence of HIV. Antiretroviral therapy is considered first-line therapy for infection with this virus.

Treatment of HIV and AIDS is changing rapidly (current information on federal treatment guidelines for HIV and AIDS can be found on the HIV/AIDS Treatment Information Service web site, www.hivatis.org [image] ). Current therapy recommendations require a minimum of three agents—the goals being sustained suppression of HIV plasma RNA, sustained increase in CD4+ count, and improved clinical outcome. Monotherapy is never recommended. Most initial regimens include two nucleoside analogs plus a non-nucleoside reverse transcriptase inhibitor (NNRTI) or a protease inhibitor. Zidovudine (azidothymidine [AZT]) was the first antiretroviral introduced.[52] Oral zidovudine decreases the frequency of opportunistic infections and prolongs survival in patients with AIDS or AIDS-related complex.[17] In patients with few or no symptoms and CD4 lymphocyte counts less than 500 cells/mm3, zidovudine delays progression of HIV infection.[64]

Didanosine (dideoxyinosine [ddI]), zalcitabine (dideoxycytidine [ddC]), stavudine (d4T), and lamivudine (3TC) result in virologic and immunologic improvements in some patients with AIDS.[4][16][19][65] They are active against most HIV strains that are resistant to zidovudine.[1][26]

Nevirapine, delavirdine, and efavirenz all are active against HIV-1, but not HIV-2 or any other human viruses. The development of rapid resistance to all agents and intolerable side effects have led to the current rationale of using “cocktails” of various agents.

 Pathophysiology

The first antiretroviral agents available were 2′,3′-dideoxynucleoside analogs. Specifically, zidovudine and stavudine are analogs of thymidine, didanosine is an analog of the purine inosine, and zalcitabine is an analog of cytosine. These agents inhibit the RNA-dependent DNA polymerase (reverse transcriptase) of HIV. In addition, antiretroviral agents can serve as substrates of reverse transcriptase. When they are incorporated during viral DNA synthesis, they terminate DNA chain elongation. The non-nucleoside reverse transcriptase inhibitors (NNRTIs) nevirapine, delavirdine, and efavirenz inhibit viral replication by binding to reverse transcriptase and interfere with viral RNA- and DNA-directed polymerase activities. The NNRTIs do not require intracellular conversion to an active metabolite. Because antiretroviral agents act against reverse transcriptase, they block acute infection of cells but are minimally active in cells that are infected chronically. Resistance of HIV to antiretroviral agents is due primarily to mutations of the viral reverse transcriptase.

 Clinical Presentations

Zidovudine

Adverse effects of zidovudine include headache, nausea, asthenia, abdominal pain, rash, fever, diarrhea, anorexia, malaise, and myalgia. These side effects typically improve with continued use of the drug. The major toxicities of zidovudine are anemia and neutropenia, and these increase with lower CD4 counts and more advanced disease.[39][48] Severe anemia or neutropenia occurs in 30–40 per cent of patients with symptomatic AIDS.[50] Long-term zidovudine therapy is associated with a toxic myopathy that presents as weakness, pain, and increased creatine phosphokinase levels.[45] This myopathy resolves slowly with discontinuation of the drug. Combined use of zidovudine and acyclovir may result in severe somnolence.[9]

Several cases of zidovudine overdose have been reported in the literature. Large ingestions of zidovudine have generally resulted in no adverse effects, even with doses as large as 20,000 mg and measured serum levels of 339 μmol/L (normal peak level < 5).[43][62] Myelosuppression, which is a feature of chronic administration, has been observed after acute overdose in only one reported case, and in that case blood cell counts normalized within 20 days.[33] Reported cases of large zidovudine overdoses have resulted in nystagmus, ataxia, and grand mal seizure.[49][58] In all reported cases, patients recovered from acute zidovudine intoxication with no long-term sequelae.

 Didanosine

Toxicities associated with didanosine are painful peripheral neuropathy and pancreatitis. Neuropathy typically causes paresthesia, numbness, and pain in the lower extremities.[40] The risk of pancreatitis increases with advanced HIV disease and when didanosine is given concomitantly with intravenous pentamidine.[19][65] Other adverse effects include headache, insomnia, nausea, emesis, abdominal pain, fever, rash, hyperuricemia, thrombocytopenia, increased aminotransferase activity, and, rarely, fulminant hepatic failure, which may be fatal.[32][67] Available preparations of didanosine contain moderate amounts of sodium, which may exacerbate congestive heart failure in some patients.[66] Didanosine can also cause hypokalemia, which may necessitate discontinuation of the drug, although it is unclear whether the hypokalemia is due to the drug or existing formulations.[30] Overdoses of didanosine have not been reported.

 Zalcitabine

Zalcitabine shares with didanosine the adverse effect of peripheral neuropathy, which occurs in up to 30 per cent of patients at currently recommended doses.[35] The symptoms include pain, paresthesia, and hypesthesia in the lower extremities and resolve after the medication is discontinued.[65] Other symptoms include rash, stomatitis, esophageal ulceration, fever, and a neutropenia that occurs in up to 10 per cent of patients.[50] Cases of acute intoxication with zalcitabine have not yet been reported.

 Stavudine

The major reversible dose-limiting toxicity of stavudine is peripheral neuropathy. Other adverse effects are anemia, neutropenia, and elevated transaminases.[45][54][59][65] Because of the potential for peripheral neuropathy, stavudine should be avoided in patients taking other agents associated with neuropathy, such as didanosine or zalcitabine. There are no reported cases of stavudine overdose.

 Lamivudine

The side effects are similar to those caused by zidovudine, such as gastrointestinal effects (usually nausea), malaise, headache, and neutropenia. Cases of pancreatitis have been reported, especially in children.[16][59] Overdoses of lamivudine have not been reported yet in the literature.

 Abacavir

The most severe reaction reported with abacavir is a hypersensitivity reaction consisting of fever, rash, nausea, vomiting, malaise, and anorexia. Other symptoms include bronchospasm, lymphadenopathy, and abdominal pain. Abacavir should be discontinued and should not be restarted if hypersensitivity is suspected because rechallenge may cause recurrence of symptoms, progressing to hypotension and death. Pancreatitis and increased GGT have also occurred with abacavir.

 Delavirdine

Eighteen per cent of patients taking delavirdine in clinical trials experienced a diffuse, maculopapular rash that was often pruritic. Stevens-Johnson syndrome and erythema multiforme have been reported rarely, and have resolved after cessation of therapy. There are no published reports of delavirdine overdose.

 Nevirapine

A maculopapular, erythematous rash was reported in 7 per cent of patients receiving nevirapine in clinical trials. Stevens-Johnson syndrome has occurred with nevirapine. Neutropenia, elevated levels of transaminases, and hepatitis can occur within the first few weeks of therapy. Reports of nevirapine overdose were not found in the literature.

 Efavirenz

Central nervous system effects, including hallucinations, euphoria, impaired cognition, agitation, and drowsiness, are fairly common with efavirenz. Patients with a history of substance abuse or mental illness are more likely to experience these symptoms. Bedtime dosing of efavirenz is thought to improve tolerability of the central nervous system effects. Skin rashes have also been reported with efavirenz. In clinical trials, children experienced more frequent and severe rashes than those of adults.

 Differential Diagnosis

Diagnosis of side effects due to antiretroviral agents is often difficult because HIV infection itself and associated opportunistic infections may cause many of the same adverse effects. Discontinuation of the medication may assist with determining the etiology.

 Laboratory Studies

Electrolytes, creatine kinase, liver function, and amylase should be monitored depending on the drug involved and the patient’s condition. Serial blood cell counts should be followed in overdoses of zidovudine, although acute myelosuppression is rare.

 Treatment

The treatment of adverse effects is supportive. Painful neuropathy and pancreatitis can be treated by lowering the dosages or discontinuing the agents.

 Disposition

Because overdoses of these drugs are generally benign, ingestions rarely require admission. However, large overdoses of zidovudine have been associated with seizures and these patients should be admitted. Patients with abnormal results of neurologic examinations may require observation.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/472.html


MD Consult: Books: Ford: Clinical Toxicology: ANTI-INFLUENZA DRUGS

ANTI-INFLUENZA DRUGS

Essentials
• | Anticholinergic symptoms
• | Bronchospasm
• | Cardiac dysrhythmias, including torsades de pointes
• | Neurologic symptoms

 Introduction

Amantadine is used for the prophylaxis and treatment of infections caused by various strains of influenza A virus.[6] It is also used in the treatment of parkinsonism and neuroleptic-induced extrapyramidal symptoms.[2][13] Oseltamivir and zanamivir are newer agents approved for use in uncomplicated influenza infection in patients who have been symptomatic for less than 2 days.

 Pathophysiology

Amantadine and its methyl derivative rimantadine are tricyclic amines. They specifically inhibit the replication of influenza A viruses. The primary effect of these drugs is to interfere with the viral M2 protein, a membrane protein that serves as an ion channel. Both amantadine and rimantadine share similar susceptibility and resistance profiles.[25] Rimantadine is 4–10 times more active than amantadine.[24] In addition to its antiviral effects, amantadine affects the neurologic system. At the cellular level amantadine inhibits the presynaptic reuptake of catecholamines, thereby increasing the activation of postsynaptic dopaminergic and noradrenergic receptors. This dopaminergic effect accounts for the activity of amantadine in parkinsonism.[53]

Oseltamivir phosphate is an ethyl ester prodrug that is hydrolyzed to its active form, oseltamivir carboxylate. The exact mechanism of action of oseltamivir and the inhalation-only zanamivir is unknown, but they are thought to inhibit influenza virus neuraminidase. Resistance to both agents has been reported.

 Clinical Presentation

The most common side effects of amantadine and rimantadine are minor gastrointestinal and central nervous system (CNS) complaints. Toxicity is related to the anticholinergic properties of the drug.[44] CNS side effects include nervousness, depression, anxiety, confusion, dizziness, vertigo, tremors, and ataxia.[24][47] These effects usually diminish after the first week of treatment and rapidly disappear when the drug is discontinued. For a given dosage, plasma drug concentrations in the elderly are twice as high as for younger adults, owing to decreased renal excretion. Thus, the dosage of amantadine should be reduced in the elderly.

Overdoses of amantadine are associated with serious neurotoxic reactions, including delirium, hallucinations, seizures, and coma. The risk for neurotoxicity is increased by concomitant ingestion of antihistamines, anticholinergic drugs, and psychotropic drugs.[56] Overdoses of amantadine have also been associated with cardiovascular effects, including cardiac arrest, hypotension, bradycardia, cardiac conduction disturbances, and malignant ventricular dysrhythmias with prolongation of the Q-Tc interval and torsades de pointes. Noncardiogenic pulmonary edema can occur. Fatalities due to amantadine overdose have been reported.[8] The risk of torsades is increased greatly if the patient is taking a class I antidysrhythmic.[53]

Oseltamivir seems to be a relatively benign agent, as nausea and vomiting are the most frequently reported adverse effects. In contrast, zanamivir has been reported to cause bronchospasm in patients with underlying asthma or obstructive airway disease. Anaphylactoid reactions, including oropharyngeal edema and serious skin rashes, have also occurred. Anticholinergic symptoms are not seen with these agents.

 Differential Diagnosis

The differential diagnosis for amantadine and rimantidine includes other causes of anticholinergic symptoms and ventricular dysrhythmias.

 Laboratory Studies

Electrocardiographic and cardiac monitoring should be performed in all cases of suspected overdose. Other tests are dictated by the patient’s clinical condition and diagnoses considered in the differential diagnosis.

 Treatment

Treatment should be directed at maintaining cardiovascular function and reducing CNS stimulation. Because a high percentage of amantadine is excreted unchanged in the urine, maintaining an adequate urine output is important.[56] The electrocardiographic changes are similar to those seen in cyclic antidepressant overdoses. Physostigmine has been used in amantadine toxicity but is generally not recommended, because physostigmine has been strongly associated with asystolic arrest in cyclic antidepressant overdoses.[61] Torsades should be treated in standard fashion with magnesium and overdrive pacing. Inotropic agents such as isoproterenol may be contraindicated in cases of amantadine overdose.[53] Lidocaine has been successfully used to suppress complex ventricular ectopy.[44] Class IA and III antidysrhythmic drugs are contraindicated due to potential potentiation of prolonged Q-Tc and torsades. Temporary cardiac pacing may also be indicated. Seizures are treated in the usual manner with benzodiazepines, followed by barbiturates if necessary.

 Disposition

Most patients with amantadine toxicity require admission, observation, and supportive care. Because malignant tachydysrhythmias and noncardiogenic pulmonary edema can appear up to 48 hours after ingestion of large quantities of amantadine,[53] patients may require continuous electrocardiographic monitoring. In addition, patients with mental status changes, confusion, or anticholinergic symptoms should be admitted.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/473.html


MD Consult: Books: Ford: Clinical Toxicology: INTERFERON

INTERFERON

Essentials
• | Granulocytopenia
• | Neurotoxicity
• | Thrombocytopenia

 Introduction

Interferons (IFNs) are cytokines that are synthesized by cells in response to various stimuli, including viruses. IFNs are classified as α, β, and γ. IFN-α and IFN-β are produced by nearly all cells in response to viral infection and other stimuli, whereas IFN-γ is produced by T lymphocytes and natural killer cells in response to various antigens and cytokines. IFN-γ serves important immunoregulatory functions but has less antiviral activity than IFN-α or IFN-β. The class of IFN-α contains over 24 individual species, and preparations have been developed from natural sources and recombinant techniques.[24] Preparations of natural and recombinant IFN-α available for clinical use are referred to as interferons alfa. Interferons alfa are currently approved for treatment of condyloma acuminatum, chronic hepatitis B and C, Kaposi’s sarcoma, and multiple sclerosis.[5][12]

Pathophysiology

Interferons achieve their antiviral effects indirectly. They induce neighboring cells to synthesize several proteins that inhibit viral infection by various mechanisms. The primary mechanism involves a 2′,5′-oligoadenylate synthetase and a protein kinase, which inhibit viral protein synthesis.[12]

Clinical Presentation

Intramuscular or subcutaneous injection of IFN is commonly associated with an acute febrile influenza-like syndrome beginning several hours after injection. High-dose or chronic therapy is limited by myelosuppression and neurotoxicity. Bone marrow suppression is manifested by neutropenia and thrombocytopenia. Neurotoxicity is manifested by somnolence, confusion, behavioral disturbance, and, rarely, seizures.[46] Overdoses of IFN have not been reported in the literature.

 Differential Diagnosis

The differential diagnosis includes other causes of bone marrow suppression with granulocytopenia and thrombocytopenia, neurotoxicity including seizures, thyroid dysfunction, and cardiotoxicity. Because IFNs are administered parenterally, acute intoxication is likely to be iatrogenic.

 Laboratory Studies

Patients on high-dose or chronic therapy with IFNs should have their blood cell counts monitored.

 Treatment

Treatment of side effects of IFNs is supportive.

 Disposition

There is little clinical experience with IFN overdose, and decisions regarding admission should be based on clinical assessment of the patient.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/474.html


MD Consult: Books: Ford: Clinical Toxicology: RIBAVIRIN (VIRAZOLE)

RIBAVIRIN (VIRAZOLE)

Essentials
• | Anemia
• | Bronchospasm
• | Gastrointestinal symptoms
• | Lymphopenia
• | Neurologic symptoms

 Introduction

Ribavirin is a nucleoside analog with a broad spectrum of antiviral activity against RNA viruses. It is used as an aerosol for respiratory syncytial virus infections and certain viral hemorrhagic fevers.[21][27]

Pathophysiology

The antiviral mechanism of action of ribavirin is not fully understood. It appears to inhibit the replication of RNA viruses by inhibiting viral RNA-dependent RNA polymerase, by depleting intracellular guanine pools, and by interfering with the “capping” of viral RNAs.[41]

Clinical Presentation

Aerosolized ribavirin is tolerated well but may cause mild conjunctival irritation, rash, wheezing, and reversible deterioration in pulmonary function.[29] Ribavirin has been associated with deterioration of respiratory function in patients with reactive airway disease. Although systemic ribavirin has not been approved by the U.S. Food and Drug Administration, experience with ribavirin in clinical trials reveals various side effects. In HIV-infected patients, chronic oral therapy is associated with dose-related lymphopenia and gastrointestinal and CNS complaints, including headache, lethargy, insomnia, and mood alterations. Reversible increases in serum bilirubin, iron, and uric acid levels occur during short-term oral administration.[24] Intravenous ribavirin causes dose-related anemia due to extravascular hemolysis and suppression of bone marrow.[27] Overdoses of ribavirin have not been reported in the literature.

 Differential Diagnosis

The differential diagnosis includes other causes of bronchospasm, anemia, lymphopenia, gastrointestinal, and neurologic complaints. The appearance of these signs and symptoms in the context of administration of ribavirin suggests the diagnosis.

 Laboratory Studies

In patients using oral or intravenous ribavirin, a complete blood cell count should be done and serum bilirubin, iron, and uric acid levels should be monitored.

 Treatment

Treatment should be directed at maintaining supportive respiratory therapy in patients receiving aerosolized ribavirin. Oral and intravenous ribavirin are associated with dose-related signs and symptoms, and treatment for these is supportive.

 Disposition

Patients with mental status changes, bone marrow suppression, and severe GI symptoms should be admitted.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/475.html


MD Consult: Books: Ford: Clinical Toxicology: PROTEASE INHIBITORS

PROTEASE INHIBITORS

Essentials
• | Gastrointestinal symptoms
• | Hepatic transaminase elevations
• | Hypertriglyceridemia
• | Nephrolithiasis

 Introduction

Protease inhibitors are inhibitors of the HIV protease. They are used in combination with nucleoside analogs or as monotherapy for the treatment of HIV infection. Details on newer agents are found in Tables 60–1 and 60–2 .

 Pathophysiology

Protease inhibitors are specific substrate analogs of HIV protease. They inhibit both HIV-1 and HIV-2 proteases, preventing cleavage and processing of the protein precursor. This inhibition results in the formation of immature noninfectious viral particles.[31][63]

Clinical Presentation

Saquinavir (Invirase)

Saquinavir is generally tolerated well. The most common side effects are mild headache, diarrhea, nausea, and abdominal pain.[7] No serious toxicities have been reported.

 Ritonavir (Norvir)

Adverse effects are common with ritonavir use. They include diarrhea, nausea, headache, circumoral and peripheral paresthesias, altered taste, and elevated serum concentrations of triglycerides, cholesterol, creatine kinase, and transaminases.[10][37] Severity of symptoms appears directly related to plasma concentrations of the drug.[11]

Indinavir (Crixivan)

Indinavir is generally well tolerated. The most important adverse effect is nephrolithiasis, which occurs in approximately 5 per cent of patients over the first year of treatment. Indinavir has also been associated with mild gastrointestinal symptoms, including abdominal pain, nausea, vomiting, and gastroesophageal reflux.[11] An HIV-infected patient who ingested 6000 mg of indinavir, ethanol, and 10 double-strength trimethoprim-sulfamethoxazole tablets developed drowsiness, dizziness, nausea, and paresthesias of the extremities. The patient was treated with one dose of oral activated charcoal and crystalloid hydration for 18 hours. His symptoms resolved after 4 hours, and no nephrolithiasis developed.[4a]

Differential Diagnosis

The differential diagnosis of protease inhibitor toxicity includes other causes of gastroenteritis, hepatitis, and nephrolithiasis.

 Laboratory Studies

Renal function tests, liver function tests, triglycerides, and cholesterol levels may be monitored, depending on the agent involved.

 Treatment

Treatment of side effects is supportive. Indinavir-induced nephrolithiasis is treated with aggressive hydration and pain management. Overdoses of protease inhibitors have not been reported in the literature.

 Disposition

Patients intolerant of outpatient management for dehydration and nephrolithiasis should be admitted for hydration and pain control.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/476.html


MD Consult: Books: Ford: Clinical Toxicology: REFERENCES

REFERENCES

1. Abrams DI: Treatment options in zidovudine intolerance or failure. AIDS 1994; 8(suppl 3):S3-S7.

2. Ananth J, Sangani LT, Noonan JP: Amantadine in drug-induced extrapyramidal signs: A comparative study. Int J Clin Pharmacol 1975; 11:323-326.

3. Brockmeyer NH, Hengge UR, Mertins L, et al: Foscarnet treatment in various cytomegalovirus infections. Int J Clin Pharmacol Ther Toxicol 1993; 31:204-207.

4. Broder S, Yarchoan R: Dideoxycytidine: Current clinical experience and future prospects. Am J Med 1990; 88(suppl 5B):31S-33S.

4a. Burkhart KK, Kemerer K, Donovan JW: Indinavir overdose. [Letter.] J Toxicol Clin Toxicol 1998; 36:747.

5. Cantell K: Development of antiviral therapy with alpha interferons: Promises, false hopes and accomplishments. Ann Med 1995; 27(1):23-28.

6. Centers for Disease Control: Prevention and control of influenza. Ann Intern Med 1987; 107:521-525.

7. Collier AC, Coombs RW, Schoenfeld DA, et al: Treatment of human immunodeficiency virus infection with saquinavir, zidovudine, and zalcitabine. N Engl J Med 1996; 334:1011-1017.

8. Cook PE, Dermer SW, McGurk T: Fatal overdose with amantadine. Can J Psychiatry 1986; 31:757-758.

9. Cooper DA, Pehrson PO, Pedersen C, et al: The efficacy and safety of zidovudine alone or as cotherapy with acyclovir for the treatment of patients with AIDS and AIDS-related complex: A double-blind randomized trial. European-Australian Collaborative Group. AIDS 1993; 7(2):197-207.

10. Danner SA, Carr A, Leonard JM, et al: A short-term study of the safety, pharmacokinetics, and efficacy of ritonavir, an inhibitor of HIV-1 protease. N Engl J Med 1995; 333:1528-1533.

11. Deeks SG, Smith M, Holodniy M, et al: HIV-1 protease inhibitors. JAMA 1997; 227:145-153.

12. Dorr RT: Interferon-alpha in malignant and viral diseases: A review. Drugs 1993; 45(2):177-211.

13. DiMascio A, Bernardo DL, Greenblatt DJ, et al: A controlled trial of amantadine in drug-induced extrapyramidal disorders. Arch Gen Psychiatry 1976; 33:599-602.

14. Drew WL, Buhles W, Erlich KS: Herpes infections (cytomegalovirus, herpes simplex virus, varicella-zoster virus): How to use ganciclovir (DHPG) and acyclovir. Infect Dis Clin North Am 1988; 2:495-509.

15. Eck P, Silver SM, Clark EC: Acute renal failure and coma after a high dose of oral acyclovir. N Engl J Med 1991; 325:1178.

16. Eron JJ, Benoit SL, Jemsek J, et al: Treatment with lamivudine, zidovudine, or both in HIV-positive patients with 200 to 500 CD4+ cells per cubic millimeter. N Engl J Med 1995; 333:1662-1669.

17. Fischl MA, Richman DD, Grieco MH, et al: The efficacy of azidothymidine (AZT) in the treatment of patients with AIDS and AIDS-related complex. N Engl J Med 1987; 317:185-191.

18. Faulds D, Heel RC: Ganciclovir: A review of its antiviral activity, pharmacokinetic properties and therapeutic efficacy in cytomegalovirus infections. Drugs 1990; 39(4):597-638.

19. Faulds D, Brogden RN: Didanosine: A review of its antiviral activity, pharmacokinetic properties and therapeutic potential in human immunodeficiency virus infection. Drug Eval 1992; 44(1):94-116.

20. Freeman WR, Friedberg DN, Berry C, et al: Risk factors for development of rhegmatogenous retinal detachment in patients with cytomegalovirus retinitis. Am J Ophthalmol 1993; 116(6):713-720.

21. Hall CB, McBride JT, Walch EE, et al: Aerosolized ribavirin treatment of infants with respiratory syncytial viral infection. N Engl J Med 1983; 308:1443-1445.

22. Haefeli WE, Schoenenberger RA, Weiss P, et al: Acyclovir induced neurotoxicity: Concentration/side effect relationship in acyclovir overdose. Am J Med 1993; 94(2):212-215.

23. Hardy WD: Combined ganciclovir and recombinant human granulocyte-macrophage colony-stimulating factor in the treatment of cytomegalovirus retinitis in AIDS patients. J Acquir Immun Defic Syndr 1991; 4(suppl 1):S22.

24. Hayden FG: Antimicrobial agents, antiviral agents. In: Hardman JG, Limbird LE, ed. Goodman & Gilman’s The Pharmacological Basis of Therapeutics, 9th ed. New York: Macmillan; 1996:1191-1218.

25. Hayden FG, Belske RB, Clover RD, et al: Emergence and apparent transmission of rimantadine-resistant influenza A virus in families. N Engl J Med 1989; 321:1696-1702.

26. Hirsch MS, D’Aquila RT: Therapy for human immunodeficiency virus infection. N Engl J Med 1993; 328:1686-1695.

27. Huggins JW: Prospects for treatment of viral hemorrhagic fever with ribavirin, a broad spectrum antiviral drug. Rev Infect Dis 1989; 2:S750-S761.

28. Jacobson MA: Review of the toxicities of foscarnet. J Acquir Immune Defic Syndr 1992; 5(suppl 1):S11-S17.

29. Janai HK, Marks MI, Zaleska M, et al: Ribavirin: Adverse drug reactions, 1986 to 1988. Pediatr Infect Dis J 1990; 9(3):209-211.

30. Katlama C, Tubiana R, Rosenheim M, et al: Dideoxyinosine-associated hypokalaemia. Lancet 1991; 337:183.

31. Kitchen VS, Skinner C, Ariyoshi K, et al: Safety and activity of saquinavir in HIV infection. Lancet 1995; 345:952-955.

32. Lai KK, Gang DL, Zawacki JK, et al: Fulminant hepatic failure associated with 2′,3′–dideoxyinosine (ddI). Ann Intern Med 1991; 115:283-284.

33. Lafeuillade A, Poizot-Martin I, Dhiver C: Zidovudine overdose: A case with bone-marrow toxicity. AIDS 1991; 5:116-117.

34. Leikin JB, Shicker L, Orlowski J, et al: Hemodialysis removal of acyclovir. Vet Hum Toxicol 1995; 37(3):233-234.

35. Lipsky JJ: Zalcitabine and didanosine. Lancet 1993; 341:30-32.

36. MacGregor RR, Granziani AL, Weiss R, et al: Successful foscarnet therapy for cytomegalovirus retinitis in an AIDS patient undergoing successful hemodialysis: Rational for empiric dosing and plasma level monitoring. J Infect Dis 1991; 164:785-787.

37. Markowitz M, Saag M, Powderly WG, et al: A preliminary study of ritonavir, an inhibitor of HIV-1 protease, to treat HIV-1 infection. N Engl J Med 1995; 333:1534-1539.

38. McDonald LK, Tartaglione TA, Mendelman PM, et al: Lack of toxicity in two cases of neonatal acyclovir overdose. Pediatr Infect Dis J 1989; 8:529-532.

39. McLeod GX, Hammer SM: Zidovudine: Five years later. Ann Intern Med 1992; 117:487-501.

40. Moyle GJ, Nelson DH, Gazzard BG: The use and toxicity of didanosine (ddI) in HIV antibody-positive individuals intolerant to zidovudine (AZT). Q J Med 1993; 86:155-163.

41. Patterson JL, Fernandez-Larsson R: Molecular mechanisms of action of ribavirin. Rev Infect Dis 1990; 12(6):1139-1146.

42. Peters BS, Beck EJ, Anderson S, et al: Cytomegalovirus infection in AIDS: Patterns of disease, response to therapy and trends in survival. J Infect 1991; 23:129-137.

43. Pickus OB: Overdose of zidovudine. N Engl J Med 1988; 318:1206.

44. Pimentel L, Hughes B: Amantadine toxicity presenting with complex ventricular ectopy and hallucinations. Pediatr Emerg Care 1991; 7:89-92.

45. Pluda JM, Mitsuya H: Hematologic effects of AIDS therapies. Hematol Oncol Clin North Am 1991; 5:229-248.

46. Quesada JR, Talpaz M, Rios A, et al: Clinical toxicity of interferons in cancer patients: A review. J Clin Oncol 1986; 4:234-243.

47. Ricci S, Francisci D, Longo V, et al: Central nervous system side effects of antiviral drugs. Int J Clin Pharmacol Ther Toxicol 1988; 26:400-408.

48. Richman DD, Fischl MA, Grieco MH, et al: The toxicity of azidothymidine (AZT) in the treatment of patients with AIDS and AIDS-related complex. N Engl J Med 1987; 317:192-197.

48a. Rivaud E, Massiani MA, Vincent F, et al: Valacyclovir hydrochloride therapy and thrombotic thrombocytopenic purpura in an HIV-infected patient. Arch Intern Med 2000; 160:1705.

49. Routy JP, Prajs E, Blanc AP, et al: Seizure after zidovudine overdose. Lancet 1989; 1:384-385.

50. Saag MS: Nucleoside analogues: Adverse effects. Hosp Pract 1992; 27(suppl 2):26-36.

51. Saltzman R, Jurewicz R, Boon R: Safety of famciclovir in patients with herpes zoster and genital herpes. Antimicrob Agents Chemother 1994; 38:2454-2457.

52. Sande MA, Carpenter CC, Cobbs CG, et al: Antiretroviral therapy for adult HIV-infected patients. JAMA 1993; 270:2583-2589.

53. Sartori M, Pratt CM, Young JB: Torsades de pointes: Malignant cardiac arrhythmia induced by amantadine poisoning. Am J Med 1984; 77:388-391.

54. Skowron G: Biologic effects and safety of stavudine: Overview of phase I and II clinical trials. J Infect Dis 1995;S113-S117.

55. Smet MD, Nussenbatt RB: Ocular manifestations of AIDS. JAMA 1991; 266:3019-3022.

56. Snoey ER, Bessen HA: Acute psychosis after amantadine overdose. Ann Emerg Med 1990; 19:668-670.

57. SOCA: Mortality in patients with the acquired immunodeficiency syndrome treated with either foscarnet or ganciclovir for cytomegalovirus retinitis. N Engl J Med 1992; 326:213-220.

58. Spear JB, Kessler HA, Lehrman SN, et al: Zidovudine overdosage. Ann Intern Med 1988; 109:76-77.

59. The Medical Letter on Drugs and Therapeutics. New drugs for HIV infections. Med Lett 1996; 38:35-37.

60. Tilson HH: Monitoring the safety of antivirals. Am J Med 1988; 85(suppl 2A):116-122.

61. Tong TG, Benowitz NL, Becker CE, et al: Tricyclic antidepressant overdose. Drug Intell Clin Pharmacol 1976; 10:711-712.

62. Valentine C, Williams O, Davis A, et al: Case study of zidovudine overdose. AIDS 1993; 7:436-437.

63. Vella S: Update on a proteinase inhibitor. AIDS 1994; 8(suppl 3):S25-S29.

64. Volberding PA, Lagakos SW, Koch MA, et al: Zidovudine in asymptomatic human immunodeficiency virus infection. N Engl J Med 1990; 322:941-949.

65. Volberding PD: Perspectives on the use of antiretroviral drugs in the treatment of HIV infection. Infect Dis Clin North Am 1994; 8:303-317.

66. Willocks L, Brettle R, Keen J, et al: Formulations of didanosine (ddI) and salt overload. Lancet 1992; 339:190.

67. Yarchoan R, Pluda JM, Thomas RV, et al: Long-term toxicity/activity profile of 2′,3′-dideoxyinosine in AIDS or AIDS-related complex. Lancet 1990; 336:526-529.

68. Youle MS, Clarbour J, Gazzard B, et al: Severe hypocalcemia in AIDS patients treated with foscarnet and pentamidine. Lancet 1988; 1:1455-1456.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/477.html


MD Consult: Books: Ford: Clinical Toxicology: Uncited references

Uncited references

Ambati J, Wynne KB, Angerame MC, Robinson MR: Anterior uveitis associated with intravenous cidofovir use in patients with cytomegalovirus retinitis. Br J Ophthmol 1999; 83:1153.

Vandercam B, Moreau M, Goffin E, et al: Cidofovir-induced end-stage renal failure. Clin Infect Dis 1999; 29:948.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/478.html


MD Consult: Books: Ford: Clinical Toxicology: Chapter 61 - Antimalarials

Chapter 61 – Antimalarials

SUZANNE DOYON

Essentials
• | Risk of exposure: recent travel, country of origin, known prescription for patient or family member.
• | Cardiovascular: electrocardiogram (EKG) conduction disturbances, ventricular dysrhythmias, hypotension.
• | Ophthalmologic: tunnel vision, blurred vision, blindness; pale fundus, cherry red spot, dilated pupils.
• | Otic: tinnitus, high-frequency hearing loss.
• | Central nervous system: coma, seizures.
• | Blood levels of quinine and chloroquine correlate with severity of symptoms.

 INTRODUCTION

Malaria is a common infectious cause of death and illness in many tropical areas of the world. Utilization of antimalarial drugs is widespread for both prophylaxis of infection in travelers and treatment of acute infection. The quinoline derivatives quinine, chloroquine, and mefloquine are the most widely used antimalarial drugs. Antimicrobials such as sulfadoxine, dapsone, trimethoprim, pyrimethamine, and tetracyclines also have some efficacy as antimalarials. Artemisinin is a new antimalarial agent currently being tested in Viet Nam and the People’s Republic of China. The emergence of many strains of Plasmodium falciparum that are resistant to chloroquine necessitates the continued use of quinine, which is both less potent and more toxic.[48] The combination of mefloquine and artemisinin has also emerged as an effective treatment for resistant strains.[31] In addition to therapeutic exposures to antimalarial agents, both accidental and suicidal overdoses also commonly occur, particularly in Africa and in France, where a popular 1982 publication endorsed chloroquine as a preferred agent for committing suicide.[26] This chapter will focus primarily on the quinolines, which are the most toxic of the antimalarial agents and are most often involved in serious overdoses.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/479.html


MD Consult: Books: Ford: Clinical Toxicology: PHARMACOLOGY/PATHOPHYSIOLOGY

PHARMACOLOGY/PATHOPHYSIOLOGY

Pharmacology

Quinolines

The mechanism of action of the quinolines remains obscure. Possible therapeutic mechanisms include inhibition of protozoal DNA and RNA synthesis and precipitation of membrane-toxic heme compounds. Some of their toxicity in mammals is believed to be related to inhibition of DNA synthesis.[48]

Chloroquine, a synthetic 4-aminoquinoline, is the drug of choice for the treatment of susceptible forms of malaria. It is also used to treat rheumatoid arthritis and discoid lupus erythematosus.[48] It has a large volume of distribution owing to extensive binding to tissues. Renal clearance of the unchanged drug and its major hepatic metabolite account for 75 per cent of its elimination.[48] Chloroquine is available in phosphate and sulfate preparations (Plaquenil Sulfate 200 mg, equivalent to 155 mg of base; Aralen Phosphate 500 mg, equivalent to 300 mg of base). Dosages expressed in this chapter refer to the chloroquine base.

Quinine, a naturally occurring plant alkaloid obtained from cinchona bark, was used for 350 years to treat malaria and is still used to treat infections with chloroquine-resistant strains of P. falciparum. Quinine sulfate has also been prescribed for the treatment of painful leg cramps, although the U.S. Food and Drug Administration has withdrawn its approval for this indication. It has also been used clandestinely as an ineffective abortifacient, a heroin adulterant, and finally, in minuscule amounts as a bittering agent in soft drinks. Quinine has a volume of distribution of 1.5 L/kg with a half-life of elimination of 11 hours. It is extensively bound to α1-glycoproteins. Sick patients appear to tolerate much higher levels of quinine with less toxicity than is seen in healthy patients following an overdose. This has been attributed to higher levels of α1-glycoproteins in patients with malaria that bind quinine and decrease its free fraction.[46] Quinine is extensively metabolized in the liver, with only 20 per cent excreted in the urine.[48]

Mefloquine is a synthetic 4-quinoline methanol derivative. It has an extensive hepatobiliary recirculation that results in peak plasma levels at 17 hours after ingestion and a half-life of elimination of 2–3 weeks. It is also highly protein-bound and eliminated almost exclusively by biliary excretion into feces.[48] It is active against both sensitive and multidrug resistant strains of P. falciparum.[31]

Artemisinin

Artemisinin is a naturally occurring lactone derived from the Chinese medicinal herb qing hao, also called qinghaosu or sweet wormwood. Extracts of this plant are available in oral, parenteral, and suppository forms and are used in China and Southeast Asia for the treatment of malaria.[30][31] Extensive pharmacokinetic and toxicologic data are not yet available. Artemisinin is concentrated in parasitized erythrocytes. It decomposes in an iron-mediated reaction to free radical products that cause oxygen-dependent damage to parasite proteins and lipid membranes.[12][30]

Pathophysiology

Quinine

Quinine, like its optical isomer quinidine, is a negative inotrope. It slows myocardial depolarization and conduction, increasing the action potential duration and effective refractory period. However, severe cardiotoxicity secondary to quinine intoxication is less common than with quinidine.[32]

The widely reported auditory and ocular toxicities of quinine appear to be related to a direct toxic effect of the drug on the acoustic nerve and the retina. Quinine predictably induces high-tone hearing loss at therapeutic plasma concentrations.[15][44] In guinea pigs, high-dose quinine causes degeneration of the organ of Corti.[1][44] Multiple human studies have documented ocular toxicity manifested as alteration in color perception, blurred vision, or decreased acuity. Animal studies of quinine toxicity show morphologic changes in the retina, referred to as bony spicule formations, and histologic changes in the photoreceptor and ganglionic cells.[10][23] Historically, the ocular toxicity of quinine was attributed to ischemia induced by vasoconstriction, resulting in the use of stellate ganglion block to relieve vasoconstriction.[3][13] However, angiographies performed in patients with quinine amblyopia demonstrate preservation of normal arteriolar caliber, obviating any theoretical indication for this procedure.[10][23][29]

Quinine also causes altered levels of consciousness and seizures. It is unclear whether the central nervous system disturbances are due to direct neurotoxicity or are secondary to the myocardial depressant effect of quinine with subsequent hypoperfusion of the central nervous system. Hypoglycemia has been observed in patients with severe malaria treated with intravenous quinine. It has been attributed to the potentiation of insulin release from pancreatic cells.[29][40]

Chloroquine

Chloroquine is a potent negative inotrope that reduces cardiac excitability, slows repolarization along the conduction system, and has a membrane-stabilizing effect.[22] Diazepam appears to have a cardioprotective effect in chloroquine poisoning, an unusual observation that has been pharmacologically difficult to rationalize.[14][19][35][42][43][47] It has been proposed that a pharmacokinetic interaction between chloroquine and diazepam leads to a washout of chloroquine from cells or decreases the myocardial concentration of chloroquine.[35][43] Alternatively, diazepam may increase chloroquine excretion from the central compartment.[14] The discovery of myocardial benzodiazepine receptors has led to a proposed competition between diazepam and chloroquine at a common binding site.[14] Hypotension is a prominent feature of acute choloroquine intoxication and is believed to be secondary to the cardiodepressant effect of the drug rather than to direct peripheral vasodilation. Hypokalemia has been associated with chloroquine intoxication, possibly owing to impairment of cellular membrane potassium transport mechanisms.[2][16][38]

Mefloquine

The precise mechanisms for mefloquine toxicity remain unknown.[7][9][44][50]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/480.html


MD Consult: Books: Ford: Clinical Toxicology: CLINICAL PRESENTATION

CLINICAL PRESENTATION ( Table 61–1 )

Quinine

Quinine is the most toxic of the antimalarial drugs. Mild toxicity, often referred to as cinchonism, is seen during therapeutic dosing.[4] Symptoms of cinchonism are nausea, vomiting, dizziness, headache, tinnitus, and visual disturbances. In one study of therapeutic dosing in volunteers, audiometrically detectable reversible hearing loss occurred in 9 of 12 subjects at a mean plasma level of 2 mg/L.[15] Clinically insignificant Q-Tc prolongation also occurs during therapeutic dosing.[15] The acute ingestion of 2–8 g of quinine is potentially fatal in an adult. Large doses of quinine cause EKG conduction disturbances and cardiac dysrhythmias that are similar to the effects of quinidine. The EKG manifestations of quinine toxicity include ST segment depression, T-wave inversion, and prolongation of the P-R, Q-T, and QRS intervals. Ventricular tachycardia and idioventricular rhythms also occur. Reported central nervous system effects include depressed level of consciousness, delirium, seizures, and coma.[4][5] Visual disturbances are common. The most frequent visual disturbance is constriction of the visual field, followed by alteration of color perception, diplopia, and blindness. At some time before the onset of blindness the pupils become fixed and dilated. Retinal examination shows progressive edema and pallor with a cherry red spot visible at the macula.[3][10][11][13][23][27] Less predictable idiosyncratic toxicity associated with quinine therapy includes immune thrombocytopenic purpura (ITP) caused by quinine-dependent antibodies that react with platelets. The more recently described quinine-induced hemolytic-uremia syndrome has been reported to occur in association with quinine-dependent antibody-mediated endothelial cell activation.[25][37] Acute hepatic injury that recurred with rechallenge has also been reported during treatment with quinine.[24]

Table 61-1 -- Clinical Presentation of Antimicrobial Toxicity
Quinine
Cinchonism—nausea, vomiting, dizziness, headache, tinnitus, hearing loss, visual disturbances
Cardiovascular—prolonged conduction, ventricular dysrhythmias
CNS—decreased level of consciousness, delirium, coma, seizures
Chloroquine
CNS—headache, dizziness, lethargy, coma, seizures
Cardiovascular—prolonged conduction, bradycardia, ventricular tachycardia/fibrillation, torsades de pointes, hypotension, shock
Respiratory—dyspnea, sudden apnea
Other—nausea, vomiting, deafness, visual disturbances
Mefloquine
CNS—decreased level of consciousness, seizures
Cardiovascular—hypotension, sinus tachycardia, prolonged QTc
CNS, central nervous system.

Chloroquine

Chloroquine is a safe drug when recommended therapeutic doses are used. Most serious toxicity occurs following accidental or intentional overdose. The acute ingestion of 1–1.5 g (20 mg/kg) will result in toxicity in an adult, and ingestion of 5 g is potentially lethal.[42] One 300-mg tablet resulted in the death of a 3-year-old,[33] and 750 mg caused ventricular fibrillation in a 13-year-old.[18] The mortality rate from the deliberate suicidal ingestion of chloroquine is 10–20 per cent in most case series.[17][37]

Hypotension, defined as systolic blood pressure of 80 mmHg or less, and sinus bradycardia commonly occur, as do more life-threatening dysrythmias such as torsades de pointes, ventricular tachycardia, and ventricular fibrillation.[17][18][38][42][47] Dyspnea may be followed by sudden apnea. Nausea and vomiting have been described but are not universal symptoms. Deafness has rarely been observed. Visual disturbances such as blurred vision, diplopia, impaired color perception, and even blindness have also been associated with acute chloroquine intoxications. Central nervous system symptoms range from headache and dizziness to seizures, lethargy, and coma.[17][38][42] Very large ingestions of chloroquine result in the rapid onset of coma, QRS widening with dysrhythmias, and shock.[17][38][39][42]

Mefloquine

Very few cases of mefloquine toxicity are reported in the literature. Mefloquine has been reported to cause hypotension, rhythm disturbances, hepatotoxicity, and central nervous system depression following acute ingestions.[7] The incidence of toxicity during therapeutic dosing is 60 times higher with mefloquine treatment than with mefloquine prophylaxis.[9][50] Mild hepatotoxicity (transaminases 50–100 IU/L) with mild hypotension and tachycardia has been documented. Central nervous system abnormalities that include seizures and psychiatric abnormalities have been associated with the chronic therapeutic use of mefloquine.[45][50] A case series of five patients who developed seizures while being treated with mefloquine has spawned the term “mefloquine acute brain syndrome.”[45] It cannot be discerned from the data given in this paper if the convulsive agent is the parent compound or the metabolites or whether these syndromes simply represent atypical cases of cerebral malaria. One study showed mild lowering of blood sugar associated with hyperinsulinemia and transient prolongation of the Q-Tc interval in healthy volunteers taking prophylactic doses of mefloquine. No neurologic symptoms were detected in this study.[21]

Artemisinin

The qinghaosu compounds appear to have significantly less toxicity than the quinoline agents during therapeutic dosing. Q-Tc prolongation has been noted in humans during therapeutic dosing. Very large doses in dogs cause tremors, restlessness, seizures, and progressive brainstem injury, resulting in death. Large doses in rats cause cerebral edema, mucosal ulceration, and bone marrow suppression.[30]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/481.html


MD Consult: Books: Ford: Clinical Toxicology: DIFFERENTIAL DIAGNOSIS

DIFFERENTIAL DIAGNOSIS

The differential diagnosis of acute poisoning with antimalarials must include disorders that affect cardiac rhythm, myocardial contractility, and the auditory and visual systems. The toxic differential diagnosis includes salicylates, furosemide, and methanol and myriad cardiotoxic agents such as type 1a agents, tricyclic antidepressants, thioridazine, mesoridazine, terfenadine, astemizole, and propoxyphene ( Table 61–2 ).

Table 61-2 -- Differential Diagnosis of Antimicrobial Toxicity
Cardiac effects
Type 1a dysrhythmics: quinidine, procainamide, disopyramide
Tricyclic antidepressants
Thioridazine, mesoridazine
Terfenadine, astemizole
Propoxyphene
Auditory/ocular effects
Salicylates
Methanol
Furosemide

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/482.html


MD Consult: Books: Ford: Clinical Toxicology: LABORATORY STUDIES

LABORATORY STUDIES

Quinine and Chloroquine

Blood glucose levels should be closely monitored, as hypoglycemia has been frequently observed in patients treated with quinine.[29][40]

The EKG remains the best diagnositc tool in evaluating quinine or chloroquine poisoning. A QRS duration above 0.14 seconds indicates severe toxicity.

Like many membrane active drugs, the toxicity of chloroquine and quinine is closely related to their plasma concentrations. Both drugs have a narrow therapeutic index. Unfortunately, these levels are rarely available to the clinician.

Quinine-induced cinchonism appears at concentrations of 8–15 mg/L. Visual disturbances are rare at plasma concentrations that are less than 10 mg/L. Ototoxicity has been reported at levels as low as 2 mg/L.[15] Cardiotoxicity develops as plasma concentrations approach 16 mg/L.[5][6] There is no proven association between quinine toxicity and serum potassium levels, although some authors believe that such an association exists.[8][32]

Chloroquine concentrations of 0.8 mg/L or greater are only occasionally associated with side effects. Concentrations of less than 2.5 mg/L cause mild symptoms without EKG changes. Concentrations greater than 5 mg/L are associated with neurologic disturbances, hypotension, and EKG abnormalities.[17][32] Published data suggest that hypokalemia (3±0.8 mEq/L) correlates directly with the blood chloroquine concentration, the degree of hypotension, and the prolongation of the QRS complex and Q-T interval.[2][16] However, the hypokalemia could result from a number of confounding variables, especially prehospital use of vasopressors, and further research is required in this area.[16]

In acute poisonings, serum levels of quinine and chloroquine correlate relatively well with the severity of the intoxication. Levels of quinine over 12 mg/L and of chloroquine over 5 mg/L are especially worrisome.[32][41]

Mefloquine

Serum concentrations have rarely been documented following prophylactic mefloquine therapy. In one patient treated with antimalarial doses of mefloquine, central nervous system toxicity was observed at a level of 6719 ng/mL.[45] In cases of acute ingestion, sinus tachycardia with ventricular ectopic beats, hypotension, and elevated hepatic transaminases has been observed at concentrations of 3200 ng/mL.[7]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/483.html


MD Consult: Books: Ford: Clinical Toxicology: TREATMENT

TREATMENT ( Table 61–3 )

Decontamination

Resuscitation of the airway and cardiovascular status should precede any attempts at decontamination. The decision to institute gastric emptying should be made based on the severity and the timing of the ingestion. Early gastric lavage may be beneficial in serious ingestions. Activated charcoal is indicated for any potentially serious ingestion. Multiple dose activated charcoal has been recommended for management of quinine poisoning.[34][41] The following sections discuss clinical interventions that may be useful and fall outside the standard approaches to cardiac resuscitation.

Table 61-3 -- Treatment of Antimicrobial Toxicity
Quinine
Hypotension
• Volume resuscitation
• Epinephrine 0.25 μg/kg/min IV, increasing by 0.25 μg/kg/min every minute until BP>100 mmHg.
QRS duration > 0.14 sec
• Hypertonic sodium bicarbonate 0.5–2 mEq/kg IV followed by an infusion at 0.5 mEq/kg/hr until the EKG changes resolve.
Torsades de pointes
• Lidocaine
• Magnesium
• Overdrive pacing
Chloroquine
Hypotension
• Same dosages as for quinine
QRS duration > 0.14 sec
• Diazepam 0.5–2 mg/kg IV over 30 min, followed by an infusion at 1–2 mg/kg/d for 48 hr
• Hypertonic sodium bicarbonate, same dosages as for quinine
Mefloquine
Activated charcoal
Supportive care
No data available regarding more specific therapies

Quinine

Cardiovascular Toxicity

Hypotension initially should be managed with a trial of normal saline or lactated Ringer’s solution. Epinephrine, a potent direct-acting vasopressor, is the vasopressor of choice when volume resuscitation fails. The starting dose of epinephrine is 0.25 μg/kg/min, to be increased by 0.25 μg/kg/min every minute until a systolic pressure of 100 mmHg is obtained.[32][42] The placement of a transaortic balloon pump should be considered if hypotension is intractable and life-threatening.

Based on experience with other membrane-stabilizing drugs it is recommended that sodium bicarbonate be administered in an attempt to reverse the effects of quinine on myocardial conduction. An intravenous bolus of 0.5–2 mEq/kg of hypertonic sodium bicarbonate is indicated if the QRS duration is at or above 0.14 second. This should be followed by an infusion at 0.5 mEq/kg/hr. These dosages are based on experience with the treatment of cardiotoxicity secondary to poisoning with other type 1a agents, particularly tricyclic antidepressants. All antidysrhythmic drugs with membrane-stabilizing properties (e.g., types 1a and 1c and sotalol) are contraindicated, as they may worsen the disturbance. Torsades de pointes tachycardia may respond to infusion of lidocaine or magnesium; however, overdrive pacing is often required.[32]

Bradycardia and atrioventricular block initially should be treated with standard therapies that include the administration of atropine and pacemaker placement. When these problems persist, an infusion of epinephrine may be effective. Highly depressed myocardial tissue may respond poorly to pacemaker placement.

 Ocular Toxicity

There is no proven therapy for the ocular toxicity of quinine. The induction of vasodilation by stellate ganglion block has been advocated in anecdotal reports; however, controlled studies using unilateral blocks have conclusively demonstrated the futility of this intervention.[3][11][13][23][27]

Drug Removal

Although published studies indicate that the elimination of quinine is increased when the urine is acidified, this may worsen cardiotoxicity and is therefore contraindicated. No studies demonstrate a benefit from either extracorporeal drug removal or plasma exchange.[5][32][36]

Chloroquine

The treatment of chloroquine poisoning resembles that of quinine toxicity with the following additions.

Cardiovascular Toxicity

Hypertonic sodium bicarbonate was shown in one study in rats to partially reverse the QRS prolongation induced by chloroquine.[20] The administration of sodium bicarbonate, in the same dosages as cited above, is recommended if the QRS duration is at or above 0.14 second. Because sodium bicarbonate may exacerbate chloroquine-induced hypokalemia, close monitoring of serum electrolytes is recommended. The administration of epinephrine apears to have a cardioprotective effect in chloroquine poisoning,[43][47] as does the administration of diazepam.[14][19][35][42][43][47] For the chloroquine-poisoned patient with severe conduction disturbances (QRS duration over 0.14 second), in addition to administration of sodium bicarbonate, the patient should be treated with diazepam. The recommended dose is 0.5–2 mg/kg given intravenously over 30 minutes followed by an infusion of 1–2 mg/kg/hr for 48 hours.[14][19][35][42] All antidysrhythmic drugs with membrane-stabilizing properties are contraindicated.

 Hypokalemia

Hypokalemia is proposed to have a cardioprotective effect in patients poisoned with chloroquine so that potassium correction is not recommended during the first 8 hours of treatment.[16][32]

Drug Removal

There is no evidence that forced diuresis, acidification of the urine, or extracorporeal drug removal is effective in the treatment of chloroquine toxicity.[28][49]

Mefloquine

There are no data documenting the treatment of mefloquine toxicity. Although not studied, it is reasonable to use multidose activated charcoal in mefloquine poisoning in which there is a significant enterohepatic recirculation of drug.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/484.html


MD Consult: Books: Ford: Clinical Toxicology: DISPOSITION

DISPOSITION

All patients with deliberate ingestions should be admitted for observation and treatment.[32] Patients with visual disturbances need ophthalmologic referral and close follow-up. The vast majority of patients blinded by quinine show some form of improvement in 1–50 days. The improvement in visual acuity can continue for several months.[27]

Patients with quinine-induced auditory disturbances need follow-up audiograms. The effect of quinine on hearing loss is generally considered to be reversible.[1][44] Similarly, improvement in auditory acuity can continue for several months.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/485.html


MD Consult: Books: Ford: Clinical Toxicology: SEQUELAE

SEQUELAE

Recovery from total blindness due to quinine poisoning is uncertain.[23] Permanent visual loss has been documented, especially if plasma concentrations of quinine exceed 15 μg/mL. Permanent hearing loss is rare. Persistently abnormal audiograms have been documented.[44]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/486.html


MD Consult: Books: Ford: Clinical Toxicology: REFERENCES

REFERENCES

1. Alvan G, Karlsson KK, Villen T: Reversible hearing impairment related to quinine blood concentrations in guinea pigs. Life Sci 1989; 45:751.

2. Angel G, Guerre BP, Rogier C: Hypokaelemia related to acute chloroquine poisoning. [Letter]. Lancet 1995; 346:1625.

3. Bankes JLK, Hayward JA, Jones MBS: Quinine amblyopia treated with stellate ganglion block. Br Med J 1972; 4:85.

4. Bateman DN, Dyson EH: Quinine toxicity. Adv Drug Reactions 1986; 4:215.

5. Bateman DN, Blain PG, Woodhouse KW, et al: Pharmacokinetics and clinical toxicity of quinine overdosage: Lack of efficacy of techniques intended to enhance elimination. Q J Med 1985; 54:125.

6. Boland ME, Roper SMB, Henry JA: Complications of quinine poisoning. Lancet 1985;384.

7. Bourgeade A, Tonin V, Keudjian F, et al: Intoxication accidentelle à la mefloquine. Presse Med 1990; 19:1903.

8. Brandfonbrener M, Kronholm J, Jones HR: The effect of serum potassium concentration and quinidine toxicy. J Pharmacol Exp Ther 1966; 154:250.

9. Brem JL, Kerr L, Stuerchler D: Mefloquine prophylaxis: An overview of spontaneous reports of severe psychiatric reactions and convulsions. J Trop Med Hyg 1992; 95:167.

10. Brinton GS, Norton EWD, Zahn JR, Knighton RW: Ocular quinine toxicity. Am J Ophthalmol 1980; 90:403.

11. Brust JCM, Richter RW: Quinine amblyoplia related to heroin addiction. Ann Intern Med 1971; 74:84.

12. Butler AR, Gilbert BC, Hulme P, et al: EPR evidence for the involvement of free radicals in the iron-catalyzed decomposition of qinghaosu (artemisinin) and some derivatives; antimalarial action of some polycyclic endoperoxides. Free Radic Res 1998; 28:471.

13. Canning CR, Hague S: Ocular quinine toxicity. Br J Ophthalmol 1988; 72:23.

14. Charbonneau P, Lacotte J, Lemarchand C, et al: Effet antiarhythmique du diazepam lors des intoxications à la chloroquine. Réanimation Soins Intensifs, Médecine d’Urgence 1986; 2:265.

15. Claessen FA, van Boxtel CJ, Perenboom RM, et al: Quinine pharmacokinetics: Ototoxic and cardiotoxic effects in healthy Caucasian subjects and in patients with falciparum malaria. Trop Med Int Health 1998; 3:482.

16. Clemessy JL, Favier C, Borron SW, et al: Hypokalemia related to acute chloroquine ingestion. Lancet 1995; 346:877.

17. Clemessy JL, Taboulet P, Hoffmann JR, et al: Treatment of acute chloroquine poisoning: A 5 year experience. Crit Care Med 1996; 24(7):1189.

18. Collee GG, Samra GS, Hanson GC: Chloroquine poisoning: Ventricular fibrillation following “trivial” overdose in a child. Intensive Care Med 1992; 18:170.

19. Corvette J, Victual E, Aplomb S, et al: Experimental assessment of the prospective activity of diazepam on the acute toxicity of chloroquine. J Toxicol Clin Toxicol 1983; 20:271.

20. Curry SC, Connor DA, Clark RF, et al: The effect of hypertonic sodium bicarbonate on QRS duration in rats poisoned with chloroquine. J Toxicol Clin Toxicol 1996; 34(1):73.

21. Davis TM, Demo LG, Aye-Eddie SA, et al: Neurological, cardiovascular and metabolic effects of mefloquine in healthy volunteers: A double-blind, placebo-controlled trial [see comments]. Br J Clin Pharm 1996; 42:415.

22. Don Michael TA, Aiwazzadeh S: The effects of acute chloroquine poisoning with special reference to the heart. Am Heart J 1970; 79:831.

23. Dyson EH, Proudfoot AT, Prescott LF, et al: Death and blindness due to overdose of quinine. Br Med J 1985; 291:31.

24. Farver DK, Lavin MN: Quinine-induced hepatotoxicity. Ann Pharmacother 1999; 33:32.

25. Glynne P, Salama A, Chaudhry A, et al: Quinine-induced immune thrombocytopenic purpura followed by hemolytic uremic syndrome. Am J Kidney Dis 1999; 33:133.

26. Guillon C, Le Bonniec Y: Suicide mode d’emploi: Historique, technique, actualite, Paris, Moreau Editions, 1982.

27. Guly U, Driscoll P: The management of quinine induced blindness. Arch Emerg Med 1992; 9:317.

28. Heath A, Ahlmen J, Mellstrand T, Wickstrom I: Resin hemoperfusion in chloroquine poisoning. J Toxicol Clin Toxicol 1982; 19:1067.

29. Henquin J: Quinine and the stimulus secretion coupling in pancreatic B cells: Glucose like effect on potassium permeability and insulin release. Endocrinology 1982; 110:1325.

30. Hien TT, White NJ: Qinghuaso (Drug Profiles). Lancet 1993; 341:603.

31. Hien TT, Vinh Chau NV, Vinh NN, et al: Management of multiple drug-resistant malaria in Vet Am Ann Acad Med Singapore 1997; 26:659.

32. Jaeger A, Sauder P, Kopferschmitt J, Flesch F: Clinical features and management of poisoning due to antimalarial drugs. Med Toxicol 1987; 2:242.

33. Kelly JC, Wasserman GS, Bernard WD, et al: Chloroquine poisoning in a child. Ann Emerg Med 1990; 19:47.

34. Kivisto KT, Neuvonen PJ: Activated charcoal for chloroquine poisoning. [Letter]. BMJ 1993; 307(2):1068.

35. Koudogbo B, Asselo MC, Ngemby Mbena C, et al: Mode d’action antidotique du diazepam dans le traitement des intoxications a la chloroquine. J Toxicol Clin Exp 1986; 6:307.

36. Markham TN, Dodson VN, Eckberg DL: Peritoneal dialysis in quinine sulfate intoxication. JAMA 1967; 202:1102.

37. McDonald SP, Shanahan EM, Thomas AC, et al: Quinine-induced hemolytic uremic syndrome. Clin Nephrol 1997; 47:397.

38. McKenzie AG: Intensive therapy for chloroquine poisoning. A review of 29 cases. S Afr Med J 1996; 86:597.

39. Obafunwa JO, Al-Ogleh AM, Busuttil A: Suicidal chloroquine poisoning: Report of two cases. Med Sci Law Oct 1994; 34(4):334.

40. Okitolonda W, Delacollette C, Malengreau M, et al: High incidence of hypoglycemia in African patients treated with intravenous quinine for severe malaria. Br Med J 1987; 295:716.

41. Prescott LF, Hamilton AR, Heyworth R: Treatment of quinine overdose with repeated oral charcoal. Br J Clin Pharmacol 1989; 27:95.

42. Riou B, Barriot P, Rimailho A, et al: Treatment of severe chloroquine poisoning. N Engl J Med 1988; 318:1.

43. Riou B, Rimailho A, Galliot M, et al: Protective cardiovascular effects of diazepam in experimental acute chloroquine poisoning. Intensive Care Med 1988; 14:610.

44. Roche RJ, Silamut K, Pukrittayakamee S, et al: Quinine induces reversible high tone hearing loss. Br J Clin Pharmacol 1990; 29:780.

45. Rouviex B, Bricaire F, Michon C, et al: Mefloquine and an acute brain syndrome. Ann Intern Med 1989; 110:577.

46. Silamut K, Molunto P, Ho M, et al: Alpha-1-acid glycoprotein and plasma protein binding of quinine in falciparum malaria. Br J Clin Pharmacol 1991; 32:311.

47. Sofola OA: The effects of chloroquine on the electrocardiogram and heart rate in anesthetized dogs. Clin Physiol 1983; 3:75.

48. Tracy JW, Webster LT: Drugs used in the chemotherapy of protozoal infections. Malaria. In: Hardman JG, Limbird LE, Moninoff PB, et al ed. Goodman & Gilmans’ The Pharmacological Basis of Therapeutics, 9th ed. New York: McGraw-Hill; 1996.

49. Van Stone JC: Hemodialysis and chloroquine poisoning. J Clin Med 1976; 88:87.

50. Weinke T, Trautmann M, Held T, et al: Neuropsychiatric effects after the use of mefloquine. Am J Trop Med Hyg 1991; 45(1):86.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/487.html


MD Consult: Books: Ford: Clinical Toxicology: Uncited reference

Uncited reference

van Agtmael MA, Eggelte TA, van Boxtel CJ: Artemisinin drugs in the treatment of malaria: From medicinal herb to registered medication. Trends Pharmacol Sci 1999; 20:199-205.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/488.html


MD Consult: Books: Ford: Clinical Toxicology: Chapter 62 - Cyclic Antidepressants

Chapter 62 – Cyclic Antidepressants

PAUL R. PENTEL DANIEL E. KEYLER

Essentials
• | The onset and progression of symptoms after overdose are often quite rapid.
• | The most common presenting signs are a decreased level of consciousness, sinus tachycardia, and QRS prolongation.
• | QRS prolongation is the most distinctive diagnostic feature and identifies patients at highest risk of complications.
• | Potentially fatal complications include hypotension, ventricular dysrhythmias, seizures, and hyperthermia.

 INTRODUCTION

Antidepressant overdose is common because these drugs are often available to depressed patients who have a high suicide risk. Of the various types of antidepressants, the selective serotonin reuptake inhibitors produce a relatively benign overdose and rarely result in fatalities. In contrast, the cyclic antidepressants (CAs) and monoamine oxidase inhibitors are much more toxic and fatalities may result from their misuse. This chapter considers CA toxicity; monoamine oxidase inhibitors are discussed in Chapter 66 , and selective serotonin reuptake inhibitors are discussed in Chapter 63 .
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/489.html


MD Consult: Books: Ford: Clinical Toxicology: PHARMACOLOGY/PATHOPHYSIOLOGY

PHARMACOLOGY/PATHOPHYSIOLOGY

Pharmacology

CAs are well absorbed from the gastrointestinal tract and are eliminated primarily by hepatic metabolism. There is little biliary secretion of active drug. Metabolism of CAs is by means of various cytochrome P-450 (CYP) enzymes. Hydroxylation of desipramine and imipramine is by the CYP2D6 isoenzyme. In genetically slow metabolizers (5 per cent of the population in the United States) or patients taking other drugs that inhibit or compete for this enzyme (e.g., fluoxetine, cimetidine, many antipsychotics), much longer half-lives can occur and patients can become toxic on usual doses or recover from overdose more slowly.[33] Most CAs have active metabolites; the tertiary amines (e.g., imipramine, amitriptyline) are demethylated to active secondary amines (desipramine, nortriptyline), and most CAs also undergo ring hydroxylation to active metabolites. In overdose, levels of metabolites are low and toxicity is principally due to the parent compound.[12] Distribution half-lives even with overdose are short (1–2 hr). As a result (provided that activated charcoal has been administered to terminate drug absorption), serum CA levels typically decline rapidly during the first 6 to 12 hours after presentation. The subsequent decline in serum CA levels is slower, owing to elimination half-lives for most CAs of 10 to 20 hours (50–100 hr for protriptyline).[8][30] The elimination half-life may be prolonged with massive ingestions, owing to saturable metabolism.[21]

Pathophysiology

Physiologic effects of the CAs that contribute to their toxicity include blockade of cardiac sodium and potassium channels; blockade of α-adrenergic, cholinergic muscarinic, and histaminic receptors; and inhibition of neuronal catecholamine reuptake. Effects of these drugs on cardiac calcium channels and neuronal N-methyl-d-aspartate (NMDA) receptors are of less certain importance.

The most important toxic effect of the CAs is sodium channel blockade.[35] The cardiac sodium channel is responsible for cardiac cell depolarization (action potential phase 0, Fig. 62–1 ); its inhibition leads to slowed depolarization of individual cardiac cells. This, in turn, leads to slowing of the wave of depolarization across the myocardium. The electrocardiographic manifestation of slowed depolarization is prolongation of the QRS complex, the hallmark of CA overdose.[25] Sodium channel blockade in vitro or in animals can be partly reversed by increasing the ambient pH or sodium concentration, providing the basis for the use of hypertonic sodium bicarbonate (NaHCO3) to treat some of the cardiac effects of this overdose. Conversely, QRS prolongation is aggravated by decreasing the ambient pH.[24] The mechanism of this effect is not established; but by analogy with the antidysrhythmic agent flecainide, displacement of the CA from its binding site on the sodium channel is a possibility.[28]

Figure 62-1 Effects of CA toxicity on cardiac cell action potentials and the EKG. Depolarization of cardiac cells (phase 0 of the action potential) is due to an inward sodium current mediated by opening of the fast sodium channel. CAs in toxic doses inhibit the inward sodium current and thereby slow phase 0 depolarization of cardiac cells within the bundle branches, Purkinje fibers, and ventricular myocardium. This slowing of phase 0 depolarization is difficult to appreciate from tracings of the individual action potentials because of the rapidity of depolarization, but the net effect of slowed depolarization of individual cells is slowed conduction of the wave of depolarization from cell to cell through the His-Purkinje system and ventricular myocardium. As a result, the electrocardiographic QRS complex, which represents the wave of ventricular depolarization, is prolonged. (Redrawn and modified from Plate 11 from The Ciba Collection of Medical Illustrations, Volume 5, Section II, by Frank H. Netter, M.D.)

QRS prolongation serves as a marker for CA ingestion and the risk of adverse cardiac or central nervous system (CNS) events such as ventricular tachycardia or seizures.[3] This is true not just because QRS prolongation identifies patients who have ingested a substantial overdose, but also because slowed cardiac conduction is the proximate cause of much of the cardiovascular toxicity of these drugs. Slowed conduction affects the entire ventricular myocardium and conducting system but may occur nonuniformly. Greater degrees of slowing in one area relative to another provide the substrate for re-entrant dysrhythmias and is the likely mechanism by which the CAs produce ventricular tachycardia.[38] Sodium channel inhibition is also important because it is linked to myocardial contraction (excitation-contraction coupling), perhaps by regulating the intracellular sodium concentration at membrane sodium-calcium exchange sites. Agents that interfere with sodium channel opening and sodium entry into cells may therefore reduce the intracellular calcium concentration, resulting in impaired cardiac contractility and hypotension.

The CAs also block the potassium channel of cardiac cells, inhibiting the outward potassium current that contributes to repolarization.[35] This results in QT interval prolongation. Prolonged repolarization can predispose to development of torsades de pointes, but this is uncommon with CA overdose, possibly because torsades is less likely in the presence of an increased heart rate, and most patients with CA overdose have a sinus tachycardia.

Alpha-adrenergic blockade causes systemic vasodilation, which is an important contributor to hypotension.[16] Cholinergic muscarinic receptor blockade may cause an anticholinergic syndrome, including sinus tachycardia, delirium, coma, mydriasis, impaired gut motility, urinary retention, impaired sweating, and dry mucosa. Although anticholinergic potencies of therapeutic doses of CAs differ, any of these drugs may produce an anticholinergic syndrome with overdose. Histamine receptor blockade is of unclear importance, but it may contribute to coma. Seizures have been attributed to cholinergic or histaminic receptor blockade, but their mechanism is in fact unclear, and neuronal sodium channel inhibition could also contribute.

Inhibition of neuronal neurotransmitter (norepinephrine, dopamine, and serotonin) reuptake is probably important in mediating the therapeutic effects of CAs but is less relevant in overdose. The initial hypertension occasionally seen after overdose could be due to slowed norepinephrine turnover, and excessive norepinephrine could possibly also contribute to dysrhythmias, but supportive data are lacking.[15]

Hyperthermia may develop due to excessive heat production from agitation, myoclonus, or seizures, along with reduced heat dissipation from impaired sweating.[29]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/490.html


MD Consult: Books: Ford: Clinical Toxicology: CLINICAL PRESENTATION

CLINICAL PRESENTATION (Table 62–1)

Toxic Dose

Serious toxicity in adults is uncommon with ingestions of less than 1 g of CA, although toxicity may still be life threatening if other drugs have been co-ingested. Ingestions of more than 2 g may be fatal.

Table 62-1 -- Clinical Presentation of Cyclic Antidepressant Toxicity
Central Nervous System
Delirium
Coma
Myoclonus
Seizures
Cardiovascular
QRS prolongation
Sinus tachycardia
First degree atrioventricular block
Rightward shift of QRS axis
Ventricular tachycardia
Hypotension
Autonomic
Decreased bowel sounds and motility
Urinary retention
Impaired sweating
Pupil size variable
Other
Hyperthermia
Acidosis or rhabdomyolysis from severe agitation or seizures

General Features

Rapid deterioration in clinical status is common with CA overdose, not because of rapid CA absorption but rather due to the high doses ingested, so that absorption of even a fraction of the dose is often sufficient to produce severe toxicity.[5] Most CAs produce similar signs and symptoms with overdose ( Table 62–2 ). Amoxapine is more likely to produce CNS toxicity, notably seizures, and very little cardiovascular toxicity.[18] Maprotiline is also more likely to produce seizures, but it may produce some cardiovascular toxicity as well. Lofepramine is a prodrug that is slowly metabolized to desipramine. Because the parent compound is not toxic, overdose tends to be relatively benign. Death from CA overdose in hospitalized patients is usually due to hypotension or ventricular dysrhythmias, because CNS toxicity is more readily managed.[2][13] Prehospital, CNS toxicity assumes increased importance because airway compromise, impaired ventilation, or seizures may prove fatal in unattended patients.

Table 62-2 -- Principal Overdose Toxicity of Some Cyclic Antidepressants *
Drug | Cardiovascular | Seizures
Amitriptyline | +++ | +++
Nortriptyline | +++ | +++
Imipramine | +++ | +++
Desipramine | +++ | +++
Doxepin | +++ | +++
Clomipramine | +++ | +++
Dothiepin | +++ | +++
Protriptyline | +++ | +++
Trimipramine | +++ | +++
Maprotiline | ++ | ++++
Amoxapine | + | ++++
Lofepramine † | + | +
* | All of the drugs listed may produce coma and anticholinergic effects with overdose.
† | Lofepramine is a prodrug that is slowly metabolized to desipramine, thereby limiting its overdose toxicity.

 Central Nervous System Effects

Modest doses of CAs may produce an agitated delirium. More often, the presentation is characterized by a decreased level of consciousness, often requiring airway protection and assisted ventilation.[2][13] If seizures occur, they typically develop within the first few hours after ingestion and are generalized and brief. In patients with coexisting cardiovascular toxicity, particularly if severe, seizures may lead to rapid and marked worsening of hypotension or dysrhythmias, perhaps due to the accompanying acidosis.[10] Myoclonus is less common than seizures.

 Cardiovascular Effects

The most common cardiovascular manifestations of CA overdose are sinus tachycardia and QRS prolongation; the most important and most frequently fatal are hypotension and ventricular tachycardia. First-degree atrioventricular block is common, but higher degrees of atrioventricular block are rare.

 QRS Prolongation

QRS prolongation usually takes the form of a nonspecific intraventricular conduction delay rather than a discrete bundle branch block ( Fig. 62–2 ).[2] QRS duration is a valuable marker of risk for complications, with values of greater than 0.16 second identifying patients at high risk for ventricular dysrhythmias or seizures.[3] Other manifestations of the conduction delay include a rightward shift of the QRS axis and the axis of the terminal 40 msec of the QRS complex and increased R wave voltage in lead aVR, but none of these markers has proven more specific or sensitive than QRS duration.[7][18] Because sodium channel blockade is rate dependent, a rapid heart rate will exaggerate QRS prolongation.[20] QTc prolongation, often present even at therapeutic doses, is variable and of no prognostic importance.[7]

Figure 62-2 EKG tracings from a patient who presented 2 hours after ingestion of imipramine. Representative leads demonstrate marked QRS prolongation (A). P waves are not visible, but the rhythm was demonstrated to be sinus tachycardia with intraventricular conduction delay by the gradual shortening of the QRS duration and reappearance of P waves over 36 hours (B).

Hypotension

Hypotension often occurs in the absence of QRS prolongation, owing to vasodilation.[16][32] If QRS prolongation is present, then impaired cardiac contractility is likely contributing as well. Tachydysrhythmias or hyperthermia may aggravate hypotension.

 Dysrhythmias

Sinus tachycardia is present in more than half of patients with CA overdose and is usually of no consequence. Premature ventricular beats are rare. Ventricular tachycardia is usually monomorphic, and less commonly torsades de pointes occurs.[3][32] Differentiating ventricular tachycardia (uncommon) from sinus tachycardia with QRS prolongation (common) may be difficult.

 Other Effects

Hyperthermia may develop rapidly in patients with excessive muscular activity from agitation or seizures. Temperatures above 105°F may be fatal or result in permanent neurologic sequelae.[29] Acidosis may be caused by the same factors, as well as by hypoventilation. Pulmonary edema is common but is probably due to aspiration and hypotension rather than to a specific effect of the CAs.[31]

An anticholinergic syndrome often occurs that may include sinus tachycardia, delirium, coma, mydriasis, impaired gut motility, urinary retention, impaired sweating, and dry mucosa. However, patients need not have all of these findings, and the absence of anticholinergic effects does not rule out CA overdose.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/491.html


MD Consult: Books: Ford: Clinical Toxicology: DIFFERENTIAL DIAGNOSIS

DIFFERENTIAL DIAGNOSIS

Because CA overdose is common, it should be considered in all patients presenting with abrupt onset of delirium, seizures, a decreased level of consciousness, hypotension, or tachycardia. The most useful diagnostic marker is QRS prolongation because it is produced by relatively few other medications or conditions ( Table 62–3 ). Detection of CAs in urine is supportive of the diagnosis, but this test is often positive even with therapeutic doses.

Table 62-3 -- Differential Diagnosis of Cyclic Antidepressant Toxicity: Causes of QRS Prolongation
QRS Prolongation with Therapeutic Doses
Class IC antidysrhythmic agents; encainide, flecainide, propafenone
QRS Prolongation Primarily with Overdose
Cyclic antidepressants (except amoxapine)
Class IA antidysrhythmic agents: quinidine, procainamide, disopyramide
High-dose antipsychotics: thioridazine, chlorpromazine, mesoridazine
Antimalarials: quinine, chloroquine, hydroxychloroquine
Cocaine
Digoxin
Membrane-stabilizing β-adrenergic receptor antagonists: propranolol
Propoxyphene
Very uncommon even with overdose: diphenhydramine, lithium
Nondrug Causes
Hyperkalemia
Hypocalcemia
Ischemia
Cardiomyopathy

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/492.html


MD Consult: Books: Ford: Clinical Toxicology: LABORATORY STUDIES

LABORATORY STUDIES

Alternative explanations for the patient’s condition can be sought with routine screening tests, including serum electrolytes, blood urea nitrogen, glucose, and a complete blood cell count. In patients with significant cardiovascular toxicity, arterial blood gases should be measured to guide the administration of hypertonic NaHCO3. Urine toxicology screens may be useful when the diagnosis is in question for detecting the presence of CAs, other drugs that prolong QRS duration (see Table 62–3 ), or other co-ingested drugs. A 12-lead EKG is essential to look for and follow QRS duration or dysrhythmias. A chest radiograph is useful if pulmonary edema is in question or aspiration is suspected.

Serum CA levels are not generally available in real time. Therapeutic serum levels of CAs, although established for only a few, are 50 to 250 ng/mL (of parent compound), and levels of more than 1000 ng/mL (corresponding to ingestion of more than 1 g) usually produce toxicity. Serum CA levels are not as useful as clinical markers such as QRS duration for predicting complications of CA overdose and are not usually monitored.[2][3][13]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/493.html


MD Consult: Books: Ford: Clinical Toxicology: TREATMENT

TREATMENT (Table 62–4)

Because rapid deterioration is common, patients with suspected CA overdose should be closely observed with intravenous access, continuous cardiac monitoring, and frequent measurement of blood pressure and core temperature (particularly in patients who are agitated or seizing). The most important aspect of initial management is the prompt administration of activated charcoal, 1 g/kg (maximum 50 g). There is no evidence that prior gastric lavage is beneficial, and it delays the administration of activated charcoal.[4] If used, gastric lavage should probably be limited to patients seen within 1 hour of CA ingestion. Induction of emesis is contraindicated because of the risk of aspiration due to seizures or a deteriorating level of consciousness. Because the CAs have a large volume of distribution, repeated doses of activated charcoal, hemodialysis, and hemoperfusion all remove very little drug and are not clinically useful.

Table 62-4 -- Treatment Essentials of Cyclic Antidepressant Toxicity *
General
Activated charcoal, 1 g/kg PO (maximum: 50 g) with sorbitol
Avoid syrup of ipecac
Coma
Protect airway, ventilate if necessary
Delirium
Diazepam, 5–10 mg, or lorazepam, 1–2 mg, intravenously if severely agitated; monitor for hyperthermia
Seizures
Diazepam, 10 mg, or lorazepam, 1–2 mg intravenously; repeat as needed
Prevent acidosis; ventilate, administer hypertonic NaHCO3 † intravenously, 50 mEq, if seizure prolonged
Hyperthermia
Rapid cooling; evaporation, ice water gastric lavage
Paralysis if patient persistently agitated or seizing
Monitor for acidosis, hypertonic NaHCO3 intravenously, 50 mEq, if arterial pH <7.4
QRS Prolongation
<0.014 sec; observe
≥0.14 sec, or 0.11–0.14 sec and increasing or accompanied by hypotension; hypertonic NaHCO3 intravenously, 50 mEq; repeat as needed until arterial pH = 7.5
Ventricular Tachycardia
Hypertonic NaHCO3 intravenously, 50 mEq, as needed until arterial pH = 7.5
Lidocaine 1 mg/kg (maximum: 75 mg) over no less than 1 minute, followed by infusion of 1–3 mg/min
Overdrive pacing
Hypotension
Volume challenge; 500 mL 0.9% NaCl
If QRS is prolonged: hypertonic NaHCO3 intravenously, 50 mEq; repeat as needed until arterial pH = 7.5
Dopamine, 5 μg/kg/min intravenously; increase as needed
or
Norepinephrine, 8 μg/min intravenously; increase as needed
Treat aggravating factors (ventricular tachycardia, hyperthermia, seizures) if present
Mechanical support (aortic balloon pump, cardiac bypass) for refractory hypotension
Drugs to Avoid
Class IA and IC antidysrhythmics
Physostigmine
Flumazenil
* | For children younger than 12 years old, see Addendum E for pediatric drug doses.
† | 1 molar (mEq/mL)

 Cardiovascular Toxicity

The most effective intervention for the cardiovascular toxicity of CA overdose is hypertonic (1 molar, or 1 mEq/mL) NaHCO3. In animals, NaHCO3 is effective in reducing CA-induced QRS prolongation, reversing hypotension, and treating ventricular dysrhythmias.[24][25] Human data are anecdotal but similar. NaHCO3 is generally administered as intravenous boluses of 50 mEq of a 1 mEq/mL solution as needed to correct acidosis and, if toxicity persists, to raise the arterial blood pH to 7.5. It is not known if a higher pH would confer additional benefit. Hypertonic NaHCO3 should not be diluted in crystalloid and administered as a continuous infusion because it will no longer be effective in raising the plasma sodium concentration.[25] Because NaHCO3 is hypertonic, administration of intravenous boluses of hypertonic NaHCO3 increases both the plasma pH and the plasma sodium concentration. Some animal studies suggest that increasing pH is more important, whereas others suggest that increasing the sodium concentration is the critical factor.[24][28] In vitro studies of Purkinje fibers suggest that both are important.[35] There are no human data to address this question.

Hypertonic NaHCO3 administration is indicated for patients with ventricular dysrhythmias or hypotension that has not responded to crystalloid. It is not clear whether hypertonic NaHCO3 is beneficial for patients with normal blood pressure and cardiac rhythm whose only manifestation of cardiac toxicity is QRS prolongation. A common approach is to administer hypertonic NaHCO3 to such patients if QRS prolongation is marked (0.14 sec or more) because of their higher risk of ventricular dysrhythmias, or if QRS duration is increasing. Routine administration of hypertonic NaHCO3 is not indicated because it may lead to fluid overload, hypernatremia, or excessive alkalosis.[39]

Hyperventilation to raise blood pH has been used in patients with anecdotal benefit, and the use of hypertonic NaCl has been suggested, but clinical experience and animal data for hypertonic NaHCO3 are far more extensive. Phenytoin has been used to reduce QRS duration, but proof of efficacy is lacking, and phenytoin aggravated dysrhythmias in one animal study.[6]

Hypotension

CA-induced hypotension often responds to crystalloid administration (e.g., 500 mL of 0.9 per cent saline over 15 minutes).[16][32] If the QRS duration is prolonged, hypertonic NaHCO3 can also be administered. If hypotension persists, catecholamines may be added. In animals, many catecholamines are effective and it is not clear if any one is superior.[15] Common choices are norepinephrine or dopamine.[36] Very high doses of vasopressors may be needed to overcome CA-induced α-adrenergic blockade. If time permits, the use of a pulmonary artery catheter to measure the relative contribution of vasodilation and impaired cardiac output may be useful in selecting the appropriate drug and dose.

 Dysrhythmias

Sinus tachycardia rarely requires treatment. Ventricular tachycardia in animals responds to hypertonic NaHCO3 or to lidocaine.[14][24] Hypertonic NaHCO3 is preferred because of its safety. If lidocaine is used, it should be infused slowly to reduce the risk of precipitating seizures. Class IA or IC antidysrhythmic agents (e.g., quinidine, procainamide, flecainide, encainide) may aggravate toxicity and should not be used. Overdrive pacing has been used anecdotally to terminate ventricular tachycardia.[27]

Central Nervous System Toxicity

Coma is treated by supportive care, including endotracheal intubation for airway protection and assisted ventilation. Delirium can usually be managed with restraints and reassurance. Benzodiazepines may be used for agitation but can aggravate CNS depression. Seizures, if prolonged or repeated, may respond to a benzodiazepine.[11] Phenytoin has been used as a second-line drug, but efficacy data are lacking. Barbiturates were effective in an animal model (in which phenytoin was not)[1] but may aggravate hypotension. Propofol has been used in one patient.[19] Because seizures may cause acidosis, adequate ventilation should be ensured and administration of hypertonic NaHCO3 considered if seizures are prolonged. Neuromuscular blockade may be considered for refractory seizures if refractory acidosis or hyperthermia occur, but it should be brief because it may mask ongoing cerebral seizure activity. Physostigmine has been used in the past for CA-induced CNS toxicity, but it is contraindicated because it may produce bradycardia or asystole even at usual therapeutic doses.[23]

Other Factors

Hyperthermia may be controlled with rapid cooling through evaporation or ice water gastric lavage. If agitation or seizures persist during hyperthermia, temporary neuromuscular blockade may be useful.

Flumazenil should not be administered to patients with overdoses involving CAs because it may precipitate seizures.[34]

Because CA toxicity is reversible, heroic measures may be justified in patients who remain viable but whose blood pressure cannot be supported pharmacologically. Such measures may be useful if they can help to support the patient while CA plasma levels fall due to tissue distribution. Survival after prolonged (3 hr) cardiopulmonary resuscitation or the use of an intra-aortic balloon pump has been reported.[37] Cardiac bypass has been of benefit in animals.[37]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/494.html


MD Consult: Books: Ford: Clinical Toxicology: DISPOSITION

DISPOSITION

Asymptomatic patients who receive activated charcoal may be observed in the emergency department with cardiac monitoring and an intravenous access for 6 hours. Those who remain free of signs or symptoms of toxicity need no further medical monitoring, and psychiatric evaluation can be obtained.[13] Patients with any signs or symptoms of CA overdose, including persistent sinus tachycardia, should be admitted. Cardiac monitoring in an intensive care unit should be continued until all signs and symptoms have resolved. If the patient’s baseline QRS duration is not known, monitoring should continue until it is less than 0.10 second. If QRS duration stabilizes at more than 0.10 second, measuring the serum CA level may be helpful. Levels exceeding the therapeutic range suggest that QRS prolongation is due to residual CA toxicity, whereas levels that are therapeutic or subtherapeutic suggest that QRS prolongation simply represents the patient’s baseline cardiac conduction.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/495.html


MD Consult: Books: Ford: Clinical Toxicology: SEQUELAE

SEQUELAE

Barring secondary complications such as anoxic brain damage, the acute effects of CA overdose are all reversible.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/496.html


MD Consult: Books: Ford: Clinical Toxicology: REFERENCES

REFERENCES

1. Beaubien AR, Carpenter DC, Mathieu LF, et al: Antagonism of imipramine poisoning by anticonvulsants in the rat. Toxicol Appl Pharmacol 1976; 38:1.

2. Biggs JT, Spiker DG, Petit JM, et al: Tricyclic antidepressant overdose: Incidence of symptoms. JAMA 1977; 238:135.

3. Boehnert MT, Lovejoy FH: Value of the QRS duration versus the serum drug level in predicting seizures and ventricular arrhythmias after an acute overdose of tricyclic antidepressants. N Engl J Med 1985; 323:474.

4. Bosse GM, Barefoot JA, Pfeifer MP, et al: Comparison of three methods of decontamination in tricyclic antidepressant overdose. J Emerg Med 1995; 13:203-209.

5. Callaham M, Kassel D: Epidemiology of fatal tricyclic antidepressant ingestion: Implications for management. Ann Emerg Med 1985; 14:1.

6. Callaham M, Schumaker H, Pentel P: Phenytoin prophylaxis of cardiotoxicity in experimental amitriptyline poisoning. J Pharmacol Exp Ther 1988; 245:216.

7. Caravati EM, Bossart PJ: Demographic and electrocardiographic factors associated with severe tricyclic antidepressant toxicity. Clin Toxicol 1991; 29:31-43.

8. Crome P: Poisoning due to tricyclic antidepressant overdosage: Clinical presentation and treatment. Med Toxicol 1986; 1:261-285.

10. Ellison DW, Pentel PR: Clinical features and consequences of seizures due to cyclic antidepressant overdose. Am J Emerg Med 1989; 7:5.

11. Follmer CH, Lum BK: Protective action of diazepam and of sympathomimetic amines against amitriptyline induced toxicity. J Pharmacol Exp Ther 1982; 222:424.

12. Gram LF, Bjerre N, Kragh-Sorenson P, et al: Imipramine metabolites in blood of patients during therapy and after overdose. Clin Pharmacol Ther 1983; 33:335.

13. Hulten BA, Heath A: Clinical aspects of tricyclic antidepressant poisoning. Acta Med Scand 1982; 213:275.

14. Javid IJ, Davis JM, Maiorano M: Uptake and/or binding of tricyclic antidepressants in human red cells. Life Sci 1985; 26:1761-1769.

15. Knudsen K, Abrahamsson J: Effects of epinephrine and norepinephrine on hemodynamic parameters and arrhythmias during a continuous infusion of amitriptyline in rats. Clin Toxicol 1993; 31:461-471.

16. Langou RA, Van Dyke C, Tahan SR, et al: Cardiovascular manifestations of tricyclic antidepressant overdose. Am Heart J 1980; 100:458-463.

18. Litovitz TL, Troutman WH: Amoxapine overdose—seizures and fatalities. JAMA 1983; 250:1069.

19. Merigian KS, Browning RG, Leeper KV: Successful treatment of amoxapine-induced refractory status epilepticus with propofol (Diprivan). Acad Emerg Med 1995; 2:128-133.

20. Nattel S: Frequency-dependent effects of amitriptyline on ventricular conduction and cardiac rhythm in dogs. Circulation 1985; 72:896-906.

21. Nelson JC, Jatlow PI: Nonlinear desipramine kinetics: Prevalence and importance. Clin Pharmacol Ther 1987; 41:666.

23. Pentel P, Peterson CD: Asystole complicating physostigmine treatment of tricyclic antidepressant overdose. Ann Emerg Med 1980; 9:588.

24. Pentel PR, Benowitz NL: Efficacy and mechanism of action of sodium bicarbonate in the treatment of desipramine toxicity in rats. J Pharmacol Exp Ther 1984; 230:12-19.

25. Pentel PR, Benowitz NL: Tricyclic antidepressant poisoning: Management of arrhythmias. Med Toxicol 1986; 1:101-121.

27. Peters RW, Buser GA, Kim HJ, et al: Tricyclic overdose causing sustained monomorphic ventricular tachycardia. Am J Cardiol 1992; 70:1226-1228.

28. Ranger S, Sheldon R, Fermini B, et al: Modulation of flecainide’s cardiac sodium channel blocking actions by extracellular sodium: A possible cellular mechanism for the action of sodium salts in flecainide cardiotoxicity. J Pharmacol Exp Ther 1993; 264:1160-1167.

29. Rosenberg J, Pentel PR, Pond S, et al: Hyperthermia associated with drug intoxication. Vet Hum Toxicol 1984; 26:413.

30. Schultz P, Turner-Tamiysay K, Smith G, et al: Amitriptyline disposition in young and elderly normal men. Clin Pharmacol Ther 1983; 33:360.

31. Shannon M, Lovejoy FH: Pulmonary consequences of severe tricyclic antidepressant ingestion. Clin Toxicol 1987; 25:443.

32. Shannon M, Merola J, Lovejoy FH: Hypotension in severe tricyclic antidepressant overdose. Am J Emerg Med 1988; 6:439.

33. Spina E, Henthorm TK, Eleborg L, et al: Desmethylimipramine overdose: Nonlinear kinetics in a slow hydroxylator. Ther Drug Monit 1985; 7:239.

34. Spivey WH: Flumazenil and seizures: Analysis of 43 cases. Clin Ther 1992; 14:292-305.

35. Tamargo J, Rodriguez S, Garcia de Jalon P: Electrophysiological effects of desipramine on guinea pig papillary muscles. Eur J Pharmacol 1979; 55:171.

36. Teba L, Schiebel F, Dedhia HV, et al: Beneficial effect of norepinephrine in the treatment of circulatory shock caused by tricyclic antidepressant overdose. Am J Emerg Med 1988; 6:566.

37. Williams JM, Hollingshed MJ, Vasilakis A, et al: Extracorporeal circulation in the management of severe tricyclic antidepressant overdose. Am J Emerg Med 1994; 12:456-458.

38. Wit AL, Cranefield PF, Hoffman BF: Slow conduction and re-entry in the ventricular conducting system. Circ Res 1972; 30:11.

39. Wrenn K, Smith B, Slovis C: Profound alkalemia during treatment of tricyclic antidepressant overdose: A potential hazard of combined hyperventilation and intravenous bicarbonate. Am J Emerg Med 1992; 10:553-555.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/497.html


MD Consult: Books: Ford: Clinical Toxicology: Uncited references

Uncited references

Dawling S, Crome P, Graithwaite R: Pharmacokinetics of single oral doses of nortriptyline in depressed elderly hospital patients and young healthy volunteers. Clin Pharmacokinet 1980; 5:394.

Liebelt EL, Francis PD, Woolf AD: ECG lead aVR versus QRS interval in predicting seizures and arrhythmias in acute tricyclic antidepressant toxicity. Ann Emerg Med 1995; 26:195-201.

Ngao M, Takatori T, Wu B, et al: Immunotherapy for the treatment of acute paraquat poisoning. Hum Toxicol 1989; 8:121-123.

Pentel PR, Bullock ML, DeVane CL: Hemoperfusion for imipramine overdose: Elimination of active metabolites. J Toxicol Clin Toxicol 1982; 19:239.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/498.html


MD Consult: Books: Ford: Clinical Toxicology: Chapter 63 - Serotonin Reuptake Inhibitors, Newer Antidepressants, and the Serotonin Syndrome

Chapter 63 – Serotonin Reuptake Inhibitors, Newer Antidepressants, and the Serotonin Syndrome

JEFFREY BRENT

Essentials
• | These drugs have a large therapeutic index with little toxicity after an overdose. The most common clinical finding in overdose, when there is one, is lethargy.
• | Seizures, electrocardiogram (EKG) disturbances, and significant mental status depression can occur with very large ingestions. Always consider alternative causes.
• | In combination with other serotonergic agents these drugs predispose to the potentially serious serotonin syndrome, characterized by mental status and neuromotor and autonomic disturbances.

 INTRODUCTION

After the synthesis of tricyclic compounds in the 1940s their efficacy as antidepressants became apparent. The initial enthusiastic use of tricyclic antidepressants was tempered by the frequent occurrence of sedative and anticholinergic side effects. Their narrow therapeutic index was of even greater concern, especially in the setting of overdose, when life-threatening cardiac dysrhythmias, central nervous system (CNS) depression, and seizures commonly occur.[26] A search for safer compounds led to the discovery of the importance of the neurotransmitter serotonin (5-hydroxytryptamine [5HT]) in the pathophysiology of depression and the development of a new class of antidepressants that inhibit the reuptake of serotonin. These new agents fall into two categories based on their pharmacologic mechanisms of action. Selective serotonin reuptake inhibitors (SSRIs) act exclusively through selective inhibition of serotonin reuptake, whereas serotonin reuptake inhibitors (SRIs) have variable effects on synaptic levels of epinephrine, norepinephrine, and dopamine in addition to inhibiting serotonin reuptake.[23] The available SSRIs and SRIs are listed in Table 63–1 . SRIs include newer antidepressants such as venlafaxine (Effexor), nefazodone (Serzone), and mirtazapine (Remeron). Although these new agents have not demonstrated greater therapeutic efficacy than the cyclic antidepressants in the treatment of depression, they are markedly freer of both the adverse side effects noted with therapeutic use of the cyclics as well as the profound life-threatening toxicity associated with overdose.[3][9][16][41][45][58][62][97] However, the advent of the SRIs and RIs has demonstrated the potential consequence of accumulation of excess serotonin at neurosynapses, which results in the serotonin syndrome. This syndrome typically has occurred during the use of two or more agents that enhance synaptic serotonin by different mechanisms, although it has been reported with overdose of a single drug.[43]

Table 63-1 -- Selective Serotonin Reuptake Inhibitors
Generic Name | Type | Trade Name | Therapeutic Dose | Other Effects
Fluoxetine | SSRI | Prozac | 20–80 mg/d |
Fluvoxamine | SSRI | Luvox | 100–300 mg/d
Paroxetine | SSRI | Paxil | 20–60 mg/d
Sertraline | SSRI | Zoloft | 50–200 mg/d
Citalopram | SSRI | Celexa | 20–40 mg/d
Nefazodone | SRI | Serzone | 200–600 mg/d | Norepinephrine reuptake inhibitor
 |  |  |  | 5HT2 receptor antagonist
 |  |  |  | Alpha-adrenergic receptor antagonist
 |  |  |  | 5HT reuptake inhibitor
Venlafaxine | SRI | Effexor | 75–375 mg/d | Norepinephrine reuptake inhibitor
 |  |  |  | 5HT reuptake inhibitor
Mirtazapine | SRI | Remeron | 15–45 mg/d | Norepinephrine reuptake inhibitor
 |  |  |  | 5HT reuptake inhibitor
Bupropion | SRI | Wellbutrin | 100–450 mg/d | Norepinephrine reuptake inhibitor
 |  |  |  | Dopamine reuptake inhibitor
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/499.html


MD Consult: Books: Ford: Clinical Toxicology: SSRIs/SRIs

SSRIs/SRIs

Pharmacology/Pathophysiology

Pharmacology

SSRIs

Serotonin is synthesized from the amino acid tryptophan and stored in intracellular vesicles by an ion-trapping mechanism. Intracellular serotonin that is not sequestered in vesicles is vulnerable to degradation by the cytoplasmic enzyme monoamine oxidase type A (MAOA). Neuronal stimulation results in release of stored serotonin into the synapse. All of the SSRI antidepressants raise synaptic serotonin by inhibiting its reuptake into presynaptic nerve terminals after depolarization of the neuron ( Fig. 63–1 ). The effects of serotonin depend on specific interactions with receptors that are found in a variety of locations. There are seven families of 5HT receptors (5HT1–7) that are the products of a family of genetic loci. These include the clinically defined receptors 5HT1A, 5HT1D, and 5HT2 for which specific agonists or antagonists have been identified. Activation of these receptors produces a variety of effects, such as inhibition or activation of adenyl cyclase and activation of phospholipase. They are also linked to gated ion channels. Some of the receptor mechanisms are unknown.[55][82][100]

Figure 63-1 Normal serotonin neurochemistry. (1) The amino acid l-tryptophan enters the neuron via a carrier protein and is converted to 5-hydroxytryptamine (5-HT or serotonin). (2) Serotonin is stored in vesicles prior to synaptic release. (3) Serotonin is released upon presynaptic nerve depolarization. (4) Once serotonin is released it can bind to presynaptic and postsynaptic receptors. The presynaptic 5-HT1D receptor (heteroreceptor) limits 5-HT release. The presynaptic 5-HT1A receptor is located on the cell body (somatodendritic) and also limits serotonin release. Many different types of 5-HT receptors are located postsynaptically. (5) Serotonin is transported (pumped) back into the neuron through protein channels located on the presynaptic membrane. (6) Once inside the presynaptic neuron 5-HT can be recycled into the storage vesicles for future release. (7) Serotonin is metabolized by the enzyme monoamine oxidase (MAO) type A, which resides on outer mitochondrial membranes. (8) Hydroxyindoleacetic acid (5-HIAA) is the main metabolite of serotonin and undergoes elimination from the neuron by a carrier-mediated process. Shaded circle, serotonin. (From Mills KC: Serotonin syndrome: A clinical update. Crit Care Clin 13:766, 1997.)

The exact relationship between serotonin levels and the roles of specific 5HT receptors in the pathophysiology of depression has been a focus of considerable scientific investigation. There is little doubt that SSRIs are mood-enhancing, and evidence suggests that this occurs because of elevation of brain synaptic 5HT levels.[14][81] The specific mechanisms of serotonin as a modulator of mood remain unclear.

Although all of the SSRIs exert their therapeutic effects through a similar mechanism, they differ significantly in their metabolism and potential for interactions with other drugs. Elimination half-lives range from 1 day for sertraline and paroxetine to 7 to 15 days for norfluoxetine, the active metabolite of fluoxetine.[72] All of the SSRIs, with the exception of fluvoxamine, have active metabolites, although only norfluoxetine exerts a significant pharmacologic effect. Norfluoxetine appears to be a more potent inhibitor of serotonin reuptake than fluoxetine, its parent compound. All of the SSRIs undergo oxidative metabolism by hepatic cytochrome P-450 enzymes before renal elimination. Elimination half-lives are altered by the presence of renal or hepatic disease and may also be affected by age. Elderly patients have significantly higher levels of citalopram and paroxetine, for example.

 SRIs

Venlafaxine (Effexor) is a bicyclic antidepressant that inhibits the reuptake of serotonin and also less potently inhibits the reuptake of norepinephrine and dopamine. It is metabolized in the liver to desmethylvenlafaxine, an active metabolite. The half-life of the parent compound is 4 hours, and that of the metabolite is 10 hours. Cimetidine decreases the clearance of venlafaxine. The side effect and toxicity profile is similar to that of the SSRIs.[15]

In addition to its effects on the presynaptic reuptake of serotonin, nefazodone (Serzone) also antagonizes the 5HT2 receptor. It is metabolized in the liver to two active metabolites. Mild sedation without cardiovascular effects is the most common effect of overdose.[25]

Mirtazapine is a newer antidepressant with noradrenergic and serotonergic activity. Sedation is the most common side effect. It also causes agranulocytosis in approximately 1 in 1000 patients that reverses on discontinuation of the medication. Its toxicity is comparable to that of SSRIs.[9]

Pathophysiology

An excess of serotonin in the CNS gives rise to the clinical syndrome known as the serotonin syndrome ( Fig. 63–2 ). Although the serotonin syndrome has been reported to occur in the setting of overdose with a single serotonergic agent,[43] it is far more commonly described as a consequence of the administration of two drugs that increase CNS serotonin by different mechanisms, such as the combination of an SSRI and an MAOA inhibitor (MAOAI). The serotonin syndrome is likely related to stimulation of 5HT1A and 5HT2 receptors. This would be consistent with the observation that cyproheptadine, a 5HT1A antagonist, appears to reverse the symptoms of the serotonin syndrome while the 5HT1D agonist sumatriptan does not cause the serotonin syndrome. The variety of agents that cause serotonergic effects and their mechanisms are given in Table 63–2 .

Figure 63-2 Mechanisms of serotonin syndrome. (1) Increased doses of l-tryptophan will proportionally increase 5-hydroxytryptamine (5-HT or serotonin) formation. (2) Amphetamines and other drugs increase the release of stored serotonin. (3) Inhibition of serotonin metabolism by monoamine oxidase (MAO) inhibitors will increase presynaptic 5-HT concentration. (4) Impairment of 5-HT transport into the presynaptic nerve by uptake blockers increase synaptic 5-HT concentration. (5) Direct serotonin agonists can stimulate postsynaptic 5-HT receptors. (6) Lithium increases postsynaptic receptor responses. Diamond, drug-blocking 5-HT uptake; shaded circles, 5-HT; star, direct-acting 5-HT agonist. (From Mills KC: Serotonin syndrome: A clinical update. Crit Care Clin 13:769, 1997.)

Table 63-2 -- Common Serotonergic Agents
Agent | Common Trade Name | Effects on 5HT | Remarks
Amphetamines | Dexedrine, Adderall, various | Stimulate release | Effect seen with various amphetamine-like agents
Buspirone | BuSpar | 5HT1A partial agonist | Because of partial agonist properties, tends not to be a major contributor to the serotonin syndrome
Cisapride | Propulsid | 5HT4 agonist | 5HT4 receptor is not responsible for the serotonin syndrome so appears to be safe with concomitant administration of other serotonergic agents
Cocaine |  | Inhibits reuptake |
Dextromethorphan | Various | Inhibits reuptake |
Dexfenfluramine | Redux * | Stimulates release and inhibits uptake |
Fenfluramine | Pondimin * | Stimulates release and inhibits uptake |
Sibutramine | Meridia | Inhibits reuptake |
Levodopa/carbidopa | Sinemet | Stimulates release |
Lithium | Various | Unclear, but appears to enhance release | A direct agonist effect on 5HT receptors has been suggested
LSD |  | 5HT1A and 5HT2 agonist |
Monoamine oxidase inhibitors (MAOIs) | Various | Inhibit metabolism | Also may decrease reuptake in overdose
Meperidine | Demerol | Inhibits reuptake | Reported to contribute to the serotonin syndrome only in combination with MAOIs
MDMA † |  | Stimulates release | Also an MAOI
SSRIs | See Table 63–1 | Inhibit reuptake |
Sumatriptan | Imitrex | 5HT1D agonist | 5HT1D receptor does not appear to contribute to the serotonin syndrome. Appears to be safe with the concomitant administration of other serotonergic agents
Naratriptan | Amerge |  |
Rizatriptan | Maxalt |  |
Zolmitriptan | Zomig |  |
Tramadol | Ultram | Unclear | Several case reports document serotonergic syndrome in combination with SSRIs
Tryptophan |  | Metabolic precursor (see Fig. 63–1 ) |
* | Withdrawn from the U.S. market 9/15/97.
† | MDMA is methylenedioxy methamphetamine, or Ecstasy, a designer amphetamine. Other phenylethylamine class hallucinogens may have similar serotonergic effects.

 Clinical Presentation

Acute Toxicity

Because of the wide therapeutic index of the SSRIs, most patients will have mild or no symptoms after an overdose.[7][16][17][22][24][31][41][46][51][57][60][61][62][70][79][97] When symptoms do occur, drowsiness is most common, followed by deeper depression of consciousness with large ingestions.[3][7][22][46][58][79] Other less frequently reported effects include dizziness,[11][46][79] headaches,[46][79] hypotension,[48] extrapyramidal signs,[22] flulike symptoms,[44] urticaria,[44] angioedema,[44] nausea and vomiting,[7][11][46][57] tachycardia,[7][22][46] tremor,[7] myoclonus,[69] and agitation.[11][22][46] The effects of overdose in children are similar to those in adults.[22][43][60][61]

Rarely, seizures and dysrhythmias occur after overdoses of SRIs and SSRIs.[3][8][69][79][99] A review of 44 cases of pure citalopram overdose in a Swedish data bank showed that a history of ingestion of more than 600 mg (10 times the maximum daily dose) was associated with QRS widening in 6 of 18 patients and seizures in 6 of 18. All 5 patients with doses reportedly greater than 1900 mg had a wide QRS complex, seizures, or both. Seizures occurred within the first few hours and did not recur, and EKG abnormalities resolved within 12 to 14 hours. No malignant dysrhythmias were observed.[69] In a series of forensic cases the ingestion of 3.9 g of citalopram was suspected as the sole cause of death in 1 patient.[65]

Although it is likely that at least some of the effects of overdose are manifestations of serotonergic excess, it is uncommon to see evidence of the serotonin syndrome after overdose. The reason for this is unclear and may be related to the inability of an agent with one serotonergic mechanism acutely to raise brain CNS serotonin to the necessary toxic levels.

 Serotonin Syndrome

The diagnosis of the serotonin syndrome is based on finding a variety of nonpathognomonic neuromotor, CNS, or autonomic signs in a patient exposed to pharmacologic agents that have serotonergic effects. Clinical manifestations vary from mild confusion, tachycardia, tremor, or clonus to coma, life-threatening hyperthermia, and neuromuscular rigidity. Both the severity and speed of onset of symptoms vary widely among reported cases. Symptoms generally begin a short time after the addition of a second serotonergic agent or an increase in dosage.[55] The clinical manifestations of the serotonin syndrome are described in several series of patients with the serotonin syndrome derived from literature reports of individual cases.[45][54][86][89] Table 63–3 lists the CNS, neuromotor, and autonomic symptoms and their frequency derived from 100 reported cases in a 1995 review.[54] The most recent diagnostic criteria are given in Table 63–4 .[18][19][40][89]

Table 63-3 -- Signs and Symptoms of Serotonin Syndrome (Review of 100 Cases)[54]
Sign/Symptom | Frequency (%)
Cognitive-Behavioral Symptoms
Confusion/disorientation | 51
Agitation/irritability | 34
Coma/unresponsiveness | 29
Anxiety | 15
Euphoria/hypomania | 14
Headache | 13
Drowsiness | 13
Seizures | 12
Insomnia | 11
Hallucinations (visual and auditory) | 6
Dizziness | 5
Autonomic Nervous System
Hyperthermia | 45
Diaphoresis | 45
Sinus tachycardia | 36
Hypertension | 35
Dilated pupils | 28
Tachypnea | 26
Nausea | 23
Unreactive pupils | 20
Flushing | 16
Hypotension | 15
Diarrhea | 8
Ventricular tachycardia | 6
Cyanosis | 5
Abdominal cramps | 4
Salivation | 2
Neuromuscular
Myoclonus | 58
Hyperreflexia | 52
Muscle rigidity | 51
Restlessness/hyperactivity | 48
Tremor | 43
Ataxia/incoordination | 40
Clonus | 23
Babinski’s sign (bilateral) | 16
Nystagmus | 15
Trismus | 7
Teeth chattering | 6
Opisthotonus | 6
Paresthesias | 6
Adapted, with permission, from the October, 1995, volume 52(5) issue of American Family Physician, published by the American Academy of Family Physicians.

Table 63-4 -- Diagnostic Criteria for the Serotonin Syndrome
Criteria A, B, and C must each be satisfied:
A) Occurs after the addition of a known serotonergic agent to an established medication regimen or an increase in the dose of a serotonergic agent.
At least three of the following clinical features are present:
Uncontrollable shivering
Incoordination
Restlessness in feet while sitting
Initial involuntary contractions followed by myoclonic-like movements in legs
Hyperreflexia
Frightened diaphoretic hyperarousal state
Agitation
Oculogyric crisis
Diarrhea
Fever
B) Other causes (see Table 63–5 ) ruled out
C) A neuroleptic had not been started or increased in dosage before the onset of the signs and symptoms listed above.
Based on modifications of the Sternbach criteria[89] by Insel et al[40] and Dursun et al.[18][19]

Patients with mood disorders frequently require treatment with more than one agent to control their symptoms, a therapeutic approach that has resulted in many of the reported cases of serotonin syndrome. Although almost any combination of serotonergic agents can produce a serotonin syndrome, the most commonly reported cases involve combinations of MAOAIs, SSRIs, clomipramine, or moclobemide, and less often trazodone, buspirone, or cyclic antidepressants.[6][32][54][55][86][89][92] Lithium, which also has serotonergic effects, is frequently used in combination with an SSRI to treat patients with bipolar disease manifested by depression. Several published case reports describe the development of serotonin syndrome in patients treated with this combination.[37][59][63]

Case reports dating back to 1962 have documented severe episodes of hyperthermia, hypotension, coma, myoclonus, and rigidity that occurred when patients on MAOAIs were treated with meperidine.[12][93][96][101] Because meperidine inhibits serotonin reuptake these adverse reactions have been attributed retrospectively to a serotonin syndrome.[55] Although this reaction is idiosyncratic in that it does not occur in all patients on MAOAIs who receive meperidine,[20] the severity of symptoms in cases where it does occur requires avoidance of the administration of meperidine to any patient on an MAOAI. Morphine appears to be a safe alternative to meperidine. There have not been reports of a serotonin syndrome precipitated by the administration of meperidine to patients treated with other serotonergic agents. Other opioids with serotonergic effects that have been associated with serotonin syndrome include tramadol in patients on SSRIs,[21][49][53] dextromethorphan in patients on MAOAIs,[75][78][80][83] and pentazocine in a patient on fluoxetine.[34] A few cases of serotonin syndrome have also been reported in patients who received dextromethorphan while taking an SSRI.[36] The reason for this interaction is unclear, because, unlike other serotonergic drug combinations reported to cause serotonin syndrome, both agents have similar serotonergic mechanisms and would not be expected to act synergistically. These reported cases involved patients chronically treated with paroxetine or fluoxetine and may actually represent a metabolic interaction because both of these agents inhibit cytochrome P-450 2D6, the same enzyme that metabolizes dextromethorphan.[5][66] Conceivably the administration of dextromethorphan to a patient taking an SSRI that inhibits the metabolism of dextromethorphan may cause a serotonin syndrome through the added serotonergic effects of the two drugs in addition to increased toxic effects of accumulated dextromethorphan.[72][76][85]

The concomitant administration of the amino acid tryptophan with an MAOAI has also been frequently associated with the serotonin syndrome.[2][6][10][29][33][39][40][47][52][64][71][73][94]

Almost all cases of serious serotonergic drug interactions that involve MAOAIs have occurred in patients taking drugs that inhibit MAO isoenzyme A. Recently, however, case reports suggesting the possibility of serotonin syndrome secondary to serotonergic antidepressant interactions with the MAO isoenzyme B inhibitor deprenyl (Selegiline, Eldepryl) in depressed patients with Parkinson’s disease have appeared. Because this interaction was previously thought not to occur, its possibility should be carefully noted by clinicians.[42][56][74][88][90] It is unclear whether these case reports represent a true interaction.

 Differential Diagnosis

SSRIs/SRIs taken in overdose do not produce a specific toxidrome and most patients will be asymptomatic or drowsy. Seizures may occur. The differential diagnosis of toxic seizures is extensive and can be found in Chapter 18 .

The diagnosis of the serotonin syndrome is a more difficult diagnostic challenge, and the differential diagnoses to be considered are listed in Table 63–5 . Several common medical conditions can be confused with the serotonin syndrome, although scrupulous attention to the history will usually allow differentiation between these various states. Hypersympathetic states are seen with overdoses of sympathomimetic agents such as amphetamines, cocaine, and phencyclidine. Similarly, a sympathomimetic state occurs in withdrawal syndromes from ethanol, other sedative hypnotics, and barbiturates. All of these withdrawal states are due to excessive sympathetic output from the locus ceruleus. The neuroleptic malignant syndrome (NMS) can occur after the use of neuroleptic agents and presents more typically as rigidity rather than myoclonus or hyperreflexia, although this distinction can be subtle in clinical practice. The NMS can also occur after abrupt withdrawal of a dopaminergic agonist. As seen in Table 63–4 , either the recent initiation of neuroleptic therapy, or an increase in dosage, rules out the serotonin syndrome by generally accepted diagnostic criteria. Table 63–6 highlights the differences between NMS and serotonin syndrome. A variety of infectious states can be associated with some of the features of the serotonin syndrome, including meningitis, meningoencephalitis, and sepsis.

Table 63-5 -- Differential Diagnosis of the Serotonin Syndrome
Common
Overdoses and Poisonings
Sympathomimetics
Monoamine oxidase inhibitors
Lithium
Salicylates
Anticholinergics
Withdrawal States
Ethanol
Barbiturates
Sedative-hypnotics
Infections
Central nervous system
Systemic inflammatory response syndrome
Neuroleptic Malignant Syndrome (see Table 63–6 )
Uncommon
Overdoses and Poisonings
Strychnine
2,4-Dichlorophenoxyacetic acid
Dinitrophenol
Pentachlorophenol
Other
Water hemlock
Tetanus
Thyrotoxicosis
Malignant hyperthermia
Stiff man syndrome
Collagen Vascular Disease
Cerebral Vasculitis
Lupus Cerebritis

Table 63-6 -- Comparison of Serotonin Syndrome (SS) Versus Neuroleptic Malignant Syndrome (NMS)
 | SS | NMS
Etiology
Dopamine antagonists (e.g., haloperidol) | No | Antagonism of dopamine receptors is believed to be the main pathophysiologic mechanism producing NMS
Withdrawal of dopamine agonists | No | Has been reported to produce NMS
Dopamine agonists (e.g., l-dopa) | Dopamine agonist may indirectly increase CNS serotonin activity | No
Serotonin agonists (e.g., MAOIs) | Yes | No
Serotonin antagonists (e.g., cyproheptadine) | No | No
Symptoms and Signs
Onset of symptoms | Symptoms frequently begin within minutes to hours after addition of second drug or increase in dose of primary drug | Symptom development is usually more gradual: occurring over days to weeks, but may occur immediately after a single dose of medication
Resolution of symptoms | Often improve or resolve in less than 24 hours | Symptoms are slower to resolve (average of 9 days)
Hyperthermia * (>38°C) | 46% | >90%
Altered level of consciousness * | 54% | >90%
Autonomic dysfunction * | 50–90% | >90%
Muscle rigidity * | 49% | >90%
Leukocytosis * | 13% | >90%
Increased creatine kinase | 18% | >90%
Elevated hepatic transaminases * | 9% | >75%
Metabolic acidosis * | 9% | Very common
Hyperreflexia * | 55% | Rare
Myoclonus * | 57% | Rare
Treatments
Dopamine agonists (e.g., bromocriptine) | No reason to believe they would be of benefit, and theoretically they may exacerbate condition | Are commonly believed to improve condition
Serotonin antagonists | May improve condition | No beneficial effect
Distinguishing between SS and NMS is not always possible without a history of medication use. Rigidity or myoclonus involving the legs much more than the arms gives weight toward SS if serotonergic agents are involved.
From Mills KC: Serotonin syndrome: A clinical update. Crit Care Clin 1997; 13:777.
* Percentages are based on case reports and are subject to reporting bias.

The toxidrome engendered by an overdose of MAOIs is multifactorial and complex. Because MAOA is responsible for 5HT metabolism, it is likely that a serotonin excess state is one component of the toxicity seen after an overdose of MAOIs. This toxicity is seen most commonly with those MAOIs that inhibit MAO isoenzyme A. In addition to their effects on adrenergic amine metabolism, MAOIs can increase synaptic serotonin (see Fig. 63–2 ). Those MAOIs that are hydrazines, such as isocarboxazid and phenelzine, also antagonize γ-aminobutyric acid (GABA), which may further predispose to CNS excitation and seizures.

It is difficult to clinically differentiate the effects of lithium toxicity from those of the serotonin syndrome. They both occur in patients with history of psychiatric illness whose medications may be unknown at the time of presentation. They both may cause altered mental status, incoordination, restlessness, myoclonus, hyperreflexia, diaphoresis, agitation, and fever. The differentiation between these two conditions is made on the basis of elevated lithium levels and the medication history. Because lithium is a serotonergic agent some components of lithium toxicity are likely manifestations of serotonin excess.

Salicylate toxicity can present as a clinical picture somewhat similar to serotonin syndrome. The presence of a significant metabolic acidosis should be a clue to the diagnosis, which can be verified with a salicylate level.

 Laboratory Studies

No specific laboratory studies help in the diagnosis and treatment of either SSRI/SRI overdoses or the serotonin syndrome. Blood levels of the drugs are neither readily available nor useful. Standard laboratory studies such as an acetaminophen level, electrolytes to rule out toxins that generate a metabolic acidosis, and an EKG to rule out cardiotoxic agents are indicated in the standard evaluation of all potentially significant overdoses. Laboratory assessment of indicators of rhabdomyolysis such as serum creatine kinase and creatinine and a urinalysis should be considered in patients with significant neuromotor rigidity, hyperthermia, or agitation.

For patients presenting with a suspected serotonin syndrome, laboratory studies should be directed toward evaluation of the various criteria in Table 63–4 .

 Treatment

Overdose

Overdose is treated according to the fundamental principles of decontamination and standard supportive care ( Table 63–7 ). Administration of activated charcoal may prevent drug absorption, although its efficacy in the prevention of complications from the ingestion of SSRIs/SRIs has not been documented. Any toxic manifestations that arise as a direct result of the ingestion of these agents, in the absence of a serotonin syndrome, should be treated by standard supportive measures, including cardiac monitoring for severe cases where EKG changes are noted. Seizures, if they occur, should be treated with an intravenous benzodiazepine or, if persistent, phenobarbital. There are no specific antidotes to SSRI/SRI poisoning.

Table 63-7 -- Treatment of Serotonin Reuptake Inhibitor Toxicity
Acute Overdose
Activated charcoal
Supportive care
Benzodiazepines (IV) ➙ seizures, severe agitation
Phenobarbital for recurrent seizures
Intensive care unit monitoring ➙ electrocardiographic conduction disturbances
Serotonin Syndrome
Supportive care: airway, fluids, electrolyte correction
Discontinue serotonergic agents
Hyperthermia: aggressive external cooling with ice water, mist, and fans
Rigidity, seizures, agitation: intravenous benzodiazepine—lorazepam, 1–2 mg IV q 15–20 minutes, or diazepam, 5–10 mg IV q 10 minutes, titrated to desired effect
Severe symptoms: consider cyproheptadine, 4–8 mg PO q 1–4 hours (max 32 mg) or 0.25 mg/kg/day divided q 1–4 hours in a child

Serotonin Syndrome

Activated charcoal has no role in the management of this syndrome. The mainstay of treatment of the serotonin syndrome is supportive care, including airway management, hydration and correction of electrolyte abnormalities, sedation with a benzodiazepine, and control of hyperthermia (see Table 63–7 ). Hyperthermia in this setting does not respond to antipyretics, and external cooling is indicated. The first-line agent for the management of rigidity is an intravenous benzodiazepine. After the discontinuation of serotoninergic drugs, most of these patients have significant improvement within 12 to 24 hours.[55]

For patients exhibiting major serotonergic manifestations, anecdotal data suggest some benefit with the use of serotonin antagonists. A variety of known 5HT antagonists are listed in Table 63–8 . Although some have been proposed or used for treatment of the serotonin syndrome, no prospective human study has evaluated the efficacy of any of these agents in the treatment of the serotonin syndrome.

Table 63-8 -- Serotonin Antagonists
Antagonist | Receptor Specificity
Cyproheptadine | 5HT1A and 5HT2
Methysergide | Mostly 5HT2A/2C, although has activity at other 5HT receptors
Phenothiazines | 5HT2
Ondansetron | 5HT3
Risperidone | 5HT2A/2C
Ergot alkaloids | Nonspecific
Yohimbine | Specificity not determined
Clozapine | 5HT2A/2C
Imidazolines | Specificity not determined
Ketanserin | Mostly 5HT2A

The most consistent clinical experience in treatment of humans with serotonin syndrome has been with cyproheptadine (Periactin), a serotonin receptor antagonist that exerts its most potent effects at the 5HT2 and 5HT1A receptors.[68] Several patients with serotonin syndrome treated apparently successfully with cyproheptadine have been reported.[4][30][50][59] Animal studies also support the efficacy of cyproheptadine in the treatment of serotonin syndrome.[28] In addition to being a 5HT antagonist, cyproheptadine has anticholinergic side effects that limit its use. Cyproheptadine is only available as an oral preparation. The recommended dose is 4 to 8 mg every 1 to 4 hours for an adult (maximum, 32 mg/day); for a child, the maximum dose is 0.25 mg/kg/d divided every 1 to 4 hours.[55]

Methysergide maleate, a nonspecific 5HT antagonist, has some efficacy in preventing the serotonin syndrome in animal models.[38] It was anecdotally reported to be effective in one patient with serotonin syndrome caused by therapeutic doses of levodopa and bromocriptine.[77]

Beta-adrenergic receptor antagonists such as propranolol have been shown to block the serotonin syndrome in animals,[13][38] presumably due to their 5HT1 receptor antagonist activity.[87] However, responses to use of propranolol in the treatment of serotonin syndrome in humans have been inconsistent.[33]

Disposition

There is rarely a need for hospitalization in patients who present with pure SSRI/SRI overdoses.[7][16][17][22][24][31][41][46][51][62] The patient with a potentially large ingestion should be observed for seizures, CNS depression, or EKG abnormalities before discharge from the emergency department. Although there have been no clinically evaluated guidelines for admission of patients with a serotonin syndrome, the potential seriousness of this condition suggests that all symptomatic patients should be admitted. Once they are asymptomatic, it does not appear that further medical monitoring is indicated. Patients with ingestions with suicidal intent require psychiatric evaluation.

 Sequelae

There are no long-term sequelae once the acute toxic symptoms resolve. The long half-lives of some of these agents, especially fluoxetine, create a period of risk for development of the serotonin syndrome if other serotonergic agents are taken during that time. This risk is not greater than that of any patient taking the drug on a chronic basis.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/500.html


MD Consult: Books: Ford: Clinical Toxicology: BUPROPION

BUPROPION

Bupropion (Wellbutrin) is a unique monocyclic antidepressant that has no effect on 5HT reuptake. It is unusual among the antidepressants because it inhibits dopamine reuptake. Bupropion may also have some minor effect on norepinephrine reuptake.[76] Peak plasma levels are reached 2 and 3 hours after a dose of regular- or sustained-release preparations, respectively. It undergoes considerable first-pass metabolism in the liver. Three active metabolites have been identified, but their potencies and toxicity are unclear.

A retrospective analysis of 58 cases of bupropion overdose reported to five regional poison control centers demonstrated sinus tachycardia, lethargy, tremors, and seizures as manifestations of toxicity.[84] A fatality that occurred after ingestion of 23 g of bupropion was associated with seizures, cardiac arrest, and death.[35] Another massive overdose resulted in significant conduction delays on the EKG.[67] Seizures also occur during standard therapeutic dosing of bupropion.[95]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/501.html


MD Consult: Books: Ford: Clinical Toxicology: SPECIAL CIRCUMSTANCES: DRUG-DRUG INTERACTIONS

SPECIAL CIRCUMSTANCES: DRUG-DRUG INTERACTIONS

Because different SSRIs/SRIs are metabolized by different cytochrome P-450 enzymes, there is a potential for drug-drug interactions specific to each SSRI/SRI. Fluvoxamine inhibits cytochrome P-450 1A and 2C, potentially decreasing the clearance of drugs metabolized by those enzymes, such as amitriptyline, phenytoin, propranolol, or warfarin. Paroxetine, fluoxetine, and their metabolites strongly inhibit cytochrome P-450 2D6, whereas nefazodone and sertraline have milder effects.[1][62][66][72] In addition to metabolizing paroxetine, fluoxetine, sertraline, and nefazodone, cytochrome P-450 2D6 also metabolizes potentially toxic agents such as encainide, flecainide, and propafenone, cyclic antidepressants, and metoprolol.[62][72] The clinical significance of these effects are unclear and difficult to predict because the levels of these enzymes vary greatly among individuals in the population. Fluoxetine has been reported to precipitate cyclic antidepressant toxicity, presumably related to impairment of metabolism.[98] Fluoxetine, norfluoxetine, fluvoxamine, and nefazodone have mild to moderate inhibitory effects on cytochrome P-450 3A, which metabolizes many important therapeutic drugs, including carbamazepine, antihistamines, and calcium channel blockers.[72] Clinically significant interactions have been reported to occur between fluoxetine and terfenadine,[91] fluvoxamine and carbamazepine,[91] and nefazodone and carbamazepine.[27]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/502.html


MD Consult: Books: Ford: Clinical Toxicology: REFERENCES

REFERENCES

1. Ashton AK, Wolin RE: Nefazodone-induced carbamazepine toxicity. [Letter to the editor.] Am J Psychiatry 1996; 153(5):733.

2. Baloh RW, Dietz J, Spooner JW: Myoclonus and ocular oscillations induced by l-tryptophan. Ann Neurol 1982; 11:95-97.

3. Barbey JT, Roose SP: SSRI safety in overdose. J Clin Psychiatry 1998; 59(suppl 15):42-48.

4. Beasley CM, Masica DN, Heiligenstein JH, et al: Possible monoamine oxidase inhibitor-serotonin uptake inhibitor interaction: Fluoxetine clinical data and preclinical findings. J Clin Psychopharmacol 1993; 13:312-320.

5. Bloomer JC, Woods FR, Haddock RE, et al: The role of cytochrome P450 2D6 in the metabolism of paroxetine by human liver microsomes. Br J Clin Pharmacol 1992; 33:521-523.

6. Bodner RA, Lynch T, Lewis L, et al: Serotonin syndrome. Neurology 1995; 45:219-223.

7. Borys DJ, Setzer SC, Ling LJ, et al: Acute fluoxetine overdose: A report of 234 cases. Am J Emerg Med 1992; 10:115-120.

8. Braitberg G, Curry SC: Seizure after isolated fluoxetine overdose. Ann Emerg Med 1995; 26(2):234-237.

9. Bremmer JD, Wingard P, Walshe TA: Safety of mirtazapine in overdose. J Clin Psychiatry 1998; 59:233-235.

10. Brennan D, MacManus M, Howe J, et al: “Neuroleptic malignant syndrome” without neuroleptics. Br J Psychiatry 1988; 152:578-579.

11. Caracci G: Unsuccessful suicide attempt by sertraline overdose. Am J Psychiatry 1994; 151:147.

12. Cocks DP, Passmore-Towe A: Dangers of monoamine oxidase inhibitors. Br Med J 1962; 2:1545-1546.

13. Deakin JFW, Green AR: The effects of putative 5-hydroxytryptamine antagonists on the behaviors produced by administration of tranylcypromine and l-tryptophan or tranylcypromine and l-DOPA to rats. Br J Pharmacol 1978; 64:201-209.

14. Delgado PL, Charney DS, Price LH, et al: Serotonin function and the mechanism of antidepressant action: Reversal of antidepressant-induced remission by rapid depletion of plasma tryptophan. Arch Gen Psychiatry 1990; 47:411-418.

15. DeVane CL: Pharmacokinetics of the newer antidepressants: Clinical relevance. Am J Med 1994; 97:13S-23S.

16. Doogan DP: Toleration and safety of sertraline: Experience worldwide. Int Clin Psychopharmacol 1991; 6(suppl 2):4756.

17. Dunbar GC, Cohn JB, Fabre LF, et al: A comparison of paroxetine, imipramine and placebo in depressed outpatients. Br J Psychiatry 1991; 159:394-398.

18. Dursun SM, Burke JG, Reveley MA: Toxic serotonin syndrome or extrapyramidal side effects?. [Letter to the editor.] Br J Psychiatry 1995; 166:401-402.

19. Dursun SM, Mathew VM, Reveley MA: Toxic serotonin syndrome after fluoxetine plus carbamazepine. Lancet 1993; 342:442.

20. Ebrahim ZY, O’Hara J, Borden L, et al: Monoamine oxidase inhibitors and elective surgery. Cleve Clin J Med 1993; 60:129-130.

21. Egberts AC, Borgh J, Brodie-Meijer CC: Serotonin syndrome attributed to tramadol addition to paroxetine therapy. Int Clin Psychopharmacol 1997; 12(3):181-182.

22. Feierabend RH: Benign course in a child with a massive fluoxetine overdose. J Fam Pract 1995; 41:289-291.

23. Feighner JP: Mechanism of action of antidepressant medications. J Clin Psychiatry 1999; 60(suppl 4):4-11.

24. Finnegan KT, Gabiola JM: Fluoxetine overdose. [Letter]. Am J Psychiatry 1988; 145:1604.

25. Fontaine R: Novel serotonergic mechanisms and clinical experience with nefazodone. Clin Neuropharmacol 1992; 13:99A.

26. Frejaville JP, Nicaise AM, Christoforov B, et al: Etude statistique d’une seconde centaine d’intoxications aigues par les derives de l’iminodibenzyle (Tofranil, Pertofan, G 34, surmontil) et ceux du dihydrobenzocyclohepadiene (laroxyl, Elavil). Bul Soc Med Hop Paris 1966; 117:1151.

27. Fritze J, Unsorg B, Lanczik M: Interaction between carbamazepine and fluvoxamine. Acta Psychiatr Scand 1991; 84:583-584.

28. Gerson SC, Baldessarini RJ: Motor effects of serotonin in the central nervous system. Life Sci 1980; 27:1435-1451.

29. Glassman AH, Platman SR: Potentiation of a monoamine oxidase inhibitor by tryptophan. J Psychiatry Res 1969; 7:8388.

30. Goldberg RJ, Huk M: Serotonin syndrome from trazodone and buspirone. Psychosomatics 1992; 33:235-236.

31. Gorman SE, Rice T, Simmons HF: Paroxetine overdose [letter to the editor]. Am J Emerg Med 1993; 11:682.

32. Graham PM, Potter JM, Paterson J: Combination monoamine oxidase inhibitor/tricyclic antidepressant interaction. Lancet 1982; 2:440.

33. Guze BH, Baxter Jr LR: The serotonin syndrome: Case responsive to propranolol. J Clin Psychopharmacol 1986; 6:119-120.

34. Hansen TE, Deiter K, Keeper GA: Interaction of fluoxetine and pentazocine. Am J Psychol 1990; 147:949-950.

35. Harris CR, Gualtieri J, Stark G: Fatal bupropion overdose. J Toxicol Clin Toxicol 1997; 35:321-324.

36. Harvey AT, Burke M: Comment on: The serotonin syndrome associated with paroxetine, an over-the-counter cold remedy, and vascular disease [letter to the editor]. Am J Emerg Med 1995; 13:605-606.

37. Hawley CJ, Roberts AF, Baldwin DS: Tolerability of combined treatment with lithium and fluoxetine: 14 cases treated under open conditions. Int Clin Psychopharmacol 1994; 9:31-33.

38. Heal DJ, Luscombe GP, Martin KF: Pharmacological identification of 5HT receptor subtypes using behavioral models. In: Marsden CA, Heal DJ, ed. Central Serotonin Receptors and Psychotropic Drugs, Boston: Blackwell Scientific; 1992:56-99.

39. Hodge JV, Oates JA, Sjoerdsma A: Reduction of the central effects of tryptophan by a decarboxylase inhibitor. Clin Pharmacol Ther 1964; 5:149-155.

40. Insel TR, Roy BF, Cohen RM, et al: Possible development of the serotonin syndrome. Am J Psychiatry 1982; 139:954-955.

41. Jenner PN: Paroxetine: An overview of dosage, tolerability, and safety. Int Clin Psychopharmacol 1992; 6(4):6980.

42. Jermain DM, Hughes PL, Follender AB: Potential fluoxetine-selegiline interaction. Ann Pharmacother 1992; 26:1300.

43. Kaminski CA, Robbins MS, Weibley RE: Sertraline intoxication in a child. Ann Emerg Med 1994; 23:1371-1374.

44. Kim SW, Pentel PR: Flulike symptoms associated with fluoxetine overdose: A case report. Clin Toxicol 1989; 27:389-393.

45. Klawans Jr HL, Goetz C, Weiner WJ: 5-Hydroxytryptophan induced myoclonus in guinea pigs and the possible role of serotonin in infantile myoclonus. Neurology 1973; 23:1234-1240.

46. Klein-Schwartz W, Anderson B: Analysis of sertraline-only overdoses. Am J Emerg Med 1996; 14:456-458.

47. Kline SS, Mauro LS, Scala-Barnett DM, et al: Serotonin syndrome versus neuroleptic malignant syndrome as a cause of death. Clin Pharmacol 1989; 8:510-514.

48. Kokan L, Dart RC: Life-threatening hypotension from venlafaxine overdose. J Toxicol Clin Toxicol 1996; 34:559.

49. Lantz MS, Buchalter EN, Giambanco V: Serotonin syndrome following the administration of tramadol with paroxetine. [Letter]. Int J Geriatr Psychiatry 1998; 13:343-345.

50. Lappin RI, Auchincloss EL: Treatment of the serotonin syndrome with cyproheptadine [letter to the editor]. N Engl J Med 1994; 331:1021-1022.

51. Leonard BE: Pharmacological differences of serotonin reuptake inhibitors and possible clinical relevance. Drugs 1992; 43(suppl 2):3-10.

52. Levy AB, Bucher P, Votolato N: Myoclonus, hyperreflexia and diaphoresis in patients on phenelzine-tryptophan combination treatment. Can J Psychiatry 1985; 30:434-436.

53. Mason BJ, Blackburn KH: Possible serotonin syndrome associated with tramadol and sertraline coadministration. Ann Pharmacother 1997; 31:175-177.

54. Mills KC: Serotonin syndrome. Am Fam Physician 1995; 52:1475-1482.

55. Mills KC: Serotonin syndrome: A clinical update. Med Toxicol 1997; 13:763-783.

56. Montastruc JL, Chamontin B, Senard JM, et al: Pseudophaeochromocytoma in parkinsonian patient treated with fluoxetine plus selegiline. Lancet 1993; 341:555.

57. Moore JL, Rodriguez R: Toxicity of fluoxetine in overdose [letter to the editor]. Am J Psychiatry 1990; 147:8.

58. Muldoon C: The safety and tolerability of citalopram. Int Clin Psychopharmacol 1996; 11(suppl 1):35-40.

59. Muly EC, McDonald W, Steffens D, et al: Serotonin syndrome produced by a combination of fluoxetine and lithium [letter to the editor]. Am J Psychiatry 1993; 150:1565.

60. Myers LB, Dean BS, Krenzelok EP: A closer look: Sertraline (Zoloft) and pediatric overdoses. J Toxicol Clin Toxicol 1995; 33:551.

61. Myers LB, Dean BS, Krenzelok EP: Paroxetine (Paxil) overdose: A pediatric focus. Vet Hum Toxicol 1997; 39:8688.

62. Nemeroff CB: The clinical pharmacology and use of paroxetine, a new selective serotonin reuptake inhibitor. Pharmacotherapy 1994; 14(2):127-138.

63. Noveske FG, Hahn KR, Flynn RJ: Possible toxicity of combined fluoxetine and lithium. Am J Psychiatry 1989; 146:1515.

64. Oates JA, Sjoerdsma A: Neurologic effects of tryptophan in patients receiving a monoamine oxidase inhibitor. Neurology 1960; 10:1076-1078.

65. Ostrom M: Fatal overdoses with citalopram. Lancet 1996; 348:339.

66. Otton SV, Wu D, Joffe RT, et al: Inhibition by fluoxetine of cytochrome P450 2D6 activity. Clin Pharmacol Ther 1993; 53:401-409.

67. Paris PA, Saucier JR: ECG conduction delays associated with massive bupropion overdose. J Toxicol Clin Toxicol 1998; 36:595-598.

68. Peroutka SJ: Serotonin receptors. In: Meltzer HY, ed. Psychopharmacology: The Third Generation of Progress, New York: Raven Press; 1987:303-311.

69. Personne M, Sjoberg G, Persson H: Citalopram overdose—review of cases treated in Swedish hospitals. Clin Toxicol 1997; 35:237-240.

70. Phillips SD, Brent J, Kulig K, et al: Fluoxetine vs. tricyclic antidepressants: A prospective multicenter study of antidepressant drug overdoses. J Emerg Med 1997; 15:439-445.

71. Pope HG, Jonas JM, Hudson JI, et al: Toxic reactions to the combination of monoamine oxidase inhibitors and tryptophan. Am J Psychiatry 1985; 142:491-492.

72. Preskorn SH: Clinically relevant pharmacology of selective serotonin reuptake inhibitors: An overview with emphasis on pharmacokinetics and effects on oxidative drug metabolism. Clin Pharmacokinet 1997; 32(suppl):1-21.

73. Price LH, Charney DS, Heninger GR: Serotonin syndrome. Am J Psychiatry 1992; 149:1116-1117.

74. Richard IH, Kurlan R, Tanner C, et al: Serotonin and the combined use of deprenyl and an antidepressant in Parkinson’s disease. Parkinson Study Group. Neurology 1997; 48:1070-1077.

75. Rivers N, Horner B: Possible lethal reaction between Nardil and dextromethorphan. Can Med Assoc J 1970; 103:85.

76. Rudorfer MV, Potter WZ: Antidepressants: A comparative review of the clinical pharmacology and therapeutic use of the “newer” versus the “older” drugs. Drugs 1989; 37:713-738.

77. Sandyk R: l-Dopa–induced “serotonin syndrome” in a parkinsonian patient on bromocriptine [letter to the editor]. J Clin Psychopharmacol 1986; 6:194.

78. Sauter D, Macneil P, Weinstein E, et al: Phenelzine sulfate dextromethorphan interaction: A case report. Vet Hum Toxicol 1991; 33:365.

79. Setzer SC, Anderson DA, Lawler RJ, et al: Acute venlafaxine overdose: A multicenter study. J Toxicol Clin Toxicol 1995; 33:496-497.

80. Shamsie SJ, Barriga C: The hazards of use of monoamine oxidase inhibitors in disturbed adolescents. Can Med Assoc J 1971; 104:715.

81. Siever LJ, Kah RS, Lawlor BA, et al: Critical issues in defining the role of serotonin in psychiatric disorders. Pharmacol Rev 1991; 43:509-525.

82. Smith LM, Peroutka SJ: Differential effects of 5-hydroxytryptamine 1A selective drugs on the 5-HT behavioral syndrome. Pharmacol Biochem Behav 1986; 24:1513-1519.

83. Sovner R, Wolfe J: Interaction between dextromethorphan and monoamine oxidase inhibitor therapy with isocarboxazid. N Engl J Med 1988; 2:850-851.

84. Spiller HA, Ramoska EA, Krenzelok EP, et al: Bupropion overdose: A 3-year multicenter retrospective analysis. Am J Emerg Med 1994; 12:43-45.

85. Spina E, Pollicino AM, Avenoso A, et al: Effect of fluvoxamine on the pharmacokinetics of imipramine and desipramine in healthy subjects. Ther Drug Monit 1993; 15:243-246.

86. Sporer KA: The serotonin syndrome. Drug Safety 1995; 13:94-104.

87. Sprouse JS, Aghajanian GK: Propranolol blocks the inhibition of serotonergic dorsal raphe cell firing by 5-HT1A selective agonists. Eur J Pharmacol 1986; 128:295-298.

88. Starr C: Interaction between pethidine and selegiline. Lancet 1991; 337:246.

89. Sternbach H: The serotonin syndrome. Am J Psychiatry 1991; 148:705-713.

90. Suchowersky O, de Vries J: Possible interactions between Deprenyl and Prozac. Can J Neurol Sci 1990; 17:352-353.

91. Swims MP: Potential terfenadine-fluoxetine interaction. Ann Pharmacother 1993; 27:1404-1405.

92. Tackley RM, Tregaskis B: Fatal disseminated intravascular coagulation following a monoamine oxidase inhibitor/tricyclic interaction. Anesthesia 1987; 42:760-763.

93. Taylor DC: Alarming reaction to pethidine in patients on phenelzine. Lancet 1962; 2:401-402.

94. Thomas JM, Rubin EH: Case report of a toxic reaction from a combination of tryptophan and phenelzine. Am J Psychiatry 1984; 141:281-283.

95. Van Wyck Fleet J, Manberg PJ, Miller LL, et al: Overview of clinically significant adverse reactions to bupropion. J Clin Psychiatry 1983; 44:191-196.

96. Vigran IM: Dangerous potentiation of meperidine hydrochloride by pargyline hydrochloride. JAMA 1964; 187:953-954.

97. Wernicke JF: The side effect profile and safety of fluoxetine. J Clin Psychiatry 1985; 46(3, part 2):59-67.

98. Westermeyer J: Fluoxetine-induced tricyclic toxicity: Extent and duration. J Clin Pharmacol 1991; 31:388-392.

99. Woo OF, Bredenburg M, Freitas P, et al: Seizures after venlafaxine overdose: A case report. J Toxicol Clin Toxicol 1995; 33:549-550.

100. Yamada J, Sugimoto Y, Horisaka K: The evidence for the involvement of the 5-HT1A receptor in 5-HT syndrome induced in mice by tryptamine. Jpn J Pharmacol 1989; 51:421-425.

101. Zornberg GL, Bodkin JA, Cohen BM: Severe adverse interaction between pethidine and selegiline. Lancet 1991; 337:246.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/503.html


MD Consult: Books: Ford: Clinical Toxicology: Chapter 64 - Lithium

Chapter 64 – Lithium

HAROLD H. OSBORN DAVID MALKEVICH

Essentials
• | History of lithium therapy or ingestion
• | Mild/moderate toxic symptoms: tremor, hyperreflexia, drowsiness, clonus
• | Major toxic symptoms: confusion, ataxia, stupor, coma, seizures
• | Lithium level greater than 1.2 mEq/L

 INTRODUCTION

Lithium was discovered in 1818 by Arfwedson working in the laboratory of Berzelius. It is a monovalent cation and, with an atomic number of 3, is the lightest metal known. It is a member of the alkali metal group (which also includes sodium, potassium, rubidium, and cesium). Because of its high reactivity the pure metal in elemental form is never found in nature. Lithium was first used medicinally in the 1800s as a treatment for gout. Its use in the early 1900s as a salt substitute for patients with hypertension and congestive heart failure resulted in several fatalities and was quickly abandoned.[16][26] While searching for a humoral factor in mania, Cade accidentally discovered that lithium had a calming effect and, in 1949, was the first to use it in the treatment of psychiatric patients.[13] Sustained-release lithium preparations were introduced in the United States in 1979.

Lithium is now commonly used in the treatment of manic-depressive illness. It is particularly efficacious in the treatment of acute mania (in combination with a neuroleptic) and in the prophylaxis of bipolar disorder. It is less effective for unipolar states but is often used as adjuvant therapy in the treatment of resistant depression. It is also employed as a prophylactic agent for patients with cluster headaches and as a stimulus to white blood cell production in neutropenic patients.[37][48] It is estimated that at least 1 in every 1000 people living in the United States takes lithium on a regular basis.[54][55]

Lithium has a narrow toxic:therapeutic ratio, and its use in depressed patients lacking good judgment or predisposed to suicidal acts increases the risk of toxicity. It is one of the few commonly prescribed medications capable of precipitating its own toxicity. The polyuria and resistance to antidiuretic hormone often found with lithium can lead to volume depletion and increased renal reabsorption of lithium.

Available forms include (1) syrup (8 mEq lithium as citrate/5 mL); (2) capsules containing regular-release lithium carbonate in 150-mg, 300-mg, and 600-mg doses; (3) regular-release tablets containing 300 mg of lithium carbonate; and (4) sustained-release tablets designed to more slowly release lithium carbonate: controlled-release (450 mg), film-coated (300 mg), and slow-release (300 mg).
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/504.html


MD Consult: Books: Ford: Clinical Toxicology: PHARMACOLOGY/PATHOPHYSIOLOGY

PHARMACOLOGY/PATHOPHYSIOLOGY

Pharmacology

The mechanism or mechanisms of action of lithium are complex, and those actions responsible for its therapeutic effects remain uncertain. Lithium inhibits agonist adenylate cyclases; the inhibition of human brain noradrenaline-stimulated adenylate cyclase may play an important role in its therapeutic effect. It also inhibits G proteins involved in the opening of some ion channels. Lithium depletes brain inositol, the precursor of the phosphatidylinositol system that transduces signals from many neurotransmitter and hormonal systems. However, the role of inositol depletion in lithium’s therapeutic effects has been criticized.[72] It also enhances the effect of serotonin and increases the neuroendocrine response to serotonin agonists.[46]

After oral ingestion regular release lithium in normal doses is rapidly and completely absorbed in the stomach and small intestine, with peak serum levels occurring in 2 to 3 hours and gastrointestinal absorption complete within 8 hours. Sustained-release preparations in normal doses undergo more gradual gastrointestinal absorption, with peak serum levels at 2.0 to 5.5 hours. For both preparations, absorption and peak levels can be delayed in overdose, because toxicokinetics do not mirror pharmacokinetics. Delays of 4 to 12 hours have been reported in several overdose cases,[11][67][52] and a delay of 3 days was recorded in one case of a regular release lithium overdose.[72] Lithium crosses all cellular membranes slowly, which accounts for its slow body distribution and delayed onset of action. Six to 10 days are required for complete distribution, which follows a complex multicompartment model.[2] At equilibrium, lithium is variably distributed throughout the body. For example, cerebrospinal fluid lithium concentrations are 40 to 60 per cent of plasma concentrations, whether or not toxicity is present.[76] Lithium is not protein bound and has a volume of distribution of 0.6 to 1.0 L/kg, making it amenable to dialysis. The elimination half-life of lithium is 12 hours initially and 22 hours after several weeks of treatment. This half-life may be somewhat longer in the elderly owing to impaired renal function. In acute overdoses the elimination half-life has been reported to be 20.9 ± 1.3 hours, whereas patients chronically toxic from therapeutic doses have a longer elimination half-life of 32.2 ± 3.5 hours.[21]

Lithium does not undergo metabolism, and elimination is almost entirely renal. Lithium excretion is dependent on both glomerular filtration rate and renal tubular reabsorption, with 70 per cent of filtered lithium reabsorbed in the proximal convoluted tubule and 10 to 15 per cent in the descending loop. Renal excretion is biphasic, with up to two thirds of an acute dose excreted in 6 to 12 hours and the remainder eliminated slowly over 10 to 14 days. The kinetics of elimination can be markedly altered by changes in diet (salt intake), renal function, cardiac output, hydration status, overdose, and co-administration of other medications such as diuretics.

 Pathophysiology

Lithium exerts its harmful effects on the body in a variety of ways. As a monovalent cation, lithium shares properties with both extracellular sodium and intracellular potassium, although it has a more uniform bodily distribution. By partially substituting for these cations lithium influences ion distribution and transfer; and these effects may be responsible, in part, for its toxicity.[72] It may also alter the cellular microenvironment and affect responses to hormones, coupling of energy processes, or genetic expression. Lithium interacts with the catalytic units of various adenylate cyclases coupled to various receptors such as β-adrenergic receptors and dopamine, and these adenylate cyclase interactions may be responsible for some side effects.[72] In the kidney, interference with the vasopressin-mediated stimulation of adenylate cyclase prevents generation of cyclic adenosine monophosphate in the medullary collecting system, producing renal concentrating defects.[29] Lithium also blocks the receptor-mediated activation of adenylate cyclase in other tissues such as the thyroid. Lithium’s inhibition of inositol phosphate metabolism alters organ development in the embryo.[10] Lithium affects the metabolism of monoamines and has been demonstrated to accelerate the presynaptic destruction of norepinephrine, inhibit the release of norepinephrine, and increase neuronal uptake of norepinephrine.[46] Finally, lithium influences nerve excitation, synaptic transmission, and neuronal metabolism. The neurotoxic effects seen with lithium are presumed to be due to changes in cell membrane conductivity and synaptic transmission.[14]

Multiple factors can contribute to the development of lithium toxicity. Because lithium is handled like sodium in the proximal tubules of the kidney, anything that causes sodium depletion can enhance lithium reabsorption and precipitate toxicity. Volume depletion due to febrile illnesses, gastrointestinal losses, diuretics, or excessive laxative use can also elevate lithium levels. Similarly, lithium itself can impair renal concentrating ability and cause a nephrogenic diabetes insipidus with long-term use. Renal insufficiency and impaired renal perfusion, as seen with congestive heart failure, can decrease lithium clearance, whereas nonsteroidal anti-inflammatory drugs such as phenylbutazone, indomethacin, and piroxicam increase lithium reabsorption in the proximal tubules. Elevated lithium levels have also been associated with phenytoin, angiotensin-converting enzyme inhibitors, metronidazole, tetracycline, and spectinomycin.[66][23]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/505.html


MD Consult: Books: Ford: Clinical Toxicology: CLINICAL PRESENTATION

CLINICAL PRESENTATION

The toxic and adverse effects of lithium can be divided into four distinct groups: (1) chronic toxicity in patients taking therapeutic doses; (2) acute toxicity as seen with an acute or acute-on-chronic overdose; (3) transient adverse effects seen with the initiation of lithium therapy; and (4) persistent adverse effects that continue during therapeutic lithium administration ( Table 64–1 ).

Table 64-1 -- Clinical Presentation of Lithium Toxicity
 | Minor Persistent Effects | Acute Overdose | Chronic Toxicity
Gastrointestinal | Nausea and vomiting, diarrhea, abdominal discomfort | Nausea and vomiting, diarrhea | Anorexia, nausea and vomiting
Neurologic | Fine tremor, muscle weakness, fatigue | May be asymptomatic. Can develop tremors, rigidity, clonus, fasciculations, hyperreflexia, lethargy, confusion, coma, seizures | Muscle weakness, tremor, apathy, dysarthria, muscle rigidity, fasciculations, choreoathetosis, vertigo, pseudotumor cerebri, tinnitus, ataxia, blurred vision, confusion, seizures, coma
Cardiovascular | Sinus node dysfunction, T wave changes, U waves | Hypotension | Hypotension, sinus node dysfunction, T wave changes, prolonged QTc, myocarditis, dysrhythmias
Renal | Polyuria, mild thirst |  | Nephrogenic diabetes insipidus, interstitial nephritis, distal tubular acidosis, acute renal failure (rare)
Endocrine | Thyroid goiter, hypothyroidism |  | Thyroid goiter, hypothyroidism, hyperthyroidism, hypercalcemia, hyperglycemia, weight gain, sexual dysfunction
Hematologic | Leukocytosis |  | Leukocytosis, aplastic anemia
Dermal |  |  | Psoriasis, angioedema, acne

 Chronic Toxicity

Chronic toxicity occurs in patients taking therapeutic doses who develop toxic serum lithium levels through various mechanisms: (1) increase in lithium dose, either prescribed or accidental by an unsupervised patient; (2) adverse drug interaction or effect that decreases lithium clearance; and (3) decreased sodium intake and decreased effective circulatory volume from various causes, including “renal vicious circles” whereby lithium-induced acute and subacute renal failure leads to a declining glomerular filtration rate with subsequent renal tubular reabsorption of lithium.[3]

Severe cases of lithium poisoning are usually due to chronic intoxication, and the manifestations are protean. Muscular weakness, drowsiness, tremor, hyperreflexia, and incoordination are early signs of lithium intoxication. Diarrhea and vomiting can occur. However, neurologic signs and symptoms predominate and indicate the severity of toxicity. Initially, patients may present with decreased alertness, apathy, and anorexia and may manifest tremor, dysarthria, mild muscle rigidity, and fasciculations. With worsening toxicity, patients may develop clonus, ataxia, tinnitus, parkinsonian signs, and blurred vision. If unrecognized, chronic toxicity can result in coma, seizures, and death. The severity of toxicity with chronic lithium poisoning is determined by both the degree and the duration of elevation of the total body burden of lithium.

The neurotoxic effects of lithium tend to develop gradually, and clinical findings are usually a better guide to toxicity than serum levels.[44] In the acute overdose setting, lithium levels as high as 8.3 mEq/L have been tolerated and managed without hemodialysis.[42][52] Disturbingly, several reports of chronic intoxication have documented severe neurotoxicity despite lithium levels in the “therapeutic” range.[1][6][57][62] Possible explanations for this phenomenon include concomitant use of other medications (especially neuroleptics), tissue retention of lithium (acutely manic patients retain more lithium intracellularly than controls and tolerate higher levels), use of lithium in schizophrenic patients, and the presence of an intercurrent medical illness.[6][62] Because brain lithium levels correlate better with red blood cell lithium levels than with plasma levels, an elevated red blood cell lithium level may be a more reliable predictor of impending neurotoxicity but is seldom available in standard hospital laboratories.[45] Cardiovascular deterioration is rare with lithium poisoning and, when seen, is usually associated with underlying cardiac disease or severe neurotoxicity.[58][75]

Acute Toxicity

Acute overdoses are generally less common and less serious than chronically intoxicated cases. Acute gastrointestinal effects (nausea and vomiting and diarrhea) are most common. Numerous case reports have documented a relatively milder course after an acute overdose despite significantly elevated levels and only supportive care.[11][28][30][32][36] Presumably, this lack of correlation between symptoms and lithium levels is due to the long time needed for lithium to distribute intracellularly. In contrast to chronically intoxicated patients, acutely poisoned patients have less risk of developing neurologic findings and manifest little, if any, change in the electrocardiogram.[56]

Transient Adverse Effects

Transient adverse effects often appear during the first 2 to 3 weeks after initiation of lithium therapy and include fine resting hand tremor; polyuria and mild thirst (due to inhibition of antidiuretic hormone); gastrointestinal discomfort, nausea, vomiting, and loose stools; and muscle weakness and fatigue. These effects are self-limited and usually subside with continued treatment.[51]

Persistent Adverse Effects

Persistent adverse effects include polyuria, polydipsia, leukocytosis, euthyroid goiter, hyperthyroidism or hypothyroidism, weight gain, mild resting tremor (often responsive to β-adrenergic receptor antagonists), T wave changes on the electrocardiogram (secondary to displacement of intracellular potassium by lithium), and sinus node dysfunction.[15][58][75] Rare but reported effects found with chronic administration include nystagmus, extrapyramidal signs, choreoathetosis, memory loss, facial paralysis, glucosuria, polyneuropathy, psoriasis, hypercalcemia, and pseudotumor cerebri.[3][27]

Renal

A majority of patients maintained on lithium carbonate develop some abnormality in urinary concentrating ability. Up to 40 per cent of patients will develop polyuria (>3 L urine/24 hr) or polydipsia, whereas 5 to 20 per cent will develop a nephrogenic diabetes insipidus.[5][8][9][70] The impairment in urinary concentration correlates with duration of therapy, serum lithium level, and total dose.[8] In general, the nephrogenic diabetes insipidus disappears weeks after discontinuation of therapy, but cases of persistent diabetes associated with interstitial nephritis have been described.[58][73] Finally, lithium produces a reversible defect in urinary acidification characteristic of a distal renal tubular acidosis. However, this is categorized as an incomplete renal tubular acidosis because patients are not acidemic under normal circumstances.[47] Renal failure rarely occurs, if at all.

 Hematologic

An increase in mature neutrophil forms occurs most commonly and may be due to a lithium-induced increase in granulocyte macrophage stem cells. Lithium has been used therapeutically to raise neutrophil counts in cancer patients treated with chemotherapeutic agents and in patients with the acquired immunodeficiency disorder treated with antiretroviral agents.[48] Lithium may also raise eosinophil and platelet counts.

 Endocrine

Chronic lithium therapy can induce several thyroid disorders, including euthyroid goiter, hypothyroidism, and hyperthyroidism.[15][58] A carefully controlled study using ultrasound to determine thyroid gland size found a 44 per cent prevalence of goiter in patients treated for 5 years and a 50 per cent prevalence in those treated for 10 or more years. Subclinical or overt hypothyroidism was found in 4 per cent and 21 per cent of those treated for 5 and 10 or more years, respectively.[45] The mechanism of this effect is unclear because serum thyrotropin levels were normal in the patients with goiter and few of the hypothyroid patients had evidence of autoimmunity. The association between hypercalcemia, hyperparathyroidism, and lithium therapy has been well documented,[61] and patients taking lithium can become hypercalcemic. In vitro studies indicate that lithium reduces parathyroid cell sensitivity to calcium, resulting in increased parathyroid hormone secretion.[12] In humans, it is unclear whether lithium is primarily responsible for initiating hyperparathyroidism. Moreover, the long-term effects and the clinical significance of lithium-induced hypercalcemia are uncertain.

 Fetal Effect

Recent well-designed cohort studies indicate lithium is less of a teratogenic risk than previously thought.[17][31] Older biased studies and case reports had linked lithium with fetal cardiac anomalies, especially Ebstein’s anomaly.[34][58][74] Despite these recent findings, maternal lithium therapy should be tapered and withheld during the first trimester of pregnancy unless deemed clinically essential.[17]

Lithium and the Neuroleptic Malignant Syndrome

Patients maintained on lithium have presented with altered mental status, rigidity, and fever, and some have been diagnosed with neuroleptic malignant syndrome (NMS).[18][60][63] However, lithium has never been solely implicated in causing NMS, and all cases reported have been associated with simultaneous neuroleptic use. Lithium has been shown in animals to block striatal dopamine synthesis.[25] Lithium can cause hyperreflexia and increased muscle tone and may increase susceptibility to NMS in patients maintained on both lithium and neuroleptics.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/506.html


MD Consult: Books: Ford: Clinical Toxicology: DIFFERENTIAL DIAGNOSIS

DIFFERENTIAL DIAGNOSIS

Lithium’s diverse effects can mimic a variety of other conditions ( Table 64–2 ). Altered mental status, tremor, seizures, and gastrointestinal effects must be distinguished from hypoglycemia, cyclic antidepressant overdose, thyrotoxicosis, metal and metalloid poisoning, and sedative hypnotic/ethanol withdrawal. Polyuria, thirst, and nephrogenic diabetes insipidus associated with lithium toxicity can also be seen with uncontrolled diabetes mellitus, renal salt wasting, and diabetes insipidus due to pituitary insufficiency. Muscular rigidity, generalized weakness, and ataxia seen with lithium poisoning can also occur with other neurologic disorders, including parkinsonism, brain tumors, and the side effects of neuroleptic medication.

Table 64-2 -- Differential Diagnosis of Lithium Intoxication
Hypoglycemia
Psychosis
Sedative/hypnotic, ethanol, barbiturate withdrawal
Thyrotoxicosis/hypothyroidism/myxedema
Nephrogenic diabetes insipidus, other causes
CNS: meningitis/encephalitis/tumor
Metal and metalloid poisoning
Neuroleptic extrapyramidal effects, including neuroleptic malignant syndrome
Drug toxicity:
Theophylline
Phenothiazines
Cyclic antidepressants
Monoamine oxidase inhibitors (drug and food interactions)
Phenytoin
Valproic acid

Fortunately, most of lithium’s toxic manifestations are associated with chronic use and occur in patients with diagnosed psychiatric conditions who are known to be on lithium therapy.

.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/507.html


MD Consult: Books: Ford: Clinical Toxicology: LABORATORY STUDIES

LABORATORY STUDIES

Therapeutic Lithium Monitoring

The therapeutic range of lithium is 0.6 to 1.2 mEq/L; however, in the elderly it can range from 0.4 to 1.0 mEq/L. Levels above 1.4 mEq/L are no more effective than lower levels but carry a greater risk of toxicity.[19] Lithium has an extremely low therapeutic-to-toxic ratio. Therapy must be initiated at a low dose with gradual increments and frequent monitoring of plasma concentrations. Patients requiring more frequent monitoring include the elderly, those with impaired renal function, and those taking other medications known to raise lithium levels, such as thiazide and potassium-sparing diuretics or nonsteroidal anti-inflammatory drugs.

 Lithium Toxicity

In cases of suspected toxicity, serum lithium, electrolytes, blood urea nitrogen, and creatinine levels should be obtained, along with an electrocardiogram. Because lithium is an unmeasured cation, an elevated lithium level can result in a decreased or absent anion gap.[35] Red blood cell lithium levels are preferable to serum levels, because they correlate better with neurotoxicity but are usually not available in hospital laboratories.[43][51] One lithium level is never sufficient in a toxic patient, and repeat serum lithium levels are indicated.

In patients treated chronically with lithium, complete blood cell counts, electrolytes, and renal function and thyroid function tests should be monitored. Serum β2-microglobulin has been found to be a more sensitive indicator of renal function than blood urea nitrogen and creatinine.[50]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/508.html


MD Consult: Books: Ford: Clinical Toxicology: TREATMENT

TREATMENT

Gastric Decontamination

Gastrointestinal decontamination is performed for acute ingestions ( Table 64–3 ). Gastric lavage with a large-bore orogastric tube may be efficacious if performed within 1 to 2 hours after ingestion. A single dose of activated charcoal should be administered for possible co-ingestants. Activated charcoal will not adsorb lithium, a cation, or prevent its absorption. In vitro experiments and in vivo studies in mice failed to demonstrate significant adsorption of lithium to charcoal or a decrease in serum lithium levels.[22][41]

Table 64-3 -- Essentials of Treatment of Lithium Toxicity
I. Gastrointestinal Decontamination *
A. Lavage with a large-bore tube (adults: 36–42 Fr; children: 24–32 Fr) for ingestions within 1 to 2 hours of presentation
B. Whole-bowel irrigation with PEG solution (adults: 500 mL–2 L/hr; children 20 mL/kg/hr) for ingestions of sustained-release preparations
II. General Support
A. Intravenous isotonic crystalloid to correct dehydration and maintain urinary output of 1–2 mL/kg/hr
B. Dopamine, 2 μg/kg/min, intravenously for enhanced diuresis (if necessary) after adequate hydration
III. Enhanced Elimination
A. Hemodialysis
1. If presence of severe neurologic findings: altered mental status, ataxia, seizures, coma
2. If presence of elevated lithium levels and renal failure
3. If development of any symptoms in acute or acute-on-chronic overdose
B. CAVHD and CVVHD (can be considered in hemodynamically unstable patients)
* Routine use of sodium polystyrene sulfonate is not currently recommended.

Whole-bowel irrigation with polyethylene glycol electrolyte solution may be a safe and effective means of gastrointestinal decontamination after acute ingestions of sustained-release lithium formulations. A two-phase crossover study in a small number of healthy volunteers demonstrated a significantly reduced area under the concentration-versus-time curve when whole-body irrigation was performed 1 hour after ingestion of sustained-release lithium carbonate.[59]

Because lithium has a structure similar to sodium and potassium the concept of therapy with an exchange resin such as sodium polystyrene sulfonate (SPS) has been proposed. SPS is normally used in hyperkalemic patients, and potassium is exchanged for sodium to lower serum potassium levels. In lithium-toxic patients either lithium or potassium would be exchanged for the sodium. Linakis and coworkers demonstrated effective reduction of elevated serum lithium concentrations by SPS in a murine model, even when the lithium was administered intravenously.[39][40] However, the serum potassium levels in the poisoned mice were lowered by both lithium and the SPS treatment.[40] In a crossover study with a small number of healthy volunteers using a relatively small dose of lithium, single-dose SPS administration lowered lithium levels significantly without affecting serum sodium or potassium levels.[69] Repetitive dose SPS (total dose: 150 g) has been used in one case of acute-on-chronic lithium overdose.[49] The use of SPS lowered the calculated serum elimination half-life of lithium, and the only adverse effect was diarrhea during the course of therapy. Serum sodium and potassium levels were unchanged, although the patient received potassium supplementation. The effect of SPS in lowering tissue levels of lithium remains unknown, and therefore its therapeutic role is uncertain. It should not be considered a replacement for dialysis, and it is relatively contraindicated in patients with volume overload states such as congestive heart failure.

Lithium carbonate, the least soluble of the lithium salts, can form bezoars within the gastrointestinal tract after large overdoses, which may require endoscopic removal.[68] A report of two cases of delayed toxicity (up to 5 days after ingestion) after a sustained-release overdose demonstrates the need for aggressive decontamination and careful follow-up of these patients.[24]

Intravenous Crystalloids

Intravenous crystalloids are administered to correct dehydration and to maintain urinary output at 1 to 2 mL/kg per hour in euvolemic patients. Correction of volume deficits with isotonic crystalloid is recommended in dehydrated lithium-toxic patients. Volume expansion in these patients will result in improved glomerular filtration rates and renal lithium excretion. Forced saline diuresis is not advocated for the routine treatment of lithium poisoning. A study of intoxicated symptomatic patients treated with normal saline infusion found no enhancement of the fractional excretion of lithium, and some patients developed hypernatremia.[27] Although sodium bicarbonate decreases the absorption of lithium in the proximal tubules, it offers no advantage over normal saline and should not be used.

 Hemodialysis

Because it is a water soluble, poorly protein bound, small ion that has a relatively small volume of distribution, lithium can be eliminated by hemodialysis at a rate more rapid than renal elimination. Kinetics were studied in a series of 14 patients with lithium poisoning, three of whom underwent hemodialysis. During toxicity, the apparent mean serum half-life was 23.16 ± 9 hours, and the mean renal clearance was 17.2 ± 5.4 mL/min with a mean total clearance of 26.5 ± 13.3 mL/min. During hemodialysis the clearance was 63.2 to 114.4 mL/min, with a serum half-life ranging from 3.6 to 5.7 hours.[33] Precise indications for dialysis have never been established or validated and hence vary considerably. In general, hemodialysis will be used more often in patients with chronic toxicity rather than in those with acute overdose. Patients presenting with serious manifestations of toxicity such as altered mental status, ataxia, seizures, or coma are more likely to suffer permanent neurologic sequelae and should be dialyzed early to decrease the lithium burden of the central nervous system. Patients with underlying renal disease and elevated lithium levels are at greater risk and should be dialyzed for any signs of toxicity. Patients who are drowsy but oriented can be initially managed with intravenous administration of crystalloids, with hemodialysis initiated for deterioration in mental status. In acute overdose patients, hemodialysis should be reserved for those patients who develop symptoms, however mild.

A single hemodialysis treatment should continue until the serum lithium level measures less than 1.0 mEq/L. The need for further hemodialysis treatments will be determined by the degree of “rebound” in the serum lithium level. This “rebound effect” on the serum lithium level occurs due to continuing equilibration of the intracellular and extracellular compartments.[33] A repeat lithium level should be obtained 6 to 8 hours after dialysis is completed. If the level exceeds 1 mEq/L, repeat hemodialysis is indicated. The endpoint of dialysis is a lithium level that remains less than l.0 mEq/L.[27]

A single case report suggests dialysis with a bicarbonate dialysate (35 mMol/L) is more effective than an acetate dialysate.[65] One retrospective study of all published reports of lithium-toxic patients with sequelae of cognitive dysfunction suggested that those dialyzed suffered greater deterioration in the hospital and more sequelae than those not dialyzed.[64] Multiple potential sources of bias make this study difficult to interpret, and these findings require further study in a prospective trial.

 Peritoneal Dialysis

This technique is less effective than hemodialysis and may be no better than normal urinary excretion. It should only be considered if hemodialysis is unavailable.

 Continuous Arteriovenous Hemodiafiltration

Continuous arteriovenous hemodiafiltration (CAVHDF) and continuous venovenous hemodiafiltration (CVVHDF) have enhanced lithium removal in a small number of reported patients.[7][38] With flow rates of 4 L/hr (CAVHDF) and 1 to 2 L/hr (CVVHDF), mean lithium clearance was 41.4 ± 4.6 mL/min (CAVHDF) and 48.4 ± 1.4 to 61.9 ± 2.3 mL/min (CVVHDF) in seven patients. Duration of hemodiafiltration ranged from 18 to 44 hours, and clinically significant rebound in the serum lithium levels did not occur.[38] Compared with hemodialysis, these modalities are better tolerated in hemodynamically unstable patients and avoid massive solute shifts. Further research is needed to establish advantages, indications, and complications.

 Diuretics

Diuretics are not recommended in the treatment of lithium intoxication. Diuretics acting on the loop of Henle or the distal tubule do not alter lithium elimination, whereas diuretics such as mannitol and aminophylline that do influence lithium excretion may have significant side effects. In general, the sequelae of diuretic therapy (dehydration and retention of sodium and lithium) negate the benefits.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/509.html


MD Consult: Books: Ford: Clinical Toxicology: DISPOSITION

DISPOSITION

All asymptomatic patients with acute and acute-on-chronic lithium overdoses should be hydrated and observed in the hospital for signs of toxicity. Patients with signs or symptoms of lithium toxicity, whether acute, acute-on-chronic, or chronic, should be admitted to the hospital for further evaluation and treatment. Patients with severe toxicity will require intensive care admission.

Patients who have overdosed (acute, acute-on-chronic) on sustained-release lithium preparations should have serial blood levels drawn and be observed at least 24 hours before discharge. Patients who remain asymptomatic with lithium levels less than 2.0 mEq/L after 24 hours may be discharged after a psychiatric evaluation and referral to their primary care physician.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/510.html


MD Consult: Books: Ford: Clinical Toxicology: SEQUELAE

SEQUELAE

Neurotoxic effects after chronic poisoning normally last days to weeks but may result in permanent sequelae.[4][20][53][64] Dysarthria, muscular rigidity, hyperreflexia, hypertonia, and short-term memory deficits have been described.[4][20] Persistent choreoathetosis, nystagmus, and ataxia reflect damage to the basal ganglia and/or cerebellum.[4][71] Many of the case reports documenting these sequelae are complicated by the concomitant administration of neuroleptics and other medications. However, persistent sequelae have been described in patients not exposed to ethanol or other agents.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/511.html


MD Consult: Books: Ford: Clinical Toxicology: REFERENCES

REFERENCES

1. Agulnick PL, DiMascio A, Moore P: Acute brain syndrome associated with lithium therapy. Am J Psychiatry 1972; 129:621-623.

2. Amdisen A, Carson SW: Lithium. In: Evans WE, Shentang JJ, Jusko WJ, ed. Applied Pharmacokinetics: Principles of Therapeutic Drug Monitoring, San Francisco: Applied Therapeutics; 1986:586-617.

3. Amdisen A: Clinical features and management of lithium poisoning. Med Toxicol 1988; 3:18-32.

4. Apte SN, Langston JW: Permanent neurological deficits due to lithium toxicity. Ann Neurol 1983; 13:453-455.

5. Baylis PH, Heath DA: Water disturbances in patients treated with oral lithium carbonate. Ann Intern Med 1978; 88:607-609.

6. Bell AJ, Cole A, Eccleston D, et al: Lithium neurotoxicity at normal therapeutic levels. Br J Psychiatry 1993; 162:689-692.

7. Bellomo R, Kearly Y, Parkin G, et al: Treatment of life-threatening lithium toxicity with continuous arterio-venous hemodiafiltration. Crit Care Med 1991; 19:836-837.

8. Bendz H: Kidney function in lithium-treated patients. Acta Psychiatr Scand 1983; 68:303-324.

9. Bendz H, Aurell M, Balldin J, et al: Kidney damage in long-term lithium patients: A cross-sectional study of patients with 15 years or more on lithium. Nephrol Dial Transplant 1994; 9:1250-1254.

10. Berridge M, Pownes C, Hanley M: Neural and developmental actions of lithium. Cell 1989; 59:411-420.

11. Bosse GM, Arnold TC: Overdose with sustained released lithium preparations. J Emerg Med 1992; 10:719-721.

12. Brown EM: Lithium induces abnormal calcium-regulated PTH release in dispersed bovine parathyroid cells. J Clin Endocrinol Metab 1981; 52:1046-1048.

13. Cade JFJ: Lithium salts in the treatment of psychotic excitement. Med J Aust 1949; 36:349-352.

14. Chang YC, Lin HN, Deng HC: Subclinical lithium neurotoxicity. Acta Neurol Scand 1990; 82:82-86.

15. Chow CC, Cockram CS: Thyroid disorders induced by lithium and amiodarone: An overview. Adv Drug React Acute Poisoning Rev 1990; 9:207-222.

16. Cocaran AC, Taylor RD, Page IH: Lithium poisoning from the use of salt substitutes. JAMA 1949; 139:685-687.

17. Cohen LS, Friedman JM, Jefferson JW, et al: A reevaluation of risk of in utero exposure to lithium. JAMA 1994; 271:146-150.

18. Cohen WJ, Cohen NH: Lithium carbonate, haloperidol, and irreversible brain damage. JAMA 1974; 230:1283-1287.

19. DePaulo JR: Lithium. Psychiatr Clin North Am 1984; 7:587-597.

20. Donaldson M, Cunningham J: Persisting neurologic sequelae of lithium carbonate therapy. Arch Neurol 1983; 40:747-751.

21. Dyson EH, Simpson D, Prescott LF, et al: Self-poisoning and therapeutic intoxication with lithium. Hum Toxicol 1987; 6:325-329.

22. Favin FD, Oderda GM, Klein-Schwartz W, et al: In vitro study of lithium carbonate adsorption by activated charcoal. Clin Toxicol 1988; 26:443-450.

23. Finley PR, Warner MD, Peabody CA: Clinical relevance of drug interactions with lithium. Clin Pharmacokinet 1995; 29:172-191.

24. Friedberg RC, Spyker DA, Harold DA: Massive overdose with sustained release lithium carbonate. Clin Chem 1991; 37:1205-1209.

25. Friedman E, Gershon S: Effect of lithium on brain dopamine. Nature 1973; 243:520-521.

26. Hanlon LW, Romaine M, Gilroy FJ, et al: Lithium chloride as a substitute for sodium chloride in the diet. JAMA 1949; 139:688-692.

27. Hansen HE, Amdisen A: Lithium intoxication: Report of 23 cases and review of 100 cases from the literature. QJ Med 1978; 186:123-144.

28. Horowitz LC, Ficher GU: Acute lithium toxicity. N Engl J Med 1969; 281:1369-1372.

29. Jackson BA, Edwards RM, Dousa TP: Lithium induced polyuria. Endocrinology 1980; 107:1693-1698.

30. Jacobsen D, Aasen G, Frederichsen P, et al: Lithium intoxication: Pharmacokinetics during and after terminated hemodialysis in acute intoxications. Clin Toxicol 1987; 25:81-94.

31. Jacobsen SJ, Jones K, Johnson K, et al: Prospective multicentre study of pregnancy outcome after lithium exposure during first trimester. Lancet 1992; 339:530-533.

32. Jaeger A, Sauder P, Kopferschmitt J, et al: Toxicokinetics of lithium intoxication treated by hemodialysis. Clin Toxicol 1985; 23:501-517.

33. Jaeger A, Sauder P, Kopferschmmitt J, et al: When should dialysis be performed in lithium poisoning? A kinetic study in 14 cases of lithium poisoning. Clin Toxicol 1993; 31:429-447.

34. Kallen B, Tandberg A: Lithium and pregnancy: A cohort study on manic-depressive women. Acta Psychiatr Scand 1983; 68:134-139.

35. Kelleher SP, Raciti A, Arbeit LA: Reduced or absent serum anion gap as a marker of severe lithium carbonate intoxication. Arch Intern Med 1986; 146:1839-1840.

36. Kondziela JR: Extreme lithium intoxication without severe symptoms. Hosp Commun Psychiatry 1984; 35:727-728.

37. Kudrow L: Lithium prophylaxis for cluster headache. Headache 1977; 17:15-18.

38. Leblanc M, Raymond M, Bonnardeaux A, et al: Lithium poisoning treated by high-performance continuous arteriovenous and venovenous hemodiafiltration. Am J Kidney Dis 1996; 27:365-372.

39. Linakis JG, Eisenberg MS, Lacouture PG, et al: Multiple dose SPS in lithium intoxication: An animal model. Pharmacol Toxicol 1992; 70:38-40.

40. Linakis JG, Hull KM, Lacouture PG, et al: SPS treatment for lithium toxicity: Effects on serum potassium concentrations. Acad Emerg Med 1996; 3:333-337.

41. Linakis JG, Lacouture PG, Eisenberg MS, et al: Administration of activated charcoal or sodium polystyrene sulfonate (Kayexalate) as gastric decontamination for lithium intoxication: An animal model. Pharmacol Toxicol 1989; 65:387-389.

42. Marshall SM, Kesson CM: Severe lithium poisoning. Drug Intell Clin Pharmacol 1981; 15:598-599.

43. Martin TG, Mallinger AG, Michelson EA, et al: RBC lithium kinetics during an acute intoxication treated with hemodialysis [abstract]. Vet Hum Toxicol 1991; 33:363.

44. Okusa MD, Crystal JT: Clinical manifestations and management of acute lithium intoxication. Am J Med 1994; 97:383-389.

45. Perrild H, Hegedus L, Basstrup P, et al: Thyroid function and ultrasonically determined thyroid size in patients receiving long-term lithium treatment. Am J Psychiatry 1990; 147:1518-1521.

46. Price LH, Charney DS, Deigado PL, et al: Lithium and serotonin function: Implications for the serotonin hypothesis of depression. Psychopharmacology 1990; 100:3-12.

47. Ramsey TA, Cox M: Lithium and the kidney: A review. Am J Psychiatry 1982; 139:443-449.

48. Richman CM, Makki MM, Weiser PA, et al: Effect of lithium carbonate on chemotherapy induced neutropenia and thrombocytopenia. Am J Hematol 1984; 16:313-323.

49. Roberge RJ, Martin TG, Schneider SM: Use of SPS in a lithium overdose. Ann Emerg Med 1993; 22:1911-1915.

50. Samiy AH, Posnick PB: Early identification of renal problems in patients receiving chronic lithium treatment. Am J Psychiatry 1987; 144:670-672.

51. Sansone MEG, Zeigler DK: Lithium toxicity: A review of neurologic complications. Clin Neuropharmacol 1985; 8:242-248.

52. Sawyer D, Kulig K: Lithium overdose superimposed on chronic therapy: Lack of indications for dialysis [abstract]. Vet Hum Toxicol 1983; 25:273.

53. Schou M: Long-standing neurological sequelae after lithium intoxication. Acta Psychiatr Scand 1984; 70:584-602.

54. Schou M: Lithium prophylaxis in perspective. Pharmacopsychiatry 1992; 25:7-9.

55. Schou M: Problems of lithium prophylaxis: Efficacy, serum lithium, selection of patients. Biol Psychiatry 1981; 160:30-37.

56. Shannon MW, Eisen T, Linakis J, et al: Clinical features of acute versus chronic lithium intoxication [abstract 164]. Vet Hum Toxicol 1989; 31:370.

57. Shopsin G, Johnson G, Gershon S: Neurotoxicity with lithium: Differential drug responsiveness. Int Pharmacopsychiatry 1970; 5:170-182.

58. Simard M, Gumbiner B, Lee A, et al: Lithium carbonate intoxication: A case report and review of the literature. Arch Intern Med 1989; 149:36-46.

59. Smith SW, Ling LL, Haistenson CE: Whole-bowel irrigation as a treatment for acute lithium overdose. Ann Emerg Med 1991; 20:536-539.

60. Spring G, Frankel M: New data on lithium and haloperidol incompatibility. Am J Psychiatry 1981; 138:818-821.

61. Stancer HC, Forbath N: Hyperparathyroidism, hypothyroidism and impaired renal function after 10 to 20 years of lithium treatment. Arch Intern Med 1989; 149:1042-1045.

62. Strayhorn JM, Nash JL: Severe neurotoxicity despite “therapeutic” serum lithium levels. Dis Nerv Syst 1977; 38:107-111.

63. Susman VL, Addonizio B: Reinduction of neuroleptic malignant syndrome by lithium. J Clin Psychopharmacol 1987; 7:339-341.

64. Swartz CM, Jones P: Hyperlithemia correction and persistent delirium. J Clin Pharmacol 1994; 34:865-870.

65. Szerlip HM, Heeger P, Feldman GM: Comparison between acetate and bicarbonate dialysis for the treatment of lithium intoxication. Am J Nephrol 1992; 12:116-120.

66. Teicher MH, Altesman RI, Cole JO, et al: Possible nephrotoxic interaction of lithium and metronidazole. JAMA 1987; 257:3365-3366.

67. Thornhill D: Pharmacokinetics of ordinary and sustained release lithium carbonate in manic patients after acute dosage. Eur J Clin Pharmacol 1978; 14:267-273.

68. Thornley-Brown D, Gaila JH, Williams PD, et al: Lithium toxicity associated with a trichobezoar. Ann Intern Med 1992; 116:739-740.

69. Tomaszewski C, Musso C, Pearson JR, et al: Lithium absorption prevented by SPS in volunteers. Ann Emerg Med 1992; 21:1308-1311.

70. Vestergaard P, Amdisen A, Hansen HE, et al: Lithium treatment and kidney function: A survey of 237 patients in long-term treatment. Acta Psychiatr Scand 1979; 60:504-520.

71. Von Hartitizsch B, Hoenich NA, Leigh RJ: Permanent neurologic sequelae despite hemodialysis for lithium intoxication. BMJ 1972; 4:757-759.

72. Waldmeier PC: Mechanisms of action of lithium in affective disorders: A status report. Pharmacol Toxicol 1990; 66(suppl 3):121-132.

73. Walker RG: Lithium nephrotoxicity. Kidney Int 1993; 44(suppl 42):S93-S98.

74. Weinstein MR, Goldfield MD: Cardiovascular malformations with lithium use during pregnancy. Am J Psychiatry 1975; 132:529-531.

75. Wellens HJ, Cats VM, Duren DR: Symptomatic sinus node abnormalities following lithium carbonate therapy. Am J Med 1975; 59:285-287.

76. White K, Cohen J, Nelson R, et al: Relationship between plasma, RBC and CSF lithium concentrations in human subjects. Int Pharmacopsychiatry 1979; 14:185-189.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/512.html


MD Consult: Books: Ford: Clinical Toxicology: Chapter 65 - Neuroleptics

Chapter 65 – Neuroleptics

FRANCIS J. DE ROOS

Essentials
• | History of schizophrenia or psychiatric disease
• | Altered mental status
• | Orthostatic hypotension with phenothiazines
• | Anticholinergic effects
• | Dystonia

 INTRODUCTION

The term neuroleptic is a general categorization of structurally diverse medications traditionally used in the treatment of psychoses. Also termed major tranquilizers or antipsychotics, these drugs have been classically divided into several structural classes, including phenothiazines, butyrophenones, thioxanthines, dibenzoxazepines, indoles, benzisoxazoles, dibenzothiazepines, and dibenzodiazepines ( Table 65–1 ). Phenothiazines, which are the most common and best studied of the neuroleptics, have a core ring structure and are subdivided into three classes: (1) aliphatics, including chlorpromazine; (2) piperidines, including thioridazine and mesoridazine; and (3) piperazines, which include prochlorperazine, fluphenazine, and perphenazine.[4] Over the past decade several new antipsychotic agents, all structurally dissimilar, have been marketed in the United States, including clozapine, risperidone, olanzapine, and quetiapine. With numerous and diverse groups it becomes much more practical to discuss and classify antipsychotics in terms of their mechanisms of action, namely the degree of dopamine (D2) and serotonin receptor antagonism ( Table 65–2 ). The degree of D2 antagonism is described relative to the potency of the traditional agent and varies from the high potency of haloperidol and thiothixene to the lower potencies of chlorpromazine and loxapine. In general, the serotonin and dopamine antagonists such as clozapine and olanzapine are extremely potent serotonin (5HT2A) antagonists and mild D2 antagonists. In contrast, the D2 antagonism of risperidone is on the order of a moderate- or high-potency traditional neuroleptic.[27]

Table 65-1 -- Classification of Antipsychotics Based on Structure
Phenothiazines
Aliphatics
Chlorpromazine (Thorazine)
Promethazine (Phenergan)
Piperidines
Mesoridazine (Serentil)
Thioridazine (Mellaril)
Piperazines
Prochlorperazine (Compazine)
Fluphenazine (Prolixin)
Perphenazine (Trilafon)
Trifluoperazine (Stelazine)
Butyrophenones
Haloperidol (Haldol)
Droperidol (Inapsine)
Thioxanthenes
Chlorprothixene (Taractan)
Thiothixene (Navane)
Indoles
Molindone (Moban)
Dibenzoxazepines
Loxapine (Loxitane)
Dibenzodiazepines
Clozapine (Clozaril)
Olanzapine (Zyprexa)
Dibenzothiazepines
Quetiapine (Seroquel)
Benzisoxazoles
Risperidone (Risperidal)

Table 65-2 -- Classification of Antipsychotics Based on Mechanism of Action
D2 Receptor Antagonists
Low potency
Chlorpromazine (Thorazine)
Chlorprothixene (Taractan)
Mesoridazine (Serentil)
Thioridazine (Mellaril)
Medium potency
Droperidol (Inapsine)
Loxapine (Loxitane)
Molindone (Moban)
Perphenazine (Trilafon)
High potency
Fluphenazine (Prolixin)
Haloperidol (Haldol)
Trifluoperazine (Stelazine)
Thiothixene (Navane)
D2 Serotonin Receptor
Antagonists
Clozapine (Clozaril)
Risperidone (Risperdal)
Olanzapine (Zyprexa)
Quetiapine (Seroquel)

Neuroleptics are widely used to treat many ailments, including psychosis due to schizophrenia, schizoaffective disorder, mania, abnormal movement disorders as seen in Huntington chorea and Tourette syndrome, vomiting, headaches, and hiccups. Despite their widespread use, which has resulted in over 11,000 annual exposures reported to poison control centers, very few deaths occur.[34] In 1997, 11 deaths involving phenothiazines were reported and over 75 per cent of these involved mixed ingestions. Unfortunately, the American Association of Poison Control Centers does not report newer antipsychotic exposures separately, and thus their exposure data are unknown.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/513.html


MD Consult: Books: Ford: Clinical Toxicology: PHARMACOLOGY/PATHOPHYSIOLOGY

PHARMACOLOGY/PATHOPHYSIOLOGY

Pharmacology

Despite structural differences, most of these drugs share similar pharmacokinetics. They are orally absorbed, are highly protein bound (< 95 per cent), have large volumes of distribution (15–30 L/kg), and accumulate in fatty tissue.[12] They undergo complex hepatic metabolism, which results in multiple active compounds.[35] This accounts for their long and unpredictable duration of effect and the lack of correlation with dose, serum levels, and clinical efficacy.[11][38] Central nervous system (CNS) depression and extrapyramidal symptoms have been noted in neonates born to mothers chronically on neuroleptics, which suggest that these agents cross the placenta.

 Pathophysiology

Although the etiology of schizophrenia is complex and our understanding of this disorder is still in its infancy, several lesions in neurotransmitter and receptor physiology have been identified and have become the primary targets of pharmacologic therapy. The most well-established abnormality is an increase in dopamine activity in the mesolimbic system.[54] This region of the brain involves our emotions and perceptions. The hallucinations, delusions, hostility, grandiosity, and paranoid thinking, often termed the positive symptoms of schizophrenia, appear to involve this dopamine excess. Traditional antipsychotics target this lesion by antagonizing dopamine at the postsynaptic dopamine subtype 2 (D2) receptor.[47][54] There are, however, six distinct dopamine receptor subtypes (D1, D2A, D2B, D3, D4, and D5); and, depending on the antipsychotic agent, none or several of these may also be antagonized.[53] The clinical consequences of this variable dopamine antagonism are unclear at this time.

Although the positive symptoms of schizophrenia have been the traditional target of pharmacotherapy, a significant number of schizophrenics suffer from completely different problems, often termed negative symptoms. These include a blunted affect, poor abstract thinking, apathy, and social withdrawal. These manifestations appear to be related to an inability to “activate” or use the dorsolateral prefrontal cortex. In addition, there are greater quantities of serotonin in this region. It is postulated that this increase in serotonin, an inhibitory neurotransmitter, is responsible for the decreased activity in this region.[44][54] All of the newer antipsychotics are potent serotonin (5HT2) antagonists as well as D2 antagonists, and have been effective in treating the negative symptoms as well as treating schizophrenics who have been resistant to traditional agents.[24][25]

Unfortunately, the D2 antagonism occurs not only in the mesolimbic tract but also in the other regions of the brain where D2 receptors are prominent, including the mesocortical and nigrostriatal tracts. This results in undesired consequences, including worsening of negative symptoms and a multitude of extrapyramidal effects, such as dystonia, akathisia, and parkinsonian-like movement disorders. There is a direct correlation between the degree of D2 antagonism and an agent’s propensity to induce these extrapyramidal effects.[8] Most of the newer antipsychotic agents have little D2 antagonism in these areas and thus do not induce these movement disorders.

In addition to D2 and serotonin receptors, most of these agents antagonize, to varying degrees, a multitude of other receptors, including α-adrenergic, muscarinic, histaminic, and other dopaminergic receptors. These antagonisms produce many of the undesired effects associated with these agents, including orthostatic hypotension, reflex tachycardia, priapism (α-adrenergic), dry mouth, blurry vision, constipation, urinary retention (muscarinic), sedation, weight gain (histaminic), and gynecomastia (dopaminergic).[7][46]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/514.html


MD Consult: Books: Ford: Clinical Toxicology: CLINICAL PRESENTATION

CLINICAL PRESENTATION

Acute Toxicity

Although antipsychotics are a diverse group of agents, there is significant overlap in their clinical effects in overdose ( Table 65–3 ). Throughout this general discussion, specific situations and agents will be highlighted.

Table 65-3 -- Clinical Presentation
Overdose
Central nervous system
Slurred speech, sedation, confusion, obtundation, loss of deep tendon or brainstem reflexes, miosis, seizures (loxitane, clozapine), respiratory depression (uncommon)
Cardiovascular
Hypotension, QT segment prolongation, ventricular dysrhythmias including torsades de pointes (esp. thioridazine, mezoridazine)
Anticholinergic effects
Adverse Effects
Extrapyramidal symptoms
Increased incidence with greater dopamine antagonistic effects
Dystonia: briefly sustained or fixed abnormal postures, including torticollis, oculogyric crisis, facial grimacing, opisthotonos, laryngeal spasm
Sense of panic, anxiety, fearfulness
Onset: within days of initiating or increasing dosing
Akathisia: a state of motor restlessness including pacing, rocking, shifting from foot to foot, “restless legs” syndrome
Feelings of restlessness, irritability, discontent
Onset: within days to weeks of initiating or increasing dosing (can develop within minutes to hours)
Parkinsonism: bradykinesia with mask-like facies, shuffling gait, resting tremor, rigidity
Apathy, anhedonia, slow mentation
Onset: typically within weeks of initiating therapy
Tardive dyskinesia
Involuntary buccolingualomasticatory movements including lip smacking, tongue protrusion, grimacing, and chewing
Onset: develops after years of therapy
Neuroleptic malignant syndrome
Hyperthermia, rigidity, altered mental status, autonomic instability, metabolic acidosis, rhabdomyolysis
Onset: within days to weeks of initiating or increasing dosing

CNS effects dominate the clinical presentation of acute neuroleptic overdose. Depending on the degree of intoxication, the CNS depression may manifest as slurred speech, mild sedation, confusion, lethargy, or obtundation with loss of brain stem and deep tendon reflexes. Although phenothiazines lower the seizure threshold, they rarely induce seizures in overdose.[16] Exceptions to that include loxapine and clozapine.[45] These agents both induce seizures in a dose-related manner, with approximately 5 per cent of patients on clozapine developing seizures with high-dose regimens (600 to 900 mg/d).[14] Respiratory depression is uncommon and occurs primarily when other CNS depressants are involved and in infants.[20] Miosis, possibly due to central α-adrenergic blockade, has been associated with many of these agents, most notably the lower potency D2 antagonists, including chlorpromazine and thioridazine.[39]

Vital sign abnormalities such as temperature dysregulation may result in either mild hypothermia, due to hypothalamic dysfunction or exposure associated with CNS depressants, or mild hyperthermia, due to the anticholinergic effects. Orthostatic hypotension is primarily due to α-adrenergic blockade, which results in vasodilation. Tachycardia may occur, owing in part either to the baroreceptor reflex in response to the vasodilation or to a direct anticholinergic effect. Other signs of anticholinergic antagonism include dry mucous membranes, skin flushing, and urinary retention. These anticholinergic effects are most prominent when low-potency D2 antagonists are involved.[46][47]

A serious but rare complication of the acute overdose is dysrhythmias. Although the piperidine phenothiazines, thioridazine and mesoridazine, are considered the most cardiotoxic, other agents, such as chlorpromazine and haloperidol, have also been implicated. The electrocardiographic (EKG) effects are similar to those of the type I antidysrhythmics and include an initial QTc interval prolongation that is often accompanied by inconsequential T wave widening and blunting.[18] This may progress to PR and QRS interval widening and T wave inversions. Disturbances in intraventricular conduction are manifested as a prolongation and a rightward shift, particularly of the terminal portion, of the QRS interval.[41] Both supraventricular tachydysrhythmias and ventricular tachydysrhythmias, including torsades de pointes, have been associated with acute overdose.[3][15][37][41] Although the mechanism is still unclear, some animal data demonstrate a decreased cardiac excitability, contractility, and conduction velocity and suggest an alteration in potassium efflux, presumably during phase 3 of repolarization.[23][41] This is similar to other membrane-stabilizing agents or membrane depressants such as the type IA antidysrhythmics, propranolol, propoxyphene, and cyclic antidepressants and should be approached similarly.[31][41][60]

Haloperidol, both therapeutically and in overdose, has also been implicated in inducing torsades de pointes. However, this association is based solely on a few case reports. The animal data, in contrast to thioridazine where causation is well established, are limited to one study that was unable to demonstrate QTc interval prolongation with intravenous haloperidol.[22][58][59]

Although there is still limited overdose experience with the newer antipsychotics, such as clozapine, risperidone, and olanzapine, some generalizations are evident. They all appear to cause dose-dependent CNS depression. In addition, risperidone and clozapine can produce orthostatic hypotension and reflex tachycardia.[36] No significant EKG abnormalities have been reported. Sialorrhea, which is seen during therapeutic dosing of clozapine, has been noted as a prominent finding in poisoned patients.

 Extrapyramidal Syndromes

Extrapyramidal syndromes (EPS) may be seen after overdose as well as with therapeutic dosing of neuroleptics. They are produced by excessive dopamine blockade within the nigrostriatal tissues. They may manifest either acutely (within hours or days after initiation or an increase in dosing) as with dystonias or akathisia, or chronically (in weeks to months) as with parkinsonism.[57] There is a high correlation between a drug’s D2 affinity and its propensity to induce these effects.[7][8] In fact, the newer antipsychotics, such as clozapine and olanzapine, have such limited D2 antagonism that they rarely induce extrapyramidal effects.[24][44] Risperidone is the exception. Risperidone is both a potent serotonin and D2 antagonist, and a dose-dependent association with extrapyramidal effects is noted.[27][36]

Dystonia is an idiosyncratic syndrome that develops within 4 to 5 days after initiation or rapid escalation of therapeutic dosing or after overdose of a neuroleptic agent. Dystonic reactions involve involuntary, painful muscular contractions, and spasm most commonly of the head and neck and can include torticollis (neck twisting), oculogyric crisis (persistent upward gaze produced by external ocular muscle spasm), tongue protrusion, and trismus (masseter spasm).[2][33][56] Isolated laryngeal spasm, also termed laryngeal dystonia, resulting in airway compromise and potentially death, may also occur.[42] Involvement of the trunk may manifest with opisthotonic, kyphotic, or tortipelvic crises.[2][33] Acute dystonic reactions occur more frequently in young males and are uncommon in the elderly. Clues in the history may include underlying psychiatric illness or recent ingestion of a “sleeping pill,” “street Valium,” or an antiemetic.[13]

Akathisia is a syndrome of subjective distress and objective motor restlessness. It typically presents days to weeks after initiation or increase in therapeutic dosing, but it can occur within minutes to hours. Patients complain of feeling “on edge” or tense, are unable to sit or stand in one position, and often manifest repetitive, purposeless movements such as “restless legs” syndrome.[5] Treatment involves lowering the dosage or adding either antiparkinsonian agents, propranolol, or a benzodiazepine.[8] Unfortunately, this diagnosis is often missed because the repetitive movements and restlessness are misinterpreted as worsening psychotic behavior and agitation.[5] Often the patient’s neuroleptic dosing is increased, and the akathisia is exacerbated.

A parkinsonian-like syndrome may develop within weeks of therapy and manifest with shuffling gait, masked facial expressions, pill-rolling, rhythmic tremor, and cogwheel rigidity.[2] Perioral tremor (“rabbit” syndrome) is characterized by abnormal oral-buccal movements that develop after prolonged therapy; it may be a parkinsonian variant.[4]

Tardive Dyskinesia

Tardive dyskinesia is a chronic, dose-related movement disorder that can be quite devastating. It manifests with persistent lip smacking, and rhythmic tongue and chewing movements known as buccolingual masticatory syndrome.[57] The incidence is approximately 30 per cent after a year of cumulative neuroleptic use and is much higher in the elderly.[52] There is also an association between developing extrapyramidal signs early in therapy and ultimately developing tardive dyskinesia.[52] The etiology appears to be the result of chronic dopamine receptor antagonism with resultant increase in the rate of firing of dopaminergic fibers in the nigrostriatal neurons due to either receptor up-regulation or hypersensitization.[47][57] Prevention includes using low-potency traditional agents or any of the newer antipsychotics and ceasing therapy of high-potency agents for periods of time known as drug holidays. Once present, it is not readily reversible and multiple treatments have been tried with little efficacy.[29] Tardive dyskinesia may be suppressed by the newer antipsychotic agents.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/515.html


MD Consult: Books: Ford: Clinical Toxicology: DIFFERENTIAL DIAGNOSIS

DIFFERENTIAL DIAGNOSIS

The differential diagnosis of an acute antipsychotic overdose is broad and includes a wide range of other poisonings, such as those from anticholinergics, clonidine, cyclic antidepressants, carbamazepine, opioids, and sedative-hypnotics including benzodiazepines and barbiturates. In addition, if torsades de pointes develops, one should consider antidysrhythmics (IA, IIC, III), quinidine and chloroquine, pentamidine, amantadine, chloral hydrate, and cyclic antidepressants. Metabolic and CNS maladies include hypoglycemia, hypercalcemia, hyponatremia or hypernatremia, hepatic or hypertensive encephalopathy, worsening psychosis or catatonia, depression, encephalitis, and intracranial hemorrhage ( Table 65–4 ).

Table 65-4 -- Differential Diagnosis of Neuroleptic Overdose
Poisonings
Anticholinergics
Carbamazepine, phenytoin
Clonidine
Cyclic antidepressants
Lithium
Opioids
Sedative-hypnotics (e.g., barbiturates, benzodiazepines, chloral hydrate, methaqualone)
Other Diagnoses
Acute psychosis/catatonia
Depression
Intracranial hemorrhage
Hypertensive encephalopathy
Hepatic encephalopathy
Hypoglycemia
Hyponatremia or hypernatremia
Hypomagnesemia
Hypercalcemia
QT Prolongation/Torsades de pointes
Amantadine
Type IA, IIC, III antidysrhythmics
Arsenic
Astemizole, terfenadine (selective antihistamines)
Cyclic antidepressants
Hypocalcemia, hypomagnesemia, hypokalemia
Hypothyroidism
Pentamidine
Quinine/quinidine

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/516.html


MD Consult: Books: Ford: Clinical Toxicology: LABORATORY STUDIES

LABORATORY STUDIES

As in the evaluation of any patient with altered sensorium, patients with antipsychotic overdoses should have a rapid glucose determination, pulse oximetry, and an EKG obtained. In general, plasma levels correlate poorly with both therapeutic and toxic effects of neuroleptics.[8] This is due to the large number of active metabolites and high lipid solubility.[50] Whereas qualitative assays may confirm an ingestion, all treatment decisions should be individualized based on each patient’s clinical presentation.

Abdominal radiographs should not be routinely obtained in neuroleptic poisoning. Previously, some phenothiazines were demonstrated to be radiopaque in vitro, and this led to the use of abdominal radiographs to confirm ingestion.[43] Unfortunately, when used clinically, the abdominal radiograph rarely visualizes neuroleptic tablets or alters patient management.

Screening for rhabdomyolysis with urinary hemoglobin (myoglobin cross reacts) or serum creatine kinase should be performed in patients with severe CNS depression who are found lying on hard surfaces for hours, who have seizures, or who have rigidity involving large muscle groups either secondary to severe dystonia or neuroleptic malignant syndrome (NMS). In addition, patients with possible NMS should have renal function, electrolytes, and coagulation studies sent.

Any patient in the emergency department who is taking clozapine therapeutically should have a white blood cell count checked to screen for bone marrow suppression.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/517.html


MD Consult: Books: Ford: Clinical Toxicology: TREATMENT

TREATMENT ( Table 65–5 )

Acute Toxicity

Supportive care is fundamental therapy for neuroleptic overdose, and there are no specific antidotes. The patient should be placed on a cardiac monitor, intravenous access obtained, and a physical examination performed with specific attention to the presence of toxidromes. Any patient with altered mental status should quickly have a glucose value determined or have empirical glucose administered. Hypotension, caused by α blockade and peripheral vasodilation, typically responds well to crystalloid resuscitation. If the hypotension is refractory, vasopressors with predominant α-agonistic effects, such as norepinephrine or phenylephrine, are preferred to avoid unopposed β effects.[6] Treat seizures initially with intravenous benzodiazepines and, if refractory, add phenobarbital.

Table 65-5 -- Treatment of Neuroleptic Overdose
Overdose
Gastrointestinal decontamination
Orogastric lavage: consider only in large ingestions, in ingestions involving thioridazine or mezoridazine, or in critically ill patients
Activated charcoal, 1 g/kg (50 g in adults)
Altered mental status
Empirical dextrose/glucose check, thiamine, oxygen
Hypotension
Crystalloids
If pressors needed, then potent α agonists: norepinephrine or phenylephrine
Ventricular dysrhythmias
Lidocaine, cardioversion/defibrillation: consider sodium bicarbonate bolus therapy
Torsades de pointes
Magnesium, isoproterenol, overdrive pacing
Extrapyramidal Symptoms
Dystonia
Parenteral diphenhydramine, benzotropine, or benzodiazepine
Akathisia
Decrease dosing, benzodiazepines, antiparkinsonian drugs, propranolol
Parkinsonism
Decrease dosing, antiparkinsonian drugs, anticholinergics
Tardive Dyskinesia
Once present difficult to treat
Drug holidays (prevention), switching to lower potency or newer antipsychotic drug
Neuroleptic Malignant Syndrome
Aggressive supportive care with cooling, crystalloids, muscular relaxation: benzodiazepines, neuromuscular blockade with nondepolarizing neuroparalytics
Other: bromocriptine, amantadine, dantrolene (efficacy not well proven)

In general, gastric emptying with either syrup of ipecac–induced emesis or orogastric lavage has no role in typical antipsychotic overdoses. Orogastric lavage may be beneficial in specific situations (e.g., patients who have ingested large amounts of agents such as thioridazine with its significant cardiac toxicity, patients manifesting ventricular dysrhythmias, and severely obtunded and intubated patients). Activated charcoal administered orally or through a nasogastric tube is usually adequate decontamination. Hemodialysis and hemoperfusion are ineffective, owing to the high protein binding and large volumes of distribution of neuroleptics.

Ventricular tachydysrhythmias should be treated with lidocaine and cardioversion or defibrillation. Torsades de pointes may not respond to initial therapy, but isoproterenol, magnesium, or overdrive pacing have all been effective in managing refractory cases.[28][30][32] Because these agents affect the effective refractory period and conduction similar to type IA antidysrhythmics and cyclic antidepressants, one may see typical EKG changes of QRS prolongation and a rightward shift of the terminal portion of the QRS complex.[41][60] If these EKG findings are present, therapy should include alkalinization with boluses of sodium bicarbonate and/or hyperventilation. Type IA and IIC antidysrhythmics should be avoided.

 Extrapyramidal Syndromes

In patients with acute dystonias, the treatment of choice is parenteral administration of an anticholinergic agent such as benztropine mesylate (Cogentin), 1 to 2 mg (0.02–0.05 mg/kg in children), or diphenhydramine, 50 to 100 mg (1–2 mg/kg in children). Oral agents should not be used, owing to delay in absorption and variable clinical response. Benzodiazepines such as diazepam, 5 to 10 mg intravenously (0.1 mg/kg in children), or lorazepam, 2 mg (0.05 mg/kg in children), may be used in patients in whom anticholinergics were ineffective.

In patients who develop akathisia or parkinsonism, therapy involves reducing the therapeutic dose, adding an antiparkinsonian agent, or changing to an antipsychotic with less D2 antagonism.[8]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/518.html


MD Consult: Books: Ford: Clinical Toxicology: DISPOSITION

DISPOSITION

Any patient with severe intoxication, including CNS or respiratory depression, seizures, dysrhythmias, or hypotension, or a life-threatening adverse effect, including NMS or laryngeal dystonia, should be admitted to an intensive care unit. After adequate gastrointestinal decontamination with activated charcoal, asymptomatic patients with normal vital signs and a normal EKG after 4 to 6 hours of monitoring can be medically cleared for psychiatric evaluation and disposition. Patients successfully treated for acute dystonic reactions should be discharged with a 2- to 3-day course of the effective therapeutic drug, such as diphenhydramine, 25 to 50 mg three times a day, to prevent recurrence.[33]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/519.html


MD Consult: Books: Ford: Clinical Toxicology: SEQUELAE

SEQUELAE

Permanent sequelae do not result directly from neuroleptic overdose but can be due to complications such as prolonged seizures. Tardive dyskinesia is a usually permanent complication of neuroleptic use.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/520.html


MD Consult: Books: Ford: Clinical Toxicology: SPECIFIC SITUATIONS

SPECIFIC SITUATIONS

Clozapine-Induced Agranulocytosis

An idiosyncratic effect unique to clozapine is agranulocytosis.[1] This rare but potentially fatal adverse effect was identified during the 1970s when clozapine was introduced in Europe. It occurs in approximately 1 per cent of patients, and over 80 per cent of cases present within the first 6 months of therapy.[30] It has limited the use of clozapine to patients with resistant schizophrenia or those with severe extrapyramidal effects from traditional neuroleptics.[17] Clozapine must be prescribed in limited quantities with regular follow-up for complete blood cell count monitoring. If identified early and the drug is discontinued, the bone marrow suppression is reversible. If there is either a relative drop of greater than 3000/mm3 or an absolute drop below 3000/mm3 in the white blood cell count, clozapine and other drugs that may also be bone marrow suppressants should be withheld, the patient should be admitted, and the use of granulocyte colony-stimulating factor strongly considered.[1] Although the mechanism of this toxicity is not clearly delineated, one of the metabolites, N-desmethylclozapine, has been demonstrated to suppress hematopoiesis and is probably involved.[19]

Neuroleptic Malignant Syndrome

Neuroleptic malignant syndrome (NMS) is a rare but potentially fatal idiosyncratic reaction associated with neuroleptic use as well as discontinuation of antiparkinsonian agents. It occurs in 0.02 to 0.2 per cent of patients treated with neuroleptics. Risk factors include use of agents with high D2 antagonism such as haloperidol, recent drug initiation or rapid escalation of dosage, high therapeutic dosing, and any prior history of NMS.[26] In addition, NMS may develop after cessation of antiparkinsonian drugs or after treatment with dopamine-depleting drugs such as methyltyrosine (used to treat Huntington chorea).[26] Actual pathogenesis is unclear, but severe central dopaminergic blockade, particularly in the hypothalamus and basal ganglia, is critical.[49] Therefore, the newer antipsychotics, because of their limited D2 antagonism in these areas of the brain, have rarely been involved in producing NMS. In addition, NMS has never been associated with an acute neuroleptic overdose.

 Clinical Presentation

The diagnosis of NMS is primarily clinical and based on a history of neuroleptic exposure or antiparkinsonian agent withdrawal and the presence of altered mental status, hyperthermia, muscle rigidity, and autonomic instability.[9] Mental status changes are insidious and often constitute the presenting symptoms. As with akathisia, these symptoms may be misinterpreted as worsening schizophrenia and antipsychotic dosing may actually be increased, exacerbating the NMS. These changes may fluctuate from mutism to agitation to obtundation within hours. The temperature elevation, resulting from both intense muscular activity and hypothalamic dysfunction, may be life-threatening. The muscular hyperactivity is best described as a “lead pipe” increase in tone and can be so severe as to result in severe rhabdomyolysis with subsequent precipitation of myoglobin in renal tubules and renal failure. Other features may include sialorrhea, diaphoresis, tremor, and incontinence. Nonspecific laboratory abnormalities include elevated creatine kinase, leukocytosis, and metabolic acidosis.[49]

Differential Diagnosis

The diagnosis of NMS is often elusive because the clinical symptoms may initially be subtle and subsequently develop into a life-threatening event that mimics many other clinical syndromes. These include lethal catatonia, heat stroke, intracranial hemorrhage, severe sympathomimetic or anticholinergic overdose, strychnine poisoning, delirium tremens, tetanus, status epilepticus, encephalitis, malignant hyperthermia associated with general anesthesia, a monoamine oxidase inhibitor interaction or overdose, or serotonin syndrome.[21]

Treatment

After evaluation of the airway, ventilation, and hemodynamics, treatment should focus on muscular relaxation and rapid cooling if severe hyperthermia is present. Benzodiazepines should be aggressively used, such as 1 to 2 mg lorazepam every 2 to 3 minutes. If significant muscle stiffness remains after 15 to 20 minutes, neuromuscular blockade and orotracheal intubation are indicated. Use of succinylcholine may not be ideal in these patients because of the potential for rhabdomyolysis and possibly hyperkalemia.

Other therapeutic agents are less effective and should not supplant the use of benzodiazepines and nondepolarizing neuroparalytics to control severe muscle rigidity. Dantrolene inhibits the release of calcium from the sarcoplasmic reticulum in skeletal muscle and is the drug of choice in malignant hyperthermia. It has also been recommended and used anecdotally in patients with NMS. However, because the muscular rigidity of NMS is mediated by central mechanisms rather than at the motor endplate, as in malignant hyperthermia, there is no physiologic reason why dantrolene should be more efficacious than benzodiazepines and neuromuscular blockade.[48][49][51] In addition, the data suggesting the benefit of dopamine agonists, such as bromocriptine and amantadine, are scarce and conflicting.[10][40][48][55] Also, patients require 24 hours on average before exhibiting a response to these drugs.[49]

Urinary output in patients should be aggressively supported to minimize the potential for rhabdomyolysis-induced renal failure. Serum creatine kinase levels, electrolytes, renal function, and acid-base status should be closely monitored. In addition, a complete blood cell count, hepatic enzymes, and coagulation studies should be closely monitored for the complications of severe hyperthermia, including thrombocytopenia, hemolysis, coagulopathy, and hepatitis.

The duration of this syndrome is 7 to 10 days. The mortality of patients afflicted with NMS has decreased to less than 10 per cent with improvements in intensive supportive care. However, many patients suffer significant complications, including primary pulmonary injury, aspiration, pulmonary embolism, and renal failure secondary to rhabdomyolysis.[55]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/521.html


MD Consult: Books: Ford: Clinical Toxicology: REFERENCES

REFERENCES

1. Alvir JM: Clozapine induced agranulocytosis. N Engl J Med 1993; 329:162-167.

2. American College of Neuropsychopharmacology—Food and Drug Administration Task Force: Neurologic syndromes associated with antipsychotic drug use. N Engl J Med 1973; 289:20-23.

3. Alexander CS, Nino A: Cardiovascular complications in young patients taking psychotropic drugs. Am Heart J 1969; 78:757-769.

4. Baldessarini RJ: Drugs and the treatment of psychiatric disorders. In: Hardman JG, Limbird LE, Molinoff PB, et al ed. Goodman & Gilman’s The Pharmacological Basis of Therapeutics, 9th ed. New York: McGraw-Hill; 1996:399-421.

5. Ball R: Drug induced akathisia: A review. J R Soc Med 1985; 78:784.

6. Benowitz NL, Rosenberg J, Becker CE: Cardiopulmonary catastrophes in drug-overdosed patients. Med Clin North Am 1979; 63:127-140.

7. Black JL, Richelson E: Antipsychotic drugs: Prediction of side-effect profiles based on neuroreceptor data derived from human brain tissue. Mayo Clin Proc 1987; 62:369-372.

8. Casey DE: Motor and mental aspects of acute extrapyramidal syndromes. Acta Psychiatr Scand 1994; 89(suppl 380):14-20.

9. Caroff SN, Mann SC, Lazarus A, et al: Neuroleptic malignant syndrome: Diagnostic issues. Psychiatr Annals 1991; 21:130-143.

10. Coons DJ, Hillman FJ, Marshall RW: Treatment of NMS with dantrolene sodium. Ann Intern Med 1982; 98:183-184.

11. Curry SH, Davis JM, Janowsky DS, et al: Factors affecting chlorpromazine plasma levels in psychiatric patients. Arch Gen Psychiatry 1970; 22:209-215.

12. Dahl SG, Strandjord RE: Pharmacokinetics of chlorpromazine after single and chronic dosage. Clin Pharmacol Ther 1976; 21:437-438.

13. Demetropoulos S, Schauben JL: Acute dystonic reactions from “street Valium.”. J Emerg Med 1987; 5:293-297.

14. Devinsky O, Honigfeld G, Patin J: Clozapine-related seizures. Neurology 1991; 41:369-375.

15. Elkayam U, Frishman W: Cardiovascular effects of phenothiazines. Am Heart J 1980; 100:397-401.

16. Ellenhorn MJ: Neuroleptic drugs. In: Ellenhorn MJ, Barceloux DG, ed. Medical Toxicology: Diagnosis and Treatment of Human Poisoning, New York: Elsevier; 1988:478-490.

17. Ereshefsky L, Wantanabe MD, Johnson TK: Clozapine: An atypical antipsychotic agent. Clin Pharm 1989; 8:691-709.

18. Fowler ND, McCall D, Chou T, et al: ECG changes and cardiac arrhythmias in patients receiving psychotic drugs. Am J Cardiol 1981; 37:223-230.

19. Gerson SL, Arce C, Melzer HY: N-desmethylclozapine: A clozapine metabolite that suppresses haemopoiesis. Br J Haemotol 1994; 86:555-561.

20. Gupta JM, Lovejoy FH: Acute phenothiazine toxicity in childhood: A five year survey. Pediatrics 1967; 39:771-774.

21. Guze BH, Baxter LR: Neuroleptic malignant syndrome. N Engl J Med 1985; 313:163-166.

22. Hunt N, Stern TA: The association between intravenous haloperidol and torsades de pointes. Psychosomatics 1995; 36:541-549.

23. Huston JR, Bell GE: The effect of thioridazine hydrochloride and chlorpromazine on the electrocardiogram. JAMA 1966; 198:134-138.

24. Kane JM: Newer antipsychotic drugs. Drugs 1993; 46:585-593.

25. Kane J, Honigfeld G, Singer J, Meltzer H: Clozapine for the treament-resistant schizophrenic: A double-blind comparison with chlorpromazine. Arch Gen Psychiatry 1988; 45:789-796.

26. Keck PE, Pope HG, Cohen BM, et al: Risk factors for neuroleptic malignant syndrome. Arch Gen Psychiatry 1989; 46:914-918.

27. Keegan D: Risperidone: Neurochemical, pharmacologic and clinical properties of a new antipsychotic drug. Can J Psychiatry 1994; 39(suppl 2):S46-S52.

28. Kemper A, Dunlop R, Pietro D: Thioridazine-induced torsades de pointes: Successful therapy with isoproterenol. JAMA 1983; 249:2931-2936.

29. Kobayashi RM: Drug therapy of tardive dyskinesia. N Engl J Med 1977; 296:257-259.

30. Krupp P, Barnes P: Clozapine-associated agranulocytosis: Risk and aetiology. Br J Psych 1992; 160(suppl 17):38-40.

31. Langslet A: Membrane stabilization and cardiac effects of d,1-propranolol, d-propranolol, and chlorpromazine. Eur J Pharmacol 1970; 13:6-14.

32. Le Blaye I, Donatini B, Hall M, et al: Acute overdosage with thioridazine: A review of the available clinical exposure. Vet Hum Toxciol 1993; 35:147-150.

33. Lee A: Drug-induced dystonic reactions. J Am Coll Emerg Phys 1977; 6:351-354.

34. Litovitz TL, Felberg L, Soloway RA, et al: 1997 Annual report of the American Association of Poison Control Centers Toxic Exposure Surveillance System. Am J Emerg Med 1998; 16:443-497.

35. Manian AA, Efran DH, Goldberg ME, et al: A comparative pharmacological study of a series of monohydroxylated and methoxylated chlorpromazine derivatives. Life Sci 1965; 4:2425-2438.

36. Marder SR: Clinical experience with risperidone. J Clin Psychiatry 1996; 57(suppl 9):57-61.

37. Marris-Simon P, Zell-Kanter M, Kendzierski DL, et al: Cardiotoxic manifestations of mesoridazine overdose. Ann Emerg Med 1988; 17:1074-1078.

38. McIntyre WT, Greshon S: Interpatient variations in antipsychotic therapy. J Clin Psychiatry 1985; 46:3-16.

39. Mitchell AA, Lovejoy FH, Goldman P: Drug ingestions associated with miosis in comatose children. J Pediatr 1976; 89:303-305.

40. Mueller PS, Vester JW, Fermaglich J: Neuroleptic malignant syndrome: Successful treatment with bromocriptine. JAMA 1983; 249:386-388.

41. Neimann JT, Stapczynski JS, Rothstein RJ, et al: Cardiac conduction and rhythm disturbances following suicidal ingestion of mesoridazine. Ann Emerg Med 1981; 10:585.

42. Newton Hall H: Acute upper airway obstruction due to supraglottic dystonia induced by a neuroleptic. BMJ 1988; 297:964-985.

43. O’Brien RP, McGeehan PA, Helmeczi AW, et al: Detectabilty of drug tablets and capsules by plain radiography. Am J Emerg Med 1986; 4:302-312.

44. Owens DGC: Adverse effects of antipsychotic agents: Do newer agents offer advantages?. Drugs 1996; 51:895-930.

45. Peterson CD: Seizures induced by acute loxapine overdose. Am J Psychiatry 1981; 138:1089-1093.

46. Richelson E: Preclinical pharmacology of neuroleptics: Focus on new generation compounds. J Clin Psychiatry 1996; 57(suppl 11):4-11.

47. Reynolds GP: Antipsychotic drug mechanisms and neurotransmitter systems in schizophrenia. Acta Psychiatr Scand 1994; 89(suppl 380):36-40.

48. Rosebush PI, Stewart T, Mazurek MF: The treatment of neuroleptic malignant syndrome: Are dantrolene and bromocriptine useful adjuncts to supportive care?. Br J Psychiatry 1991; 159:709-712.

49. Rosenberg MR, Green M: Neuroleptic malignant syndrome: Review of response to therapy. Arch Intern Med 1989; 149:1927-1931.

50. Sakais G, Curry SH, Mould GP, et al: Physiologic and clinical effects of chlorpromazine and their relationship to plasma level. Clin Pharmacol Ther 1972; 13:931-946.

51. Sakkas P, Davis JM, Huan J, et al: Pharmacotherapy of neuroleptic malignant syndrome. Psychiatr Ann 1991; 21:157-164.

52. Saltz BL, Woemer MG, Kane JM, et al: Prospective study of tardive dyskinesia incidence in the elderly. JAMA 1991; 266:2402-2406.

53. Seeman P, Lee T, Chou-Wong M, Wong K: Anti-psychotic drug doses and neuroleptic/dopamine receptors. Nature 1976; 261:717-719.

54. Sigmundson HK: Pharmacotherapy of schizophrenia: A review. Can J Psychiatry 1994; 39:S70-S75.

55. Shalev A, Hermesh H, Munitz H: Mortality from neuroleptic malignant syndrome. J Clin Psychiatry 1989; 50:18-25.

56. Tamer A, McKay R, Arias D, et al: Phenothiazine induced extrapyramidal dysfunction in the neonate. J Pediatr 1969; 75:479-480.

57. Task Force on Late Neurological Effects of Antipsychotic Drugs. Tardive dyskinesia: Summary of a task force report of the American Psychiatric Association. Am J Psychiatry 1980; 137:1163-1172.

58. Tisdale JE, Kambe JC, Chow MSS, et al: The effect of haloperidol on ventricular fibrillation threshold in pigs. Pharm Toxicol 1991; 69:327-329.

59. Wilt JL, Minnema AM, Johnson RF, et al: Torsades de pointes associated with the use of intravenous haloperidol. Ann Intern Med 1993; 119:391-394.

60. Yoon MS, Han J, Dersham GH, et al: Effects of thioridazine (Mellaril) on ventricular electrophysiologic properties. Am J Cardiol 1979; 43:1155-1158.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/522.html


MD Consult: Books: Ford: Clinical Toxicology: Chapter 66 - Monoamine Oxidase Inhibitors

Chapter 66 – Monoamine Oxidase Inhibitors

M. JOHN MENDELSOHN

Essentials
• | Clinical features of overdose are typically delayed 6 to 12 hours.
• | Common presenting symptoms include hyperthermia, hypertension, psychomotor agitation, dilated pupils, abnormal movements, and muscular rigidity.
• | Autonomic instability is a hallmark of toxicity.
• | Initial stimulatory phase is followed by profound central nervous system (CNS) and cardiovascular collapse.
• | Food or drug interactions may occur weeks after discontinuation of a monoamine oxidase inhibitor (MAOI).

 INTRODUCTION

The antidepressant effect of iproniazid, an antitubercular drug, was first recognized in the early 1950s. This activity was attributed to the drug’s ability to inhibit the enzyme monoamine oxidase (MAO).[7] MAO-inhibiting drugs became the popular choice for the treatment of depression until cyclic antidepressants replaced them 2 decades later. Contemporary psychiatrists still note that certain depressive illnesses and recalcitrant depression may respond favorably to the more potent MAOIs.[3] A resurgence of MAOIs is imminent in clinical practice because their efficacy in the treatment of Parkinson’s disease,[58][96] post-traumatic stress disorder,[36] phobias,[67] narcolepsy,[64] chronic pain syndromes,[9] smoking cessation,[13] attention deficit disorder,[41] and certain otolaryngologic disorders[24] continues to be investigated.[138]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/523.html


MD Consult: Books: Ford: Clinical Toxicology: PHARMACOLOGY/PATHOPHYSIOLOGY

PHARMACOLOGY/PATHOPHYSIOLOGY

Pharmacology

Monoamine oxidase is an intracellular enzyme that is bound to mitochondrial membranes and is ubiquitous in all cells except erythrocytes. It degrades endogenous (norepinephrine, epinephrine, dopamine, serotonin) and exogenous (tyramine, amphetamines, ephedrine) biogenic amines before their reuptake into vesicles. Two isoenzyme forms of MAO exist, designated MAO-A and MAO-B, which vary by tissue concentration and substrate activity ( Table 66–1 ).[88] Concentrated in the gastrointestinal tract, placenta, and peripheral autonomic nervous system, MAO-A has a high specificity for the substrates norepinephrine, epinephrine, and 5-hydroxytryptamine (serotonin, 5-HT). Found primarily in the central nervous system (brain), and platelets, MAO-B prefers benzylamine, phenylethylamine, and phenylpropanolamine as substrates. Dopamine and tyramine are nonselective substrates of both forms. Isoenzyme selectivity is sacrificed in the setting of high substrate or pharmacologic inhibitor concentration.[43][125] Selective MAO inhibitors such as moclobemide and selegiline are efficacious antidepressant[4] and anti-Parkinson’s disease agents.[58][96] The only reported deaths from moclobemide overdose have occurred with co-ingestion of cyclic antidepressants and/or ethanol.[25][93][97]

Table 66-1 -- Pharmacology of Commercially Available MAO Inhibitors
Drug | Isoenzyme | Tissue Specificity | MAO Inhibition | Primary Usage
Phenylzine | A and B | All except erythrocytes | Irreversible | Antidepressant
Tranylcypromine | A and B |  | Irreversible | Antidepressant
Isocarboxazid | A and B |  | Irreversible | Antidepressant
Procarbazine | A and B |  | Irreversible (weak) | Chemotherapeutic
Selegiline | B * | Brain, platelets | Irreversible | Antiparkinsonian
Pargyline | B * |  | Irreversible | Antihypertensive
Moclobemide | A | Gastrointestinal, placenta, peripheral autonomic nerves | Reversible | Antidepressant
St. John’s wort (Hypericum perforatum) | Not specified | Rat brain (experimental) | Irreversible (in vivo) | Herbal antidepressant
* Predominant isoenzyme, selectivity lost in overdose.

MAOIs are structurally similar to their endogenous and exogenous substrates.[90][115] With the exception of moclobemide, which is a competitive antagonist, pharmacologic inhibitors of MAO form irreversible covalent bonds with a flavin adenine dinucleotide moiety on the enzyme.[60] Hence, the reversal of drug effect depends on de novo enzyme synthesis of MAO, requiring 8 to 12 days to restore 50 per cent of pretreatment activity.[88]

Inhibition of MAO increases neurotransmitter activity (norepinephrine, serotonin, and dopamine) in the CNS. Additional MAOI activity includes down-regulation of postsynaptic serotonin (5-HT1, 5-HT2) and adrenergic (α1, α2, β * )receptors, similar to that occurring with chronic cyclic antidepressant therapy.[30][110] Postsynaptic dopamine receptors remain unaffected. These changes occur sequentially for up to 10 days once MAOI therapy has been initiated and may persist for weeks after their discontinuation.[30] Because the pharmacology of MAOIs is related to altered neurotransmitter concentrations and postsynaptic receptor regulation, toxicity correlates poorly with serum drug levels.

All MAOIs currently available in the United States (see Table 66–1 ) are readily absorbed from the gastrointestinal tract, undergo extensive first-pass metabolism, and are highly protein bound. After a 20-mg oral dose of tranylcypromine, the peak plasma concentration is reached in 1 to 3 hours, compared with 2 to 4 hours for 60 mg of phenelzine. Phenelzine and tranylcypromine are metabolized through the hepatic microsomal system to active sympathomimetic metabolites: phenelzine to phenylethylamine (possesses weak MAOI activity)[53]; tranylcypromine to phenylethylamine, methamphetamine, and amphetamine;[137] selegiline to methamphetamine and amphetamine.[22][86][89] Tranylcypromine and selegiline are ultimately excreted in the urine as 95 to 98 per cent inactive metabolites.[22][89][128]

The plasma elimination half-lives of phenelzine and tranylcypromine are 2 to 3 hours and 1.5 to 4 hours, respectively.[7][80][81] In a single case report of tranylcypromine overdose, the parent compound’s plasma half-life is 3.5 hours; no urinary data are reported.[137] The half-life of moclobemide is similar to that of tranylcypromine and phenylzine.[80][81] Selegiline is metabolized to methamphetamine (half-life, 20.5 hr), but the overall half-life of the drug and its metabolites is 39 hours.[89] No study reporting the pharmacokinetic profile of isocarboxazid is available.

 * Subtype not identified by experimental assay.
Pathophysiology

Two enzymes, MAO and catecholamine-O-methyl transferase (COMT), are primarily responsible for the metabolism of biogenic amines in nerve terminals and liver. The latter is an extraneuronal enzyme responsible for metabolism of circulating catecholamines and is not a pharmacologic substrate for MAOI.

An “autopotentiation” phenomenon occurs as MAOIs both decrease metabolism of and stimulate neurotransmitter release.[83] Inhibition of MAO increases the pool of bioactive substrates within the presynaptic neuron and down-regulates postsynaptic catecholamine receptors. On stimulation, supranormal accumulations of norepinephrine and serotonin, as well as epinephrine, dopamine, and tyramine are released into the synapse by the presynaptic neuron. In addition to enzyme inhibition, phenelzine and tranylcypromine structurally resemble amphetamine and exhibit weak indirect-acting sympathomimetic activity. Once transported into the presynaptic neuron, the MAOI stimulates further release of intraneuronal catecholamine stores. This explains why fatalities from phenelzine and tranylcypromine overdose are reported at lower doses than other MAOIs and why “paradoxical” hypertensive reactions are observed with therapeutic doses of these drugs.[33]

Although the sympathomimetic activity of MAOIs is known, it has been hypothesized that they also possess intrinsic sympatholytic activity: MAOIs initially stimulate, then inhibit norepinephrine release from postganglionic sympathetic neurons. This biphasic activity is supported by the finding that cardiac stores of norepinephrine become depleted in an animal MAOI overdose model,[46] helping to explain the cardiovascular collapse and CNS depression that occurs in MAOI overdose.[73]

Substances that release stored norepinephrine and other catecholamines from peripheral sympathetic neurons are referred to as indirect-acting sympathomimetics ( Table 66–2 ). In the setting of nonspecific irreversible MAO inhibition, such agents liberate an expanded pool of norepinephrine, resulting in a dramatic hyperadrenergic response. Tyramine, a dietary monoamine present in numerous foodstuffs, acts as an indirect sympathomimetic and is the primary component of most MAOI-food reactions. Generally, these food-drug interactions are unpredictable and are not dose dependent.[122] Conversely, direct-acting sympathomimetics ( Table 66–3 ) bind to postsynaptic receptors where they are primarily inactivated by COMT. The adrenergic effects of direct-acting agents such as norepinephrine, epinephrine, isoproterenol, and phenylephrine are not potentiated by MAO inhibition.[16][61][76][126]

Table 66-2 -- Drugs That Interact with MAO Inhibitors
Indirect-Acting Sympathomimetics | Serotoninergic Agents | Miscellaneous
Amphetamines | Amantadine | Amantadine
Bretylium | Amphetamines | Anticholinergics
Cocaine | Bupropion | Barbiturates (long-acting)
Dexfenfluramine | Buspirone | Beta-adrenergic antagonists
Ephedrine | Cocaine | Codeine
Fenfluramine | Codeine | Disulfiram
Guanethidine | Cyclic antidepressants | Ginseng
Ketamine | Dexfenfluramine | Ketamine
Methamphetamine | Dextromethorphan | Levodopa
Methyldopa | Fenfluramine | Oral hypoglycemic agents
Methylenedioxymethamphetamine (MDMA) | Levodopa | Phenothiazines
Methylphenidate | Lithium | Methylxanthines
Monoamine oxidase inhibitors | l-Tryptophan | Aminophylline
Pemoline | Lysergic acid diethylamine | Caffeine
Phencyclidine | MDMA | Theophylline
Phenteramine | Melatonin |
Phenylpropanolamine | Meperidine |
Pseudoephedrine | Mirtazapine |
Reserpine | Monoamine oxidase inhibitors |
Tyramine | Pentazocine |
Mixed-Acting Sympathomimetics | Selective serotonin reuptake inhibitors |
Dopamine | Fluoxetine |
Ephedrine | Fluvoxamine |
Mephentermine | Nafazodone |
Metaraminol | Paroxetine |
 | Sertraline |
 | Sibutramine |
 | Trazodone |
 | Tramadol |
 | Venlafexine |
Based on case reports and pharmacology. Drugs are listed under multiple headings to illustrate their various pharmacologic actions or toxicologic profile.

Table 66-3 -- Common Drugs Permitted for Use with MAO Inhibitors
Acetaminophen | Direct-acting sympathomimetics | Diuretics
Antibiotics | Albuterol | Fentanyl
Aspirin | Clonidine | Hydromorphone
Atracurium | Dobutamine | Lidocaine
Barbiturates (short-acting) | Epinephrine | Morphine
Benzodiazepines (short-acting) | Isoproterenol | Nitroglycerin
Calcium channel blockers | Methoxamine | Nonsteroidal anti-inflammatory drugs
Corticosteroids | Norepinephrine | Ondansetron
Cyproheptadine | Phenylephrine | Procainamide
 | Salbutamol |
 | Terbutaline |
All drugs should be used with caution in setting of MAO inhibition. Prolonged and intensified drug effects should be anticipated. Where clinically relevant, consider using reducing initial drug dosages and titrating to effect.

“Serotonin syndrome” is a potentially fatal interaction that occurs when serotonergic substances such as meperidine and MAOIs are co-administered (see Table 66–2 ).[17][92][121][132] Circulating (synaptic) 5-HT is rapidly transported into the presynaptic neuronal cytoplasm, where it is either stored in vesicles or metabolized by intracellular enzymes. Because 5-HT is a poor substrate for COMT, the primary mechanism for terminating 5-HT action is uptake from the synapse.[136] In the setting of MAO inhibition where intracellular stores of 5-HT are expanded, any precipitant that increases the concentration of 5-HT at the synapse (either directly or by blocking uptake) is potentially catastrophic (see Table 66–2 ). What distinguishes this phenomenon from indirect-acting sympathomimetic-induced hyperadrenergism is the preponderance of 5-HT.

Contributing to the narrow toxic-therapeutic ratio of MAOIs is their variable effect on hepatic microsomal enzymes.[6] This is most likely responsible for the potentiation of many compounds, including certain opiates and sedative/hypnotics.[42][72][119] Tranylcypromine is a known inhibitor of cytochrome p450 enzymes CYP2A6 and CYP2C19. These enzymes are involved in the biotransformation of certain barbiturates and benzodiazepines. Selegiline is a substrate for CYP2D6, an enzyme that biotransforms a large number of clinically important pharmaceutical drugs.[100]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/524.html


MD Consult: Books: Ford: Clinical Toxicology: CLINICAL PRESENTATION

CLINICAL PRESENTATION

The clinical effects of MAOI poisoning result from CNS overstimulation and excessive peripheral sympathetic agonism. Features of an acute overdose may differ from that of a toxic food or drug interaction ( Table 66–4 ). Characteristically, in an acute overdose, symptoms of hyperpyrexia, psychomotor agitation, and neuromuscular irritability do not present for at least 6 hours. A single report of phenelzine overdose in a 2-year-old describes the symptoms of lethargy and ataxia but does not reveal the time course.[52] Food and drug reactions typically occur within 30 to 90 minutes after the precipitant is ingested. The resultant toxicologic profile is consistent with the relative norepinephrine and 5-HT activity of the co-ingested substance.

Table 66-4 -- MAO Inhibitor Reactions—Clinical Presentation
Reaction | Time Course | Presentation
Adverse Reaction | Onset, rapid Resolution, 1–2 days | Highly variable.
Modified drug effect |  | Usually potentiated of drug effects.
Tyramine “Cheese” | Onset, rapid Resolution, 6–12 hours | Hypertension, tachycardia, bradycardia (ominous), hyperthermia, disorientation, headache, mydriasis, flushing, diaphoresis, stiff neck, seizure, intracranial hemorrhage, death (uncommon)
Indirect sympathomimetic NE >> 5-HT
Serotonin Syndrome | Onset, rapid Resolution, 1–2 days | Tremor/myoclonus, hyperreflexia, confusion/disorientation, muscular rigidity, hyperthermia, diaphoresis, agitation/restlessness, hypertension, tachycardia, ataxia, dilated pupils, gastrointestinal symptoms, nystagmus, seizures, death
Excess serotonin activity 5-HT >> NE
MAO Inhibitor Overdose | Onset, delayed Resolution, up to 5 days | Agitation/confusion, tachycardia, hypertension, dilated pupils, gastrointestinal symptoms, hyperthermia, diaphoresis, neuromotor irritability, autonomic instability (marked), hypotension, obtundation/coma, seizures, cardiovascular collapse, death
Neurotransmitter pool expanded NE > 5-HT (variable)
NE, norepinephrine; 5-HT, 5-hydroxytriptamine.

 MAOI Overdose

The presentation of MAOI overdose is highly variable, owing to its multisystem effects, lack of neurotransmitter specificity, time of presentation after ingestion, and degree of interaction with co-ingested substances. Perhaps the most important aspect of MAOI overdose is the delayed onset of symptoms. Conversely, patients on chronic therapy who possess excess catecholamine stores may exhibit sudden toxicity after a therapeutic dose if an indirect-acting sympathomimetic is also present. The following four-phase model for acute MAOI poisoning has been proposed.[73] Repeat dosing, co-ingestants, concomitant therapeutic medications, and underlying medical conditions modify the presentation. Pediatric and adult overdose presentations are virtually identical except that lethargy and ataxia is more pronounced in young children.[52][74]

Phase I: Latent Period

Typically, this period is 6 to 12 hours in duration for patients receiving MAOI therapy before overdose. This latent period may be prolonged 24 to 32 hours for the uninitiated patient not on MAOI therapy.[77]

Phase II: Excitation

Central and peripheral sympathetic stimulation occurs from supranormal neurotransmitter activity (predominantly norepinephrine and 5-HT). Patients do not exhibit any specific constellation of symptoms, or “toxidrome,” but 5-HT and its active metabolite tryptamine may be of primary importance.[8][17][86][121] The initial excitatory phase usually consists of agitation, disorientation, nausea, facial flushing, mydriasis, “ping-pong” nystagmus[40](periodic alternating gaze),[85] and hyperreflexia/rigidity. Vital sign abnormalities are often present, reflecting hyperpyrexia, tachycardia, and hypertension, although individual cardiac parameters may remain within normal limits. Pathologic movements, including facial grimacing, writhing extremities, and opisthotonus, are almost uniformly described in severe MAOI overdoses. As toxicity increases, the mental status deteriorates (confusion, hallucinations, lethargy, coma), fever heightens, and diaphoresis, salivation, muscular rigidity, carpopedal spasm, and myoclonic or tonic-clonic seizure activity may appear. Life-threatening reactions are marked at this stage by uncontrolled hyperthermia, myocardial ischemia, cardiogenic pulmonary edema, seizure, and intracranial hemorrhage. Aggressive treatment of hyperthermia, neuromuscular hyperactivity, violent agitation, and seizures is mandatory at this stage to avoid later complications, particularly rhabdomyolysis.

 Phase III: Depression

Severe MAOI overdoses produce considerable autonomic nervous system instability and can rapidly progress to CNS and cardiovascular collapse. Twelve to 24 hours after ingestion patients are at risk for an unpredictable rapid decline in mean arterial pressure. The so-called washout phase, which has been reported to occur in as little as 8 hours after an isolated MAOI overdose,[87] is often concomitant with a “spike” in the patient’s core body temperature.[59][73][86][123] This profound alteration in clinical course, characterized by coma, hypotension, and bradycardia (often progressing into asystole), results from presynaptic neurotransmitter depletion.[5][85]

Phase IV: Complications

Delayed manifestations of profound autonomic and neuromuscular instability include myoglobinuric renal failure, the adult respiratory distress syndrome, hemolysis, and disseminated intravascular coagulation.[18][123] Asystolic cardiac arrest, secondary to either medical complications or depleted catecholamine stores, usually occurs in this phase of toxicity.

 Tyramine Reaction

Tyramine, the first known substrate of MAO,[55] is an indirect-acting sympathomimetic like amphetamine, dopamine, ephedrine, or phenylpropanolamine. This bioactive amine is abundant in certain foodstuffs ( Table 66–5 ) and is absorbed from the intestine where it is inactivated by gut and, to a lesser extent, hepatic MAO-A. Therapeutic inhibition of gastrointestinal MAO-A permits excessive amounts of dietary tyramine (and active by-products of in situ amino acid decarboxylation in the gut) to reach the systemic circulation.[31] The excess tyramine liberates increased levels of norepinephrine—owing to intraneuronal MAO-A inhibition—from presynaptic vesicles, creating a hyperadrenergic state.[16] Excess tyramine at the synaptic cleft also competes for a norepinephrine transporter on the presynaptic membrane. The result in decreased uptake from the synapse and, as tyramine is carried into the cell, a greater number of inward-facing transporters available to release cytoplasmic norepinephrine. This model of an indirect sympathomimetic interaction is distinguished from MAOI overdose by its relative lack of serotonin involvement.

Table 66-5 -- Foods Containing Tyramine
Rights were not granted to include this data in electronic media. Please refer to the printed book.
Adapted from Rizack MA: The Medical Letter Handbook of Adverse Drug Interactions. New Rochelle, NY, The Medical Letter Inc, 1987, pp 301–302; Shulman KI, Walker SE, MacKenzie S, et al: Dietary restriction, tyramine, and the use of monoamine oxidase inhibitors. J Clin Psychopharmacol 1989; 9:397–402.

Where MAO is therapeutically inhibited, consuming 6 to 10 mg[14][15][31][112] of tyramine can produce a “cheese reaction,” so-called for its abundance in ripened cheeses. In spite of careful dietary instructions (see Table 66–5 ) 4 to 8 per cent of patients on MAOIs experience this adverse reaction during therapy.[21] The onset of symptoms is rapid, usually occurring within 2 hours of food ingestion.[33][111][124] Clinical presentations of this hyperadrenergic syndrome vary in severity depending on the degree of MAO inhibition and the amount of exogenous substrate ingested. Typically the heart rate and systolic blood pressure are markedly elevated (>170 mmHg), whereas patients experience an occipital to generalized headache, photophobia, neck stiffness (intracranial process absent), palpitations, tachycardia, nausea, vomiting, and diaphoresis.[33][75][104][115] Seizure activity, cerebral hemorrhage, and myocardial ischemia/infarction are features of the more severe reactions, which may be fatal.[75][116] Mild to moderate reactions are generally self-limited, particularly with the reversible MAOIs, where tyramine itself competes with the pharmaceutical for MAO. In the absence of end-organ damage, symptoms may gradually resolve within 6 hours of onset.

 Drug Interactions

Numerous prescription and over-the-counter drugs have been reported to cause complications in patients receiving chronic MAOI therapy (see Table 66–2 ). These pharmaceutical agents should not be co-administered with MAOIs. Drug interactions may be loosely categorized into three groups: (1) substances that predominately induce the liberation of excess norepinephrine (e.g., sympathomimetic drugs such as reserpine, guanethidine, bretylium, α2-receptor agonists, cocaine, and methylxanthines); (2) those that predominately affect serotonin (e.g., meperidine, dextromethorphan, cyclic antidepressants, l-tryptophan); and (3) drugs whose activity is potentiated either synergistically (atropine, insulin) or by inhibition of hepatic metabolism (morphine, barbiturates).[20][38][45][48][72][122] Even a single dose of any one of these medications in combination with therapeutic MAO inhibition may precipitate a catastrophic drug reaction. Such reactions may occur weeks after discontinuation of a MAOI. Conversely, MAOI therapy should not be instituted within 2 weeks of selective serotonin reuptake inhibitor discontinuation and, in particular, within 5 weeks for fluoxetine.[28][49]

The interaction between MAOIs and indirect-acting sympathomimetics has been extensively reported in clinical studies and case reports.[11][12][16][31][33][56][63][115][116] This potentially fatal interaction is currently modeled by the MAOI-tyramine reaction that is mediated primarily by norepinephrine.[16] Fatalities have also been reported for the MAOI-meperidine interaction,[76] but toxicity is due to excess CNS serotonin instead of norepinephrine.[41][76] “Serotonin syndrome”[101] is an entity characterized by the combination of mental status alteration (agitation, confusion, restlessness), motor system changes (myoclonus, hyperreflexia, rigidity, abnormal movements), and autonomic instability (hyperthermia, flushing, nausea, diarrhea, blood pressure changes).[17] Meperidine[119] and dextromethorphan[105][109][117] block neuronal serotonin uptake and are contraindicated in patients on MAOI therapy. Table 66–4 provides the distinguishing features of MAOI overdose and either tyramine or serotonin-mediated drug interactions.

Miscellaneous drug interactions result from the widespread physiologic activity of MAOIs. They potentiate the anticholinergic and hypoglycemic properties of co-administered agents such as atropine or insulin/sulfonylureas.[2][20][32] The pharmacologic effects of certain opioids, barbiturates, chloral hydrate, and sedative/hypnotic agents metabolized by the liver are enhanced by MAOI inhibition of the mixed-function oxidase system. Although codeine, morphine, and fentanyl are regarded as safe drugs for patients who require narcotic therapy, oversedation may occur after standard administration of certain opioids or barbiturates.[42][113][119][134] Initial doses of these drugs should therefore be adjusted downward and titrated to effect.

The combination of MAOI and a cyclic antidepressant is still used in selected psychiatric patients[135] in spite of reported fatalities with this combination. Imipramine, a tricyclic compound whose clinical pharmacology is not definitely known, has often been reported in these cases. In the absence of a clear etiology for this interaction, all cyclic antidepressants should be used with extreme caution. Additional drugs with theoretical contraindications or those demonstrated to be toxic in MAOI-treated animals include theophylline, caffeine, β-adrenergic receptor antagonists, phenothiazines, and ketamine. Most nonsteroidal anti-inflammatory drugs including aspirin, acetaminophen, and ibuprofen may be administered safely to patients on MAOIs (see Table 66–3 ).
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/525.html


MD Consult: Books: Ford: Clinical Toxicology: DIFFERENTIAL DIAGNOSIS

DIFFERENTIAL DIAGNOSIS

The differential diagnosis of MAOI poisoning is broad, including any condition producing a hyperadrenergic state that results in sympathetic nervous system overstimulation ( Table 66–6 ). Separating medical and psychiatric from toxicologic causes, one needs to consider all stimulant, anticholinergic, and hypermetabolic drugs. Alcohol, barbiturate, sedative-hypnotic, and possibly opioid withdrawal, in addition to dystonic reactions, the neuroleptic malignant syndrome, and the serotonin syndrome can all produce a clinical picture similar to MAOI toxicity. Medical conditions that share clinical features with MAOI toxicity include pheochromocytoma, thyroid storm, hypoglycemia, tetanus, rabies, and heat stroke. In all patients with fever and altered mental status the possibility of sepsis, meningitis, or encephalitis should be entertained.[99]

Table 66-6 -- Differential Diagnosis of MAO Inhibitor Overdose
Rights were not granted to include this data in electronic media. Please refer to the printed book.
Adapted from Mills KC: Monoamine oxidase inhibitor toxicity. Top Emerg Med 1993; 15(3):58–71.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/526.html


MD Consult: Books: Ford: Clinical Toxicology: LABORATORY STUDIES

LABORATORY STUDIES

General

The best use of the clinical laboratory in suspected MAOI poisoning is to either identify complications of toxicity or to “rule out” the possibility of a concomitant disease, such as meningitis. Rapid bedside glucose evaluation with laboratory serum confirmation should be performed immediately to exclude the possibility of hypoglycemia. Continuous pulse oximetry, if available, should be used. Early complications (hypoxia, leukocytosis, hyperglycemia, metabolic acidosis, hyperkalemia, cardiac ischemia, pulmonary edema) are secondary to the hyperadrenergic state, so initial laboratory studies should include an electrocardiogram,[102] complete blood cell count, routine electrolytes, blood urea nitrogen, creatinine, urinalysis, and ethanol level. In the patient with hyperthermia, agitation, or neuromuscular hyperactivity, creatine kinase and urine myoglobin measurements are necessary to screen for rhabdomyolysis. Women of childbearing age should have β-human chorionic gonadotropin testing and, if necessary, appropriate fetal monitoring. Computed tomography (CT) of the head may be required to exclude intracranial hemorrhage. If co-ingested substances are in question, salicylate levels, thyroid function tests, and specific drug levels (acetaminophen) should be ordered. A lumbar puncture may be necessary to obtain cerebrospinal fluid if the diagnosis of either occult intracranial hemorrhage (CT negative) or meningitis is suspected. Disseminated intravascular coagulation, hemolysis, rhabdomyolysis, renal failure, and cerebral edema are potential complications that may be detected by serial laboratory and radiographic studies.

 Toxin Specific

Monoamine oxidase inhibitor poisoning or food/drug interaction is entirely a clinical diagnosis. Serum MAOI levels are not immediately available at most hospitals and correlate poorly with clinical course. Toxicity is mediated by altered neurotransmitter activity and not based on drug level. Platelet MAO-B levels are used to determine therapeutic dosing of phenelzine; however, no predictive correlation has been established between these blood levels and toxicity in an overdose. Commonly used urine and serum drug screens are unable to detect MAOIs, but adequate quantities of selegiline and tranylcypromine metabolites are identified as amphetamines on routine screens for drugs of abuse.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/527.html


MD Consult: Books: Ford: Clinical Toxicology: TREATMENT

TREATMENT ( Table 66–7 )

General

All patients with a suspected MAOI overdose or adverse reaction require immediate evaluation, stabilization, and cardiac monitoring with repeated vital sign determinations. Frequent core temperature measurements are mandatory for early detection of hyperthermia, which should be promptly treated by external cooling methods. At least one intravenous line should be established and high-flow oxygen readily available in anticipation of a critical intervention. In the absence of baseline cardiac or renal impairment, urine output should be maintained at 1 to 2 mL/kg/min. Patients with altered mental status warrant an immediate investigation of blood glucose concentration and the possible administration of thiamine. The clinician cannot be complacent about the well-appearing patient, particularly within the first few hours of MAOI ingestion (see Table 66–4 ).

Table 66-7 -- Treatment of MAO Inhibitor Toxicity
Condition | Intervention | Dosage (Pediatric)
Suspect MAO inhibitor overdose | Charcoal * | 1 g/kg
 | Gastric lavage for recent ingestion * |
Hypertension | Nitroprusside * | 0.5 μg/kg/min; titrate to effect
 | Phentolamine | 2–5 mg q10 min (0.1 mg/kg q30 min) or infuse
Hypotension | Stop antihypertensive agents * |
 | Treat dysrhythmias * |
 | Isotonic crystalloid boluses * | 250–1000 mL (20 mL/kg), may be repeated
 | Norepinephrine | 0.1–1.0 μg/kg/min † ; titrate to effect
 | Phenylephrine | 10 μg/min † ; titrate to effect
 | Epinephrine | 0.1–1.0 μg/kg/min † ; titrate to effect
 | Intra-aortic balloon pump |
 | Cardiac bypass, ECMO |
Hyperthermia | Water mist, fan, ice, cooling blanket * |
 | Benzodiazepine * |
 | Diazepam | 5–10 mg, q10 min (0.25 mg/kg, q15–30 min)
 | Lorazepam | 1–4 mg (0.05 mg/kg), q20 min
 | Neuromuscular blockade |
 | Atracurium | 0.4 mg/kg (<2 years old, use 0.3–0.4 mg/kg)
 | Vecuronium | 0.08–0.1 mg/kg (same for pediatrics >1 year old)
 | Cyproheptadine ‡ | 4–8 mg, q1–4 hr to 32 mg/d (0.25 mg/kg/d divided § )
 | Chlorpromazine ∥ | 50–100 mg, q6 hr (0.25–0.5 mg/kg, q6–8 hr)
 | Dantrolene ¶ | Not recommended
Seizure | Oxygen, cardiac monitor * |
 | Correct hypoglycemia * |
 | Benzodiazepine * |
 | Diazepam | 5–10 mg, q10 min (0.25 mg/kg, q15–30 min)
 | Lorazepam | 1–4 mg (0.05 mg/kg), q20 min
 | Phenobarbital | 20 mg/kg at 100 mg/min load (3 mg/kg load)
 | Neuromuscular blockade |
 | Atracurium | 0.4 mg/kg (<2 years old, use 0.3–0.4 mg/kg)
 | Vecuronium | 0.08–0.1 mg/kg (same for pediatrics >1 year old)
Tachycardia | Isotonic crystalloid boluses * | 250–1000 mL (20 mL/kg); may be repeated
 | Benzodiazepine * |
 | Diazepam | 5–10 mg, q10 min (0.25 mg/kg, q15–30 min)
 | Lorazepam | 1–4 mg (0.05 mg/kg), q20 min
 | Lidocaine, procainamide | As indicated for ventricular dysrhythmia
Bradycardia | Atropine * | 0.25–0.5 mg, * q3–5 min up to 4.0 mg (0.02 mg/kg—minimum 0.1 mg, q5–10 min up to 2 mg
 | Isoproterenol | 0.1–1.0 μg/kg/min † to 5 μg/min
 | Dobutamine | 2.5–15 μg/kg/min †
 | Cardiac pacing |
* | First-line therapy for given condition.
† | Exaggerated response expected; adjust initial dose downward.
‡ | Drug of choice when serotonin syndrome evident.
§ | 2–6 year old—2 mg, q6–8 hr adjusted to 12 mg; 7–14 year old—4 mg, q6–8 hr adjusted to 16 mg.
∥ | Has been used successfully; may produce hypotension or lower seizure threshold.
¶ | Used for neuroleptic malignant syndrome; not recommended for known MAO inhibitor overdose.

 Decontamination

Activated charcoal is the mainstay of gastric decontamination for MAOI overdoses or potentially toxic drug interactions ( Table 66–2 ). No data are currently available to support the use of gut decontamination after ingestion of foods rich in tyramine. This intervention should be considered for patients with adequate airway protection and intact gastrointestinal tracts whose risk for aspiration (e.g., coincident hydrocarbon ingestion) is low.[26] There is no proven benefit of giving repeat doses of charcoal because enteric countercurrent circulation has not been demonstrated. Whole-bowel irrigation with a polyethylene glycol solution may be employed when co-ingestants include sustained-release preparations or those not readily adsorbed by activated charcoal such as iron or lithium.

Gastric lavage may be indicated for large ingestions of MAOI or interactive substances. Its judicious use should be considered up to 4 hours after ingestion if the patient is exhibiting significant toxicity because MAOIs may delay gastric emptying.[126] Aspiration risks, procedural hazards, and the absence of data comparing gastric lavage to the known efficacy of activated charcoal argue against the indiscriminate use of this modality.[129] Syrup of ipecac is contraindicated in the setting of MAOI overdose because of possible seizure activity.

 Hypertension

Autonomic instability is the hallmark of MAOI toxicity. Accurate continuous blood pressure monitoring by means of an intra-arterial catheter is recommended in symptomatic patients. Nitroprusside, administered as a continuous infusion starting at a rate of 0.5 μg/kg/min then titrated according to blood-pressure response, is the first-line antihypertensive agent. Its onset of action is within 30 seconds, and when the drug is discontinued the effect disappears within 3 minutes.[98] Phentolamine mesylate, a short-acting nonspecific α-adrenergic receptor blocker, may be administered in 2- to 5-mg aliquots every 10 minutes or as a continuous infusion until blood pressure is controlled. Successful treatment of MAOI-induced hypertensive emergencies with nifedipine[29][111] and β-adrenergic receptor antagonists[1][99] has been reported, but these agents should be held in lieu of the shorter-acting agents. Beta-adrenergic receptor antagonists should be used with caution to avoid a paradoxical hypertensive response from unopposed peripheral α-adrenergic agonism.[44] Central-acting antihypertensives such as α-methyldopa, bretylium, clonidine, guanethidine, and reserpine are contraindicated in the presence of MAOIs, because of their potential for hypertensive reactions.[82][98][115]

Hypotension

Hypotension in MAOI overdose may result from overtreatment of previous hypertension or depletion of endogenous catecholamines. Initial management consists of discontinuing antihypertensive medications and administering intravenous isotonic crystalloid boluses. For significant hypotension that is refractory to fluid resuscitation, norepinephrine, a direct-acting α-adrenergic agonist, is the vasopressor of choice. Indirect-acting vasopressors such as dopamine or ephedrine may precipitate a hypertensive crisis[18] or act unpredictably when neuronal amine stores and kinetics are altered by MAO inhibition.[16][35][39][61][120] Epinephrine and isoproterenol are direct-acting sympathomimetics whose effects should not be influenced by MAO inhibition.[16][39][53][61][127] The β1-adrenergic pressor effect of these drugs may be offset by β2-adrenergic vasodilation so blood pressure response may be variable. When systemic vascular resistance is adequate or high, the β1-adrenergic receptor agonist effect of epinephrine or isoproterenol may be exploited to increase cardiac output. Because MAOI toxic patients demonstrate increased sensitivity to all vasopressors, initial doses should be significantly reduced then titrated to effect.

 Hyperthermia

One of the major determinants of mortality and morbidity in a MAOI overdose is the presence of severe hyperpyrexia and neuromuscular hyperactivity.[18][84][86][103][114] Rapid external cooling methods employing ice baths or water mist and cooling fans are the mainstay of therapy in the hyperthermic patient. Benzodiazepines are useful adjuncts in controlling neuromuscular hyperactivity and thereby lowering body temperature. Barbiturates attenuate the pyrexia thought to be triggered centrally by 5-HT.[84] Cyproheptadine is an effective agent for serotonin-mediated hyperthermia unresponsive to initial cooling modalities.[10][47][51][71][91][92][95][108]

Marked recalcitrant hyperthermia is an indication for paralysis using a nondepolarizing neuromuscular blocking agent such as vecuronium or atracurium. Pancuronium bromide may release stored catecholamines, representing a theoretical hazard.[34][119] Naloxone should not be administered to MAOI-poisoned patients. One animal study demonstrated that naloxone potentiates the hyperpyrexia in MAOI-meperidine drug interactions.[70] Because MAOI-induced hyperpyrexia is mediated by catecholamines, not prostaglandins, antipyretics such as acetaminophen are an ineffective treatment of this response.

There are case reports that support the use of dantrolene sodium in phenelzine-induced hyperthermia.[19][66][130] Indications of its efficacy in methylenedioxymethamphetamine (MDMA) and cyclic antidepressant toxicity suggest that dantrolene may attenuate 5-HT–mediated hyperthermia.[37][54][65][79] This drug should be reserved for the severely poisoned patient who has not responded to aggressive surface cooling methods, benzodiazepines, barbiturates, cyproheptadine, or muscle paralysis. In the otherwise-treated patient in whom muscle rigidity is a prominent clinical feature or in whom the neuroleptic malignant syndrome cannot be ruled out, dantrolene can possibly mitigate rhabdomyolysis and secondary renal failure.[23]

Seizure

Benzodiazepines such as lorazepam or diazepam are first-line therapy for the absolution of MAOI-induced seizures. Phenobarbital, up to 20 mg/kg at a rate of 100 mg/min in an adult, until seizure activity terminates, may be used when high-dose benzodiazepines have failed.[78][124] Respiratory and blood pressure support must be immediately available because enhanced or prolonged effects of these drugs are expected. Patients with an epileptic focus or on phenytoin maintenance should be maintained at their therapeutic antiepileptic drug levels. General anesthesia or neuromuscular blockade is necessary for refractory seizures to avoid lactic acidosis, hyperthermia, and rhabdomyolysis. Paralysis is best accomplished using a nondepolarizing neuromuscular agent[113] and bedside electroencephalography to monitor ongoing seizure activity.

 Rhabdomyolysis

Severe hyperthermia, prolonged seizure, or neuromuscular hyperactivity produces rhabdomyolysis and may result in myoglobinuric renal failure. Associated laboratory abnormalities include hyperkalemia and hyperphosphatemia. Expectant management of the MAOI-poisoned patient is best to avoid tissue damage and subsequent leakage of muscle cytoplasmic constituents. In the absence of mitigating conditions such as intracranial hemorrhage or cardiac insufficiency, the treatment of rhabdomyolysis and myoglobinuria consists of vigorous diuresis. Normal saline (up to 10 L over 24 hours) with high-dose furosemide and 25 g of intravenous mannitol are used while carefully paying attention to serum potassium and phosphorus levels.[68]

Dysrhythmias

The most common dysrhythmia observed in MAOI toxic patients is sinus tachycardia. Little information is available on the successful treatment of ventricular arrhythmia in MAOI overdose. Correcting intravascular volume deficits and treating agitation with benzodiazepines should comprise the immediate therapy of supraventricular tachycardia. Lidocaine, procainamide, and phenytoin are regarded as theoretically safe treatments of MAOI-induced ventricular tachyarrhythmias.[73] Bretylium, due to its effects on the intraneuronal metabolism of norepinephrine, may precipitate a surge of catecholamine release followed by profound hypotension (washout effect).[73][82] Bretylium also possesses intrinsic MAOI activity and should be avoided.[69]

Beta-adrenergic receptor antagonists pose a theoretical risk of producing hypertension due to the unopposed α-adrenergic vasoconstriction. Although labetalol and practolol have been safely used to manage hypertension for an MAOI overdose patient,[1] an ultra-short-acting cardioselective drug such as esmolol may be preferable for tachydysrhythmias refractory to first-line therapy.[90] To date, esmolol use in MAOI overdose has not been reported.

Bradycardia is an ominous sign because it represents loss of sympathomimetic activity and may rapidly deteriorate into asystole. Treatment of bradyarrhythmias may include atropine, isoproterenol, epinephrine, and cardiac pacing.[73] Extracorporeal membrane oxygenation (ECMO) and cardiac bypass are two treatment modalities whose use in MAOI poisoning has not been described in the medical literature. Because cardiovascular collapse occurs rather suddenly in MAOI overdose, ECMO and bypass may potentially be reserved for organ donor candidates.

 Other Measures

The efficacy of extracorporeal decontamination (ECD) in MAOI overdose has yet to be demonstrated. Two reports of treatment using hemodialysis (tranylcypromine, phenelzine) and one of peritoneal dialysis (pargyline) have been documented.[74][87][131] Although no dialysate or serial serum drug levels were reported, eventual improvement was noted in each case. Resolution of toxicity (approximately 24 hours) did not differ markedly from similar cases where dialysis was not employed. Further studies are required to support the use of ECD in MAOI poisoning cases.

There is no definitive evidence supporting the use of diuresis to increase MAOI excretion. A single report outlines the influence of urinary pH on tranylcypromine excretion in four subjects. In alkaline urine (pH 8) about 1 per cent of a 20-mg tranylcypromine sulfate dose appeared unchanged in the urine at 16 hours. This increased to 8 per cent when the urine is acidified to pH 5.[128] Although data are not available for overdose conditions, such an intervention is unlikely to alter the clinical course of an MAOI-poisoned patient. In addition, MAOI-toxic patients are at risk for rhabdomyolysis. Urinary acidification should not be performed, because its benefit has not been shown to outweigh the risk of acute renal failure from myoglobin precipitation in the nephron.

There is no specific antidote for MAOI poisoning. Chlorpromazine, with its strong antiadrenergic and weak antiserotonin activity, has been an effective adjunct, particularly when hypertension and confusion are prominent features.[27][29][48][50][62][103][107] However, administration of this drug to MAOI-toxic patients may result in prolonged hypotension. Cyproheptadine, a histamine H1 antagonist whose structure resembles that of a phenothiazine, exhibits powerful 5-HT antagonism. This drug is the single most effective agent for serotonin syndrome and may be useful in the treatment of severe MAOI overdose or 5-HT–mediated drug interactions.[10][47][51][71][91][92][95][108]

Flumazenil is contraindicated when neuromuscular irritability, seizure activity, or suspicion of CA toxicity is present in the overdose patient.[57][94][118][133] Seizure potential, and the close similarity between MAOI and CA poisoning, precludes the use of flumazenil in an MAOI-toxic patient.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/528.html


MD Consult: Books: Ford: Clinical Toxicology: DISPOSITION

DISPOSITION

The hallmark of MAOI overdose is the delayed onset of minimal symptomatology combined with the drug’s potential for catastrophic sequelae after this latent period. Initial CNS symptoms have been delayed up to 32 hours after ingestion.[77] Based on this report any suspicion of MAOI overdose warrants patient admission to a monitored setting for 24 to 36 hours, even if the patient is asymptomatic. Those who begin to display evidence of toxicity should be admitted to an intensive care unit anticipating the onset of autonomic instability and hyperthermia. Asymptomatic patients can be discharged after 24 to 36 hours of observation, and, if necessary, receive psychiatric intervention.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/529.html


MD Consult: Books: Ford: Clinical Toxicology: SEQUELAE

SEQUELAE

Complications of MAOI toxicity include intracranial hemorrhage, myocardial infarction, disseminated intravascular coagulation, adult respiratory distress syndrome, and myoglobinuric renal failure. Patients who recover from overdose or toxicity without irreversible end organ damage should not endure any permanent direct sequelae. Because MAO activity levels only return to 50 per cent of normal after 2 weeks, a careful diet and medication regimen must be resumed on discharge to avoid future incident.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/530.html


MD Consult: Books: Ford: Clinical Toxicology: REFERENCES

REFERENCES

1. Abrams JH, Schulman P, White WB: Successful treatment of a monoamine oxidase inhibitor-tyramine hypertensive emergency with intravenous labetalol. N Engl J Med 1985; 313:52.

2. Adnitt PI: Hypoglycemic action of monoamine oxidase inhibitors (MAOIs). Diabetes 1968; 17:628-633.

3. Amsterdam JD, Hornig-Rohan M: Treatment algorithms in treatment-resistant depression. Psychiatr Clin North Am 1996; 19:371-386.

4. Angst J, Stabl M: Efficacy of moclobemide in different patient groups: A meta-analysis of studies. Psychopharmacology 1992; 106:S109-S113.

5. Bacon GA: Successful suicide with tranylcypromine sulfate. Am J Psychiatry 1962; 119:585.

6. Baker GB, Coutts RT: Metabolism of monoamine oxidase inhibitors. Prog Neuropsychopharmacol Biol Psychiatry 1989; 13:395-403.

7. Baldessari RJ: Drugs in the treatment of psychiatric disorders.. In: Hardman JG, Limbard LE, Molinoff PB, et al ed. Goodman and Gilman’s The Pharmacological Basis of Therapeutics, . 9th ed. New York,: McGraw-Hill; 1996:399-430.

8. Baldridge ET, Miller LV, Haverback BJ, et al: Amine metabolism after an overdose of a monoamine oxidase inhibitor. N Engl J Med 1962; 267:421-426.

9. Barkin RL, Lubenow TR, Bruehl S, et al: Management of chronic pain: I. Dis Mon 1996; 42:389-454.

10. Beasley Jr CM, Masica DN, Heilgenstein JH: Possible monoamine oxidase inhibitor-serotonin uptake inhibitor interaction: Fluoxetine, clinical data and preclinical findings. J Clin Psychopharmacol 1993; 13:312-320.

11. Berkowitz BA, Spector S, Pool W: The interaction of caffeine, theophylline and theobromine with monoamine oxidase inhibitors. Eur J Pharmacol 1971; 16:315-321.

12. Berkowitz BA, Tarver JH, Spector S: Release of norepinephrine in the central nervous system by theophylline and caffeine. Eur J Pharmacol 1970; 10:64-71.

13. Berlin I, Said S, Spreux-Varoquaux O, et al: A reversible monoamine oxidase inhibitor facilitates smoking cessation and abstinence in heavy, dependent smokers. Clin Pharmacol Ther 1995; 58:444-452.

14. Bieck PR, Antonin KH: Oral tyramine pressor test and the safety of monoamine oxidase inhibitor drugs: Comparison of brofaromine and tranylcypromine in healthy subjects. J Clin Psychopharmacol 1988; 8:237-245.

15. Blackwell B, Mabbitt LA: Tyramine in cheese related to hypertensive crises after monoamine oxidase inhibition. Lancet 1965; 1:938-940.

16. Boakes AJ, Laurence DR, Teoh PC, et al: Interactions between sympathomimetic amines and antidepressant agents in man. BMJ 1973; 1:311-315.

17. Bodner RA, Lynch T, Lewis L, et al: Serotonin syndrome. Neurology 1995; 45:219-223.

18. Breheny FX, Dobb GJ, Clarke GM: Phenelzine poisoning. Anaesthesia 1986; 41:53-56.

19. Brennan D, MacManus M, Howe J, et al: “Neuroleptic malignant syndrome” without neuroleptics. Br J Psychiatry 1988; 152:578-579.

20. Bressler R, Vargas-Cord M, Lebovitz HE: Tranylcypromine: A potent insulin secretagogue and hypoglycemic agent. Diabetes 1968; 17:617-624.

21. Brown CS, Bryant SG: Monoamine oxidase inhibitors: Safety and efficacy issues. Drug Intell Clin Pharm 1988; 22:232-235.

22. Calesnick B: Selegiline for Parkinson’s disease. Am Fam Physician 1990; 41:589-591.

23. Caroff SN, Mann SC, Keck Jr PE: Specific treatment of the neuroleptic malignant syndrome. Biol Psychiatry 1998; 44:378-381.

24. Chan SW, Reade PC: Tinnitus and temporomandibular pain-dysfunction disorder. Clin Otolaryngol 1994; 19:370-380.

25. Chen DT: Safety of moclobemide in clinical use. Clin Neuropharmacol 1992; 15(suppl. 1A):S428A-S429A.

26. Chyka PA, Seger D: Position statement: Single dose activated charcoal. American Academy of Clinical Toxicology; European Association of Poison Centres and Clinical Toxicologists. J Toxicol Clin Toxicol 1997; 35:721-741.

27. Ciocatto E, Fagiano G, Bava GL: Clinical features and treatment of overdosage of monoamine oxidase inhibitors and their interaction with other psychotropic drugs. Resuscitation 1972; 1:69-72.

28. Ciraulo DA, Shader RI: Fluoxetine drug-drug interactions: I. Antidepressants and antipsychotics. J Clin Psychopharmacol 1990; 10:48-50.

29. Cockhill LA, Remick RA: Blood pressure effects of monoamine oxidase inhibitors—the highs and lows. Can J Psychiatry 1987; 32:803-808.

30. Cohen RM, Campbell IC, Dauphin M, et al: Changes in α- and β-receptor densities in rat brain as a result of treatment with monoamine oxidase inhibiting antidepressants. Neuropharmacology 1982; 21:293-298.

31. Cooper AJ: Tyramine and irreversible monoamine oxidase inhibitors in clinical practice. Br J Psychiatry 1989; 155(suppl 6):38-45.

32. Cooper AJ, Ashcroft G: Potentiation of insulin hypoglycaemia by monoamine oxidase in MAOI antidepressant drugs. Lancet 1966; 1:407-409.

33. Cooper AJ, Magnus RV, Rose MJ: Hypertensive syndrome with tranylcypromine medication. Lancet 1964; 1:527-529.

34. Coulter C, Edmunds J, Pyle PO: An overdose of Parstelin. Anaesthesia 1971; 26:500-501.

35. Dally PJ: Fatal reaction with tranylcypromine and methylamphetamine. Lancet 1962; 1:1235-1236.

36. DeMartino R, Mollica RF, Wilk V: Monoamine oxidase inhibitors in posttraumatic stress disorder: Promise and problems in Indochinese survivors of trauma. J Nerv Ment Dis 1995; 183:510-515.

37. Dermirkiran M, Jankovic J, Dean JM: Ecstasy intoxication: An overlap between serotonin syndrome and neuroleptic malignant syndrome. Clin Neuropharmacol 1995; 15:440-442.

38. Domino EF, Sullivan TS, Luby ED: Barbiturate intoxication in a patient treated with a MAO inhibitor. Am J Psychiatry 1962; 118:941-943.

39. Elis J, Laurence DR, Mattie H, et al: Modification by monoamine oxidase inhibitors of the effect of some sympathomimetics on blood pressure. BMJ 1967; 2:75-78.

40. Erich JL, Shih RD, O’Connor RE: “Ping-pong” gaze in severe monoamine oxidase inhibitor toxicity. J Emerg Med 1995; 13:653-655.

41. Faigel HC, Sznajderman S, Tishby O, et al: Attention deficit disorder during adolescence: A review. J Adolesc Health 1995; 16:174-184.

42. Findlay JWA, Butz RF, Williams BB, et al: Effect of monoamine oxidase inhibitors on codeine disposition and pentobarbitone sleep-times in the rat. J Pharm Pharmacol 1981; 33:45-47.

43. Fowler CJ, Ross SB: Selective inhibitors of monoamine oxidase A and B; biochemical, pharmacological and clinical properties. Med Res Rev 1984; 4:323-358.

44. Frieden J: Propranolol as an antiarrhythmic. Am Heart J 1967; 74:283-285.

45. Gaultieri CT, Powell SF: Psychoactive drug interactions. J Clin Psychiatry 1978; 39:62-71.

46. Goldberg ND, Shindeman FE: Species differences in the cardiac effects of a monoamine oxidase inhibitor. J Pharmacol Exp Ther 1963; 136:142-151.

47. Goldberg RJ, Huk M: Serotonin syndrome from trazodone and buspirone. Psychosomatics 1992; 33:235-236.

48. Goldberg RS, Thornton WE: Combined tricyclic-MAOI therapy for refractory depression: A review, with guidelines for appropriate usage. J Clin Pharmacol 1978; 18:143-147.

49. Goodnick PJ: Pharmacokinetics of second generation antidepressants: Fluoxetine. Psychopharmacol Bull 1991; 27:503-512.

50. Grantham J, Neel W, Brown RW: Toxicity reversed: Reversal of imipramine-monoamine oxidase inhibitor induced toxicity by chlorpromazine. J Kans Med Soc 1964; 65:279-280.

51. Graudins A, Stearman A, Chan B: Treatment of the serotonin syndrome with cyproheptadine. J Emerg Med 1998; 16:615-619.

52. Greenblatt DJ, Allen MD, Koch-Weser J, et al: Accidental poisoning with psychotropic drugs in children. J Dis Child 1976; 130:507-511.

53. Griesemer EC, Barsky J, Dragstedt CA: Potentiating effect of iproniazid on the pharmacological action of sympathomimetic amines. Proc Soc Exp Biol Med 1953; 84:669-704.

54. Hantson P, Benaissa M, Clemessy JL, et al: Hyperthermia complicating tricyclic antidepressant overdose. Intensive Care Med 1996; 22:453-455.

55. Hare MLC: Tyramine oxidase, a new enzyme system in liver. Biochem J 1928; 22:968-979.

56. Harrison WM, McGrath PJ, Stewart JW, et al: MAOIs and hypertensive crises: The role of OTC drugs. J Clin Psychiatry 1989; 50(2):64.

57. Haverkos GP, DiSalvo RP, Imhoff TE: Fatal seizures after flumazenil administration in a patient with mixed overdose. Ann Pharmacother 1994; 28:1347-1349.

58. Heinonen EH, Myllyla V: Safety of selegiline (Deprenyl) in the treatment of Parkinson’s disease. Drug Safety 1998; 19:11-22.

59. Heinze G, Sanchez A: Overdose with moclobemide. J Clin Psychiatry 1986; 47:438.

60. Hellerman L, Erwin VG: Mitochondrial monoamine oxidase: II. Action of various inhibitors for the bovine kidney enzyme: Catalytic mechanism. J Biol Chem 1968; 243:5234-5243.

61. Hoffman BB, Lefkowitz RJ: Catecholamines, sympathomimetic drugs, and adrenergic receptor antagonists. In: Hardman JG, Limbard LE, Molinoff PB, et al ed. Goodman and Gilman’s The Pharmacological Basis of Therapeutics, . 9th ed. New York: McGraw-Hill; 1996:199-248.

62. Hollister LE: Overdoses of psychotherapeutic drugs. Clin Pharmacol Ther 1966; 7:142.

63. Horwitz D, Lovenberg W, Engelman K, et al: Monoamine oxidase inhibitors, tyramine, and cheese. JAMA 1964; 188:1108-1110.

64. Hublin C, Partinen M, Heinonen EH, et al: Selegiline in the treatment of narcolepsy. Neurology 1994; 44:2095-2101.

65. John L, Perreault MM, Tao T, et al: Serotonin syndrome associated with nefazodone and paroxetine. Ann Emerg Med 1997; 29:287-289.

66. Kaplan RF, Feinglass NG, Webster W, et al: Phenylzine overdose treated with dantrolene sodium. JAMA 1986; 255:642-644.

67. Katerndahl DA: Panic disorder: When symptoms have no apparent physical cause. Postgrad Med 1997; 101:147-150.

68. Knochel JP: Rhabdomyolysis and myoglobinuria. Ann Rev Med 1982; 33:435-443.

69. Kuntzman R, Jacobson MM: The inhibition of monoamine oxidase by benzyl and phenethylguanidines related to bretylium and guanethidine. Ann NY Acad Sci 1963; 107:945-950.

70. Lakhanpal R, Azar AP, Weinstein E, et al: Effects of naloxone and metaclopramide on the interactions of the monoamine oxidase inhibitor tranylcypromine with meperidine in an animal model. Ann Emerg Med 1993; 22:895.

71. Lappin R, Auchincloss E: Treatment of the serotonin syndrome with cyproheptadine. N Engl J Med 1994; 331:1021-1022.

72. LaRoche MJ, Brodie BB: Lack of relationship between inhibition of monoamine oxidase and potentiation of hexobarbital hypnosis. J Physiol 1960; 130:134-137.

73. Linden CH, Rumack BH, Strehlke C: Monoamine oxidase inhibitor overdose. Ann Emerg Med 1984; 13:1137-1143.

74. Lipkin D, Kushnick T: Pargyline hydrochloride poisoning in a child. JAMA 1967; 201:135-136.

75. Lippman S: Monoamine oxidase inhibitors. Am Fam Physician 1986; 43:113-119.

76. Lippman SB, Nash K: Monoamine oxidase inhibitor update: Potential adverse food and drug interactions. Drug Safety 1990; 5:195-204.

77. Litovitz TL, Holm KC, Baily KM, et al: 1991 annual report of the American Association of Poison Control Centers national data collection system. Am J Emerg Med 1992; 10:452-505.

78. Lowenstein DH, Alldredge BK: Status epilepticus. N Engl J Med 1998; 338:970-976.

79. Mallick A, Bodenham AR: MDMA induced hyperthermia: A survivor with an initial body temperature of 42.9 degrees C.. J Accid Emerg Med 1997; 14:336-338.

80. Mallinger AG, Himmelhoch JM, Thase ME, et al: Plasma tranylcypromine: Relationship to pharmacokinetic variables and clinical antidepressant actions. J Clin Psychopharmacol 1990; 10:176-183.

81. Mallinger AG, Smith E: Pharmacokinetics of monoamine oxidase inhibitors. Psychopharmacol Bull 1991; 27:493-502.

82. Markis JE, Koch-Weser J: Characteristics and mechanism of inotropic and chronotropic actions of bretylium tosylate. J Pharmacol Exp Ther 1971; 178:94-102.

83. Marley E, Blackwell B: Interactions of monoamine oxidase inhibitors, amines, and foodstuffs. Adv Pharm Chemother 1970; 7:185-239.

84. Marley E, Wozniak KM: Interactions of a non-selective monoamine oxidase inhibitor, tranylcypromine and nialamide, with inhibitors of 5-hydroxytryptamine, dopamine or noradrenaline re-uptake. J Psychiatr Res 1984; 18:191-203.

85. Marra JP, Minter DL, Hobbins TE: Suicide by the ingestion of tranylcypromine. JAMA 1965; 192:162-163.

86. Matell G, Thorstrand C: A case of fatal nialamid poisoning. Acta Med Scand 1967; 181(fasc 1):79-82.

87. Matter BJ, Donat PE, Brill ML, et al: Tranylcypromine sulfate poisoning. Arch Intern Med 1965; 116:18-20.

88. McDaniel KD: Clinical pharmacology of monoamine oxidase inhibitors. Clin Neuropharmacol 1986; 9:207-234.

89. Meeker JE, Reynolds PC: Postmortem tissue methamphetamine concentrations following selegiline administration. J Anal Toxicol 1990; 14:330-331.

90. Mills KC: Monoamine oxidase inhibitor toxicity. Top Emerg Med 1993; 15(3):58-71.

91. Mills KC: Serotonin syndrome. Am Fam Physician 1995; 52:1475-1482.

92. Mills KC: Serotonin syndrome: A clinical update. Crit Care Clin 1997; 13:763-783.

93. Moll E, Hetzel W: Moclobemide (RO 11–1163) safety in depressed patients. Acta Psychiatr Scand 1990; 360(suppl):69-70.

94. Mordel A, Winkler E, Almog S, et al: Seizures after flumazenil administration in a case of combined benzodiazepine and tricyclic antidepressant overdose. Crit Care Med 1992; 20:1733-1734.

95. Muly EC, McDonald W, Steffens D, et al: Serotonin syndrome produced by a combination of fluoxetine and lithium. Am J Psychiatry 1993; 150:1565.

96. Myllyla VV, Sotaniemi KA, Hakulinin P, et al: Selegiline as the primary treatment of Parkinson’s disease—a long-term double-blind study. Acta Neurol Scand 1997; 95:211-218.

97. Neuvonen PJ, Pohjola-Sintonen S, Tacke U, et al: Five fatal cases of sertonin syndrome after moclobemide-citalopram or moclobemide-clomipramine overdoses. Lancet 1993; 342:1410-1419.

98. Oates JA: Antihypertensive agents and the drug therapy of hypertension. In: Hardman JG, Limbard LE, Molinoff PB, et al ed. Goodman and Gilman’s The Pharmacological Basis of Therapeutics, . 9th ed. New York: McGraw-Hill; 1996:781-808.

99. Olson KR, Benowitz NL: Environmental and drug-induced hyperthermia: Pathophysiology, recognition, and management. Emerg Med Clin North Am 1984; 2:459-474.

100. Parkinson A: Biotransformation of xenobiotics. In: Klaassen CD, ed. Casarett & Doull’s Toxicology: The Basic Science of Poisons, . 5th ed. New York: McGraw-Hill; 1995.

101. Price WA, Zimmer B, Kucas P: Serotonin syndrome: A case report. J Clin Pharmacol 1986; 26:77-78.

102. Quill TE: Peaked “T” waves with tranylcypromine (Parnate) overdose. Int J Psychiatr Med 1981–1982; 11:155-160.

103. Reid DD, Ker WC: Phenelzine poisoning responding to phenthiazine. Med J Aust 1969; 2:1214-1215.

104. Risch SC, Groom GP, Janowsky DS: The effects of psychotropic drugs on the cardiovascular system. J Clin Psychiatry 1982; 43(5):16-31.

105. Rivers N, Horner B: Possible lethal reaction between Nardil and dextromethorphan. Can Med Assoc J 1970; 103:85.

107. Robertson JC: Recovery after massive MAOI overdose complicated by malignant hyperpyrexia, treated with chlorpromazine. Postgrad Med J 1972; 48:64-65.

108. Rodgers GP, Walker EC, Podgor MJ: Treatment of the serotonin syndrome with cyproheptadine. N Engl J Med 1994; 331:1021-1022.

109. Sauter D, Macneil P, Weinstein E, et al: Phenelzine sulfate-dextromethorphan interaction: A case report. Vet Hum Toxicol 1991; 33:365.

110. Savage DD, Mendels J, Frazer A: Monoamine oxidase inhibitors and serotonin uptake inhibitors: Differential effects on [3H]serotonin binding sites in rat cerebral cortex. J Pharmacol Exp Ther 1980; 212:259-263.

111. Schenk CH, Remick RA: Sublingual nifedipine in the treatment of hypertensive crisis associated with monoamine oxidase inhibitors. Ann Emerg Med 1989; 18:114-115.

112. Shulman KI, Walker SE, MacKenzie S, et al: Dietary restriction, tyramine, and the use of monoamine oxidase inhibitors. J Clin Psychopharmacol 1989; 9:397-402.

113. Sides CA: Hypertension during anaesthesia with monoamine oxidase inhibitors. Anaesthesia 1987; 42:633-635.

114. Sinclair JG, Lo GF: The blockade of serotonin uptake and the meperidine-monoamine oxidase inhibitor interaction. Proc West Pharmacol Soc 1977; 20:373-374.

115. Sjoqvist F: Psychotropic drugs (2): Interaction between monoamine oxidase inhibitors (MAOI) and other substances. Proc R Soc Med 1965; 58:967-978.

116. Smilkstein MJ, Smolinske SC, Rumack BH: A case of monoamine oxidase inhibitor/MDMA interaction: Agony after ecstasy. J Toxicol Clin Toxicol 1987; 25(1&2):149-159.

117. Sovner R, Wolfe J: Interaction between dextromethorphan and monoamine oxidase inhibitor therapy with isocarboxazid. N Engl J Med 1988; 319:1671.

118. Spivey WH: Flumazenil and seizures: Analysis of 43 cases. Clin Ther 1992; 14:292-305.

119. Stack CG, Rogers P, Linter SPK: Monoamine oxidase inhibitors and anaesthesia: A review. Br J Anaesth 1988; 60:222-227.

120. Stark DCC: The effect of giving vasopressors to patients on MAO inhibitors. Lancet 1962; 2:1405-1406.

121. Sternbach H: The serotonin syndrome. Am J Psychiatry 1991; 148:705-713.

122. Stockley IH: Monoamine oxidase inhibitors: I. Interactions with sympathomimetic amines. Pharm J 1973; 210:590.

123. Tackley RM, Tregaskis B: Fatal disseminated intravascular coagulation following a monoamine oxidase inhibitor/tricyclic interaction. Anaesthesia 1987; 42:760-763.

124. Thorp M, Toombs D, Harmon B: Monoamine oxidase overdose. West J Med 1997; 166:275-277.

125. Tipton KF, Fowler CJ, Housley MD: Specificities of the two forms of monoamine oxidase.. In: Kamijo E, Uskin E, Nagatsu T, ed. Monoamine Oxidase: Basic and Clinical Frontiers Proceedings of a symposium held in Hakone, Japan, July 25–27, 1981., . xx ed. North Holland: Elsevier; 1982:87-99.

126. Tollefson GD: Monoamine oxidase inhibitors: A review. J Clin Psychiatry 1983; 44:280-288.

127. Trinker FR, Flearn HJ, McCullock NW, et al: Experimental observations on the effects of adrenaline after treatment with antidepressant monoamine oxidase inhibitors (MAOI) drugs. Aust Dent J 1967; 12:297-303.

128. Turner P, Young JH, Paterson J: Influence of urinary pH on the excretion of tranylcypromine sulphate. Nature (London) 1967; 215:881-882.

129. Vale JA: Position statement: Gastric lavage. American Academy of Clinical Toxicology; European Association of Poison Centres and Clinical Toxicologists. J Toxicol Clin Toxicol 1997; 35:711-720.

130. Verrilli MR, Salanga VD, Kozachuk WE, et al: Phenelzine toxicity responsive to dantrolene. Neurology 1987; 37:865-867.

131. Versaci AA, Nakamoto S, Kolff WJ: Phenylzine intoxication: Report of a case treated by hemodialysis. Ohio St Med J 1964; 60(60):771-772.

132. Vigran IM: Dangerous potentiation of meperidine by pargyline hydrochloride. JAMA 1964; 187:953-954.

133. Weinbroum A, Halpern P, Geller E: The use of flumazenil in the management of acute drug poisoning: A review. Intensive Care Med 1991; 17:s32-s38.

134. Wells DG, Bjorksten AR: Monoamine oxidase inhibitors revisited. Can J Anaesth 1989; 36:64-74.

135. White K, Pistole T, Boyd JL: Combined monoamine oxidase inhibitor-tricyclic antidepressant treatment: A pilot study. Am J Psychiatry 1980; 137:1422-1425.

136. Wolf WA, Kuhn DM: Modulation of serotonin release. Ann NY Acad Sci 1990; 604:505-513.

137. Youdim MBH, Aronson JK, Blau K, et al: Tranylcypromine (“Parnate”) overdose: Measurement of tranylcypromine concentrations and MAO inhibitory activity and identification of amphetamines in plasma. Psychol Med 1979; 9:377-382.

138. Zisook S: A clinical overview of monoamine oxidase inhibitors. Psychosomatics 1985; 26:240-251.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/531.html


MD Consult: Books: Ford: Clinical Toxicology: Uncited reference

Uncited reference

Rizack MA: Foods interacting with monoamine oxidase inhibitors.. In: Rizack MA, ed. Medical Letter Handbook of Adverse Drug Interactions, . New Rochelle, NY: Medical Letter Inc; 1997:301-302.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/532.html


MD Consult: Books: Ford: Clinical Toxicology: Chapter 67 - Sedative-Hypnotics

Chapter 67 – Sedative-Hypnotics

ERICA L. LIEBELT

Essentials
• | Central nervous system: euphoria, agitation, sedation, coma
• | Hypotension (variable)
• | Respiratory depression (variable)
• | Withdrawal syndromes: hallucinations, sympathetic stimulation, hyperreflexia, delirium, seizures

 INTRODUCTION

Sedative-hypnotic drugs are used therapeutically to produce calm and facilitate sleep. A variety of these agents have been developed over the past century, each with adverse effects, toxicity, and problems with tolerance as well as drug withdrawal. Chloral hydrate and the bromides, popular sedatives before 1900, were replaced by the barbiturates at the turn of the twentieth century but regained popularity in the 1950s and 1960s. Recognition of the abuse potential of barbiturates led to the development of newer pharmacologic agents in the 1950s. Most of these drugs, which include meprobamate, ethchlorvynol, glutethimide, and methaqualone, either have been withdrawn from the market or are prescribed very infrequently owing to their toxicity and abuse potential and so are primarily of historical significance. The benzodiazepines were marketed as safe and nonaddictive sedative and anxiolytic agents but now are recognized as having significant potential for dependence. The new non-benzodiazepine hypnotic agents, zolpidem and buspirone, are emerging as the safest sedative-hypnotic drugs and thus far have not demonstrated serious toxicity or potential for abuse.

This chapter deals with the older sedative-hypnotic drugs and the two newer agents zolpidem and buspirone. Benzodiazepines and barbiturates are covered in Chapters 69 and 68 , respectively. A broad overview of sedative-hypnotics is presented, followed by detailed information on individual agents.

 Pharmacology

See individual agents.

 Clinical Presentation

In general, depression of the respiratory, cardiovascular, and central nervous systems characterizes the toxicity of the sedative-hypnotic drugs ( Table 67–1 ). Each of these symptoms manifests in various degrees depending on the particular drug exposure. In addition, each agent has distinguishing features in its toxicity profile that may lead to a more specific diagnosis and guide therapy ( Table 67–2 ).

Table 67-1 -- Clinical Presentation of Sedative Hypnotic Overdoses *
Central Nervous System
Ataxia, dysarthria, nystagmus, lethargy, coma
Hypothermia
Hyporeflexia/areflexia
Cardiovascular System
Bradycardia or tachycardia
Hypotension
Respiratory System
Hypoventilation
Apnea
* See Table 67–2 for distinguishing characteristics of specific drugs.

Table 67-2 -- Signs and Symptoms Produced by Specific Sedative-Hypnotic Drugs
Bromides
Neuropsychiatric symptoms—dementia, delirium, depression, psychoses
Bromoderma—acneiform eruption on face and upper trunk, erythema nodosum, pemphigus-like vesicles
Pseudohyperchloremia with low anion gap
Chloral Hydrate
Gastrointestinal irritation (nausea, vomiting, abdominal pain)
Ventricular dysrhythmias
Radiopaque pills on abdominal radiograph
Pearlike odor
Ethchlorvynol
Prolonged, deep coma
Prolonged apnea
Pungent odor (vinyl or plastic)
Noncardiogenic pulmonary edema
Glutethimide
Cyclical coma
Anticholinergic signs and symptoms
Meprobamate
Shorter coma, relapse of coma after clinical improvement, or prolonged coma
Concretions of drug in stomach
Profound hypotension
Seizures
Methaqualone
Coma with myoclonus
Hyperreflexia
Seizures
Respiratory depression, hypotension rare
Blood extravasation (purpura, retinal hemorrhages, GI bleeding)
Zolpidem
Somnolence
Stable vital signs
Symptoms reversed by flumazenil

All sedative hypnotic agents have the capacity to induce tolerance to their effects, followed by withdrawal syndromes characterized by sympathetic stimulation, hallucinations, delirium, and seizures.

 Differential Diagnosis

The differential diagnosis of any comatose state should include other toxins that depress the central nervous system (CNS). Structural lesions and infectious causes must also be considered. Metabolic disturbances that cause altered mental status include hypoglycemia, hyperglycemia (nonketotic coma), hypercalcemia, hypernatremia, hyponatremia, and hepatic and uremic encephalopathy ( Table 67–3 ).

Table 67-3 -- Differential Diagnosis of Sedative-Hypnotic Toxicity
CNS anatomic lesions—subarachnoid bleed, intraventricular hemorrhage, brain contusion, infarction
Infections—encephalitis, meningitis, sepsis syndrome
Metabolic abnormalities—hypoglycemia, hypercalcemia, hypernatremia, hyponatremia, hepatic and uremic encephalopathy, hypoxia, hypercarbia
Other selected toxins
Antihistamines
Barbiturates
Clonidine
Ethanol
Opioids
Phenothiazines
Salicylates
Cyclic antidepressants
Other sedative-hypnotics (see Table 67–2 )

Laboratory Evaluation

Blood levels of the specific sedative-hypnotic agents do not correlate with or predict toxicity, although they are helpful in confirming the presence of the toxic agent. As in all seriously poisoned patients, co-ingestants, such as acetaminophen, that may require special therapies should be excluded by laboratory testing. Routine assessment by measurement of electrolytes, arterial blood gas, and creatine phosphokinase (to detect rhabdomyolysis) is useful in the diagnosis and supportive management of the critically poisoned patient. Chest radiography is indicated to detect aspiration pneumonia or noncardiogenic pulmonary edema, both of which can occur in severe sedative-hypnotic overdoses. When the diagnosis is not clear, head computed tomography (CT) scanning and lumbar puncture should be used to exclude other causes of altered mental state (see Table 67–3 ).

 Management

Treatment is supportive ( Table 67–4 ). Depending on the clinical severity of the overdose, aggressive supportive care may be indicated, including monitoring in an intensive care unit (ICU); endotracheal intubation; mechanical ventilation; fluids, inotropes, and vasopressors; and invasive central hemodynamic monitoring. Oral activated charcoal is indicated in all cases in which a significant exposure has occurred, assuming appropriate airway protection. Agent-specific approaches to decontamination are discussed later.

Table 67-4 -- Treatment Essentials
Supportive Measures
Monitor vital signs, oxygenation with pulse oximetry, and ventilation with arterial blood gases.
Establish airway.
Maintain adequate ventilation and oxygenation.
Use fluid boluses with isotonic saline for hypotension.
Use inotropes (dopamine/dobutamine) and vasopressors (norepinephrine) in conjunction with limited fluids for noncardiogenic pulmonary edema as clinically indicated.
Use PEEP for pulmonary edema (CPAP or BiPAP for nonintubated patients).
Maintain normal body temperature.
Gastrointestinal Decontamination
Consider gastric lavage for potentially lethal pure sedative-hypnotic, mixed ingestions, or meprobamate ingestions to prevent formation of concretions.
Administer single dose of activated charcoal 1 g/kg body weight.
Additional doses of activated charcoal should be considered:
• Prevent ongoing absorption due to delayed motility (all sedative-hypnotics)
• Interrupt enterohepatic circulation (glutethimide)
• For potential drug concretions (meprobamate).
Consider whole bowel irrigation in meprobamate ingestions.
Elimination Enhancement
Consider hemodialysis or hemoperfusion only when patient fails to improve with aggressive supportive care. Enhanced elimination has been shown in poisoning with bromides, chloral hydrate, and meprobamate.
Antidotes
Flumazenil can reverse CNS and respiratory depression due to severe zolpidem toxicity.
Specific Treatments
Chloral hydrate–ventricular dysrhythmias
Adult: Propranolol 1.0–2.0 mg IV followed by an infusion of 1.0–2.0 mg/hr until cessation of the dysrhythmia.
Esmolol loading dose of 500 μg/kg given over 2 minutes followed by an infusion of 25–100 μg/kg/min (titrating to heart rate reduction/dysrhythmia cessation)
Children: Propranolol 0.01–0.1 mg/kg, maximum 1.0 mg
Esmolol 100–500 μg/kg given over 1 minute followed by an infusion of 25–100 μg/kg/minute titrating to dysrhythmia cessation
Methaqualone
Benzodiazepines (diazepam) or paralysis for prolonged myoclonus, hypertonicity, seizures
Platelets, vitamin K, fresh frozen plasma for uncontrolled bleeding

Sequelae

The long-term sequelae of most sedative hypnotic overdoses are related primarily to the effects of hypoxemia, hypotension, and prolonged intubation. Anoxic encephalopathy, myoglobinuric renal failure, thromboembolic events, compression neuropathy, line sepsis, pneumonia, and adult respiratory distress syndrome (ARDS) may occur as complications of a prolonged ICU stay.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/533.html


MD Consult: Books: Ford: Clinical Toxicology: BROMIDES

BROMIDES

Essentials
Chronic Toxicity (Bromism)
• | Mental status depression—stupor, coma
• | Neuropsychiatric symptoms—dementia, delirium, depression, psychoses
• | Bromoderma—acneiform eruption on face and upper trunk, erythema nodosum, pemphigus-like vesicles
• | Pseudohyperchloremia with low anion gap

Introduction

Bromides have been used since the mid-1800s as sedative-hypnotics and anticonvulsants and are found in a variety of over-the-counter sleep aids and “nerve remedies” such as Bromo-Seltzer and Miles Nervine. The organic bromides carbromal and bromisoval, sometimes formulated with barbiturates, were widely available in Europe as sleep agents. Paxarel (acetylcarbromal) is marketed in the United States. Chronic bromide toxicity is now recognized as the cause of neuropsychiatric disturbances in many patients hospitalized for mental illness in the early 1900s.[49] Recognition of this toxicity led to the removal of bromide salts from most pharmaceutical products by 1978, although they are still found in some over-the-counter agents, such as brompheniramine and cough and cold preparations (dextromethorphan), and other therapeutic drugs such as halothane, pancuronium, and pyridostigmine. Rarely, exposure to these agents results in significant toxicity.[7] Toxic exposures continue to occur, as some older products are still found in homes and pharmacies.

 Pharmacology/Pathophysiology

Bromide salts are rapidly absorbed in the gastrointestinal (GI) tract and distributed in extracellular water, with a volume of distribution of 0.3 L/kg. Like the chloride ion, bromide is concentrated in erythrocytes and neurons. Its main physiologic action results from displacement of chloride. Bromide is eliminated by the kidneys. The renal tubules have a higher affinity for bromide than for chloride so that bromide is preferentially reabsorbed. This results in a long elimination half-life (7–12 days) and in accumulation of bromide and depletion of chloride during chronic use. Bromide alters the active and passive transport of chloride in neuronal membranes, producing membrane stabilization that results in CNS depression.

 Clinical Presentation

Acute bromide toxicity is uncommon, since significant ingestions cause vomiting due to the gastric irritant effects of bromide salts. Chronic bromide toxicity, or bromism, affects the GI tract, skin, and CNS.[34][49] Neuropsychiatric symptoms are manifested as delirium, agitation, tremor, incoordination, dysarthria, hallucinations, stupor, and coma as well as depression, schizophrenia, and psychoses.[4] These symptoms usually have an insidious onset suggestive of an organic brain syndrome or dementia. Ocular findings consist of mydriasis, color disturbances, blurred vision, micropsia/macropsia, papilledema, and opsoclonus. The primary dermatologic manifestation is bromoderma, which is characterized by an acneiform eruption on the face and upper trunk, erythema nodosum–like lesions on the lower extremities, pemphigus-like vesicles containing bromide, tumor-like lesions, and nonspecific morbilliform dermatitis. Gastrointestinal symptoms include nausea, vomiting, fetid odor, anorexia, and weight loss.

 Differential Diagnosis

Bromism should be included in the differential diagnosis of patients presenting with altered mental status and behavioral changes (see Table 67–3 ).

 Laboratory Studies

Serum bromide levels will help confirm the diagnosis but do not consistently correlate with the severity of toxicity. Bromide levels consistent with a therapeutic effect are less than 50 mg/dL, while levels >100 mg/dL are commonly seen in patients with bromism. Laboratory studies useful in assessing patients with suspected bromide toxicity include measurement of electrolytes, blood urea nitrogen, and serum creatinine level. Routine laboratory methods for the measurement of chloride do not distinguish chloride from bromide, resulting in an artifactual elevation of chloride in the presence of bromide ion.[17] This artifactual chloride elevation does not provide a reliable quantitative estimate of the serum bromide concentration. The low anion gap that results from this pseudohyperchloremia is a useful biochemical marker that suggests the diagnosis of bromide toxicity. Bromide is radiopaque and may be seen on an abdominal radiograph.

 Treatment

Gastrointestinal decontamination may be indicated in cases in which an acute ingestion has occurred. Activated charcoal does not bind the bromide anion but may be effective for organic bromides. Whole bowel irrigation should be considered when a significant amount of bromide is still present in the GI tract. The treatment of chronic bromide toxicity relies on the preferential renal excretion of bromide that follows chloride loading. In cooperative patients, oral sodium chloride at a dose of 2–3 g, three to four times per day, can be administered, supplemented with 4–10 L of fluid per day. Severely intoxicated patients can be treated with intravenous sodium chloride (0.45% normal saline) in conjunction with intravenous furosemide (1 mg/kg) to maintain a urine output of 3 to 6 mL/kg/hr. This combination has been shown to effectively accelerate bromide excretion.[37] Fluid, electrolyte, and acid-base status must be carefully monitored during therapy. Therapy can be discontinued when the bromide concentration falls below 50 mg/dL and symptoms improve. Bromide is also effectively removed by hemodialysis, which should be reserved for patients with chronic heart or renal failure, in whom chloride loading may not be possible.

 Disposition

Patients with severe intoxication should be hospitalized for monitoring and for intravenous chloride loading. Outpatient therapy may be used in selected individuals.

 Sequelae

Resolution of CNS symptoms is slow, and a transient amnesia may follow recovery. Bromoderma may take 6 months to resolve completely.

 Specific Situations

Neonatal bromism has been reported secondary to in utero exposure from maternal bromide use. Features are CNS depression and hypotonia (weak suck and cry), which resolve slowly as bromide levels decrease.[35]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/534.html


MD Consult: Books: Ford: Clinical Toxicology: CHLORAL HYDRATE

CHLORAL HYDRATE

Essentials
• | Respiratory depression, hypotension
• | Gastrointestinal irritation
• | Ventricular dysrhythmias
• | Radiopaque pills on abdominal radiograph
• | Pearlike odor

 Introduction

Chloral hydrate, synthesized in 1832, has been used as a sedative-hypnotic throughout this century. It is still used today for short-term treatment of insomnia in adults and for sedating children prior to medical procedures. Although it has not been a significant drug of abuse, it has appeared as a recreational drug in combination with ethanol, the so-called Mickey Finn or knockout drops.

 Pharmacology/Pathophysiology

Chloral hydrate is rapidly absorbed from the GI tract and widely distributed, with an onset of action within 30 minutes. It is metabolized by alcohol dehydrogenase in the liver and erythrocytes to trichloroethanol (TCE), the primary active metabolite responsible for its sedative and hypnotic effects. TCE has a half-life of 6–12 hours. TCE is metabolized to trichloroacetic acid or conjugated with glucuronide and renally excreted as urochloralic acid. In adults, the parent compound has a half-life of a few minutes. However, children metabolize chloral hydrate more slowly than adults, so that unchanged chloral hydrate can be detected for several hours after administration in the blood of neonates and children up to 2 years of age and for 28–40 hours in preterm neonates. In these patients the effects of the TCE metabolite following cumulative dosing or an acute overdose may persist for 35–50 hours or longer.

The sedative action of TCE appears to be mediated by the GABAA receptor complex, the same site of action for barbiturates and benzodiazepines. TCE activates GABAA receptors directly and also blocks NMDA (N-methyl-d-aspartate) receptors, actions that result in altered chloride ion currents.[42] Pharmacodynamic interactions between various sedative-hypnotics and other CNS depressants can result in more profound depressant effects. For example, ethanol enhances the formation of TCE by alcohol dehydrogenase by increasing the availability of NADH. Furthermore, ethanol potentiates the effects of chloral hydrate by inhibiting the conjugation of TCE with glucuronide, while TCE inhibits the oxidation of ethanol.[47] Thus, TCE concentrations are higher and reach earlier peak concentrations when the two agents are taken concomitantly. This interaction is the pharmacologic basis for the potency of the Mickey Finn and knockout drops.[22] Chloral hydrate directly decreases myocardial contractility, shortens the myocardial refractory period, and sensitizes the myocardium to catecholamines, effects that account for its cardiovascular toxicity.

 Clinical Presentation

The clinical features of chloral hydrate toxicity are similar to those of barbiturates—coma, respiratory depression, hypotension, and hypothermia. Gastrointestinal irritant effects produce esophagitis and gastritis in the overdose setting, resulting in nausea, vomiting, retrosternal burning, abdominal pain, and occasionally hemorrhage. Rarely, gastric necrosis and perforation as well as development of esophageal strictures have been reported.[50] Mild hepatic and renal dysfunction manifest as elevations of serum hepatic transaminases, jaundice, and albuminuria. A distinguishing characteristic of serious chloral hydrate toxicity is cardiac dysrhythmias that may be atrial or ventricular. Ventricular dysrhythmias are responsible for the serious morbidity and mortality associated with chloral hydrate poisoning. Unifocal and multifocal premature ventricular beats, bigeminy, ventricular tachycardia, torsades de pointes, ventricular fibrillation, and asystole have been reported in both adults and children in the absence of pre-existing heart disease. [8] TCE, like other halogenated hydrocarbons, appears to sensitize the myocardium to endogenous catecholamines rather than directly affecting automaticity.[9] Death has been reported following ingestions of 10 g or more.

 Differential Diagnosis

Gastrointestinal symptoms, pearlike odor, and cardiac dysrhythmias may help distinguish chloral hydrate from the other sedative-hypnotics (see Tables 67–2 and 67–3 ). Other causes of altered mental status must also be considered.

 Laboratory

Chloral hydrate and TCE levels can confirm ingestion but are seldom necessary to guide acute management. Toxicity occurs at a level of 100 mg/L and fatalities at 250 mg/L. Chloral hydrate is reportedly radiopaque, and abdominal radiographs may help confirm an ingestion and document the efficacy of GI decontamination.

 Treatment

Aggressive supportive care should be directed at the respiratory and cardiovascular systems (see Table 67–4 ). The administration of activated charcoal should be the primary method of GI decontamination. Gastric lavage may be beneficial if the ingestion was very recent (within 15–30 minutes), particularly if the preparation was a liquid form.

Beta-adrenergic receptor antagonists are effective in the treatment of ventricular dysrhythmias due to chloral hydrate toxicity. [15] Propranolol can be administered intravenously at an initial dose of 1.0–2.0 mg in adults followed by an infusion of 1.0–2.0 mg/hr until the dysrhythmia is terminated, titrating the heart rate in an adult to 80–100 beats per minute. In children, incremental doses of 0.01–0.1 mg/kg (maximum 1.0 mg) can be administered. Esmolol may also be considered because of its short half-life and duration of action. In adults, a loading dose of 500 μg/kg can be administered followed by an infusion of 25–100 μg/kg/min titrated to cessation of dysrhythmia. In children, initial loading doses of 100–500 μg/kg given over 1 minute followed by an infusion of 25–100 μg/kg/minute titrated to cessation of dysrhythmia may be tried. Hemodialysis and hemoperfusion have been reported to remove TCE effectively and may be useful in cases of severe poisoning or inadequate response to supportive care.[10]

Disposition

Any patient exhibiting mental status changes needs to be observed and monitored for cardiac dysrhythmias for at least 24 hours and until symptoms clear. Asymptomatic patients with suspected ingestions can be observed and monitored for 6–8 hours and released either to home or to psychiatric care if they remain asymptomatic.

 Sequelae

In addition to the sequelae that may follow any significant sedative-hypnotic exposure, esophageal stricture has been reported following chloral hydrate overdose.[50]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/535.html


MD Consult: Books: Ford: Clinical Toxicology: ETHCHLORVYNOL

ETHCHLORVYNOL

Essentials
• | Prolonged, deep coma
• | Prolonged apnea
• | Pungent odor (vinyl or plastic)
• | Noncardiogenic pulmonary edema

 Introduction

Ethchlorvynol (ECV) was introduced in the mid-1950s as a sedative-hypnotic with a more rapid onset and shorter duration of action than barbiturates. Like many sedative-hypnotic agents, it has significant addictive potential and is a commonly abused street drug in some areas of the country. On the street, ECV is called “pickles,” “jelly beans,” or “Mr. Green Jeans.” Despite the development of safer and more effective sedative-hypnotic agents, ECV continues to be marketed as Placidyl. Its formulation as a red or green gelatin capsule with liquid ethchlorvynol and polyethylene glycol diluent increases its potential for abuse by intravenous injection.

 Pharmacology/Pathophysiology

Ethchlorvynol is structurally similar to chloral hydrate. The onset of action is 15–30 minutes, and duration of action is 5 hours. It is highly lipid soluble and is distributed and stored in adipose tissue and brain. ECV exhibits a biphasic pharmacokinetic pattern manifested by peak serum levels at 1 hour and again at 7–14 hours, with an elimination half-life of 10–25 hours. This second peak represents redistribution out of the adipose tissue and is responsible for the prolonged effects seen in overdose, in which the elimination half-life may be as long as 100 hours. Although the exact mechanisms have not been fully defined, ECV has been shown to undergo biotransformation in the liver and is excreted in the urine and bile or by the lungs as a volatile alcohol. ECV does not induce microsomal oxidation enzymes like most of the other sedative-hypnotics, so its potential for pharmacokinetic interaction with other medications is limited. The exact mechanism of its sedative effects has not been determined. Animal as well as human studies have implicated a direct toxic effect of the drug on the alveolar capillary membrane as the cause of the noncardiogenic pulmonary edema seen in overdoses.[20]

Clinical Presentation

The clinical presentation of ECV toxicity depends on its route of administration.[45] The primary characteristics of an oral overdose are depressed level of consciousness, hyporeflexia, hypotension, relative bradycardia despite hypotension, and hypothermia. Prolonged, deep coma and marked respiratory depression are distinguishing characteristics of severe ECV toxicity, lasting up to 17 days in some reports. A distinctive pungent aromatic odor may be detected on the breath. Gastric fluid often has a pink or green color depending on the capsule form. The intravenous abuse of ECV causes a mintlike taste in the mouth followed by sudden onset of shortness of breath and dry cough. Central nervous system depression may follow.[13] Noncardiogenic pulmonary edema is more commonly seen with intravenous ECV administration, although it has been described in oral ECV overdoses as well. It presents clinically as respiratory distress, rales, hypoxemia, and hypercarbia. Other reported rare toxicities of ECV include cholestatic jaundice, blindness, hemolysis, pancytopenia, thrombocytopenia, and subepidermal bullae that contain ECV and that are similar to those seen with barbiturate intoxication.[28] A withdrawal syndrome similar to that seen with other sedative-hypnotic agents occurs following the chronic abuse of ECV.[54]

Differential Diagnosis

Prolonged deep coma, noncardiogenic pulmonary edema, and the distinctive odor of ECV may allow the physician to distinguish the overdose with ECV from that with other sedative-hypnotic agents (see Tables 67–2 and 67–3 ).

 Laboratory Studies

The utility of ethchlorvynol levels in the acute management of the overdose is limited because plasma concentrations do not correlate well with clinical symptoms. Levels may be obtained for confirmation of the diagnosis.

 Treatment

If there is a history of a substantial ingestion of ECV, gastric lavage may be beneficial in removing the liquid medication even several hours after ingestion because of delayed gastric motility. Activated charcoal should be administered. Aggressive supportive treatment should be initiated. The use of positive end-expiratory pressure (PEEP) in intubated patients may improve oxygenation and aid in the resolution of noncardiogenic pulmonary edema. Continuous positive airway pressure (CPAP) or BiPAP (commercially available system) can be used in nonintubated patients.

Hemodialysis, peritoneal dialysis, and charcoal and resin hemoperfusion have not been shown to shorten the duration of coma or affect morbidity or mortality.[5] Their lack of efficacy is related to the very high volume of distribution of ECV conferred by its high lipid solubility and to its protein binding.

 Disposition

Any patient with severe CNS depression or pulmonary edema should be admitted to an intensive care unit for close monitoring and supportive care. Other patients with significant symptoms that improve initially should be observed for at least 24 hours because of the biphasic distribution of ECV.

 Sequelae

Complications of ECV include those associated with hypoxemia and prolonged coma.

 Specific Situations

Neonatal withdrawal following therapeutic ingestion of ECV during pregnancy has been reported. It is characterized by jitteriness, irritability, and hunger within 24 hours after birth.[44]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/536.html


MD Consult: Books: Ford: Clinical Toxicology: GLUTETHIMIDE

GLUTETHIMIDE

Essentials
• | Fluctuating, cyclic coma
• | Sudden onset of apnea
• | Hypotension
• | Anticholinergic signs and symptoms

 Introduction

Introduced in 1954, glutethimide (previously marketed as Doriden) is a sedative-hypnotic drug structurally related to phenobarbital. Its popularity faded quickly as its serious toxicity became apparent. There was a resurgence in glutethimide abuse in the early 1980s, when it was taken orally with codeine in fixed doses known as “sets,” “hits,” or “loads.” “Hits” were popular with heroin users as an inexpensive, readily available oral substitute for heroin that produced euphoria of longer duration. This combination of an opiate with a sedative-hypnotic agent resulted in unexpected mortality attributed to the purity of the two drugs as well as to their synergistic effects.[18] Glutethimide was withdrawn from the U.S. market in 1990.

 Pharmacology/Pathophysiology

The absorption of glutethimide from the intestine is highly variable and erratic because of its poor water solubility. It has a rapid onset of action (within 20 minutes) and a long duration of action that is similar to phenobarbital. Glutethimide is highly lipid soluble and is widely distributed in adipose tissue and the brain. Like ethchlorvynol, glutethimide has a biphasic pharmacokinetic pattern with an initial elimination phase that has a half-life of 4 hours and a second phase that has a half-life of 12 hours. This second phase is responsible for its long elimination half-life and prolonged clinical symptoms in overdose. Glutethimide has an active metabolite, 4-hydroxyglutethimide (4-HG), which has been shown to accumulate and even exceed plasma concentrations of glutethimide in acute toxicity.[24] Although animal studies have demonstrated that 4-HG is a more potent CNS depressant than glutethimide, human studies have failed to show a consistent correlation between this metabolite and severity of coma.[14][24] Glutethimide causes cyclical coma, the etiology of which is probably multifactorial, related to release of glutethimide from lipid stores, enterohepatic circulation of the parent drug, the presence of active metabolites, saturation of biotransformation pathways, and delayed absorption from the GI tract. Glutethimide also possesses anticholinergic properties. The biochemical and physiologic basis for its sedative actions are not known but are probably similar to the action of phenobarbital on the GABAA receptor complex.

 Clinical Presentation

Glutethimide intoxication presents similarly to barbiturate intoxication with coma, hypotension, and respiratory depression, although there are important differences.[11] Apnea may be sudden in onset. The coma is prolonged and fluctuating. Mydriasis, dry mouth, urinary retention, paralytic ileus, tachycardia, and mild hyperthermia may be seen because of the anticholinergic properties of glutethimide. Other reported clinical symptoms include seizures, pulmonary edema, cerebral edema, and papilledema. A withdrawal syndrome occurs in chronic abusers.

 Differential Diagnosis

Distinguishing characteristics of glutethimide include its cyclical coma and accompanying anticholinergic symptoms (see Tables 67–2 and 67–3 ).

 Laboratory Studies

Blood levels of glutethimide will help confirm ingestion but have no predictive value, as they correlate poorly with morbidity and the duration of coma. Toxicity has been reported with serum levels >10 mg/L.

 Treatment

Good supportive care in an intensive care environment is the mainstay of treatment. Because of delayed gastric emptying, gastric lavage may be beneficial in removing significant amounts of the drug up to 12 hours after ingestion. Activated charcoal should be administered. In the past, glutethimide’s high lipid solubility led to recommendations of lavage and catharsis with castor oil.[3] This is of historical significance and is no longer recommended. Numerous clinical studies failed to show any benefit of hemodialysis on the duration of coma, number of complications, or mortality with serious glutethimide intoxication.[12][53]

Disposition

Patients with depressed mental status and/or any other abnormal vital sign should be monitored for 24 hours. Asymptomatic patients may be observed for 6–8 hours for development of signs and symptoms.

 Sequelae

Pulmonary and neurologic sequelae secondary to hypoxemia, prolonged coma, and intubation may occur, as with any serious sedative-hypnotic overdose. In one series, age less than 60 years was the only statistically significant determinant of survival regardless of severity of coma, glutethimide dose, concentration, or co-ingestion of barbiturates.[23]

Specific Situations

Neonatal withdrawal symptoms associated with glutethimide addiction in a pregnant female have been reported and include anxiousness, hypertonicity, tremors, and relentless crying.[43] Glutethimide crosses the placenta easily, with equivalent fetal and maternal blood concentrations.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/537.html


MD Consult: Books: Ford: Clinical Toxicology: MEPROBAMATE

MEPROBAMATE

Essentials
• | CNS sedation, coma
• | Relapse following recovery from coma
• | Concretions of drug in stomach
• | Profound hypotension
• | Seizures

 Introduction

Meprobamate is a nonbarbiturate sedative-hypnotic that was advertised in 1955 as the first “modern” major tranquilizer that was safe and lacked the side effects seen with phenothiazines. In addition to its sedative properties, it has anticonvulsant and muscle relaxant properties. Owing to its high abuse potential, it is no longer routinely used in outpatient settings. It is currently marketed as Miltown, Equagesic, and Equanil.

 Pharmacology/Pathophysiology

Peak plasma concentrations of meprobamate occur within 1–2 hours following absorption from the GI tract. The elimination half-life is approximately 11 hours. Unlike the other sedative-hypnotics previously discussed, meprobamate does not concentrate in the brain and lipid tissues and has a low volume of distribution and low protein binding. Meprobamate is a metabolite of the muscle relaxant carisoprodol. It is thought to exert a selective action on the thalamus and to inhibit multineuronal spinal reflexes. The profound hypotension reported in serious meprobamate overdoses is due to direct myocardial depression, decreased systemic vascular resistance from arterial vasodilation, and generalized skeletal muscle relaxation with marked reduction in muscular tone.[6] Relapse into coma following apparent recovery as well as prolonged coma has been reported with this drug. It has the propensity to form bezoars in the stomach because of its low water solubility, stability in gastric and intestinal fluids, and ability to decrease gut motility, properties that contribute to delays in absorption.[47] Another proposed mechanism for coma relapse is that absorption is impeded by decreased splanchnic blood flow during the initial period of hypotension. When splanchnic blood flow improves following treatment of hypotension, residual enteric meprobamate is absorbed more effectively.[27]

Clinical Presentation

Of all the nonbarbiturate sedative-hypnotics, meprobamate has been described as the one most likely to produce euphoria, even in therapeutic doses. CNS symptoms following acute intoxication with meprobamate range from ataxia, dysarthria, hallucinations, and confusion to lethargy, coma, and seizures.[2][33] Pulmonary edema and respiratory depression have also been reported as well as cardiac dysrhythmias, tachycardia, bradycardia, and bullous skin lesions. Profound and protracted hypotension has been reported with large meprobamate ingestions.[6][16] In some cases the duration of coma following meprobamate overdose is shorter than that seen in ethchlorvynol and glutethimide overdoses, especially if early decontamination is undertaken. Other case reports describe patients who recover to full consciousness and then relapse into coma.[27] The proposed mechanisms for coma relapse were discussed earlier.

In chronic meprobamate abusers, symptoms of withdrawal occur 12 to 48 hours following discontinuation of the drug; they include anxiety, restlessness, insomnia, confusion, GI disturbances, and seizures.

 Differential Diagnosis

Prolonged or fluctuating coma or coma of shorter duration may distinguish meprobamate from other sedative-hypnotics (see Tables 67–2 and 67–3 ). Profound hypotension and seizures may also be seen.

 Laboratory Studies

As with other sedative-hypnotics, serum meprobamate levels are not clinically useful because they do not correlate with clinical symptoms owing to factors such as tolerance, co-ingested drugs, and body distribution. Serum levels greater than 20 mg/dL have been associated with severe intoxication. Rising levels may suggest continued absorption, which would mandate evaluation for retained drug concretions. Other standard laboratory tests should be obtained, as with evaluation for other sedative-hypnotic drugs.

 Treatment

Similar to all sedative-hypnotic overdoses, resuscitation and supportive care are most important. Hypotension can be corrected with fluids, inotropes, and vasopressors with the aid of invasive hemodynamic monitoring if clinically indicated.[16][31] Aggressive gastric decontamination should be undertaken in a meprobamate overdose. Prolonged gastric lavage should be considered early, to facilitate mechanical removal of pills before concretions form, and may be useful several hours after ingestion because of delayed gastric motility. Multiple doses of activated charcoal (MDAC) may be beneficial because activated charcoal retards further absorption of the drug, which may have already formed concretions, and interrupts gastroenteric recycling of the drug.[25] These patients should be observed carefully for the development of an ileus. Whole bowel irrigation in conjunction with charcoal may also facilitate drug movement through the GI tract. If a patient fails to improve with these measures, gastroscopy and/or a barium contrast study should be considered to search for a retained drug mass.[47] Surgical gastrotomy is rarely indicated. Because of the low volume of distribution and low protein binding, hemodialysis, charcoal, resin hemoperfusion, and continuous arteriovenous hemoperfusion have all demonstrated efficacy in enhancing elimination of meprobamate. With current GI decontamination modalities and aggressive supportive care, these methods are rarely indicated today.[32][33]

Disposition

Careful prolonged monitoring of the patient’s clinical course despite initial clinical improvement is essential because of the potential for recurrent toxic manifestations. Patients with mild symptoms should be observed for 12–24 hours for symptom progression.

 Sequelae

There are no permanent sequelae except for consequences secondary to prolonged hypotension and respiratory depression. Most meprobamate ingestions are not fatal with the exception of cases of massive ingestions or delayed treatment.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/538.html


MD Consult: Books: Ford: Clinical Toxicology: METHAQUALONE

METHAQUALONE

Essentials
• | Coma
• | Hyperreflexia
• | Seizures
• | Respiratory depression and hypotension rare
• | Blood extravasation (purpura, retinal hemorrhages, GI bleeding)

 Introduction

Methaqualone (previously marketed as Quaalude, Sopor) was the last nonbarbiturate sedative-hypnotic to be released before the emergence of the benzodiazepines. Serious toxicity and abuse of Mandrax, a combination of methaqualone and diphenhydramine, were reported from England and Australia just as methaqualone was being released in the United States. Several years after its introduction in the United States in 1965, methaqualone became one of the most popular sedative-hypnotics and drugs of abuse. Abuse of methaqualone (“ludes”), which was glamorized by the media as a “love drug,” increased to the proportions of a silent epidemic in the early 1970s among high school and college students. The use of methaqualone declined in the mid-1970s but resurged in the late 1970s, coinciding with counterfeit street production and illegal importation. The pattern of fatal methaqualone abuse changed from overdose in the early 1970s to traumatic death in the 1980s.[51] The drug has been withdrawn from the market.

 Pharmacology/Pathophysiology

Methaqualone is an oxoquinazoline pharmacologically similar to the short- and intermediate-acting barbiturates. It has a rapid onset of action (1 hour) and is rapidly distributed into peripheral fat stores with a half-life of 2–6 hours. Like glutethimide and ethchlorvynol, methaqualone has a biphasic elimination pattern with a slow terminal elimination half-life (ranging from 20–50 hours) that is prolonged in overdose. Methaqualone is extensively metabolized in the liver, with one metabolite believed to be a more potent CNS depressant than the parent compound.[40]

Methaqualone selectively depresses polysynaptic spinal reflexes, resulting in increased muscle tone and motor activity. This hyperactivity is in contrast to the other sedative-hypnotics, which characteristically depress muscle tone and reflexes. The incidence of hypotension is less than occurs with other sedative-hypnotics. It results from direct effects on myocardial contractility. Methaqualone inhibits platelet aggregation, prolongs prothrombin and partial thromboplastin times, and decreases factors V and VII, all of which predispose to hemorrhage.[38]

Clinical Presentation

In the setting of overdose, CNS toxicity may produce symptoms ranging from lethargy, ataxia, slurred speech, and agitation to seizures and coma. Serious methaqualone toxicity can produce muscular hyperactivity manifest as increased tone, clonus, and myoclonus. These symptoms are unique among the sedative-hypnotics.[41] “Coma with myoclonus” has been a characteristic description. Hallucinations, painful hyperacusis, blurred vision, variation in pupillary diameter and reaction, and paresthesia have also been reported.[26][41] Some of these symptoms may be due to the anticholinergic effects of diphenhydramine in the combination drug Mandrax rather than to pure methaqualone toxicity.[36] Agitation and excitation may precede lethargy and coma. Hypotension and respiratory depression occur less commonly and are usually associated with co-ingested CNS depressants such as ethanol. Conjunctival, retinal, and GI hemorrhages attributed to the effects on coagulation have been reported.[48]

“Ludes” were abused for their euphoric effects, which were accompanied by acroparesthesias and followed by a relaxed, somnolent state (sometimes described as a “downer-high”).[26]“Luding out” (methaqualone with ethanol) led to a rampant increase in abuse and addiction. Withdrawal symptoms occur 3–5 days after cessation of the drug and include GI distress, headaches, anxiety, anorexia, disturbed sleep patterns, tremor, and occasionally seizures.

 Differential Diagnosis

Intraventricular or pontine hemorrhage or extensive injury to the upper part of the brainstem may also present with varying combinations of coma, paralysis, muscular rigidity, seizures, and pupillary abnormalities (see Tables 67–2 and 67–3 ). The myoclonus, seizures, and depressed consciousness of methaqualone toxicity may also suggest organophosphate poisoning if accompanied by salivation, lacrimation, and bradycardia.

 Laboratory Studies

Methaqualone levels have limited prognostic value. Toxic levels are in the range of 10–30 μg/mL. Complete blood count with platelet count, coagulation studies (PT/PTT), and creatine phosphokinase (monitoring for rhabdomyolysis) should be included in the standard laboratory tests. If the diagnosis is unclear, a head CT or magnetic resonance imaging (MRI) scan should be performed to exclude a CNS structural lesion.

 Treatment

After initial resuscitation, activated charcoal should be administered for acute toxicity. Owing to decreased GI motility, charcoal may be beneficial several hours after reported acute ingestion. Increased muscular tonicity, myoclonic spasms, and seizures can be treated with diazepam and may necessitate paralysis with electroencephalographic monitoring to prevent rhabdomyolysis and hyperthermia.[1] Administration of platelets, fresh frozen plasma, and vitamin K may be indicated for uncontrolled bleeding. Hemoperfusion and hemodialysis have been reported to increase clearance of methaqualone but do not alter the clinical outcome.

 Disposition

All patients with depressed consciousness and muscular hypertonicity should be admitted and monitored for at least 24 hours or until symptoms resolve. Asymptomatic patients can be observed for 2–4 hours. Those with mild symptoms require no decontamination and may be observed until symptoms resolve.

 Sequelae

Untreated protracted myoclonus and hypertonicity may cause rhabdomyolysis and renal insufficiency. Retinal hemorrhages usually resolve in 6 weeks without visual loss.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/539.html


MD Consult: Books: Ford: Clinical Toxicology: ZOLPIDEM

ZOLPIDEM

Essentials
• | Somnolence
• | Stable vital signs
• | Symptoms reversed by flumazenil

 Introduction

Zolpidem (Ambien) is a non-benzodiazepine hypnotic introduced in the United States in 1993. It has a fast onset of action and short half-life in addition to reportedly fewer “hangover” effects and less rebound insomnia than benzodiazepine sleep agents. The potential for tolerance, dependence, and withdrawal appears to be relatively small. There are very few reports of zolpidem overdose, and thus far the drug has been shown to be relative safe. Serious morbidity has been described only when zolpidem has been co-ingested with other CNS or respiratory depressant drugs.

 Pharmacology/Pathophysiology

Zolpidem is an imidazopyridine, which is chemically different from benzodiazepines. It binds selectively to type I (omega) central benzodiazepine receptors, which confers a narrow spectrum of clinical activity; its binding is enhanced in the presence of GABA. It has no anxiolytic or muscle relaxant properties. Zolpidem has a rapid onset of action, within 30 minutes–1 hour after ingestion, and a short half-life of 2–2½ hours. Metabolites are inactive. Zolpidem is not lipophilic and is rapidly distributed into and out of the CNS, accounting for its short duration of action.

 Clinical Presentation

Acute toxicity secondary to zolpidem ingestion is usually benign and presents as drowsiness and dizziness.[19][29] Hypotonia, blurred vision, mydriasis, gait disturbances, memory impairment, and hallucinations have also been reported. Deep coma, respiratory depression, and hypotension have been reported only in mixed ingestions that include other CNS depressants, such as alcohol and phenothiazines.[30][52]

Differential Diagnosis

Zolpidem toxicity is less severe than other sedative-hypnotic toxicity. Mild lethargy may be the only presenting symptom, and this resolves within several hours unless there is a co-ingestant (see Tables 67–2 and 67–3 ).

 Laboratory Studies

Zolpidem levels are not clinically useful for the evaluation or management of an overdose. No specific laboratory studies are needed unless clinically indicated.

 Treatment

Activated charcoal should be administered to prevent further absorption. Because of zolpidem’s relatively low potential for toxicity, gastric lavage is not indicated except in cases of mixed ingestions of potentially lethal compounds that may benefit from gastric evacuation. Flumazenil has been shown to reverse the CNS and respiratory depression.[30][39] Because zolpidem toxicity is rarely serious, only supportive care with monitoring of vital signs and oxygen saturation will be needed in most cases.

 Disposition

Patients with known or suspected zolpidem ingestions can usually be observed for 6–8 hours or until symptoms resolve. Toxicity from pure ingestions rarely dictates intensive care monitoring or continuous cardiac monitoring.

 Sequelae

There are no serious sequelae from pure zolpidem toxicity, as the clinical course is usually benign.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/540.html


MD Consult: Books: Ford: Clinical Toxicology: OTHERS

OTHERS

Buspirone (BuSpar) is an azaspiraodecanedione, a new non-benzodiazepine sedative used primarily for treatment of anxiety and for obsessive-compulsive disorder. It antagonizes serotonin activity. There are a limited number of reported human overdoses. Acute buspirone toxicity is mild, drowsiness being the most common reported symptom.[21] Observation and monitoring of vital signs are the only necessary treatment.

Methprylon (Noludar) was another nonbarbiturate sedative-hypnotic introduced in the mid-1950s. The product was not prescribed with great frequency and is no longer available in the United States. Signs and symptoms of toxicity are similar to those for barbiturates and include ataxia, nystagmus, lethargy, coma, hypotension, hypothermia, and pulmonary edema. There is no specific treatment.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/541.html


MD Consult: Books: Ford: Clinical Toxicology: REFERENCES

REFERENCES

1. Abboud PT, Freedman MT, Rogers RM, et al: Methaqualone poisoning with muscular hyperactivity necessitating the use of curare. Chest 1974; 65:204.

2. Bailey DN: The present status of meprobamate ingestion: A five year review of cases with serum concentrations and clinical findings. Am J Clin Pathol 1981; 75:102.

3. Baron JM, Tritch DL: Castor oil catharsis in acute glutethimide intoxication. [Letter]. JAMA 1970; 211:1012.

4. Battin DG, Varkey TA: Neuropsychiatric manifestations of bromide ingestion. Postgrad Med J 1982; 58:523.

5. Benowitz N, Abolin C, Tozer T, et al: Resin hemoperfusion in ethchlorvynol overdose. Clin Pharmacol Ther 1980; 27:236.

6. Blumberg AG, Rosett HL, Dobrow A: Severe hypotensive reactions following meprobamate overdosage. Ann Intern Med 1959; 51:607.

7. Bowers GN, Onoroski M: Hyperchloremia and the incidence of bromism in 1990. Clin Chem 1990; 36:1399.

8. Bowyer K, Glasser SP: Chloral hydrate overdose and cardiac arrhythmias. Chest 1980; 77:232.

9. Brown AM, Cade JF: Cardiac arrhythmias after chloral hydrate overdose. Med J Aust 1980; 1:28.

10. Buur T, Larsson R, Norlander B: Pharmacokinetics of chloral hydrate poisoning treated with hemodialysis and hemoperfusion. Acta Med Scand 1988; 223(3):269.

11. Chazan JA, Cohen JJ: Clinical spectrum of glutethimide intoxication: Hemodialysis revisited. JAMA 1969; 208:837.

12. Chazan JA, Garella S: Glutethimide intoxication: A prospective study of 70 patients treated conservatively without hemodialysis. Arch Intern Med 1971; 128:215.

13. Conces DJ, Kreipke DL, Tarver RD: Pulmonary edema induced by intravenous ethchlorvynol. Am J Emerg Med 1986; 4:549.

14. Curry SC, Hubbard JM, Gerkin R, et al: Lack of correlation between plasma 4-hydroxyglutethimide and severity of coma in acute glutethimide poisoning: A case report and brief review of the literature. Med Toxicol 1987; 2:309.

15. DiGiovanni AJ: Reversal of chloral hydrate–associated cardiac arrhythmia by beta-adrenergic blocking agents. Anesthesiology 1969; 31:93.

16. Eeckhout E, Huyghens L, Loef B, et al: Meprobamate poisoning, hypotension and the Swan-Ganz catheter. Intensive Care Med 1988; 14:437.

17. Elin RJ, Robertson EA, Johnson F: Bromide interferes with determination of chloride by each of four methods. Clin Chem 1981; 27:778.

18. Feuer E, French J: Descriptive epidemiology of mortality in New Jersey due to combinations of codeine and glutethimide. Am J Epidemiol 1984; 119:202.

19. Garnier R, Guerault E, Muzard D, et al: Acute zolpidem poisoning—analysis of 344 cases. J Toxicol Clin Toxicol 1994; 32:391.

20. Glauser FL, Smith WR, Caldwell A, et al: Ethchlorvynol (Placidyl)–induced pulmonary edema. Ann Intern Med 1976; 84:46.

21. Goetz CM, Krenzelok EP, Lopez G, et al: Buspirone toxicity: A prospective study. [Abstract]. Vet Hum Toxicol 1989; 31:371.

22. Graham SR, Day RO, Lee R, et al: Overdose with chloral hydrate: A pharmacological and therapeutic review. Med J Aust 1988; 149:686.

23. Greenblatt DJ, Allen MD, Harmatz JS, et al: Correlates of outcome following acute glutethimide overdosage. J Forensic Sci 1979; 24:76.

24. Hansen AR, Kennedy KA, Ambre JJ, et al: Glutethimide poisoning: A metabolite contributes to morbidity and mortality. N Engl J Med 1975; 292:250.

25. Hassan E: Treatment of meprobamate overdose with repeated oral doses of activated charcoal. Ann Emerg Med 1986; 15:73.

26. Inaba DS, Gay GR, Newmeyer JA, et al: Methaqualone abuse: “Luding out.”. JAMA 1973; 224:1505.

27. Jenis EH, Payne RJ, Goldbaum LR: Acute meprobamate poisoning: A fatal case following a lucid interval. JAMA 1969; 207:361.

28. Klock JC: Hemolysis and pancytopenia in ethchlorvynol overdose. Ann Intern Med 1974; 81:131.

29. Kurta DL, Myers LB, Krenzelok EP: Zolpidem (Ambien): A pediatric case series. J Toxicol Clin Toxicol 1997; 35:453.

30. Lheureux P, Debailleul G, DeWitte O, et al: Zolpidem intoxication mimicking narcotic overdose: Response to flumazenil. Hum Exp Toxicol 1990; 9:105.

31. Lhoste F, Lemaire F, Rapin M: Treatment of hypotension in meprobamate poisoning. [Letter]. N Engl J Med 1977; 296:1004.

32. Lin JL, Lim PS, Lai BC, et al: Continuous arteriovenous hemoperfusion in meprobamate poisoning. J Toxicol Clin Toxicol 1993; 31:645.

33. Maddock RK, Bloomer HA: Meprobamate overdosage: Evaluation of its severity and methods of treatment. JAMA 1967; 201:123.

34. Maes V, Huyghens L, Dekeyser J, et al: Acute and chronic intoxication with carbromal preparations. Clin Toxicol 1985; 23:341.

35. Mangurten HH, Ban R: Neonatal hypotonia secondary to transplacental bromism. J Pediatr 1974; 85:426.

36. Matthew H, Proudfoot AT, Brown SS, et al: Mandrax poisoning: Conservative management of 116 patients. Br Med J 1968; 2:101.

37. Millins JL, Rogers RS: Furosemide as an adjunct in the therapy of bromism and bromoderma. Dermatologica 1978; 156:111.

38. Mills DG: Effects of methaqualone on blood platelet function. Clin Pharmacol Ther 1978; 23:685.

39. Naef MM, Forster A, Nahory BS, et al: Flumazenil antagonizes the sedative action of zolpidem, a new imidazopyridine hypnotic. [Abstract]. Anesthesiology 1989; 71:A298.

40. Oram M, Wilson K, Burnett D, et al: Metabolic oxidation of methaqualone in extensive and poor metabolizers of debrisoquine. Eur J Clin Pharmacol 1982; 23:147.

41. Pascarelli EF: Methaqualone abuse, the quiet epidemic. JAMA 1973; 224:512.

42. Peoples RW, Weight FF: Trichloroethanol potentiation of gamma-aminobutyric acid–activated chloride current in mouse hippocampal neurones. Br J Pharmacol 1994; 113:555.

43. Reveri M, Pyati SP, Pildes RS: Neonatal withdrawal symptoms associated with glutethimide (Doriden) addiction in the mother during pregnancy. Clin Pediatr 1977; 16:424.

44. Rumack BH, Walravens PA: Neonatal withdrawal following maternal ingestion of ethchlorvynol (Placidyl). Pediatrics 1973; 52:714.

45. Schottstaedt MW, Nicotra MB, Rivera M: Placidyl abuse: A dimorphic picture. Crit Care Med 1981; 9:677.

47. Sellers EM, Lang M, Koch-Wesser J, et al: Interaction of chloral hydrate and ethanol in man. I. Metabolism. Clin Pharmacol Ther 1972; 13:37.

48. Trese M: Retinal hemorrhage caused by overdose of methaqualone (Quaalude). Am J Ophthalmol 1981; 91:201.

49. Trump DL, Hochberg MC: Bromide intoxication. Johns Hopkins Med J 1976; 138:119.

50. Veller ID, Richardson JP, Doyle JC, et al: Gastric necrosis: A rare complication of chloral hydrate intoxication. Br J Surg 1971; 59:317.

51. Wetli CV: Changing patterns of methaqualone abuse: A survey of 246 fatalities. JAMA 1983; 249:621.

52. Winek CL, Wahba WW, Janssen JK, et al: Acute overdose of zolpidem. Forensic Sci Int 1996; 78:165.

53. Wright N, Roscoe P: Acute glutethimide poisoning: Conservative management of 31 patients. JAMA 1970; 214:1704.

54. Yell RP: Ethchlorvynol overdose. Am J Emerg Med 1990; 8:246.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/542.html


MD Consult: Books: Ford: Clinical Toxicology: Uncited reference

Uncited reference

Schwartz HS: Acute meprobamate poisoning with gastrotomy and removal of a drug-containing mass. N Engl J Med 1976; 295:1177.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/543.html


MD Consult: Books: Ford: Clinical Toxicology: Chapter 68 - Barbiturates

Chapter 68 – Barbiturates

NICOLA SCHIEBEL INGRID VICAS

Essentials
• | Central nervous system (CNS) sedation—common
• | Hypothermia
• | Respiratory depression and hypotension in severe cases
• | Bullous skin lesions in rare cases

 INTRODUCTION

Because of their potential toxicity, barbiturates have largely been supplanted by benzodiazepines as the most frequently prescribed sedative-hypnotics. They nevertheless remain widely available and continue to be used therapeutically for seizure control and general anesthesia, as well as for sedative-hypnotic effects. Current mortality rates from severe overdoses admitted to intensive care settings remain at 6 per cent.[44] Early deaths are due to respiratory and cardiovascular arrest, whereas delayed deaths are due to acute renal failure, pneumonia, pulmonary edema, and cerebral edema.[1][20]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/544.html


MD Consult: Books: Ford: Clinical Toxicology: PHARMACOLOGY/PATHOPHYSIOLOGY

PHARMACOLOGY/PATHOPHYSIOLOGY

Pharmacology

Barbiturates are reversible general depressants of nerve and muscle tissues. Although their biochemical mechanism of action is not completely understood, potentiation of γ-aminobutyric acid–mediated chloride ion conduction seems to play a significant role in some of their effects.[36][39] Barbiturates are traditionally classified as long, intermediate, short, and ultra-short acting based on the duration of action of a single dose in rabbits ( Table 68–1 ).[40] However, this separation of barbiturates seems poorly supported in human pharmacokinetics, particularly in the overdose setting. Because the duration of action varies with dose, rate of absorption, and rate of distribution and elimination, this classification may be misleading and should not be used to predict clinical course in overdose.[40]

Table 68-1 -- Common Barbiturates[14]
Ultrashort-Acting
Thiopental
Methohexital
Thiamylal
Short-Acting
Pentobarbital
Secobarbital
Butalbital
Hexobarbital
Intermediate-Acting
Amobarbital
Aprobarbital
Butabarbital
Long-Acting
Phenobarbital
Mephobarbital
Barbital
Metharbital
Primidone

This classification, however, does have some value in predicting the physicochemical properties of barbiturates. The shorter-acting agents are highly lipid soluble and rapidly penetrate the CNS. This tends to induce toxicity more rapidly and at lower concentrations than with longer-acting barbiturates.[37][40] In addition, the shorter-acting barbiturates are more highly protein bound and have a higher pKa and a larger volume of distribution than their longer-acting counterparts.[37] The shorter-acting agents, therefore, have a greater dependence on hepatic metabolism for excretion. Long-acting agents are metabolized more slowly by the liver, with a greater fraction of unchanged drug excreted by the kidney. These factors likely explain why methods to enhance renal elimination work most effectively for a long-acting agent such as phenobarbital. There is also evidence that phenobarbital undergoes enterohepatic recirculation, perhaps explaining its favorable response to treatment with multiple-dose activated charcoal.[32][35]

Pathophysiology

The CNS is particularly sensitive to the effects of barbiturates, with depressant effects demonstrable at blood levels well below those affecting the cardiovascular system. CNS effects include anticonvulsant, anesthetic, anxiolytic, and sedative-hypnotic actions. The reticular activating system and the cerebellum appear to be the most susceptible to barbiturate effects.[37] In particular, the hypoxic drive for respiration is exquisitely sensitive to barbiturates, and doses only three times greater than the usual hypnotic dose have been shown to depress respiratory drive.[21]

Cardiovascular effects include vasodilation of peripheral capacitance vessels, a negative inotropic effect on the heart, and decreased sympathetic output from the CNS.[13][14][41][43] In hypnotic or respiratory depressant doses the barbiturates produce only minor cardiovascular effects. At several times the respiratory depressant dose, these cardiovascular depressive effects can become significant. In practice, however, the commonly observed hypotension with large barbiturate ingestions results primarily from an absolute fluid deficit (due to inadequate intake) as well as a relative hypovolemia due to increased venous capacitance.[41]

The pathophysiology underlying the other clinical effects of barbiturate overdose is not well defined. The hypothermia frequently associated with barbiturate overdose is likely multifactorial. However, it does appear to include some direct effect on central temperature regulation, because hypothermia has been noted at anesthetic doses in a rodent model.[39] The bullous skin lesions that can be associated with barbiturate coma demonstrate a characteristic pattern of eccrine sweat duct necrosis.[12] Mechanisms such as direct cutaneous toxicity, immunologic causes, or local anoxia exacerbated by shock and uninterrupted pressure on dependent regions of the body have all been suggested as possible causes.[3][12] Delayed complications of acute renal failure, pneumonia, pulmonary edema, and cerebral edema result largely from secondary insults. Hypotension, depth of coma, and excess fluid administration have all been implicated as risk factors.[19][37]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/545.html


MD Consult: Books: Ford: Clinical Toxicology: CLINICAL PRESENTATION

CLINICAL PRESENTATION

The signs and symptoms of acute barbiturate poisoning reflect the profound CNS and cardiovascular effects ( Table 68–2 ). Typical features include impaired consciousness, respiratory depression, hypotension, and hypothermia.[30] Mild to moderate intoxication may resemble ethanol intoxication with initial manifestations of slurred speech, ataxia, lethargy, nystagmus, incoordination, headache, and confusion. Patients with severe intoxication present with progressive CNS depression, followed by respiratory and circulatory failure.[17][38] It is important to recognize that the severity of all these effects is exacerbated by the co-ingestion of ethanol or other sedative-hypnotic agents. Hypoglycemia can also contribute to the CNS depression in a severe overdose.[31]

Table 68-2 -- Clinical Presentation of Barbiturate Toxicity
Altered CNS/PNS signs
Slurred speech
Ataxia
Nystagmus
Lethargy
Incoordination
Decreased level of consciousness
Depressed or absent deep tendon reflexes
Depressed or absent brainstem reflexes
Respiratory depression
Hypotension
Hypothermia
Bullous skin lesions
CNS, Central nervous system; PNS, peripheral nervous system.

Ocular examination may reveal constricted pupils early on, followed by dilated pupils later in the course of the overdose. Brainstem reflexes and deep tendon reflexes are depressed or absent, and the Babinski sign is often positive. The presence of focal neurologic signs in the setting of barbiturate poisoning has also been described.[8] This is an unusual presentation, however, and other causes such as coexisting head trauma or hypoglycemia must be considered in the differential diagnosis. In severe coma, the electroencephalogram is isoelectric but does not indicate irreversible damage, and the patient may recover without sequelae.[42] The absence of ocular microtremor has been suggested as an objective indication of brain death. However, this may be unreliable in the setting of barbiturate overdose, given that a case report exists of a barbiturate overdose showing a virtually flat ocular microtremor record that gradually improved as the patient’s coma lightened.[10]

Patients acutely poisoned with barbiturates can demonstrate low cardiac output, arterial hypotension, prolonged circulation time, normal central venous pressure, and normal or increased peripheral arterial resistance.[41] Hypoxia and acidosis can further potentiate the existing myocardial depression as well as precipitate dysrhythmias. Clinically significant pulmonary edema can also occur.[19]

Hypothermia ranging from 30°C to 36°C is a frequent finding.[31] Although this may be a primary result of the barbiturate, other factors such as concurrent cold exposure, sepsis, or hypoglycemia in a comatose patient should always be considered.

Bullous skin lesions have been reported in up to 6 per cent of cases.[6] These skin lesions are usually located on dependent portions of the body and between the fingers, knees, and ankles. Although these self-limited lesions are most commonly associated with barbiturate overdose, they are not specific and can occur in coma due to other drugs or CNS disease.[3]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/546.html


MD Consult: Books: Ford: Clinical Toxicology: DIFFERENTIAL DIAGNOSIS

DIFFERENTIAL DIAGNOSIS

The differential diagnosis of barbiturate toxicity includes any potential cause for a depressed level of consciousness ( Table 68–3 ). In addition to structural and medical causes for coma, toxicologic causes must always be considered. It is important to recognize that barbiturate overdose can present with many features of an opioid overdose, including pinpoint pupils, respiratory depression, and altered mental status. The depth of a barbiturate coma may also be so deep that a patient can lose all reflexes and meet criteria for brain death.[26][42] As stated earlier, the presence of bullous skin lesions, although rare, may indicate the possibility of barbiturate overdose. Other causes of these lesions are listed in Table 68–4 .

Table 68-3 -- Differential Diagnosis: Depressed Level of Consciousness
Structural Causes
Intracranial hemorrhage (spontaneous or trauma)
Tumor
Cerebral edema
Medical Causes
Hypoglycemia
Hypoxia
Electrolyte abnormalities
Renal/liver failure
Postictal state
Central nervous system infection/sepsis
Environmental hypothermia
Hypothyroidism
Vasculitis
Acquired immunodeficiency syndrome
Toxicologic Causes
Central Nervous System Depressants
Sedative-hypnotics
Antidepressants
Anticholinergics
Antihistamines
Ethanol/other alcohols and glycols
Opioids
Clonidine
Neuroleptics
Cellular Toxins
Carbon monoxide
Cyanide
Hydrogen sulfide
Other Mechanisms
Salicylates
Lithium
Hypoglycemic agents
Asphyxiant gases
Sedative-hypnotic drug withdrawal

Table 68-4 -- Differential Diagnosis of Coma Blisters
Medications Associated with Coma and Blisters
Acetylcarbromal
Amitriptyline
Barbiturates
Carbon monoxide
Ethchlorvynol
Glutethimide
Heroin
Hydrocodone bitartrate
Imipramine
Meprobamate
Methadone
Methaqualone
Morphine
Nitrazepam
Phenobarbital
Neurologic Disorders Associated with Blisters Demonstrating Sweat Gland Necrosis
Cerebrovascular accidents
Ependymoma
Glioblastoma
Head trauma
Syringomyelia
Viral encephalitis
Adapted from Dunn C, Held JL, Spitz J, et al: Coma blisters: Report and review. Cutis 1990; 45:423–426.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/547.html


MD Consult: Books: Ford: Clinical Toxicology: LABORATORY STUDIES

LABORATORY STUDIES

Initial laboratory studies should be focused to exclude other common metabolic and toxicologic causes of a depressed level of consciousness. These should include electrolytes with calculation of anion gap, blood glucose, blood urea nitrogen, creatinine, arterial blood gases with measured oxygen saturation, and consideration of specific quantitative levels of other suspected toxins or co-ingestants (e.g., acetaminophen, salicylates, ethanol). Urine drug screens can be used to qualitatively detect the presence of barbiturates. As with any screening test, however, the predictive value of the test will depend on the pretest probability of barbiturates being present, as well as the sensitivity and specificity of the test procedure involved. Given that these three parameters are frequently not well defined in any given case, caution must be exercised in the interpretation of such screens. Positive screens should be confirmed by quantitative methods, and the possibility of false-negative results must always be considered. It is also important to recognize that the simple presence of barbiturates on a screening test does not preclude the possibility of other causes for the patient’s clinical presentation. A urine screen for barbiturates, then, should be ordered only when the management of the patient will be significantly affected by the result.

Specific quantitative levels are of limited clinical value in the overdose setting. In general, higher levels are associated with more severe toxicity.[20] However, absolute levels are not reliable prognostic indicators in the individual patient. This may be partly due to the development of tolerance in chronic abusers, may result from the delayed onset of pharmacologic effects in the overdose setting, or may be related to the clinical and pharmacologic effects of co-ingestants.[33][40] Single quantitative levels, however, may be helpful to confirm or rule out the presence of a suspected barbiturate overdose. In addition, blood levels of greater than 35 μg/mL for short-acting barbiturates or greater than 80 to 90 μg/mL for long-acting barbiturates are considered to be predictive of a potentially grave prognosis.[17][28][33] Serial blood levels may also be helpful in determining whether continued absorption is occurring, given that delayed gastric emptying and absorption are often associated with significant overdose.[40]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/548.html


MD Consult: Books: Ford: Clinical Toxicology: TREATMENT

TREATMENT

The most significant advances in reducing mortality from barbiturate poisoning came in the 1960s with the realization that prolonged hypoxia and hypotension were the main determinants of poor outcome.[9] Before this time management principles stressed the use of CNS stimulants (analeptics) and mortality rates were estimated to be about 20 per cent.[9] However, with aggressive life support measures instead of analeptics as the mainstay of therapy, the reported mortality rates for all cases dropped to levels less than 2 per cent.[9] Currently, management strategies fall into three major areas: supportive care, decontamination, and enhancement of elimination ( Table 68–5 ).

Table 68-5 -- Treatment Essentials
Basic Supportive Care
Coma ± respiratory depression | • Ensure adequate oxygenation, ventilation, and airway protection
Hypotension | • Fluid challenge with intravenous crystalloid (isotonic)
 | • Intravenous vasopressors as required:
 | Dopamine, 5–20 μg/kg/min
 | Epinephrine, 1 μg/min (titrate to effect)
Hypothermia: body temperature >32°C | • Prevent further heat loss:
 | Insulation (e.g., blankets)
 | Warm intravenous fluids
 | Heated humidified oxygen if intubated
Hypothermia: body temperature <32°C | • Consider aggressive active core rewarming techniques
 | • Consider cardiopulmonary bypass in cardiac arrest
Pneumonia | • Aggressive management of sepsis
 | • Adequate antibiotic coverage
Coma blisters | • Local wound care to prevent secondary infection
Decontamination
Activated charcoal | • Adult, 50–100 g
 | • Pediatric, 1 g/kg
Gastric lavage | • Consider if massive ingestion
Elimination
Repeated-dose charcoal | • Reduces elimination half-life of phenobarbital (no evidence to show that it improves outcome)
 | • 15–20 g (0.25 g/kg) q4–6 hr
Alkalinization of urine | • See text
Hemoperfusion | • May be indicated for intractable hypotension
 | • Most effective for long-acting barbiturates

 Supportive Care

The mainstay of therapy is optimal supportive care, with treatment interventions aimed at specific problems as they develop. The most common clinical problem is coma with or without respiratory depression. The priority in management, therefore, must focus on providing adequate oxygenation, ventilation, and airway protection. Respiratory rate may be an inadequate measure of ventilatory status because the respiratory pattern in deep barbiturate coma is usually characterized by a high frequency of respiration but low tidal volumes, leading to an overall low minute ventilation.[18] In the comatose patient, then, arterial blood gases and oxygen saturation monitoring become mandatory.

Careful hemodynamic monitoring for significant hypotension should occur. Initial management includes intravenous crystalloids, either 0.9 per cent saline or Ringer’s lactate, at 10 to 20 mL/kg. Pulmonary edema can result in significant morbidity and mortality, and volume overload should be avoided. In severe refractory hypotension, invasive central venous pressure or pulmonary capillary wedge pressure monitoring may be required. The use of vasopressors such as dopamine, epinephrine, or norepinephrine should be considered after optimal crystalloid therapy. Selection of specific agents should depend on patient response, because no data exist as to which agent is optimal.

Although hypothermia is a frequent associated finding in barbiturate overdose, core temperatures do not usually fall below 32°C. At this level, prevention of further heat loss is all that is required. Insulating the patient with blankets and using warm intravenously administered fluids and heated humidified oxygen accomplishes this goal.[17] If the core temperature drops below 32°C, however, the patient is at increased risk for cardiac dysrhythmias and aggressive active core rewarming may be required.[11] Techniques such as warm peritoneal lavage or extracorporeal rewarming techniques should be employed, particularly if the temperature continues to drop. Detailed methods outlining these different techniques and their indications are extensively reviewed elsewhere[11] and in Chapter 27 . If cardiac arrest occurs in this setting the use of cardiopulmonary bypass might be considered if available.

Coma blisters can be treated with local wound care and dressings. The lesions usually heal with no scarring.[12]

Pneumonia is a major secondary cause of morbidity and mortality in barbiturate overdose.[19] Careful monitoring for the presence of pneumonia and early, aggressive management of pulmonary infection and sepsis are mandatory.

 Decontamination

Most barbiturates are well adsorbed by activated charcoal. Therefore, an initial dose (1 g/kg) should be administered orally or by nasogastric tube.[22] Often a cathartic such as sorbitol or magnesium sulfate is administered to prevent constipation and facilitate more rapid passage of the charcoal through the gastrointestinal tract, although the clinical efficacy of this treatment remains unproven. Barbiturates slow intestinal motility. Although there is no conclusive evidence to support the use of gastric lavage, it may remove significant quantities of drug even several hours after the overdose.[28][33][37]

Elimination

Multiple doses of activated charcoal (MDAC) have been shown to enhance the nonrenal clearance of intravenous phenobarbital in healthy volunteers.[4][15] They have also been shown to significantly reduce the serum half-life of phenobarbital in overdose.[35] In this small clinical trial, however, no definite improvement in clinical outcome or reduction in requirement for mechanical ventilation could be demonstrated. Because the risks of MDAC are minimal in patients with normal intestinal motility, the use of repeated doses of charcoal to enhance elimination in severe overdose is a reasonable treatment option. The recommended adult dose is 15 to 20 g given orally every 4 to 6 hours. A single case report suggests that MDAC may also be safe and effective in the pediatric population.[2] A dose of 1 g/kg initially followed by 0.25 g/kg every 4 to 6 hours is recommended. Administration of repeated doses of cathartic can be associated with significant diarrhea and fluid loss and therefore should be avoided as a routine order. Small doses of cathartic (e.g., sorbitol, 0.2 to 0.5 g/kg) may be given as required to prevent constipation.

Alkalinization of urine to a pH greater than 7.5 to 8.0 has been shown to enhance elimination of phenobarbital (but not other barbiturates) independent of urine flow rate.[7][15] The risks of this procedure include hypokalemia, tetany, and potentially dangerous elevations in arterial pH. Pulmonary edema can also occur if excess fluid is administered in the process.[17] No evidence exists to show that this enhanced elimination improves patient outcome. It has also never been demonstrated that patient prognosis is directly related to the serum barbiturate level. The use and indications for urinary alkalinization, therefore, remain controversial. It seems reasonable, however, that if the risks of the procedure can be minimized, enhancing the elimination rate might shorten duration of coma in severe phenobarbital overdose. Alkalinization can be accomplished with an initial sodium bicarbonate bolus of 1 mEq/kg followed by a constant infusion. This infusion is made by adding 100 to 150 mEq of sodium bicarbonate to 850 mL of dextrose 5 per cent in water and titrating to maintain a urine pH of greater than 7.5 with an arterial pH less than 7.50. An initial flow rate of 150 to 250 mL/hr is a reasonable starting point, but this rate must be reassessed hourly to avoid potential excess fluid or bicarbonate administration.

Forced diuresis, previously recommended to enhance the urinary elimination of many barbiturates,[7][29] is fraught with significant problems, including pulmonary edema.[19] Therefore, in the absence of randomized clinical trials showing a benefit to patient outcome, its use must be discouraged.

Extracorporeal elimination is rarely indicated in barbiturate overdoses. No controlled studies exist demonstrating a benefit on patient outcome. The only evidence available relies on plasma clearance rates, elimination half-life, total drug removal, and case reports of outcomes in treated cases.[16][25][27][34] Existing data suggest hemoperfusion is preferable to hemodialysis in terms of absolute clearance rates obtained.[27] Long-acting barbiturates with small volumes of distribution and slow intrinsic elimination rates demonstrate the best clearance rates and total drug removal.[34] Indeed, cases of phenobarbital toxicity are those most frequently reported as benefiting from hemoperfusion.[24][25][27][34] Short- and intermediate-acting barbiturates have a larger volume of distribution, shorter intrinsic elimination rates, and less affinity for the adsorbent surfaces of the hemoperfusion cartridges. As a result, data on clearance show less impressive drug removal and case series do not note consistently dramatic improvements in level of coma.[27][34]

Because the majority of patients do well with supportive care alone and blood levels do not correlate with length of coma or patient outcome, routine extracorporeal drug removal is not recommended.[9] Patients who might benefit from hemoperfusion include those who remain unstable despite aggressive supportive care. Rising blood levels in an unstable patient who has been adequately decontaminated would further support the use of hemoperfusion.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/549.html


MD Consult: Books: Ford: Clinical Toxicology: DISPOSITION

DISPOSITION

All patients with a depressed level of consciousness require close monitoring of respiratory, CNS, and hemodynamic status. Patients with a significant barbiturate overdose can require extended periods of intensive supportive care. Because of scant data on the pharmacokinetics of barbiturates in overdose, the decision on the disposition of the minimally symptomatic or asymptomatic patient is often a dilemma. The amount of ingestion, time of ingestion, co-ingestants, and underlying medical conditions must all be taken into account when determining periods of observation required. Serial blood levels may help to ensure levels are not rising when a question as to appropriateness of discharge arises.

Once the acute effects and secondary complications have resolved, psychiatric assessment is required for all intentional ingestions.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/550.html


MD Consult: Books: Ford: Clinical Toxicology: SEQUELAE

SEQUELAE

Secondary insults to the brain, lungs, and kidney are the main sequelae that result from barbiturate intoxication. Pulmonary infection, pulmonary edema, anoxic brain injury, and acute ischemic renal failure have all been identified as major contributing factors to morbidity and mortality.[19][37] Case reports of pulmonary embolism,[45] brachial plexus injuries,[23] and acute intestinal ischemia[5] illustrate that complications secondary to prolonged immobility are also potential complications. Recognition, anticipation, and prevention of potential complications, therefore, becomes an important aspect of the aggressive supportive care required in severe overdose cases.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/551.html


MD Consult: Books: Ford: Clinical Toxicology: REFERENCES

REFERENCES

1. Affi AA, Sacks ST, Lui VY: A cumulative prognostic index for patients with barbiturate, glutethimide and meprobamate intoxication. N Engl J Med 1971; 285:1497-1502.

2. Amitai Y, Degani Y: Treatment of phenobarbital poisoning with multiple dose activated charcoal in an infant. J Emerg Med 1990; 8:449-450.

3. Arndt KA, Mihm MC, Parrish JA: Bullae: A cutaneous sign of a variety of neurologic diseases. J Invest Dermatol 1973; 60:312-320.

4. Berg MJ, Berlinger WG, Goldberg MJ, et al: Acceleration of the body clearance of phenobarbital by oral activated charcoal. N Engl J Med 1982; 307:642-644.

5. Bernard F, Perdi JP, Lepape A, et al: Acute intestinal ischemia after voluntary drug poisoning [French]. Ann Fr Anest Rean 1991; 10(2):158-160.

6. Beveridge AW, Lawson AA: Occurrence of bullous lesions in acute barbiturate intoxication. BMJ 1965; 1:835-840.

7. Bloomer HA: A critical evaluation of diuresis in the treatment of barbiturate intoxication. J Lab Clin Med 1966; 67:898-905.

8. Carroll BJ: Barbiturate overdosage: Presentation with focal neurological signs. Med J Aust 1969; 1:1133-1135.

9. Clemmesen C, Nilsson E: Therapeutic trends in the treatment of barbiturate poisoning—The Scandinavian method. Clin Pharmacol Ther 1961; 2:220-229.

10. Coakley D, Thomas J: The ocular microtremor record as a potential procedure for establishing brain death. J Neurol Sci 1977; 31:199-205.

11. Danzl DF, Pozos RS, Hamlet MP: Accidental hypothermia. In: Auerbfach PS, ed. Wilderness Medicine: Management of Wilderness and Environmental Emergencies, . 3rd ed. St. Louis: Mosby; 1995:51-103.

12. Dunn C, Held JL, Spitz J, et al: Coma blisters: Report and review. Cutis 1990; 45:423-426.

13. Eckstein JW, Hamilton WK, McCammond JM: The effect of thiopental on peripheral venous tone. Anesthesiology 1961; 22:525-528.

14. Frankle WS, Pool-Wilson PA: Effects of thiopental on tension development, action potential, and exchange of calcium and potassium in rabbit ventricular myocardium. J Cardiovasc Pharmacol 1981; 3:554.

15. Frenia ML, Schauben JL, Wears RL, et al: Multiple-dose activated charcoal compared to urinary alkalinization for the enhancement of phenobarbitol elimination. Clin Toxicol 1996; 34:169-175.

16. Garella S, Lorch JA: Hemoperfusion for acute intoxications: Con Clin Toxicol 1980; 17:515-527.

17. Gary NE, Tresznewsky O: Barbiturates and a potpourri of other sedatives, hypnotics and tranquilizers. Heart Lung 1983; 12:122-126.

18. Gauthier H, Offenstadt G, Kaczmarek R, et al: Pattern of respiration in patients recovering from barbiturate overdose. Br J Anaesth 1982; 54:1041-1045.

19. Goodman JM, Bischel MD, Wagers PW, Barbour BH: Barbiturate intoxication: Morbidity and mortality. West J Med 1976; 124:179-186.

20. Greenblatt DJ, Allen MD, Harnatz JS, et al: Overdosage with pentobarbital and secobarbital: Assessment of factors related to outcome. J Clin Pharmacol 1979; 19:758-768.

21. Harris EA, Slawson KB: The respiratory effects of therapeutic doses of cyclobarbitone, triclofos and ethchlorvynol. Br J Pharmacol 1965; 24:214-222.

22. Hayden JW, Comstock EG: Use of activated charcoal in acute poisoning. Clin Toxicol 1975; 8:515.

23. Hsu JD: Brachial plexus injury following barbiturate overdose: Report of three cases with five-year follow-up. J Bone Joint Surg [Am] 1979; 61:1252-1253.

24. Iversen BM, Willassen Y, Bakke OM, et al: Assessment of barbiturate removal by charcoal hemoperfusion in overdose cases. Clin Toxicol 1979; 15:139-149.

25. Jacobsen D, Wiik-Larsen E, Dahl T, et al: Pharmacokinetic evaluation of hemoperfusion in phenobarbital poisoning. Eur J Clin Pharmacol 1984; 26:109-112.

26. Kaufman HH, Lynn J: Brain death. Neurosurgery 1986; 19:850-856.

27. Koffler A, Bernstein M, LaSette A, et al: Fixed-bed charcoal hemoperfusion—Treatment of drug overdose. Arch Intern Med 1978; 138:1691-1694.

28. Lindberg MC, Cunningham A, Lindberg NH: Acute phenobarbital intoxication. South Med J 1992; 85:803-807.

29. Linton AL, Luke RG, Briggs JD: Methods of forced diuresis and its application in barbiturate poisoning. Lancet 1967; 2:377-379.

30. Matthew H, Lawson AAH: Acute barbiturate poisoning—a review of two years experience. Q J Med 1966; 35:539-552.

31. McCarron MM, Schultze BW, Waldberg CB, et al: Short-acting barbiturate overdosage. JAMA 1982; 248:55-61.

32. Neuvonen PJ, Elonen E: Effect of activated charcoal on absorption and elimination of phenobarbitone, carbamazepine and phenylbutazone in man. Eur J Pharmacol Ther 1980; 6:823-827.

33. Osborn H, Goldfrank LR: Sedative-hypnotic agents. In: Goldfrank LR, Flomenbaum NE, et al ed. Toxicologic Emergencies, . 5th ed. Norwalk, CT: Appleton & Lange; 1994:787-804.

34. Pond S, Rosenberg J, Benowitz NL, et al: Pharmacokinetics of haemoperfusion for drug overdose. Clin Pharmacokinet 1979; 4:329-354.

35. Pond SM, Olson KR, Osterloh JD, Tong TG: Randomized study of the treatment of phenobarbital overdose with repeated doses of activated charcoal. JAMA 1984; 251:3104-3108.

36. Rabow LE, Russek SJ, Farb DH: From ion currents to genomic analysis: Recent advances in GABA receptor research. Synapse 1995; 21:189-274.

37. Rall TW: Hypnotics and sedatives. In: Gilman AG, Rall TW, Nies AS, Taylor P, ed. Goodman and Gilman’s The Pharmacological Basis of Therapeutics, . 8th ed. New York: Pergamon; 1990:345-382.

38. Reed CE, Driggs MF, Foote CC, et al: Acute barbiturate intoxication. Ann Intern Med 1952; 37:290-300.

39. Richter JA, Holtman JR: Barbiturates: Their in vivo effects and potential biochemical mechanisms. Prog Neurol 1982; 18:275-319.

40. Rosenberg J, Benowitz NL, Pond S: Pharmacokinetics of drug overdose. Clin Pharmacokinet 1981; 6:161-192.

41. Shubin H, Weil MH: The mechanism of shock following suicidal doses of barbiturates, narcotics, and tranquilizer drugs, with observations on the effect of treatment. Am J Med 1965; 38:853-863.

42. Silverman D, Saunders MG, Schwab , et al: Cerebral death and the electroencephalogram. JAMA 1969; 209:1505-1510.

43. Skovsted P, Price ML, Price HL: The effects of short-acting barbiturates on arterial pressure, preganglionic sympathetic activity and barostatic reflexes. Anesthesiology 1970; 33:10-18.

44. Strom J, Thisted B, Krantz T, et al: Self-poisoning treated in an ICU: Drug pattern, acute mortality and short-term survival. Acta Anaesth Scand 1986; 30(2):148-153.

45. Toscano J, Kussin PS, Samuelson W, et al: Pulmonary embolism complicating barbiturate overdose. Crit Care Med 1990; 18:777-778.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/552.html


MD Consult: Books: Ford: Clinical Toxicology: Chapter 69 - Benzodiazepines

Chapter 69 – Benzodiazepines

SUSAN E. FARRELL

Essentials
• | Central nervous system (CNS) depression: confusion, drowsiness, sedation, lethargy, stupor, low-grade coma without focal neurologic abnormalities.
• | Diminished psychomotor skills: decreased reaction times, slowed voluntary movements, motor retardation, hypotonia.
• | Anterograde amnesia and short-term memory impairment.
• | Cognitive impairment, dysarthria, ataxia, incoordination.
• | Mild cardiovascular and respiratory depressant effects secondary to CNS depression.

 INTRODUCTION

Since their introduction in the 1960s, benzodiazepines have become the most widely prescribed group of psychoactive drugs in therapeutic use. Introduced in 1963, diazepam is the most commercially successful drug of this class. Unlike older sedative-hypnotics, such as the barbiturates, chloral hydrate, glutethimide, and meprobamate, the benzodiazepines have a very high therapeutic index and their safety has enhanced their medical and psychiatric use.[42]

Benzodiazepines are beneficial for the treatment of anxiety, insomnia, phobias, and panic disorder syndromes.[18][19] Benzodiazepines have been used during the acute manic phase of bipolar disorder,[1] as adjunctive therapy in chronic pain syndromes,[8] for “jet lag,”[35] for neuroleptic-induced dystonias,[38] and in the management of muscle rigidity or spasm secondary to neuromuscular diseases and neuroleptic malignant syndrome. These drugs are the first line of therapy in the management of cocaine intoxication, sedative-hypnotic drug and ethanol withdrawal, and the control of agitation and muscle hyperactivity due to other sympathomimetics. Finally, benzodiazepines have an important role in rapid sequence intubation, conscious sedation, and the acute control of seizures.

Because of their widespread availability, benzodiazepines are subject to misuse, often as a secondary drug to diminish the unpleasant symptoms of stimulants or hallucinogens, or to self-treat withdrawal symptoms after the cessation of other depressant agents. Though their addictive potential is less than that of opioids, cocaine, or ethanol, benzodiazepines do induce physiologic tolerance and withdrawal symptoms on subsequent drug discontinuation. Benzodiazepines are common ingestants or co-ingestants in overdoses.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/553.html


MD Consult: Books: Ford: Clinical Toxicology: PHARMACOLOGY

PHARMACOLOGY

To some degree, all benzodiazepines have anxiolytic, muscle relaxant, sedative-hypnotic, amnestic, and anticonvulsant properties. They are less likely to induce significant respiratory depression or cardiovascular instability compared to many sedative-hypnotics, unless used with other CNS depressants. The potency and specificity of individual agents vary for each of the above-mentioned effects and account for the choice of certain benzodiazepines for specific disease states. For example, triazolam and temazepam are commonly used as hypnotic agents, alprazolam and lorazepam as anxiolytics, and clonazepam as a long-term antiepileptic.

Benzodiazepines also vary in rapidity of onset and duration of action, dependent on lipid solubility and the presence of active metabolites, respectively. The more lipid-soluble the agent, the more rapidly it crosses the blood-brain barrier and exerts its CNS depressant effect. Conversely, highly lipid-soluble agents also redistribute from the CNS to less well-perfused organs more rapidly, terminating their central effect. For example, midazolam has a more rapid onset of action than diazepam, which acts more rapidly than lorazepam. However, the duration of effect in the CNS is more prolonged for lorazepam because it redistributes more slowly than diazepam or midazolam. Duration of action may also be prolonged independent of the parent drug because of active metabolites, which are more slowly biotransformed. For example, flurazepam exerts a CNS depressant effect that is prolonged owing to its active metabolite, N-desalkylflurazepam. For these reasons, the duration of action of a benzodiazepine may not be related to the terminal elimination half-life of the individual drug. See Table 69–1 for a general overview of the benzodiazepines.

Table 69-1 -- Benzodiazepine Comparison
Benzodiazepine | Route of Administration | Half-Life (hr) | Active Metabolites | Diazepam 5 mg Equivalent | Special Uses | Adverse Effects
Alprazolam | PO | 9–15 | Hydroxyalprazolam | 0.25 mg | Antidepressant, anxiolytic, antipanic |
Clorazepate | PO | 50–80 | N-Desmethyldiazepam | 3.75 mg | Anticonvulsant, anxiolytic |
Chlordiazepoxide | PO, IV, IM | 5–15 | Desmethylchlordiazepoxide, oxazepam | 25 mg | Anxiolytic |
Clonazepam | PO | 24–56 | None | 2 mg | Anticonvulsant, antipanic |
Diazepam | PO, IV, IM | 30–60 | Desmethyldiazepam, oxazepam | 5 mg | Muscle relaxant, preanesthetic, anxiolytic, anticonvulsant | Daytime drowsiness
Flurazepam | PO | 50–100 | N-Hydroxyethylflurazepam, N-Desalkylflurazepam | 15 mg |  | Daytime drowsiness
Lorazepam | PO, IV, IM | 10–20 | None | 1 mg | Hypnotic, preanesthetic, anxiolytic, continuous sedation | Memory impairment, rebound insomnia
Midazolam | IV, IM | 1.5–2.5 | 1-Methylhydroxymidazolam | 2.5 mg | Preanesthetic, continuous sedation |
Oxazepam | PO | 5–10 | None | 30 mg | Anxiolytic |
Temazepam | PO | 7–17 | Oxazepam | (N/A) |  |
Triazolam | PO | 2–4 | 1-Methylhydroxytriazolam | 0.5 mg | Hypnotic | Memory impairment, early am awakening

Benzodiazepines are organic bases, consisting of a benzene ring fused to a seven-member diazepine ring. Substitutions at various sites on this ring confer variable potency to a particular agent.[34] The effects of these drugs are primarily due to their potentiation of γ-aminobutyric acid (GABA), a major inhibitory neurotransmitter in the CNS.

GABA receptors are located throughout the CNS in the basal ganglia, hippocampus, cerebellum, hypothalamus, and spinal cord.[11] GABA is believed to be involved in sleep induction, inhibition of neuroexcitation, modulation of anxiety, and memory formation. When it binds to its postsynaptic receptor, GABA facilitates the opening of chloride ion channels, allowing influx of chloride into the neuronal cell, thus hyperpolarizing the membrane potential and preventing or limiting the cell’s response to excitatory stimuli.

Benzodiazepines bind to a receptor that is adjacent to the GABA receptor. The benzodiazepine-GABA pharmacophore is a complex of heterogeneous receptor subunits that have been isolated and termed alpha, beta, gamma, delta, and rho subunits.[17] These subunits are arranged in various combinations, which confer more or less sensitivity and specificity of a receptor to individual benzodiazepine agents, depending on the location of a particular receptor within the CNS.

The most well characterized receptor combination consists of alpha, gamma, and beta subunits. When a benzodiazepine binds to its receptor site at the alpha-gamma subunit interface, it causes a conformational change in the receptor complex, enhancing the binding of GABA to its own receptor site on the beta subunit. Benzodiazepines potentiate GABA’s inhibitory effect by facilitating GABA binding and increasing the frequency of chloride ion channel opening, further hyperpolarizing the cell. It is important to note that the depressant effect of benzodiazepines is due to their interaction at this pharmacophore in conjunction with GABA. If the GABA concentration in the brain is not sufficient to allow GABA binding to its receptor site, the overall depressant effect of benzodiazepines is greatly limited. The pharmacologic profile of a particular benzodiazepine depends on the heterogeneity of the benzodiazepine-GABA receptor complex at which it is acting (especially that of the alpha subunit), and its location in the CNS.

In summary, the depressant effects of benzodiazepines are due to their potentiation of GABA inhibitory activity, clinically manifested as impaired psychomotor skills, cognitive dysfunction, short-term memory impairment, sedation, and low-grade coma. Tolerance to the CNS effects of benzodiazepines occurs over days to weeks, and has been hypothesized to occur over periods as short as hours. Acute tolerance, particularly to the sedative effects, may be due in part to the down-regulation of GABA-benzodiazepine receptor sensitivity. With chronic use, tolerance to the sedative and anticonvulsant effects arises from the down-regulation of both GABA-benzodiazepine receptor sensitivity and receptor synthesis.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/554.html


MD Consult: Books: Ford: Clinical Toxicology: CLINICAL PRESENTATION

CLINICAL PRESENTATION

The hallmark of acute benzodiazepine intoxication is sedation. CNS depression may range from mild drowsiness to lethargy to low-grade coma. Minimal cardiorespiratory instability is generally the rule.

Despite their marked safety profile, some degree of morbidity has been reported in relation to benzodiazepine overdose. In one review of 702 patients[16] admitted to an intensive care unit (ICU) with benzodiazepine overdose, patients with pure benzodiazepine overdose did not differ from those with mixed benzodiazepine overdose in the degree of coma or the length of ICU stay. However, patients with pure benzodiazepine overdose experienced hypotension less frequently and required airway intubation less often. The most common complication was aspiration pneumonia. Only two deaths in this series could be attributed primarily to benzodiazepines, and they resulted from fatal respiratory compromise and circulatory arrest. In general, deaths related to benzodiazepine overdose are very rare, but if benzodiazepines are ingested in combination with ethanol or other sedative-hypnotic agents, especially in the elderly or in patients with chronic obstructive pulmonary disease, the outcome may be fatal ( Table 69–2 ). Respiratory and cardiac arrest and hypotension are uncommon events that have also been reported after intravenous administration, usually in the setting of excessively rapid injection,[13] and especially in patients with pre-existing pulmonary or cardiac dysfunction.

Table 69-2 -- Clinical Presentation of Benzodiazepine Toxicity
Central Nervous System | Neuromuscular | Cardiovascular | Respiratory | Gastrointestinal
Drowsiness | Slowed voluntary movements | Mild depression in heart rate and blood pressure possible | Mild respiratory depression | Nausea
Nystagmus | Ataxia |  | Respiratory depression may be more pronounced after IV administration | Vomiting
Dysarthria | Hypotonia |  |  | Diarrhea
Sedation |  |  |  | Incontinence (all rare)
Impaired cognition |  |  |  |
Delirium |  |  |  |
Low-grade coma |  |  |  |
Rare cyclic coma |  |  |  |
Anterograde amnesia |  |  |  |

The physical examination is characterized by sedation without the presence of a classic toxicologic syndrome. The skin is neither very dry nor diaphoretic. Pupils are generally midposition and reactive. Nystagmus and disconjugate gaze may be present. Bowel sounds are usually present, but may be slightly diminished, and muscle tone tends to be decreased. The presence of a toxidrome should alert the examiner to other potential co-ingestants.

Rare, paradoxical “excitatory” effects of certain benzodiazepines have been reported, particularly with triazolam. In the 1970s and 1980s, adverse reactions occurring in elderly patients who used this drug were described as “dysinhibition” or “dyscontrol” reactions, characterized by unusual behavior such as hostility, rage, and aggression.[21][39] Further evaluation and subsequent reports have determined that unusual responses to triazolam or other benzodiazepines are probably related to the unmasking of a pre-existing psychopathologic disorder and pretreatment aggression and hostility.[31] These reactions, while interesting, are not at all prototypic for the usual clinical presentation of benzodiazepine overdose (see Table 69–2 ).

The clinical presentation of chronic benzodiazepine use is similar to that for acute intoxication, although it is less severe in nature. Of note are studies that have investigated cognitive defects and memory acquisition impairment in patients with long-term, chronic use of these sedatives.[46] These effects may not be reversible, even after discontinuation of the drug. Animal studies of fetal exposure to benzodiazepines are investigating the role of benzodiazepines in chronic interactions with GABA, particularly in regard to the development of certain areas of the brain.[41][47]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/555.html


MD Consult: Books: Ford: Clinical Toxicology: DIFFERENTIAL DIAGNOSIS

DIFFERENTIAL DIAGNOSIS

Benzodiazepines used alone do not cause profound coma, respiratory depression, or cardiovascular depression or instability when compared to other drug-induced causes of depressed CNS function. In addition, seizures and toxicologic syndromes are not part of the clinical picture of pure benzodiazepine overdose ( Table 69–3 ).

Table 69-3 -- Differential Diagnosis of Benzodiazepine Toxicity
Agent | Central Nervous System | Cardiovascular | Respiratory | Gastrointestinal | Other
Benzodiazepines | Pupils midposition, sedation to low-grade coma | Minimal CV depression | Minimal respiratory depression | N/A |
Barbiturates | Miosis (inconsistent), lethargy to profound coma | Myocardial depression, hypotension | Respiratory depression, apnea | N/A | Hypoglycemia, hypothermia, skin bullae
Chloral hydrate | Miosis, sedation | Myocardial sensitization to catecholamines; atrial and ventricular dysrhythmias, hypotension | Respiratory depression | GI irritation, nausea, vomiting, abdominal pain, hemorrhagic gastritis, perforation | Radiopaque tablets, hepatotoxicity, nephrotoxicity
Meprobamate | Euphoria, sedation | Hypotension, dysrhythmias | Respiratory depression, pulmonary edema | GI concretions possible |
Glutethimide | Mydriasis, prolonged or cyclic coma, psychosis, seizures possible | CV depression at high doses | Respiratory depression, apnea, excess bronchial secretions | Diminished bowel sounds | Anticholinergic properties, thermoregulatory dysfunction, skin bullae
Ethchlorvynol | Prolonged coma | Bradycardia, hypotension | Respiratory depression, noncardiogenic pulmonary edema | N/A | “Vinyl” odor, hypothermia, skin bullae possible
Opioids | Miosis, depression and coma; tremors, seizures with normeperidine and norpropoxyphene | Bradycardia, hypotension; dysrhythmias with norpropoxyphene | Depression, hypoventilation, noncardiogenic pulmonary edema | Vomiting, abdominal colic with withdrawal | Hypothermia, synthetics require high dose naloxone, adulterants, HIV risk with IVDA
Cyclic antidepressants | Mydriasis (inconsistent), agitation to lethargy, coma, seizures | Tachycardia, conduction defects, hypotension | Hypoventilation, pulmonary edema | Diminished bowel sounds | Anticholinergic properties
Neuroleptics | Miosis/midposition/or mydriasis, sedation, delirium, coma, seizures | Orthostatic hypotension, tachycardia, conduction defects, ventricular dysrhythmias | Mild respiratory depression, pulmonary edema | Diminished bowel sounds | Anticholinergic properties, thermoregulatory dysfunction, movement disorders, some agents radiopaque
Ethanol | Pupils midposition, initial euphoria, loss of inhibition; then sedation, incoordination, coma | Myocardial depression, bradycardia, dysrhythmias rare; hypotension | Respiratory depression at high doses | GI distress, vomiting, incontinence at high doses | Hypothermia, hypoglycemia, hepatotoxicity, malnutrition
Hypoglycemia | Pupils midposition or mydriasis, anxiety, tremulousness, irritability, delirium, coma, seizures | Tachycardia | Deep, heavy respirations; apnea | Dry mouth, nausea initially | Hypothermia, diaphoresis, focal neurologic abnormalities reported
IVDA, intravenous drug abuse.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/556.html


MD Consult: Books: Ford: Clinical Toxicology: LABORATORY STUDIES

LABORATORY STUDIES

Initial laboratory studies to assess toxicity include rapid serum glucose, pulse oximetry, and arterial blood gas measurements. Benzodiazepines do not cause significant acid-base or electrolyte abnormalities, but hypoglycemia as a cause of CNS depression should be ruled out, and adequacy of oxygenation and ventilation must be assessed. Plasma concentrations of individual benzodiazepine agents correlate poorly with the severity of CNS depression. Quantitative analysis of benzodiazepines is not rapidly available at most hospitals, and is of no significant benefit when making therapeutic decisions about patients with acute benzodiazepine overdose.[42] For example, the toxic level for diazepam is reported to be 5–20 μg/mL, although patients with serum concentrations within this range often display minimal clinical effects. Treatment should be guided by the history and physical examination of the intoxicated patient, and by any necessary laboratory measurements based on the clinical status of the patient during observation.

Qualitative screening of urine samples with rapid assays that determine the presence of benzodiazepines or their metabolites is available in most hospitals. These immunoassays employ radioimmunoassay or fluorescence polarization technology, usually standardized to detect oxazepam and benzodiazepines with a similar structure that cross-react immunologically with oxazepam. False-negative assays do occur, especially with lorazepam or the metabolites of clonazepam, alprazolam, or triazolam.[9][30][48] False-positive results have been reported when the metabolites of certain nonsteroidal anti-inflammatory drugs (oxaprozin, etodolac, fenoprofen calcium, naproxen sodium, tolmetin sodium) are present in the urine.[5][25][33] Because the acute care of patients with benzodiazepine intoxication is primarily supportive, the initial evaluation, diagnosis, and treatment should be based largely on physical examination and history. Laboratory assays for these sedative-hypnotics are not routinely necessary when the diagnosis is known or suspected. In cases of depressed consciousness of unknown cause, a positive urine screening test for benzodiazepines may confirm a previously unknown diagnosis.

Chest radiography should be performed if hypoxia or aspiration is suspected. Computed tomography (CT) of the head and a lumbar puncture should be considered if intracranial hemorrhage or infection is suspected.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/557.html


MD Consult: Books: Ford: Clinical Toxicology: TREATMENT

TREATMENT

The mainstay of general treatment for benzodiazepine overdose consists of supportive therapy, with attention to the adequacy of airway, breathing, and circulatory status. Respiratory support and mechanical ventilation should be provided as necessary. Gastrointestinal decontamination with one dose of activated charcoal (1 g/kg), is sufficient. Because benzodiazepines are commonly ingested with other drugs, the patient should be monitored for the development of toxicity from other more dangerous agents. Other causes of CNS depression should be sought, such as coexisting medical, surgical, or traumatic emergencies, including hypoglycemia, carbon monoxide poisoning, cerebrovascular accident, CNS infections, and head trauma.

Toxin-specific treatment for benzodiazepine toxicity consists of flumazenil, a specific benzodiazepine antagonist. Flumazenil is a 1,4-imidazobenzodiazepine that competitively binds at the benzodiazepine receptor, displacing a benzodiazepine from the site and reversing its potentiation of GABA effects in the CNS.[7][23][26] This antagonist is very lipid-soluble and crosses the blood-brain barrier quickly after intravenous administration, reversing benzodiazepine-induced sedation within 1 to 2 minutes. It also reverses the anxiolytic, anesthetic, muscle relaxant, and anticonvulsant effects of benzodiazepines. Partial antagonism has been reported to occur after the use of flumazenil. These reports involve mixed ingestions of CNS depressant drugs or inadequate dosing of flumazenil.[6] Finally, respiratory depression secondary to potent benzodiazepines may be incompletely reversed by flumazenil. In these cases, improvement in respiratory status is likely due to the improvement in patient alertness, while alveolar hypoventilation persists. Therefore, the use of flumazenil does not preclude the necessity of airway observation and support.

As a specific benzodiazepine antagonist, flumazenil has 100 per cent efficacy in the reversal of benzodiazepine-induced CNS depression. Its utility in the setting of benzodiazepine-induced anesthesia and sedation in short procedure units and intensive care units is accepted. However, the use of flumazenil in the setting of coma of unclear etiology or in the case of mixed drug ingestion has met with some debate.

The most consequential adverse effect of flumazenil administration is the induction of seizures, with the potential for cardiovascular compromise.[24] Reports of such events are uncommon and have often involved the use of flumazenil in patients with mixed ingestions, particularly cyclic antidepressants.

In 1991, animal and human studies evaluating the efficacy and safety of flumazenil, and case reports of adverse events, were reviewed.[10] Of 750 patients from 30 studies, the most frequently noted adverse effects were anxiety, agitation, nausea, sweating, and shivering. Five patients experienced seizures after receiving large bolus injections of flumazenil. Three of the five had taken large overdoses of tricyclic antidepressants. Of 497 patients in one study, eight serious events occurred in seven patients, including six seizures and two EKG abnormalities. Six of the seven patients had taken cyclic antidepressants, had a history of seizure disorder, or had the presence of jerking movements prior to the administration of flumazenil. A 1992 study evaluated patients who had experienced seizures temporally related to the administration of flumazenil.[43] Seizures occurred most commonly in patients who had ingested epileptogenic agents, particularly cyclic antidepressants. Seizures were also reported in patients taking benzodiazepines therapeutically as anticonvulsants, in patients with chronic use of benzodiazepines who developed withdrawal after flumazenil administration, and in patients with medically induced seizures that were being suppressed by benzodiazepines.

In an attempt to develop clinical guidelines for the safe and effective use of flumazenil in suspected benzodiazepine overdose, Gueye et al created criteria to classify patients as low-risk and non-low-risk, based on patient history, physical examination, and EKG abnormalities.[14] They retrospectively reviewed 35 cases of suspected overdose in which flumazenil was administered. Despite a limited number of patients who met all of the criteria for low risk, these criteria would have successfully excluded all patients who experienced adverse events after flumazenil.

The dose of flumazenil is 0.5–5 mg in adults, and 0.005–0.2 mg/kg in children, infused over 3–5 minutes. Incremental dosing in small, titrated amounts of 0.05–0.1 mg infused slowly over several minutes may produce adequate arousal and reverse respiratory depression, while limiting the risk of adverse events and obviating the need for a larger dose. The half-life of flumazenil is 57 minutes, and resedation commonly occurs after single doses. Flumazenil may be given by constant intravenous infusion at a rate of 0.1–0.3 mg/kg/hour. Continuous infusion of flumazenil has been reported to be beneficial in cases of small children with significant benzodiazepine-induced CNS and respiratory depression.[45]

In summary, flumazenil is an antidote that reverses the CNS and respiratory depressant effects of benzodiazepines. Its use may avert airway intubation, and when used as an infusion, it may maintain arousal, while limiting airway compromise. Although the situation has not been studied, in the proper setting, the use of flumazenil could potentially shorten ICU stay. In selected patients who are at low risk for adverse events after administration of flumazenil, its use may assist in the diagnosis of coma of unclear etiology. However, the use of flumazenil should not replace appropriate primary supportive care of the poisoned comatose patient. In the presence of hypoxia, hypotension, and dysrhythmias, flumazenil is contraindicated. Adverse events associated with flumazenil occur commonly in patients who have ingested proconvulsant agents, particularly cyclic antidepressants. Flumazenil should not be used in patients with a history of such an ingestion, or those with evidence of abnormal neurologic findings, including myoclonic jerking, or in those with altered vital signs or EKG conduction abnormalities. In these patient populations, flumazenil is contraindicated, as the risk of seizures outweighs the potential benefit. Other side effects of flumazenil include dizziness, flushing, anxiety, and headache. Increased intracranial pressure (ICP) has been reported to occur in head-injured patients who receive flumazenil, and the presence of elevated ICP is another contraindication to flumazenil administration. Finally, excessively large doses and overly rapid infusion of flumazenil increase the risk of adverse side effects ( Table 69–4 ).

Table 69-4 -- Treatment of Benzodiazepine Toxicity
1. Airway
Suction
Check gag reflex
Evaluate posterior tongue displacement
Intubate if necessary
2. Breathing
Determine hypoventilation, hypercarbia
Assess oxygenation
Assess possible aspiration
Intubation with mechanical ventilation if necessary
3. Circulation
Assess volume depletion or vasodilation
Fluid and dopamine if necessary
4. Other
Assess hypoglycemia
Activated charcoal
Assess other causes of coma
5. Flumazenil
Indications: history of benzodiazepine overdose
Contraindications: (a) history of seizures, (b) chronic use of benzodiazepine and potential for withdrawal, (c) suspected co-ingestion of epileptogenic agent, e.g., cyclic antidepressant, phenothiazine, cocaine
Dose:
Adults: slowly titrate up to 0.5–5 mg
Children: slowly titrate to 0.005–0.2 mg/kg

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/558.html


MD Consult: Books: Ford: Clinical Toxicology: DISPOSITION

DISPOSITION

Owing to the acute tolerance of the benzodiazepine receptor to the drug effect, and the redistribution from the CNS to the peripheral compartment, the termination of clinical effects and subsequent improvement in arousal and awakening occur within 12 to 36 hours in most patients.[12] Coma may be prolonged in elderly patients because of age-related changes in benzodiazepine pharmacokinetics, including increased volume of distribution and decreased hepatic clearance of certain benzodiazepines, such as diazepam and chlordiazepoxide.

In studies of pure benzodiazepine ingestion, hospital admission is rarely, if ever, required.[3][37] After administration of activated charcoal and a 4- to 6-hour period of observation, most patients may be safely discharged if they are cleared psychiatrically. Patients with persistent or profound CNS depression, cardiovascular or respiratory compromise, or a history of taking co-ingestants having potential delayed significant toxicity should be admitted to the appropriate hospital setting. Patients who receive flumazenil should be observed for at least 2 to 4 hours for recurrent sedation. Patients who are discharged from the emergency department may follow up with their primary care provider or psychiatrist.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/559.html


MD Consult: Books: Ford: Clinical Toxicology: SEQUELAE

SEQUELAE

Once the patient has been medically cleared, the sequelae following acute benzodiazepine ingestion are not common nor are they serious. Patients may experience apathy, depression, and motor retardation for several hours after acute ingestion. Sequelae after long-term use of benzodiazepines are the subject of study, as persistent cognitive defects, impaired delayed recall, and learning abnormalities have been reported. Persistent deficiencies in verbal memory, learning, and psychomotor abilities have been reported, especially in elderly patients who have been detoxified from benzodiazepines.[40]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/560.html


MD Consult: Books: Ford: Clinical Toxicology: SPECIAL SITUATIONS: BENZODIAZEPINE WITHDRAWAL

SPECIAL SITUATIONS: BENZODIAZEPINE WITHDRAWAL

Physiologic dependence on benzodiazepines does occur and is characterized by increasing drug doses necessary to achieve the same pharmacologic effect and the presence of withdrawal symptoms on decreasing or discontinuing the drug. Tolerance to benzodiazepines develops rapidly as a result of down-regulation of benzodiazepine-GABA receptors, probably because of decreased receptor synthesis during chronic administration.[22][27] In the United Kingdom, 15 to 33 per cent of patients reported experiencing benzodiazepine withdrawal symptoms when decreasing their dose.[50] Risk of dependence is related to the use of high-potency benzodiazepines, prolonged duration of high-dose use, previous drug use, and personality predisposition to dependence.[15] However, physiologic dependence may also occur after prolonged use (greater than 3 months) of benzodiazepines at appropriate and therapeutic doses.

The onset and severity of benzodiazepine withdrawal symptoms are dependent on the potency and half-life of the individual agent. Symptoms may occur after overly rapid dose tapering or abrupt discontinuation. Withdrawal symptoms due to long-acting benzodiazepines, such as diazepam, tend to appear in 3 to 7 days after the last dose, and may persist for weeks.[32][49] Short-acting benzodiazepines lose their pharmacologic effect more rapidly, and withdrawal symptoms may occur within 24 hours after the last dose. Compared to that of their long-acting counterparts, abrupt withdrawal from short-acting benzodiazepines tends to be more severe, but less prolonged.[4][29][42]

Clinically, the syndrome of benzodiazepine withdrawal is similar to that of ethanol or other sedative-hypnotic withdrawal. Symptoms are referable to neuronal excitation unopposed by benzodiazepine-enhanced GABA tone. Anxiety, apprehension, insomnia, agitation, psychosis, tremor, nausea, vomiting, diaphoresis, fever, seizures, and death have been reported.[2][20][36] Additional symptoms include restlessness, myalgias, paresthesias, hyperacusis, and tinnitus.

Treatment of benzodiazepine withdrawal consists of reinstitution of long-acting benzodiazepines, such as diazepam, and gradual tapering of the dose over several weeks under the supervision of a physician.[44] Patients presenting to an emergency department with acute withdrawal after benzodiazepine discontinuation should be loaded with diazepam intravenously in doses sufficient to ameliorate the unpleasant symptoms and prevent seizures. In cases of severe agitation, 20 mg/hour or greater may be required. These patients should be admitted to a monitored setting until stabilized and ready to begin a gradual taper. Benzodiazepine tapering should be instituted with a long-acting agent, such as diazepam. Diazepam should be substituted for the patient’s current benzodiazepine at an equivalent dose, and then tapered gradually over 6–8 weeks. Withdrawal and benzodiazepine detoxification may be managed on an outpatient basis, but require patient motivation and behavioral therapy for dependence syndromes. Fetal exposure to benzodiazepines can induce fetal tolerance and neonatal withdrawal similar to that of neonatal opiate withdrawal, characterized by irritability, tremors, increased muscle tone, tachypnea, and vomiting.[44] Treatment of neonatal benzodiazepine withdrawal may be accomplished with barbiturates.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/561.html


MD Consult: Books: Ford: Clinical Toxicology: REFERENCES

REFERENCES

1. Anonymous : Practice guidelines for the treatment of patients with bipolar disorder. Am J Psychiatry 1994; 151(12):1.

2. Breier A, Charney DS, Nelson JCP: Seizures induced by abrupt discontinuation of alprazolam. Am J Psychiatry 1984; 141:1606.

3. Busto U, Kaplan HL, Sellers EM: Benzodiazepine-associated emergencies in Toronto. Am J Psychiatry 1980; 137:224.

4. Busto U, Sellers EM, Naranjo CAP: Withdrawal reaction after long-term therapeutic use of benzodiazepines. N Engl J Med 1986; 315:854.

5. Camara PD, Audette L, Velletri K, et al: False-positive immunoassay results for urine benzodiazepine in patients receiving oxaprozin. Clin Chem 1995; 41(1):115.

6. Chern CH, Chern TL, Hu SC, et al: Complete and partial response to flumazenil in patients with suspected benzodiazepine overdose (letter). Am J Emerg Med 1995; 13(3):372.

7. Darragh A, Lambe R, Scully M, et al: Investigation in man of the efficacy of a benzodiazepine antagonist, Ro15–1788. Lancet 1981; 2:8.

8. Dellemijn PLI, Fields HL: Do benzodiazepines have a role in chronic pain management?. Pain 1994; 57:137.

9. Fraser AD: Urinary screening for alprazolam, triazolam and their metabolites with the EMIT d.a.u. benzodiazepine metabolite assay. J Anal Toxicol 1987; 11:263.

10. Geller E, Crome P, Schaller MD, et al: Risks and benefits of therapy with flumazenil (Anexate) in mixed drug intoxications. Eur Neurol 1991; 31:241.

11. Goodchild CS: GABA receptors and benzodiazepines. Br J Anaesth 1993; 71:127.

12. Greenblatt DJ, Allen MD, Noel BJ, et al: Acute overdosage with benzodiazepine derivatives. Clin Pharmacol Ther 1977; 21:497.

13. Greenblatt DJ, Koch-Weser J: Adverse reactions to intravenous diazepam: A report from the Boston Collaborative Drug Surveillance Program. Am J Med Sci 1973; 266:261.

14. Gueye PN, Hoffman JR, Taboulet P, et al: Empiric use of flumazenil in comatose patients: Limited applicability of criteria to define low risk. Ann Emerg Med 1996; 27:730.

15. Higgit AC, Lader MH, Fonagy P: Clinical management of benzodiazepine dependence. BJM 1985; 291:688.

16. Hojer J, Baehrendtz S, Gustafsson L: Benzodiazepine poisoning: Experience of 702 admissions to an intensive care unit during a 14 year period. J Intern Med 1989; 226:117.

17. Hollister LE: Benzodiazepines—An overview. Br J Clin Pharmacol 1981; 11:117S.

18. Jefferson JW: Social phobia: A pharmacologic treatment overview. J Clin Psychiatry 1995; 56(suppl 5):18.

19. Johnson MR, Lydiard RB, Ballenger JC: Panic disorder pathophysiology and drug treatment. Drugs 1995; 49(3):328.

20. Lader M, Peturrson H: Long-term effects of benzodiazepines. Neuropharmacology 1983; 22:527.

21. Laux G, Puryear D: Benzodiazepine—Misuse, abuse and dependency. Am Fam Physician 1984; 30:139.

22. Livingston MG: Benzodiazepine dependence. Br J Hosp Med 1994; 51(6):281.

23. Longmire AW, Seger DL: Topics in clinical pharmacology: Flumazenil, a benzodiazepine antagonist. Am J Med Sci 1993; 306(1):49.

24. Marchant B, Wray R, Leach A, Nama M: Flumazenil causing convulsions and ventricular tachycardia. BMJ 1989; 299:860.

25. Matuch-Hite T, Jones P, Moriarity J: Interference of oxaprozin with benzodiazepines via enzyme immunoassay technique [Letter]. J Anal Toxicol 1995; 19(2):130.

26. McGonical P, Schofield CN: Antagonists to the benzodiazepines. Br Dent J 1984; 157:392.

27. Miller LG: Chronic benzodiazepine administration: From the patient to the gene. J Clin Pharmacol 1991; 31:492.

29. Owen RT, Tyler P: Benzodiazepine dependence: A review of the evidence. Drugs 1983; 25:385.

30. Package insert: Abuscreen-radioimmunoassay for benzodiazepines, Nutley, NJ, Roche Diagnostic Systems, July 1987.

31. Palmer GC: Use, overuse, misuse and abuse of benzodiazepines. Ala J Med Sci 1978; 15:383.

32. Peturrson H, Lader MH: Withdrawal from long-term benzodiazepine treatment. BMJ 1981; 283:643.

33. Pulini M: False-positive benzodiazepine urine test due to oxaprozin [Letter]. JAMA 1995; 273(24):1905.

34. Rail TW: Hypnotics and sedatives. In: Goodman LS, Gilman A, Rail TW, et al ed. Goodman and Gilman’s The Pharmacological Basis of Therapeutics, . 8th ed. New York: Pergamon Press; 1990:346.

35. Redfern P, Minors D, Waterhouse J: Circadian rhythms, jet lag, and chronobiotics: An overview. Chronobiol Int 1994; 11(4):253.

36. Relkin R: Death following withdrawal of diazepam. NY State Med J 1966; 66:1770.

37. Robins AH: The other side of the benzodiazepines. S Afr Cont Med Educ 1984; 2:43.

38. Rosebush PI, Mazurek MF: Do benzodiazepines modify the incidence of neuroleptic-induced dystonia? [Letter]. Am J Psychiatry 1993; 150(3):528.

39. Rothschild AJ: Disinhibition, amnestic reactions, and other adverse reactions secondary to triazolam: A review of the literature. J Clin Psychiatry 1992; 53(12 suppl):69.

40. Rummans TA, Davis LJ, Morse RM, Ivnik RJ: Learning and memory impairment in older, detoxified, benzodiazepine-dependent patients. Mayo Clin Proc 1993; 68:731.

41. Schlumpf M, Parmar R, Butikofer EE, et al: Delayed developmental neuro- and immunotoxicity of benzodiazepines. Arch Toxicol 1995; 17(suppl):261.

42. Sellers EM: Anxiolytics, hypnotics, and sedatives. New York, Oxford University Press, 1985.

43. Spivey WH: Flumazenil and seizures: Analysis of 43 cases. Clin Ther 1992; 14(2):292.

44. Smith DE, Wesson DR: Benzodiazepine dependency syndromes. Lancaster, MTP Press, 1985.

45. Sugarman JM, Paul RI: Flumazenil: A review. Pediatr Emerg Care 1994; 10(1):37.

46. Tata PR, et al: Lack of cognitive recovery following withdrawal from long-term benzodiazepine use. Psychol Med 1994; 24:203.

47. Thadani PV: Biological mechanisms and perinatal exposure to abused drugs. Synapse 1995; 19:228.

48. Weddington WW, Carney AC: Alprazolam abuse during methadone maintenance therapy [Letter]. JAMA 1987; 257:3363.

49. Woods JH, Winger G: Current benzodiazepine issues. Psychopharmacology 1995; 118:107.

50. Wright N, Caplan R, Payne S: Community survey of long term daytime use of benzodiazepines. BMJ 1994; 309:27.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/562.html


MD Consult: Books: Ford: Clinical Toxicology: Uncited reference

Uncited reference

Murphy SM, Owen RT, Tyrer PJ: Withdrawal symptoms after six weeks’ treatment with diazepam. Lancet 1984; 2:1389.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/563.html


MD Consult: Books: Ford: Clinical Toxicology: Chapter 70 - Withdrawal Syndromes

Chapter 70 – Withdrawal Syndromes

CALVIN CHIANG PAUL M. WAX

Essentials
• | Clinically well-defined withdrawal syndromes are associated with abstinence that follows chronic use of sedative hypnotics and opiates.
• | Less well-defined abstinence syndromes are associated with withdrawal from caffeine, nicotine, and cocaine.
• | Sedative hypnotic withdrawal is characterized by sympathetic stimulation (tachycardia, hypertension, tremors, mydriasis, and diaphoresis) that may progress to seizures and delirium.
• | Opioid withdrawal is characterized by nausea and vomiting, diarrhea, yawning, lacrimation, rhinorrhea, piloerection, and mydriasis. It is not associated with seizures, fever, or altered mental status.

 INTRODUCTION

Withdrawal syndromes can be a vexing clinical problem for the emergency physician. Difficulties arise in diagnosing the withdrawal syndrome. Many patients will deny significant ethanol and opioid use. Patients withdrawing from ethanol may present with significant alterations in mental status, either from the withdrawal syndrome or due to other comorbid conditions, that prohibit the elucidation of ethanol use. Additionally, patients suffering from the effects of withdrawal may present with a spectrum of signs and symptoms that may be confused with other illnesses. However, a high index of clinical suspicion, urgent and appropriate treatment, and close observation will prevent most of the serious complications associated with withdrawal syndromes.

Withdrawal syndromes are most commonly seen in patients who use ethanol, sedative-hypnotic agents, or opioids on a chronic basis. The most severe withdrawal symptoms are usually associated with ethanol and other sedative-hypnotic agents. Withdrawal from these sedative agents can produce life-threatening problems. The withdrawal syndrome associated with opioid abstinence is generally not life-threatening. The severity of a withdrawal syndrome is affected by multiple factors, including the particular agent or agents that have been abused, the length of abuse, and the length of time since the last use of such agents. Additionally, it is not uncommon for a complicating illness to cause a reduction in substance use and thus trigger a withdrawal syndrome. Ethanol-related gastritis, pancreatitis, or head trauma will lead to a reduction in ethanol intake. Various medical and surgical illnesses—such as pneumonia, myocardial infarction, injury due to motor vehicle accidents or falls, and surgical emergencies—may lead to hospitalization, decreased intake, and withdrawal.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/564.html


MD Consult: Books: Ford: Clinical Toxicology: DRUG CLASSES

DRUG CLASSES

Sedative-Hypnotic Drugs

Ethanol Withdrawal

The earliest known mention of ethanol has been dated to Babylonian times. Ethanol has been used for medicinal, social, and religious purposes. Alcoholic beverages are usually initially created by the fermentation of sugars found in grains and fruits by yeast. The concentration of ethanol is often augmented by distillation. Ethanol is frequently abused with a high cost to society.[3]

Delirium tremens, the most severe form of ethanol withdrawal, was described as early as 1813 by Thomas Sutton. However, ethanol abstinence and withdrawal symptoms were not associated with one another until the 1950s with the work of Victor and Adams[73] and confirmed by Isbell et al.[36] Since that time, the ethanol withdrawal syndrome has become a well-defined clinical syndrome.

Ethanol is an odorless, colorless liquid at room temperature. Absorption of ethanol through the gastrointestinal tract is rapid, reaching peak levels 30–90 minutes after ingestion, although complete absorption may take up to 6 hours.[26] Complete absorption may be delayed by several factors, including amount of liquid and food ingested and gastric motility.[33] Certain medications such as cimetidine increase blood ethanol concentrations.[61]

Ethanol is oxidized by alcohol dehydrogenase into acetaldehyde, which is subsequently converted to acetate by aldehyde dehydrogenase. Most ethanol oxidation is performed by hepatic alcohol dehydrogenase; however, gastric alcohol dehydrogenase has been shown to be very important in the first-pass metabolism of ethanol, and inhibition of gastric alcohol dehydrogenase will increase blood ethanol concentration.[61] With chronic use, ethanol induces the cytochrome P-450 hepatic microsomal enzyme system, which can produce highly toxic metabolites and free radicals. These metabolites further contribute to the toxic effects of ethanol.[41]

Pathophysiology

The precise etiology for ethanol withdrawal is unknown. Several mechanisms have been postulated. One current hypothesis was derived from observations regarding the severe sympathetic overdrive state seen in this disorder. Ethanol withdrawal is characterized by intense autonomic stimulation and is associated with a significant release of norepinephrine in the central nervous system. Many of the withdrawal symptoms may be due to excess catecholamines that result in part from a compensatory mechanism that develops with chronic ethanol use. Normally, presynaptic α2-adrenergic receptors function by inhibiting the release of norepinephrine. Diminished sensitivity of these receptors may be responsible for the increased catecholamines found in ethanol withdrawal.[42] The effectiveness of clonidine in controlling some of the symptoms supports this hypothesis.[6] Additionally, these compensatory mechanisms are normally counteracted by the depressant effects of ethanol. Withdrawal of these depressant effects may result in unopposed sympathetic stimulation.

A second theory invokes the apparent decrease in GABA activity found in chronic ethanol abusers.[1] GABA is an inhibitory neurotransmitter that is modulated by benzodiazepines. Ethanol enhances GABA’s inhibitory effect by interacting with the GABAA receptor complex, potentiating inhibitory GABA receptor function by inducing chloride flux through the chloride channels of the benzodiazepine receptor complex.[12][28] Ethanol withdrawal has multiple effects on GABA, including reduced sensitivity to GABA inhibition and binding to GABA receptors. Ethanol’s enhancing effect on chloride flux is lost, resulting in a decrease in GABA activity.[19] In addition, up-regulation in glutamate receptors may also contribute to the neurologic stimulation associated with ethanol withdrawal by increasing calcium flux through these receptors.[18]

Other mechanisms contributing to ethanol withdrawal syndrome have been postulated, including increased dopaminergic transmission contributing to ethanol withdrawal hallucinations,[18] zinc deficiency,[47] hypomagnesemia, abnormal hypothalamic-pituitary-thyroid axis function, and hormonal imbalance.[5]

Finally, patients who undergo several episodes of ethanol withdrawal tend to have worsening symptoms with each episode. Subsequent episodes of withdrawal appear to sensitize the patient to these symptoms over time. This phenomenon is known as “kindling.”[42]

Clinical Presentation

Clinical presentation of ethanol withdrawal was initially described as four distinct stages by Victor and Adams[73] consisting of tremulousness, seizures, hallucinations, and delirium. However, the range of symptoms is more consistent with a continuum, extending from very subtle (e.g., mild anxiety) to blatant (e.g., agitated delirium) manifestations. Symptoms from ethanol withdrawal usually manifest within 6–8 hours of the last consumption of ethanol, and symptoms can start even though the patient still has a blood ethanol level above 100 mg/dL; the level is usually lower than the patient’s base line. Earlier and milder symptoms include tremor, anxiety, and tachycardia. As the illness progresses and symptoms worsen, hypertension, severe anxiety, and seizures develop. Hallucinations, extreme restlessness, and hyperpyrexia signify severe withdrawal symptoms. Delirium tremens represents the most severe state of withdrawal, and is manifested by an agitated delirium and pronounced sympathetic overdrive, eventually leading to complete cardiovascular collapse.

Early symptoms of ethanol withdrawal are hyperadrenergic in nature and include tachycardia, tachypnea, hypertension, tremor, and hyperreflexia. The acute onset of tremulousness or “the shakes” is often the principal complaint of the patient; tachycardia with tremor may be the initial presenting signs on arrival to the emergency department. In some cases, the tremor may not be apparent, although the patient may feel quite “shaky inside.” Anxiety and insomnia are often prominent symptoms. Nausea, vomiting, and anorexia can also occur.

Mild ethanol withdrawal is associated with a clear sensorium, although some patients are disoriented to time. In the majority of these patients, symptoms peak by 24 to 36 hours, and severe complications do not develop. However, as many as 20–25 per cent of untreated patients will progress to worsening withdrawal manifestations, including seizures and hallucinations. Delirium tremens, the most severe withdrawal state, occurs in fewer than 5 per cent of cases of ethanol withdrawal.[40] Unfortunately, it is very difficult to predict which patients will progress.[46]

Seizures, or “rum fits,” are another early presenting symptom of ethanol withdrawal. Although controversy continues, ethanol is not a proconvulsant.[62] Seizure activity without significant autonomic manifestations occasionally heralds the onset of the withdrawal syndrome. In other cases, the patient will already be quite jittery and tachycardic prior to the initial seizure. Withdrawal seizures are usually generalized tonic-clonic seizures and are self-limited. Although a brief flurry of seizures occasionally occurs, multiple recurrent seizures and status epilepticus are unusual in patients who are withdrawing, and such developments should prompt evaluation for another cause. Patients with an underlying seizure disorder usually worsen with ethanol use.[28] Historically, untreated patients presenting with ethanol-related seizures were more likely to progress to delirium tremens than were those who presented with tremulousness alone.

Hallucinations in the patient with an intact sensorium are relatively common manifestations of ethanol withdrawal. The hallucinations are often visual, although auditory hallucinations occur in about 20 per cent of cases. Visual hallucinations of crawling bugs are common.[72] Tactile and olfactory hallucinations are rare. Hallucinations usually last up to 3 days. Some patients undergoing ethanol withdrawal will present with auditory hallucinations, often of a persecutory nature, without any concomitant symptoms of sympathetic excess. This particular presentation is known as acute alcoholic hallucinosis and may be misdiagnosed as a functional psychosis.[66][71] Acute alcoholic hallucinosis occasionally lasts for months.[66]

Confusion, obtundation, and delirium are the hallmarks of delirium tremens and usually develop 3 to 7 days after cessation of ethanol. Delirium tremens represents the most malignant form of ethanol abstinence and has a much higher morbidity and mortality rate, especially when associated with hyperpyrexia. Unlike other ethanol withdrawal presentations, patients with delirium tremens present with significant clouding of the sensorium. Severe psychomotor agitation is present, and patients commonly and characteristically pick at their bedclothes. Global confusion, unintelligible speech, and extreme restlessness may be present, and physical restraints are often required in the initial approach to gain control over these patients. Rhabdomyolysis causing renal damage is not uncommon and is primarily attributable to the elevated temperature and severe agitation. A severe hyperadrenergic state usually accompanies delirium tremens and is manifested by tachycardia, profuse diaphoresis, hypertension, and dehydration that, if untreated, ultimately lead to cardiovascular collapse.[67] The hemodynamic instability, in conjunction with the complications of hyperpyrexia and agitation, are the main causes of morbidity and death. The mortality rate from delirium tremens was previously as high as 35 per cent prior to World War II.[49] The current mortality rate from delirium tremens is less than 5 per cent owing to better recognition and treatment.[58]

Differential Diagnosis

Many other illnesses present with symptoms similar to those seen with ethanol withdrawal ( Table 70–1 ). Withdrawal from other sedative hypnotic agents such as benzodiazepines presents with similar symptoms, albeit with a different time course. Intoxication from cocaine, amphetamines, and monoamine oxidase inhibitors will produce massive sympathetic surge and present in a similar fashion. Anticholinergic drug overdose also cause tachycardia, agitation, and hyperpyrexia. Phencyclidine and LSD (lysergic acid diethylamide) also cause hallucinations and delirium.

Table 70-1 -- Differential Diagnosis of Ethanol and Sedative-Hypnotic Withdrawal Manifestations
 | Tremors | Seizures | Hallucinations | Delirium
Withdrawal syndrome intoxications | Barbiturates | Opioids (neonates) |  |
 | Caffeine | Amphetamines | Amphetamines | Amphetamines
 | Lithium | Anticholinergics | Anticholinergics | Anticholinergics
 | Theophylline | Cocaine | Cocaine | Cocaine
 | Cyclic antidepressants | Organophosphates | Ergot | LSD
 | Mercury | Phencyclidine | LSD (lysergic acid diethylamide) | Phencyclidine
 | β-Adrenergic agonists | Theophylline | Mescaline |
 | Cocaine | Salicylates | Peyote |
 | Amphetamines | Cyclic antidepressants | Phencyclidine |
 | Phencyclidine | Monoamine oxidase inhibitor overdose/drug interaction | Ketamine |
 |  | Nicotine | Psilocybin |
 |  | Organochlorines | Cyclic antidepressants |
 |  | Hyperosmolar state | Belladonna alkaloids |
 |  |  | Mushrooms: psilocybin, muscarine, ibotenic acid/muscimol |
Metabolic | Hypoglycemia | Hypoglycemia | Hypoglycemia | Hyperglycemia
 | Thyroid storm | Hypoxia | Hypoxia | Hypoglycemia
 | Pheochromocytoma | Renal failure |  | Hypocalcemia
 | Liver failure |  |  | Hypoxia
 |  |  |  | Thyroid storm
 |  |  |  | Wernicke syndrome
Central nervous system | Cerebellar stroke | Bleed | Bleed | Bleed
 |  | Encephalitis | Encephalitis | Encephalilits
 |  | Mass | Mass | Mass
 |  | Seizure disorder | Seizure disorder | Seizure disorder
 |  | Stroke | Infection | Trauma
 |  | Trauma |  |
Other Causes | Parkinsonism | Psychiatric-pseudoseizures | Psychiatric | Psychiatric
 |  | Heat stroke | Heat stroke | Heat stroke
 |  |  | Porphyria |

Patients with neuroleptic malignant syndrome present with hyperthermia, alteration in mental status, muscle rigidity, and symptoms of autonomic instability, including hyper- and hypotension, tachycardia, and diaphoresis. A history of haloperidol or other neuroleptic use is a major distinguishing factor. Serotonin syndrome can present in a similar fashion. Again, a history of selective serotonin receptor inhibitor overdose[38] or the use of two or more drugs that increase central nervous system (CNS) serotonin levels[63] lends support to this diagnosis.

Central nervous system illnesses must be considered in the differential diagnosis of ethanol withdrawal. Mass lesions, cerebrovascular accidents, traumatic head injury, meningitis, and encephalitis can present with seizures, hallucinations, or delirium. Head injury is more common in the alcoholic patient, partially because of the frequent intoxicated state. Pre-existing idiopathic epilepsy and post-traumatic epilepsy may be the actual cause of a seizure in a patient who abuses ethanol. Poor anticonvulsant compliance often contributes to the likelihood that these patients will present with seizures.

Metabolic causes such as hypoglycemia and hypocalcemia and acute renal failure cause some symptoms similar to those seen with ethanol withdrawal. Patients with thyroid storm present with tachycardia, fever, and delirium.

Ethanol intoxication can cause clouding of the sensorium, but symptoms should resolve as the ethanol level diminishes. Patients with underlying psychiatric disorders can present with bizarre behavior that may mimic the seizures and hallucinations associated with ethanol withdrawal. However, these disorders generally do not cause either the delirium or the severe autonomic derangements that are common with ethanol withdrawal.

 Laboratory Findings

The patient with ethanol withdrawal often has significant laboratory abnormalities. Minimal laboratory testing includes serum electrolytes, glucose, blood urea nitrogen, creatinine, and hemoglobin. A complete blood count may reveal thrombocytopenia, and the red blood cell indices may offer clues to the etiology of an anemia. A low serum bicarbonate should prompt a search for alcoholic ketoacidosis or other causes of metabolic acidosis. Hypoglycemia may be present because of poor oral intake, depleted hepatic glycogen stores, or the shunting of pyruvate to lactate due to increases in the NADH:NAD redox ratio. A measurable ethanol level does not preclude alcohol withdrawal. In nutritionally depleted patients, magnesium and phosphorus levels may reveal deficiencies requiring supplementation, although a normal serum magnesium level does not rule out total body magnesium deficiency. Further testing is dictated by the clinical presentation. Psychomotor agitation can result in elevated creatine phosphokinase and myoglobin levels. Liver function tests may uncover an alcoholic hepatitis. In patients who present with an altered mental status or fever, other CNS emergencies such as intracranial hemorrhage and meningitis or encephalitis need to be considered and ruled out with a head computed tomography (CT) scan and lumbar puncture. Urine drug screens are rarely helpful, and should be used only if the clinical symptoms are thought to be due to some other ingested substance.

 Treatment

Gaining control of the agitated patient is essential for medical evaluation as well as to prevent injury to patient and staff. Physical restraints followed by chemical restraints may be required to establish control. Hypoxia and hypoglycemia should be quickly evaluated using pulse oximetry and bedside glucose check. The airway should be managed appropriately, and supplemental oxygen administered as needed. Intravenous access should be established and 50 g of dextrose administered immediately to any patient with hypoglycemia. Intravenous crystalloids should be infused for dehydration and maintenance of normal urine output; patients with alcoholic ketoacidosis will require vigorous volume resuscitation. Thiamine 100 mg should be administered IV to initially treat or prevent the development of Wernicke syndrome.

Evaluation should eliminate other potential causes for the presenting symptoms. A quick assessment for other serious and potentially life-threatening emergencies that may mimic or coexist with withdrawal should be accomplished. The patient and family should be asked about use of ethanol, sedative-hypnotic agents, and other drugs or medications. Vital signs may reveal important clues as to the degree of withdrawal and need for evaluation of coexisting illnesses, such as sepsis or hypoxia. Coexisting illnesses such as gastritis, pancreatitis, gastroenteritis, or trauma may have prompted a reduction in ethanol ingestion and indirectly caused the withdrawal syndrome.[10] In addition, the diagnosis and treatment of coexisting medical and surgical conditions is critically important in reducing morbidity and mortality.[16]

Chemical Restraints.

The use of physical restraints must be followed quickly with appropriate chemical restraints in the agitated patient in order to avoid complications such as hyperthermia, physical injuries, and rhabdomyolysis developing as the patient fights against the restraints. The high mortality rate associated with delirium tremens in the past was in part due to the liberal use of and reliance on strait jackets and other restraining devices without the use of effective sedation, cooling, and rehydration. Effective sedation with benzodiazepines remains the mainstay of treatment.[43] Benzodiazepines alleviate the manifestations of withdrawal as they are cross-tolerant with ethanol and increase GABAA-mediated transmission. Benzodiazepines may also halt progression to delirium tremens. Despite their effectiveness, however, the benzodiazepines are not completely cross-tolerant with ethanol and do not completely reverse the altered sensorium associated with delirium tremens.

Lorazepam, initial dose 2 mg IV or IM, or diazepam, initial dose 5 mg IV, is usually an effective chemical restraint and is the preferred initial treatment for agitation, seizures, and the withdrawal hyperadrenergic state ( Table 70–2 ). Lorazepam offers the advantages of IM administration, one-pass hepatic metabolism and more prolonged CNS sedation due to its CNS distribution. Additionally, the lack of active metabolites is advantageous in patients with hepatic insufficiency and in the elderly.[48] Diazepam offers the advantage of a long serum half-life with the production of active metabolites that afford a gradual self-titration of the benzodiazepine over several days. Chlordiazepoxide is an older drug that has long-acting active metabolites but does not offer any particular advantages over the other benzodiazepines. The total benzodiazepine dose is titrated to achieve control of the patient’s symptoms while maintaining adequate ventilatory status.[59] Large doses may be required. Up to 100 mg diazepam every 6 hours and rarely even up to 1000 mg over 24 hours have been reported.[52]

Table 70-2 -- Benzodiazepines Used in the Treatment of Ethanol Withdrawal: Pharmacokinetics and Dosing
 | Lorazepam (Ativan) | Diazepam (Valium)
Onset to action | Immediate | Immediate
Absorption IM route | Good | Unpredictable
Hepatic | Yes | Yes
Metabolism |  |
Active metabolites | No | Yes
Half-life | 14 hr | 43 hr
Prolonged effect in elderly, liver disease | No | Yes
Starting dose | 1–2 mg every 15 min | 5–10 mg every 15 min
Maintenance dose | 1–2 mg every 6 hr * | 5–10 mg every 8 hr *
* Dosage is quite variable and should be individually titrated.

Other medications have been used for alcohol withdrawal. Phenobarbital and other barbiturates such as pentobarbital directly open the neuronal chloride channels to produce inhibition similar to that seen with GABAA-mediated activity. They may prevent seizures and relieve withdrawal symptoms.[75] However, the significant respiratory depression and sedation make these drugs second- and third-line agents unless seizures are particularly problematic. Phenobarbital at an initial dose of 5 mg/kg IV and titrated to effect can be used adjunctively in the patient requiring large doses of benzodiazepines. Respiratory depression and hypotension are potential complications that must be anticipated. Sodium pentobarbital should be reserved for the patient unresponsive to benzodiazepines and phenobarbital. Use of this agent may necessitate airway management with intubation. The initial dose is 3–5 mg/kg followed by a 100 mg/hour infusion to maintain sedation.[24]

The use of neuroleptics[60] such as haloperidol is controversial. Haloperidol has been used in combination with benzodiazepines, in an attempt to reduce the total benzodiazepine dose, with controversial results.[58] Disadvantages of using a neuroleptic include lowering of the seizure threshold, hypotension, and impaired thermoregulation.[23] Use of phenothiazines such as chlorpromazine has been particularly problematic. Neuroleptic monotherapy is a dangerous therapeutic approach. In a clinical trial comparing a barbiturate, benzodiazepine, and butyrophenone for acute ethanol withdrawal, the butyrophenone-treated group experienced a higher incidence of seizures.[9] In general, butyrophenones should never be used as a sole therapeutic agent because of their lack of GABA effect.

Intravenous ethanol should not be used to treat withdrawal. Titration and control of symptoms without oversedation and potential airway compromise are more difficult and time-consuming and do not ameliorate the metabolic or psychological derangements of ethanol use.[14] Additionally, the short elimination half-life of intravenous ethanol requires continuous infusion to maintain effect. Phenytoin does not prevent ethanol withdrawal seizures,[2][11] and its use should be limited to the treatment of underlying non–ethanol-related seizure disorders.[50]

Sympatholytic Agents.

A number of studies have examined the role of sympatholytic agents such as clonidine or the β-adrenergic receptor antagonists in the management of ethanol withdrawal. Clinical trials using clonidine, a CNS α-adrenergic receptor agonist, have produced equivocal results.[57] Clonidine decreases the sympathetic symptoms, including hypertension and tachycardia, but is no more effective than placebo in treating other important symptoms of withdrawal, such as anxiety and tremors, and in preventing delirium tremens. Beta-adrenergic receptor antagonists such as atenolol can normalize vital signs more rapidly in a select outpatient population.[39] However, the effects of decreased GABA effect, including agitation, hallucinations, and seizures, are not prevented with their use. Normalization of vital signs with either clonidine or a β-adrenergic receptor antagonist may mask clinical progression to serious CNS complications from ethanol withdrawal, and monotherapy with either of these agents is not recommended.

Specific treatment of non–life-threatening ethanol withdrawal involves close observation, benzodiazepine therapy to control the symptoms and prevent complications, and counseling. Early treatment of ethanol withdrawal should also include management of nutritional deficiencies. Thiamine 100 mg should be administered empirically for thiamine deficiency. Supplementation should be given intravenously or intramuscularly initially, as gastritis and withdrawal symptoms prohibit adequate thiamine absorption. Other nutritional deficiencies of vitamins, especially folate, and phosphorus may require supplementation. The use of magnesium remains controversial. Chronic alcoholics have deficient magnesium stores because of inadequate nutrition; however, there is little evidence that aggressive replacement of magnesium prevents complications or progression of the ethanol withdrawal syndrome.[37]

Disposition

Patients with mild withdrawal symptoms may be managed as outpatients with close observation. Giving these patients prescriptions for the outpatient administration of benzodiazepines can be dangerous. Benzodiazepine use by an unsupervised chronic alcoholic may result in significant complications, including potential resale of the drug and synergistic interactions with ethanol in those patients who continue to drink. Consequently, respiratory depression and diminished mental alertness may occur. Patients with moderate to severe symptoms should be admitted to the hospital or to an intensive rehabilitation facility with the capability to provide intravenous therapies. Patients with delirium tremens require admission to an intensive care unit. Patients who are stable should undergo psychological evaluation and counseling and possible referral to rehabilitation facilities.

 Benzodiazepines

Benzodiazepines have been commonly used for anxiety disorders since the 1960s. Benzodiazepine withdrawal is more common than withdrawal from other sedative-hypnotic agents, partly because benzodiazepines are more commonly used and abused. Withdrawal from benzodiazepines and other sedative-hypnotic drugs is similar to ethanol withdrawal with a few caveats. Benzodiazepine withdrawal may begin considerably longer after the last dose and have a more protracted course as a result of the longer elimination half-life and active metabolites of these drugs.[8]

Pathophysiology

Benzodiazepines interact with a specific GABAA/benzodiazepine postsynaptic receptor complex to enhance GABA-induced chloride currents. This increased chloride conductance increases intracellular chloride, neuronal cell hyperpolarization, and decreased cell depolarization. Other sedative-hypnotic agents also appear to modulate this receptor complex. Benzodiazepine cessation results in a decrease in the inhibitory effects of GABAA at the receptor complex, leading to the symptoms of withdrawal. Ethanol also affects the GABAA receptor with subsequent synaptic inhibition,[70] and this shared effect may explain some of the signs and symptoms common to both ethanol and benzodiazepine withdrawal.

Flumazenil may precipitate benzodiazepine withdrawal by competing for binding at the receptor. This is especially problematic in patients who are chronically taking benzodiazepines and who have developed dependence. Fortunately flumazenil is rapidly metabolized, and severe withdrawal symptoms including seizures can be managed by phenobarbital, a barbiturate that does not require the GABAA receptor and can directly open neuronal chloride channels. Although there have been few case reports of flumazenil-induced withdrawal,[74] seizures and death have been reported after its use.[64][29]

Clinical Presentation

The clinical course of sedative-hypnotic withdrawal depends to a large extent on the elimination half-life of the particular drug. Benzodiazepines with shorter elimination half-lives that are dosed more frequently, such as lorazepam, develop earlier and more intense signs and symptoms of withdrawal. Manifestations of withdrawal from drugs with shorter elimination half-lives may present within 1–2 days after the last dose, whereas symptom onset may be delayed for as long as 1–2 weeks after cessation of benzodiazepines with longer half-lives such as diazepam. Symptoms may last as long as 6 weeks.

Symptoms of sedative-hypnotic withdrawal may be quite subtle. Common manifestations include anxiety, tremor, panic attacks, and insomnia.[54] Unfortunately, benzodiazepines are frequently used to treat anxiety disorders, and differentiating benzodiazepine withdrawal from an underlying anxiety disorder may be difficult.[53] More severe withdrawal symptoms include vomiting, cramps, tremors, orthostatic hypotension, hallucinations, delusions, seizures, and hyperthermia. These symptoms generally appear after the onset of anxiety and insomnia.

 Differential Diagnosis

The differential diagnosis for sedative-hypnotic withdrawal is similar to that for ethanol withdrawal.

 Laboratory Studies

There are no specific laboratory tests. Hypoglycemia should be evaluated with bedside glucose testing or serum measurement. Other testing should focus on evaluating for differential or confounding diagnoses.

 Treatment

Treatment is similar to that for ethanol withdrawal. Initial control can be obtained with lorazepam or diazepam. After withdrawal symptoms are under control, a more prolonged taper with a more slowly eliminated benzodiazepine such as diazepam can be initiated to gradually withdraw the patient over a period of 2–4 weeks or longer. Barbiturates such as phenobarbital have also been used for the treatment of benzodiazepine withdrawal.[56] Additionally, sympatholytic agents can be used as adjunctive therapy.

 Opioid Withdrawal

Opioid withdrawal, although potentially uncomfortable, is considerably less life-threatening than sedative-hypnotic withdrawal. It occurs in people addicted to heroin as well as in patients taking a variety of opioid-containing medications or methadone.

 Pathophysiology

The clinical effects of opioids are mediated through opiate receptors. Stimulation of certain receptor subtypes reduces the firing rate of noradrenergic neurons located in the locus ceruleus, reducing CNS norepinephrine release. Chronic use of opioids results in an increase in number or in the up-regulation of these receptors. Subsequent withdrawal of opioids causes increased sympathetic discharge and noradrenergic hyperactivity at the locus ceruleus.[20] Onset of withdrawal symptoms varies according to the half-life and dosing of the abused agent. Symptoms of heroin withdrawal may occur as early as 4–8 hours after the last dose, and usually peak by 3–4 days. Methadone withdrawal may not manifest itself until 36–72 hours after the last use, and symptoms can last for several weeks. Opioid withdrawal may be iatrogenically precipitated with the antagonist naloxone, and develops precipitously after such use.[22] Fortunately, withdrawal under these circumstances is usually short-lived because of the short half-life of naloxone, usually 20–60 minutes. A concern about the recently introduced opioid antagonist nalmefene involves its potential to precipitate a protracted withdrawal period owing to its considerably longer half-life. The use of agonist-antagonist agents such as nalbuphine (Nubain), butorphanol (Stadol), and pentazocine may precipitate withdrawal in an opioid-dependent patient.

 Clinical Presentation

Psychological symptoms from opioid withdrawal include craving, dysphoria, anxiety, and insomnia and may develop prior to physiologic symptoms. Tachycardia, tachypnea, and hypertension are common physiologic markers. Although both opioid and ethanol withdrawal are mediated by increased sympathetic activity, the sympathetic overdrive is less with opioid withdrawal. The patient remains alert and oriented, an important point differentiating opioid from sedative-hypnotic drug and barbiturate withdrawal. Hyperpyrexia in this setting should suggest another etiology such as a concurrent infectious process or ethanol withdrawal. Other characteristic symptoms of opioid withdrawal include diaphoresis, tearing, yawning, rhinorrhea, myalgias, and piloerection. Not infrequently, patients’ subjective complaints appear out of proportion to their generally benign clinical appearance. More severe withdrawal symptoms include abdominal cramping and pain, diarrhea, and vomiting. The complaints of abdominal pain may be misleading, as these patients complain of severe pain with few peritoneal findings. Severe symptoms associated with ethanol withdrawal such as seizures, delirium, and cardiovascular collapse should not occur with opioid withdrawal; their presence should prompt further investigation into other etiologies. An exception are the seizures seen in neonates born to opioid-addicted mothers (see Neonatal Abstinence Syndrome).

Differential diagnostic considerations are found in Table 70–2 .

 Laboratory Studies

Serum electrolytes, glucose, and blood counts may be indicated.

 Treatment

Emergency department evaluation of opioid withdrawal includes consideration of other disease processes that may mimic withdrawal. Acute gastroenteritis can be easily confused with opioid withdrawal. A thorough drug history, physical examination, and neurologic evaluation should be performed. Aggressive intravenous hydration with crystalloids and potassium replacement is often necessary to replace gastrointestinal volume loss. Most important, evaluation for the more life-threatening complications of opioid abuse, such as endocarditis or complications from AIDS, should be performed.

Methadone has been used for heroin withdrawal, and its longer duration of action makes it an attractive substitute for the shorter-acting heroin. An oral dose of 10–25 mg every 24 hours will usually prevent further withdrawal symptoms, but the dose can be increased to titrate to effect. Parenteral intramuscular use is sometimes required, especially in the patient who is actively vomiting. An initial dose of 10 mg IM is used. Symptomatic relief usually occurs within 30 minutes to an hour after parenteral administration, and somewhat longer if the methadone is given orally. Larger doses such as 60–80 mg a day for methadone maintenance are not usually required in the emergency department setting. The use of methadone has generally been limited to the inpatient setting or through an accredited drug rehabilitation program. Its availability and use for outpatient therapy to the emergency physician may be limited.

Clonidine has been used effectively to treat the sympathetic symptoms of opioid withdrawal by stimulating central presynaptic α2-adrenergic receptors, and thus reduce noradrenergic outflow.[21] Clonidine may be given in a dose of 0.1–0.2 mg to adults, and repeated every 4–6 hours to control tachycardia and hypertension as well as to ameliorate some of the dysphoric feelings. Hypotension is the major complication of clonidine therapy, and blood pressure monitoring after the initial dose is highly recommended.

Benzodiazepines are not cross-tolerant with opioids but are effective in controlling the anxiety from opioid withdrawal and can be used to control some symptoms when methadone or clonidine cannot be used. Antiemetics such as promethazine can ameliorate the nausea and vomiting.

 Disposition

Unfortunately, the treatment of opioid withdrawal in the emergency department setting is often unsatisfactory to both the physician and patient. Once the withdrawal symptoms have been temporarily ameliorated and necessary intravenous hydration and other care rendered, proper referral to a detoxification program is often the best care that can be provided.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/565.html


MD Consult: Books: Ford: Clinical Toxicology: OTHER WITHDRAWAL STATES

OTHER WITHDRAWAL STATES

Neonatal Abstinence Syndrome

Neonatal abstinence syndrome results from maternal drug abuse, primarily of opioids. Infants suffering from neonatal abstinence syndrome have a significantly higher incidence of neurobehavioral complications.[7] Premature birth and its antecedent complications are more common in drug-abusing mothers. Some of the characteristic symptoms of neonatal abstinence syndrome include restlessness, tremor, high-pitched cry, and an odor.[68] Seizures may also occur in up to 7 per cent of neonatal opioid withdrawal.[31]

The exact cause of neonatal abstinence syndrome is unclear, but evidence suggests that noradrenergic hyperactivity may contribute to the development of the syndrome.[44]

Various treatment modalities have been used to treat neonatal abstinence syndrome, including tincture of opium, paregoric, diazepam, and phenobarbital. One clearly superior agent has not been identified.[69]

Cocaine Withdrawal

Other substances of abuse have until recently received little attention regarding their propensity for causing withdrawal syndromes. Cocaine is one of the most frequently abused substances in the United States with as many as 6 million Americans using cocaine regularly.[55] Cocaine appears to stimulate the sympathetic nervous system by preventing clearance of stimulatory neurotransmitters as well as by causing direct CNS stimulation. Cocaine causes short-lived euphoria, sexual arousal, and feelings of invincibility. Both the desire for the “high” and the tolerance that develops from continued use contribute to cocaine dependence.

Three phases of cocaine withdrawal have been described: an initial “cocaine crash” phase, followed by two longer phases of mood alteration—the withdrawal phase and extinction phase.[13] An intense craving for more of the drug is the cardinal feature of cocaine withdrawal. Symptoms of the acute “cocaine crash” include fatigue, insomnia, alterations of mood, and depression.[17] These symptoms may last as long as a few days. Long-term symptoms include dysphoria, anxiety, impotence, and craving.[55] These mood alterations slowly abate, leading to the “extinction phase,” but may recur, along with episodes of intense craving for cocaine.[13] Treatment for cocaine withdrawal is supportive only. Patients presenting with apparent cocaine withdrawal should be evaluated for manifestations of the serious complications from cocaine use itself, including cerebrovascular and cardiovascular ischemia, seizures, and gastrointestinal problems. Long-term therapy typically requires counseling and management by a drug treatment center and is associated with a high potential for relapse. Multiple drugs are being investigated for their efficacy in preventing this relapse.[45]

Nicotine Withdrawal

The potential for cessation of nicotine to cause discomfort is well recognized. Nicotine stimulates specific nicotinic receptors in the mesolimbic system, and may enhance dopamine release,[34] although this is not its only mechanism of action. The etiology of nicotine withdrawal is unclear.[4] Signs and symptoms include anxiety, craving, tremor, depressed mood, weight gain, and bradycardia, and can be reproduced consistently upon nicotine withdrawal.[34] Interestingly, some of these symptoms are similar to those seen in patients withdrawing from ethanol and sedative-hypnotics, albeit to a milder degree. Nicotine withdrawal in general causes mild physiologic symptoms, and thus little significant morbidity. Obviously, recidivism is associated with highly significant long-term morbidity and mortality. Nicotine withdrawal does appear approximately 6–12 hours after smoking cessation, and peaks in 1–3 days. Symptoms may last as long as 4 weeks. There is no definitive clinical evidence that larger amounts and greater intensity of smoking are more likely to cause withdrawal symptoms.[34]

Nicotine patches and nasal sprays lessen the effects of withdrawal; however, symptoms are not completely ameliorated with either product. Use of spray and patch does impact positively on smoking cessation therapy.[16][32] Bupropion, a monocyclic antidepressant, has been shown to be effective in smoking cessation in a dose-related manner.[35] However, it is not completely effective, and even with appropriate use, a significant proportion of individuals will fail treatment. Although bupropion is generally considered safe, there have been case reports of seizures and death due to bupropion overdose.[27]

Caffeine Withdrawal

Caffeine is another commonly ingested substance. At present, caffeine withdrawal is not formally recognized as a clinical syndrome by criteria of the American Psychiatric Association’s Diagnostic and Statistical Manual of Mental Disorders, Fourth Edition (DSM-IV).[17] However, there is some clinical evidence that a physical dependency syndrome does exist.[65] Withdrawal from caffeine is well known and is noted to cause headaches, lethargy, weakness, and depressed mood. Headaches may be quite severe, usually start 12 hours after the last dose, and typically resolve within 4 days. Symptoms appear to correlate with the doses typically ingested prior to cessation. Treatment for caffeine withdrawal includes a gradual reduction in intake over a few days. Caffeine tablets have been used prophylactically with some success to prevent postoperative headaches in caffeine-dependent patients.[25]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/566.html


MD Consult: Books: Ford: Clinical Toxicology: REFERENCES

REFERENCES

1. Adinoff B: Double blind study of alprazolam, diazepam, clonidine, and placebo in the alcohol withdrawal syndrome. Alcohol Clin Exp Res 1994; 18:873.

2. Alldredge BK, Lowenstein DH, Simon RP: Placebo-controlled trial of intravenous diphenylhydantoin for short-term treatment of alcohol withdrawal seizures. Am J Med 1989; 87:645.

3. Angell M, Kassirer JP: Alcohol and other drugs—Toward a more rational and consistent policy. N Engl J Med 1994; 331:537.

4. Balfour DJ: Neural mechanisms underlying nicotine dependence. Addiction 1994; 89:1419.

5. Baumgartner A, Rommelspacher H, Otto M, et al: Hypothalamic-pituitary-thyroid (HPT) axis in chronic alcoholism. Alcohol Clin Exp Res 1994; 18:284.

6. Baumgartner GR, Rowen RC: Clonidine vs chlordiazepoxide in the management of acute alcohol withdrawal syndrome. Arch Intern Med 1987; 147:1223.

7. Bell GL, Lau K: Perinatal and neonatal issues of substance abuse. Pediatr Clin North Am 1995; 42:261.

8. Benzer D, Cushman P: Alcohol and benzodiazepines: Withdrawal syndromes. Alcohol Clin Exp Res 1980; 4:243.

9. Borg S, Kvande H, Vaiverius P: Clinical conditions and central dopamine metabolism in alcoholics during acute withdrawal under treatment with different pharmacological agents. Psychopharmacology 1986; 88:12.

10. Brown CG: The alcohol withdrawal syndrome. Ann Emerg Med 1982; 11:276.

11. Chance JF: Emergency department treatment of alcohol withdrawal seizures with phenytoin. Ann Emerg Med 1991; 20:520.

12. Charness ME, Simon RP, Greenberg DA: Ethanol and the nervous system. N Engl J Med 1989; 321:442.

13. Chiang WK, Goldfrank LR: Substance withdrawal. Emerg Med Clin North Am 1990; 8:613.

14. Craft PP, Foil MB, Cunningham PR, et al: Intravenous ethanol for alcohol detoxification in trauma patients. South Med J 1994; 87:47.

16. Delaney KA, Goldfrank LR: Delirium assessment and management in the critical care environment. Prob Crit Care 1987; 1:78.

17. 4th ed. Washington, DC, American Psychiatric Association, 1994.

18. Dodd P: Neural mechanisms of adaptation in chronic ethanol exposure and alcoholism. Alcohol Clin Exp Res 1996; 20:151A.

19. Frye GD: Gamma aminobutyric acid in alcohol withdrawal. In: Parter R, Mattson R, Cramer J, Diamond I, ed. Alcohol and Seizures. Basic Mechanisms and Clinical Concepts, Philadelphia, F.A.: Davis; 1990:87.

20. George CF, Robertson D: Clinical consequences of abrupt drug withdrawal. Med Toxicol Adverse Drug Exp 1987; 2:367.

21. Gold MS, Pottash AC, Sweeney DR, et al: Opiate withdrawal treatment using clonidine. JAMA 1980; 243:343.

22. Goldfrank LR: The several uses of naloxone. Emerg Med 1984; 16:105.

23. Greenblatt DJ, Gross PL, Harris J, et al: Fatal hyperthermia following haloperidol therapy of sedative-hypnotic withdrawal. J Clin Psychiatry 1978; 39:673.

24. Hamilton RJ: Substance withdrawal. In: Goldfrank LR, Flomenbaum NE, Lewin NA, et al ed. Goldfrank’s Toxicologic Emergencies, . 6th ed. Stamford: Appleton & Lange; 1998:1133.

25. Hampl KF, Schneider MC, Ruttimann U, et al: Perioperative administration of caffeine tablets for prevention of postoperative headaches. Can J Anesth 1995; 42:789.

26. In: Hardman JG, Limbird LE, Molinoff PB, et al ed. Goodman and Gillman’s The Pharmacological Basis of Therapeutics, . 9th ed. New York: McGraw Hill; 1996:386-393.

27. Harris CR, Gualtieri J, Stark G: Fatal bupropion overdose. J Toxicol Clin Toxicol 1997; 35:321.

28. Hauser WA, Ng SK, Brust JC: Alcohol, seizures, and epilepsy. Epilepsia. 1988; 29(S2):S66.

29. Haverkos GP, DiSalvo RP, Imhoff TE: Fatal seizures after flumazenil administration in a patient with mixed overdose. Ann Pharmacother 1994; 28:1347.

31. Herzlinger RA, Kandall ST, Vaughan HG: Neonatal seizures associated with narcotic withdrawal. J Pediatr 1977; 91:638.

32. Hjalmarson A, Franzon M, Westin A, et al: Effect of nicotine nasal spray on smoking cessation. Arch Intern Med 1994; 154:2567.

33. Holt S, Stewart MJ, Adam RD, Heading RC: Alcohol absorption, gastric emptying and a breathalyser. Br J Clin Pharmacol 1980; 9:205.

34. Hughs JR, Higgins ST, Bickel WK: Nicotine withdrawal versus other drug withdrawal syndromes: Similarities and dissimilarities. Addiction 1994; 89:1461.

35. Hurt RD, Sachs DP, Glover ED, et al: Comparison of sustained-release bupropion and placebo for smoking cessation. N Engl J Med 1997; 337:1195.

36. Isbell H, Fraser HF, Wikler A, et al: An experimental study of the etiology of “rum fits” and delirium tremens. Q J Stud Alcohol 1955; 16:1.

37. Jermain DM, Crismon ML, Nisbet RB: Controversies over the use of magnesium sulfate in delirium tremens. Ann Pharmacother 1992; 26:650.

38. John L, Perreault MM, Tao T, et al: Serotonin syndrome associated with nefazodone and paroxetine. Ann Emerg Med 1997; 29:287.

39. Kraus ML, Gottlieb LD, Horwitz RI, et al: Randomized clinical trial of atenolol in patients with alcohol withdrawal. N Engl J Med 1985; 313:905.

40. Lerner WD, Fallon HJ: The alcohol withdrawal syndrome. N Engl J Med 1985; 313:951.

41. Lieber CS: Medical disorders of alcoholism. N Engl J Med 1995; 333:1058.

42. Linnoila M: Alcohol withdrawal and noradrenergic function. Ann Intern Med 1987; 107:875.

43. Liskow BI, Goodwin DW: Pharmacologic treatment of alcohol intoxication, withdrawal and dependence: A critical review. J Stud Alcohol 1987; 48:356.

44. Little PJ, Price RR, Hinton RK, Kuhn CM: Role of noradrenergic hyperactivity in neonatal opiate abstinence. Drug Alcohol Dependence 1996; 4:47.

45. Mendelson JH, Mello NK: Management of cocaine abuse and dependence. N Engl J Med 1996; 334:965.

46. Mendelson JH, Mello NK: Biological concomitants of alcoholism. N Engl J Med 1979; 301:912.

47. Menzano E, Carlen PL: Zinc deficiency and corticosteroids in pathologic alcoholic brain dysfunction. Alcohol Clin Exp Res 1994; 18:895.

48. Miller WC, McCurdy L: A double-blind comparison of the efficacy and safety of lorazepam and diazepam in the treatment of acute alcohol withdrawal syndrome. Clin Ther 1984; 6:364.

49. Moore M, Gray MG: Delirium tremens: A study of cases at the Boston City Hospital 1915–1936. N Engl J Med 1939; 220:953.

50. Morris JC, Victor M: Alcohol withdrawal seizures. Emerg Med Clin North Am 1987; 5:827.

52. Nolop KB, Natow A: Unprecedented sedative requirements during delirium tremens. Crit Care Med 1985; 13:246.

53. Owen RT, Tyrer P: Benzodiazepine dependence: A review of the evidence. Drugs 1983; 25:385.

54. Petursson H: The benzodiazepine withdrawal syndrome. Addiction 1994; 89:1455.

55. Prakash A, Das G: Cocaine and the nervous system. Int J Clin Pharmacol Ther Toxicol 1993; 31:575.

56. Preskorn SH, Denner LJ: Benzodiazepines and withdrawal psychosis. JAMA 1977; 237:36.

57. Robinson BJ, Robinson GM, Maling TJ, et al: Is clonidine useful in the treatment of alcohol withdrawal?. Alcohol Clin Exp Res 1989; 13:95.

58. Rosenbloom A: Emerging treatment options in the alcohol withdrawal syndrome. J Clin Psychiatry 1988; 49(suppl):28.

59. Saltz R, Mayo-Smith MF, Roberts MS, et al: Individualized treatment for alcohol withdrawal. A randomized double-blinded controlled trial. JAMA 1994; 272:519.

60. Sereny G, Kalant H: Comparative clinical evaluation of chlordiazepoxide and promazine in treatment of alcohol-withdrawal syndrome. Br Med J 1965; 1:92.

61. Sharma R, Gentry RT, Lim Jr RT, Lieber CS: First-pass metabolism of alcohol. Absence of diurnal variation and its inhibition by cimetidine after evening meal. Digest Dis Sci 1995; 40:2091.

62. Simon RP: Alcohol and seizures. N Engl J Med 1988; 319:715.

63. Skop BP, Finkelstein JA, Mareth TR, et al: The serotonin syndrome associated with paroxetine, an over-the-counter cold remedy, and vascular disease. Am J Emerg Med 1994; 12:642.

64. Spivey WH: Flumazenil and seizures: Analysis of 43 cases. Clin Ther 1992; 14:292.

65. Strain EC, Griffiths RR: Caffeine dependence: Fact or fiction?. J R Soc Med 1995; 88:427.

66. Surawicz FG: Alcoholic hallucinosis: A missed diagnosis. Can J Psychiatry 1980; 25:57.

67. Tavel ME, Davidson W, Batterton TD: Critical analysis of mortality associated with delirium tremens. Am J Med Sci 1961; 242:58.

68. Tenebein M, Casiro OG, Seshia MM, Debooy VD: Neonatal withdrawal from maternal volatile substance abuse. Arch Dis Child (Fetal Neonatal Edition) 1996; 74:F204.

69. Theis JG, Selby P, Ikizler Y, Koren G: Current management of the neonatal abstinence syndrome: A critical analysis of the evidence. Biol Neonate 1997; 71:345.

70. Ticku MK, Kulkarni SK: Molecular interactions of ethanol with GABAergic system and potential of RO15–4513 as an ethanol antagonist. Pharmacol Biochem Behav 1988; 30:501.

71. Tsuang JW, Irwin MR, Smith TL, et al: Characteristics of men with alcoholic hallucinosis. Addiction 1994; 89:73.

72. Turner R, Lichstein PR, Peden JG, et al: Alcohol withdrawal syndromes: A review of pathophysiology, clinical presentation and treatment. J Gen Med 1989; 4:432.

73. Victor M, Adams RD: The effect of alcohol on the nervous system. Proc Assoc Res Nerv Ment Dis 1953; 32:526.

74. Whitwam JG, Amrein R: Pharmacology of flumazenil. Acta Anaesh Scand Suppl 1995; 108:3.

75. Young GP, Rores C, Murphy C, et al: Intravenous phenobarbital for alcohol withdrawal and convulsions. Ann Emerg Med 1987; 16:847.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/567.html


MD Consult: Books: Ford: Clinical Toxicology: Uncited references

Uncited references

Dale LC, Hurt RD, Offord KP, et al: High-dose nicotine patch therapy. JAMA 1995; 274:1353.

Heinz A, Schmidt K, Baum SS, et al: Influence of dopaminergic transmission on severity of withdrawal syndrome in alcoholism. J Stud Alcohol 1996; 57:471.

Neonatal Drug Withdrawal (American Academy of Pediatrics Committee on Drugs). Pediatrics 1998; 101:1079.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/568.html


MD Consult: Books: Ford: Clinical Toxicology: Chapter 71 - Disulfiram

Chapter 71 – Disulfiram

WILLIAM A. WATSON

Essentials
• A history of disulfiram ingestion or the availability of disulfiram
• A history of ethanol dependence and recent exposure to ethanol
• Adults:
˚ Chronic or subchronic dosing: encephalopathy, neuropathy, and psychosis commonly associated with higher daily doses of disulfiram[11][23]
˚ Acute ingestion: delirium, agitation, somnolence, and tachycardia

• Children: central nervous system (CNS) depression[22]
• Disulfiram-ethanol reaction: headache, flushing, hypotension, and tachycardia temporally associated with ethanol exposure[6]

INTRODUCTION

Disulfiram (tetraethylthiuram disulfide; Antabuse, Antabus, other trade names) is used as aversive therapy to prevent the continued ingestion of ethanol. It is used primarily in those individuals who are motivated to stop drinking, and its use may be court ordered. It is available in oral dosage forms and in Europe as dermal implants.[13][24] Toxicity associated with acute disulfiram ingestion is infrequently reported. More frequent are significant adverse effects associated with disulfiram therapy and with the disulfiram-ethanol reaction. Between 1984 and 1994 the Toxic Exposure Surveillance System (TESS) reported between 500 and 700 cases of toxic disulfiram exposure annually. It is unclear how many of these exposures involved disulfiram without ethanol. Approximately 5 per cent of cases were in children younger than 6 years of age.[17]

Severe toxicity is infrequently reported to the TESS. Between 1984 and 1994, 5 to 10 per cent of patients had moderate toxicity, and there was major toxicity in 3 to 16 patients per year. Seven deaths from disulfiram toxicity or the disulfiram-ethanol reaction occurred over the 10-year period.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/569.html


MD Consult: Books: Ford: Clinical Toxicology: PHARMACOLOGY/PATHOPHYSIOLOGY

PHARMACOLOGY/PATHOPHYSIOLOGY

Pharmacology

The ability of disulfiram to inhibit copper-containing enzymes was noted during its early medical use as a vermicide, and reactions to ethanol in workers exposed to disulfiram suggested an impact on ethanol metabolism.[20] Disulfiram chelates various metals, including copper, zinc, lead, nickel, iron, and molybdenum. The primary pharmacologic effect is the inhibition of the aldehyde dehydrogenases (ALDH) by disulfiram as well as its metabolites diethylthiomethylcarbamate (Me-DTC), diethyldithiocarbamate (DDC), diethylamine, and carbon disulfide.[20][21] Inhibition occurs quickly, suggesting a competitive process, and is followed by a more slowly developing irreversible ALDH inhibition.[12] Inhibition of ALDH results in increased concentrations of acetaldehyde. A median daily disulfiram dose of 300 to 500 mg is required for effective aversive therapy to ethanol exposure. Therapeutic doses produce 50 per cent inhibition of leukocyte ALDH activity within the 3 days after initiation of therapy.[20][24]

Pharmacokinetics

The peak plasma concentrations of disulfiram occur 8 to 10 hours after administration, and peak metabolite concentrations occur from 5 to 10 hours after oral disulfiram administration. Bioavailability is greater than 80 per cent with oral administration, with some disulfiram absorbed as the copper complex with diethyldithiocarbamic acid, which is formed in gastric fluid.[12] Disulfiram is metabolized primarily by hepatic cytochrome P-450 IIE1, glucuronidated and sulfated, with resultant sulfone and sulfoxide metabolites. Both disulfiram and its metabolites are greater than 80 per cent bound to plasma protein and are not present in red blood cells.[12] The volume of distribution is not reported. The plasma elimination half-life of disulfiram is approximately 7 hours, and the half-lives of the metabolites range from 9 to 22 hours. Most metabolite elimination is renal, and carbon disulfide is also extensively eliminated in breath.[20]

The pharmacokinetics of disulfiram and its metabolites support the observation that symptoms of the disulfiram-ethanol reaction occur with ethanol administration 3 to 12 hours after a single oral disulfiram dose. The disulfiram-ethanol reaction should not be observed more than 24 hours after dosing. After chronic dosing the disulfiram-ethanol reaction can occur as long as 2 weeks after stopping therapy secondary to the irreversible ALDH inhibition.

 Pathophysiology

Disulfiram toxicity is secondary to the inhibition of various enzymes by disulfiram and its metabolites. The primary enzymes inhibited after disulfiram administration are the ALDH, and this inhibition results in the accumulation of acetaldehyde.[7][20] Although increased acetaldehyde concentrations correlate with some of the clinical effects seen with the disulfiram-ethanol reaction, it does not explain all the toxic manifestations that occur.[14] Acetaldehyde toxicity is most likely both direct and secondary to the release of histamine.

Other toxic mechanisms that may play a role in disulfiram effects include the inhibition of other sulfhydryl-containing enzymes secondary to either disulfiram or carbon disulfide. Disulfiram may inhibit dopamine-β-hydroxylase, resulting in blockade of the conversion of dopamine to norepinephrine; however, this has not been consistently demonstrated in animal models. Dopamine-β-hydroxylase inhibition may be more common with high-dose therapy associated with adverse effects and toxicity.[5][20] This blockade may be secondary to the accumulation of acetaldehyde and may play a role in the hypotension seen with the disulfiram-ethanol reaction.[7] Neurotoxicity may be secondary to carbon disulfide–mediated enzyme inhibition or to production of pyridoxine deficiency.[7] Chronic neurotoxicity is usually associated with axonal degeneration and may be reversible, similar to carbon disulfide toxicity.[17] Hepatotoxicity is not dose related; a disulfiram metabolite has been implicated in the alteration of hepatocyte lipid peroxidation.[7][8]

Disulfiram therapy also inhibits various subspecies of hepatic cytochrome P-450 enzymes, which decrease the metabolism of other drugs. Disulfiram can alter the pharmacokinetics of numerous drugs, including benzodiazepines, cocaine, cyclic antidepressants, phenothiazines, phenytoin, and acetaminophen.[3][9][10]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/570.html


MD Consult: Books: Ford: Clinical Toxicology: CLINICAL PRESENTATION

CLINICAL PRESENTATION

The clinical presentation of disulfiram toxicity varies depending on whether the exposure is acute or chronic and appears to be different in adults compared with children ( Table 71–1 ). The disulfiram-ethanol reaction has a different presentation and requires the presence of both disulfiram and ethanol. The frequency of disulfiram-ethanol reactions would be expected to vary significantly in different areas based on how commonly disulfiram is used as aversive therapy in alcohol-dependent patients.

Table 71-1 -- Clinical Presentation of Disulfiram Toxicity
Acute Toxicity
Adults
Distinctive odor on breath (rotten eggs, garlic)
Headache, confusion, agitation
Hallucinations
Coma
Nausea, vomiting
Children (in addition to adult findings)
Ataxia, weakness
Lethargy
Seizures
Coma
Chronic Toxicity
Confusion
Psychotic behavior
Encephalopathy
Peripheral sensory and motor neuropathy
Disulfiram-Ethanol Reaction
Flushing of face, neck, and upper torso
Pruritus
Diaphoresis
Dyspnea, bronchospasm
Hypotension (rarely hypertension)
Dizziness, weakness, anxiety
Nausea, vomiting, abdominal pain, diarrhea

Disulfiram Ingestion

Either a history of disulfiram ingestion or the potential availability of disulfiram is the key aspect of diagnosing disulfiram toxicity. In adults, this would be suggested by significant ethanol abuse and attempts at detoxification either in the patient, family members, or friends. In children, this would be suggested by a parent, family member, or caretaker who has a history of significant alcohol abuse or a household member with such a history.

Acute toxicity can be delayed up to 10 to 12 hours after ingestion, and there may be no initial symptoms that would be useful in directing the clinician to the diagnosis of potential disulfiram toxicity.[22] A distinctive breath odor, described as characteristic of either rotten eggs (sulfhydryl) or garlic, is secondary to exhaling metabolites.[15][21]

Adult Considerations

In adults a wide range of CNS symptoms can develop, including headache, confusion, agitation, hallucinations, CNS depression, and encephalopathy. Protracted nausea and vomiting occur. Hypotension and tachycardia may be seen with significant intoxications. Choreoathetoid movements have also been noted.[15][21][23]

With chronic toxicity, which is a more common presentation in adults, CNS toxicity also predominates, and signs and symptoms include confusion, encephalopathy, and various psychoses. Peripheral sensorimotor neuropathy presents in the legs more than the arms and is secondary to axonal degeneration. It is associated with chronic high-dose administration of disulfiram and is partially reversible.[18][16][11]

Pediatric Considerations

Acute poisonings have more severe CNS toxicity in children than in adults. Ataxia, weakness, lethargy, seizures, and, in severe cases, a “Reye’s syndrome–like” encephalopathy have been described. Symptoms seen in adults may also be present.[1][22]

Disulfiram-Ethanol Reaction

The concurrent presence of ethanol with disulfiram indicates that the clinical presentation is most likely due to the disulfiram-ethanol reaction. This presentation can be difficult to differentiate from chronic ethanol intoxication. The classic findings are flushing of the face, neck, and upper chest; pruritus; diaphoresis; dyspnea; and a throbbing headache. Bronchospasm will require treatment.[2] CNS symptoms include dizziness, confusion, weakness, and anxiousness. Abdominal complaints are nausea, vomiting, abdominal pain, and diarrhea. Most patients have a decrease in blood pressure and increase in heart rate, which resolves spontaneously. With more severe reactions the hypotension can be profound and may be associated with seizures, coma, and, in fatal cases, respiratory and cardiovascular collapse. Electrocardiographic effects include sinus tachycardia, premature atrial contractions, flattened T waves, and ST segment depression.[7] Chest pain and deaths have been described secondary to cardiac dysrhythmias, pulmonary edema, and myocardial infarction.[4][7]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/571.html


MD Consult: Books: Ford: Clinical Toxicology: DIFFERENTIAL DIAGNOSIS

DIFFERENTIAL DIAGNOSIS

Disulfiram Toxicity

The differential diagnosis in children is primarily toxicity to CNS depressants such as benzodiazepines, barbiturates, and anticonvulsants ( Table 71–2 ). Nondrug causes of metabolic encephalopathy should be excluded, including Reye’s syndrome. In both children and adults, drugs that produce agitation, hallucinations, confusion, or delirium such as amphetamines, cocaine, phencyclidine, and drugs with pronounced anticholinergic activity should be strongly considered. Because some symptoms may be secondary to disulfiram metabolism to carbon disulfide, primary exposure to carbon disulfide should also be considered. The other primary differential diagnoses in adults are psychiatric disease, ethanol intoxication, and chronic abuse.

Table 71-2 -- Differential Diagnosis of Disulfiram Toxicity
Acute or Chronic Toxicity
Ethanol intoxication
Chronic ethanol abuse
Central nervous system depressant drug ingestion (especially in children)
Metabolic encephalopathy or infection
Psychiatric disease
Other causes of peripheral neuropathy (see Chapter 19 )
Amphetamines, cocaine, phencyclidine, anticholinergics, and other drugs that produce agitation, hallucinations, confusion, or delirium
Carbon disulfide toxicity
Disulfiram-Ethanol Reaction
Other Drug/Chemical Interactions
Coprinus atramentarius mushroom
Cephalosporins: cefamandole, cefotetan, cefmenoxime, cefoperazone, moxalactam
Chlorpropamide
Griseofulvin
Metronidazole
Procarbamazine
Tolbutamide
Trichloroethylene + ethanol (“degreaser’s flush”)
Carcinoid
Vancomycin
Scombroid toxicity
Anaphylactic/anaphylactoid reactions

Disulfiram-Ethanol Reaction

The differential diagnosis includes ethanol intoxication or chronic abuse, drug and ethanol withdrawal symptoms, and disulfiram-like reactions between other drugs and ethanol. The most significant reactions occur with the parenteral cephalosporins cefamandole, cefotetan, cefmenoxime, cefoerazone, and moxalactam. Interactions have also been described with chlorpropamide, tolbutamide, and procarbazine. The mushroom Coprinas atramentarius (inky cap) and the organic solvents dimethyl formamide, tricholorethylene, and n-butyraldoxine may also produce a mild reaction. Drugs that possibly react include griseofulvin and metronidazole.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/572.html


MD Consult: Books: Ford: Clinical Toxicology: LABORATORY STUDIES

LABORATORY STUDIES

There are no laboratory findings specific for disulfiram toxicity. The identification of ethanol in breath or serum is useful in the diagnosis of the disulfiram-ethanol reaction. Additional laboratory studies are indicated to evaluate other potential causes and for the presence of concurrent toxins or disease states that could produce similar symptoms. Determination of hepatic enzymes to evaluate possible disulfiram hepatotoxicity in symptomatic patients on chronic therapy is appropriate. Patients with tachycardia, hypotension, or complaints of chest pain should have an electrocardiogram performed and continuous cardiac monitoring instituted.

Identification of disulfiram metabolites in plasma or urine and of carbon disulfide in breath indicates the ingestion of disulfiram. Measurement of erythrocyte or leukocyte aldehyde dehydrogenase activity can demonstrate the activity of disulfiram and its metabolites.[20] The analytical methods to perform these determinations are not available in most clinical settings.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/573.html


MD Consult: Books: Ford: Clinical Toxicology: TREATMENT

TREATMENT

Supportive therapy is the cornerstone of treatment ( Table 71–3 ). A single dose of oral activated charcoal, 1 g/kg, is recommended to interrupt the delayed absorption of disulfiram after a recent oral ingestion. There may be a limited role for gastric lavage in cases that present within 1 hour after ingestion. Ipecac-induced emesis is not recommended, owing to the CNS depression that can result with acute ingestion. Extracorporeal methods of drug removal have not been evaluated but are unlikely to be effective. Benzodiazepines such as diazepam and lorazepam are the initial treatment for agitation and seizures.

Table 71-3 -- Treatment of Disulfiram Toxicity
Acute Disulfiram Ingestion
Supportive care (airway, breathing, circulation)
Oral activated charcoal: 1 g/kg
Dextrose (D50W) and thiamine (100 mg IV/IM) in patients with evidence or history of chronic ethanol abuse or hypoglycemia
Seizures: Lorazepam or diazepam
Disulfiram-Ethanol Reaction
Supportive care (airway, breathing, circulation); correct dehydration
Hypotension: Intravenous crystalloids, norepinephrine
Hypoglycemia, ethanol abuse: Dextrose (D50W) and thiamine (100 mg IM)
Flush, pruritus: Diphenhydramine and cimetidine

Treatment of the disulfiram-ethanol reaction is also supportive, including intravenous crystalloids for hypotension and to replace increased fluid loss from protracted emesis. Norepinephrine is the preferred vasopressor.[19]

The combination of histamine H1 and H2 antagonists may block the disulfiram-ethanol reaction flush. The alcohol dehydrogenase inhibitor 4-methylpyrazole (fomepizole) may have a role in preventing the progression of the disulfiram-ethanol reaction, although it cannot be generally recommended until further information is available. Specific treatments including iron salts, ascorbic acid, antihistamines, and phenothiazines have no clearly established benefit and should not be used.[7]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/574.html


MD Consult: Books: Ford: Clinical Toxicology: DISPOSITION

DISPOSITION

Because of the potential delay in onset of toxicity after acute ingestion and the lack of information about an acute dose-toxicity relationship, patients should be observed for a minimum of 18 to 24 hours before discharge. Patients with toxicity due to chronic exposure can be followed on an outpatient basis after the disulfiram dose is decreased or therapy discontinued. Patients who experience mild or moderate disulfiram-ethanol reactions should be observed for 1 to 2 hours after resolution of all symptoms. They can be discharged with appropriate follow-up and treatment for alcohol dependence. Patients with more severe symptoms, including hypotension, chest pain, or the persistence of abnormal blood pressure or heart rate, should be hospitalized for continued therapy and observation.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/575.html


MD Consult: Books: Ford: Clinical Toxicology: SEQUELAE

SEQUELAE

The acute sequelae of disulfiram toxicity are generally reversible and not life-threatening. Individual cases of persistent cognitive dysfunction with subacute therapy and of musculoskeletal dysfunction after an acute disulfiram exposure have been described.[22][23] Peripheral neuropathies associated with chronic disulfiram toxicity slowly improve after disulfiram is discontinued.[18]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/576.html


MD Consult: Books: Ford: Clinical Toxicology: REFERENCES

REFERENCES

1. Benitz WE, Tatro DS: Disulfiram intoxication in a child. J Pediatr 1984; 105:487-489.

2. Berti F, Rossoni G, Bella DD: Bronchospasm during disulfiram-ethanol test reaction [letter]. BMJ 1993; 306:396.

3. Brown CG, Kaminsky MJ, Feroli ER, Gurley HT: Delirium with phenytoin and disulfiram administration. Ann Emerg Med 1983; 12:310-313.

4. Cahill CA: Safety of disulfiram [letter]. N Engl J Med 1972; 287:935-936.

5. Caroldi S, Paris PD, Zotti S, et al: Effects of disulfiram on serum dopamine-beta-hydroxylase and blood carbon disulphide concentrations in alcoholics. J Appl Toxicol 1994; 14:77-80.

6. Elenbaas RM: Drug therapy reviews: Management of the disulfiram-alcohol reaction. Am J Hosp Pharm 1977; 34:827-831.

7. Eneanya DI, Bianchine JR, Duran DO, Andresen BD: The actions and metabolic fate of disulfiram. Ann Rev Pharmacol Toxicol 1981; 21:575-596.

8. Forns X, Caballeria J, Bruguera M, et al: Disulfiram-induced hepatitis: Report of four cases and review of the literature. J Hepatol 1994; 21:853-857.

9. Hameedi FA, Rosen MI, McCance-Katz EF, et al: Behavioral, physiological, and pharmacological interaction of cocaine and disulfiram in humans. Biol Psychiatry 1995; 37:560-563.

10. Hardman M, Biniwale A, Clarke CE: Temazepam toxicity precipitated by disulfiram [letter]. Lancet 1994; 344:1231-1232.

11. Hotson JR, Langston W: Disulfiram-induced encephalopathy. Arch Neurol 1976; 33:141-142.

12. Johansson B: A review of the pharmacokinetics and pharmacodynamics of disulfiram and its metabolites. Acta Psychiatr Scand 1992; 86:15-26.

13. Johnsen J, Morland J: Depot preparations of disulfiram: Experimental and clinical results. Acta Psychiatr Scand 1992; 86:27-30.

14. Johnsen J, Stowell A, Morland J: Clinical response in relation to blood acetaldehyde levels. Pharmacol Toxicol 1992; 70:41-45.

15. Kirubakaran V, Liskow B, Mayfield D, Faiman MD: Case report of acute disulfiram overdose. Am J Psychiatry 1983; 140:1513-1514.

16. Liddon SC, Stran R: Disulfiram (Antabuse) psychosis. Am J Psychiatry 1967; 123:1284-1289.

17. Litovitz TL, Felberg L, Soloway RA, et al: 1994 annual report of the American Association of Poison Control Centers Toxic Exposure Surveillance System. Am J Emerg Med 1995; 13:551-597.

18. Mokri B, Ohnishi A, Dyck PJ: Disulfiram neuropathy. Neurology 1981; 31:730-735.

19. Motte S, Vincent JL, Gillet JB, et al: Refractory hyperdynamic shock associated with alcohol and disulfiram. Am J Emerg Med 1986; 4:323-325.

20. Petersen EN: The pharmacology and toxicology of disulfiram and its metabolites. Acta Psychiatr Scand 1992; 86:7-13.

21. Rainey JM: Disulfiram toxicity and carbon disulfide poisoning. Am J Psychiatry 1977; 134:371-377.

22. Reichelderfer TE: Acute disulfiram poisoning in a child. Q J Stud Alcohol 1969; 30:724-728.

23. Ryan TV, Sciara AD, Barth JT: Chronic neuropsychological impairment resulting from disulfiram overdose. J Stud Alcohol 1993; 54:389-392.

24. Wright C, Moore RD: Disulfiram treatment of alcoholism. Am J Med 1990; 88:647-655.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/577.html


MD Consult: Books: Ford: Clinical Toxicology: Chapter 72 - Androgenic-Anabolic Steroids

Chapter 72 – Androgenic-Anabolic Steroids

PETER A. CHYKA

Essentials
• | In men, the presence of acne, testicular atrophy, scrotal pain, and gynecomastia and anabolic effects such as disproportionate muscular development of the upper torso
• | In women, the presence of hirsutism, male-pattern alopecia, clitoral hypertrophy, deepening of the voice, reduced breast size, and menstrual irregularities
• | A history of androgenic-anabolic steroid use or a high index of suspicion in adolescents and adults engaged in athletics
• | Athletes who develop myocardial infarction, left ventricular hypertrophy, stroke, sleep apnea, acute psychosis, suicidal ideation, hepatomas, jaundice, and aggressive, combative behavior
• | Laboratory confirmation of the presence of exogenous androgenic-anabolic steroids

 INTRODUCTION

The use of androgenic-anabolic steroids to promote physical strength, athletic endurance, a muscular appearance, or penile size is widespread in adolescents and adults who may or may not participate in sports.[34][55][57] For example, an estimated 5 to 12 per cent of boys and 0.5 to 2.5 per cent of girls in high school have self-reported use of androgenic-anabolic steroids, with more than one third not participating in organized sports. More than two thirds of those who used androgenic-anabolic steroids claim they began their use at age 16 years or younger.[54] In a survey of 9- to 13-year-old students, steroid use in boys (2.7 per cent) and in girls (2.8 per cent) was similar[17]; moreover, the use of androgenic-anabolic steroids by female adolescents may be increasing.[56] Over 1 million Americans probably use androgenic-anabolic steroids regularly, according to the Drug Enforcement Agency.

The health effects of androgenic-anabolic steroids have been extensively reviewed in books[15][21][53] and articles.[1][9][43][34][51] However, variations in usage patterns, differences among the more than 40 available drugs ( Table 72–1 ), and other confounding variables make it difficult to reach any conclusion on the true risks and benefits. Nonetheless, adverse effects have been reported and some are undoubtedly due to androgenic-anabolic steroid abuse. Data are also available from patients using androgenic-anabolic steroids for hormonal replacement (e.g., hypogonadism[52]) or augmentation (e.g., female-to-male transsexuals[49]), but the doses and patterns of use are different.[1]

Table 72-1 -- Commonly Used Androgenic-Anabolic Steroids
Oral Agents
17α-Alkyl Substituted Derivatives
Methyltestosterone | Stanozolol
Fluoxymesterone | Oxandrolone
Oxymetholone | Danazol
Methandrostenolone * | Norethandrolone *
Oxymesterone * | Ethylestrenol *
1-Methyl Derivatives
Mesterolone * | Methanolone acetate *
Testosterone Esters
Testosterone undecanoate |
Parenteral Agents
Testosterone proprionate | Testosterone cypionate
Testosterone enanthate | Methanolone enanthate *
Nandrolone phenproprionate | Nandrolone decanoate
Boldenone undecylenate † | Mibolerone †
* | Not available in United States for human therapeutic use but available through illicit channels.
† | Veterinary product.

The abuse of androgenic-anabolic steroids is characterized by doses in excess of 1 to 100 times pharmacologic doses in variable patterns of administration.[1][9][15][21][34][43][51][53][54] Many athletes will use the drugs in a “cyclic” pattern, taking them for periods ranging from 4 to 18 weeks, alternating with drug holidays of 1 month to 1 year. Some individuals use a “pyramid” administration scheme whereby they begin with a low daily dose and increase to higher dosages. Others employ a “stacked” or “stacking” schedule in which several androgenic-anabolic steroids are taken simultaneously. Many users “stack the pyramid.”[9][21][34] The pattern of administration varies by sport, region, availability, and popularity. Some androgenic-anabolic steroid products are diverted from veterinary use, produced by clandestine laboratories, or smuggled into the United States. The drugs are typically obtained from the black market by trainers or associates or on prescription of a physician or veterinarian. Magazines, books, and the Internet are sources of information on means to obtain and abuse androgenic-anabolic steroids. Pursuant to the Anabolic Steroids Control Act of 1990, androgenic-anabolic steroids are considered to be Schedule III controlled substances in the United States.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/578.html


MD Consult: Books: Ford: Clinical Toxicology: PHARMACOLOGY/PATHOPHYSIOLOGY

PHARMACOLOGY/PATHOPHYSIOLOGY

Pharmacology

Testosterone is the male steroid prohormone that is metabolized by 5α-reductase to dihydrotestosterone, and both hormones react with androgen receptors throughout the body.[9][52] Physiologic release of testosterone is controlled by the hypothalamic-adrenal-gonadal axis.[1] Testosterone is primarily responsible for the wolffian stimulation phase of sexual differentiation, and dihydrotestosterone produces androgenic (virilizing) and anabolic (muscle promoting) effects in humans ( Fig. 72–1 ).[52] Testosterone is also metabolized by aromatase in the cytochrome P-450 system to form estradiol, which in excess may lead to feminizing effects ( Fig. 72–2 ). Androgenic-anabolic steroids have been synthesized by modification of testosterone to minimize first-pass hepatic metabolism, prolong the duration of action, enhance the potency of the molecule, and/or enhance gastrointestinal absorption.[52] The three major types of modifications include esterification of the 17β-hydroxyl group, alkylation at the 17α-position, and modification of the steroid ring structure (see Table 72–1 ). These modifications influence their potential for toxicity and laboratory detection (see Fig. 72–2 ). All androgenic-anabolic steroids in current use, whether administered orally or parenterally, possess anabolic and androgenic actions.[1][51]

Figure 72-1 Regulation of testosterone release and activity in the male. Stimulatory effects indicated by a plus sign; inhibitory feedback indicated by a minus sign.

Figure 72-2 Relationship of testosterone, precursors, synthetic analogs, and metabolites to effects.

Pathophysiology

Some physiologic actions of the hormone can be considered toxic when they occur inappropriately, such as virilizing action in women and young children. Other adverse effects (e.g., gynecomastia in men) are a consequence of estrogenic metabolites of androgenic-anabolic steroids (see Fig. 72–2 ). Some of these drugs (e.g., fluoxymesterone and nandrolone) possess little estrogenic activity in therapeutic doses, but estrogenic activity may occur with massive doses.[21] Some toxic effects associated with androgenic-anabolic steroid use are not related to the hormonal effects but are related to chemical manipulation of the testosterone structure (e.g., hepatic dysfunction due to androgenic-anabolic steroids with a 17α-alkyl substitution). The mechanism of the development of some adverse effects linked to androgenic-anabolic steroids, such as changes in lipoprotein metabolism, is unknown. There is wide variability in the development of adverse effects, just as there are differences in the degree of virilization in normal men at puberty. The susceptibility to the toxic, virilizing and feminizing effects is greatest in children, and the virilizing effects are typically more obvious in women.[9] Much of the information on the toxic effects or the innocuous use of androgenic-anabolic steroids is based on anecdotes, surveys, or therapeutic doses. There has been no systematic evaluation of potential toxic effects in relation to the duration of use, patterns of administration and dose, interactions among the androgenic-anabolic steroids, and influence of other agents concomitantly consumed.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/579.html


MD Consult: Books: Ford: Clinical Toxicology: CLINICAL PRESENTATION

CLINICAL PRESENTATION

Acute Presentation

There are few, if any, reported cases of toxic effects from the acute ingestion or single intramuscular injection of androgenic-anabolic steroids in humans. Conceivably, minor gastrointestinal effects after ingestion could occur. Infectious complications[19][33][42] and abscesses[28] from intramuscular injection have been reported. Allergic reactions from oils (i.e., sesame or cottonseed) used as diluents in some intramuscular preparations may occur in hypersensitive individuals. Androgenic-anabolic steroids may interact with anticoagulants and antidiabetic drugs to increase the effect of these drugs.[29]

Chronic Presentation

With regular use of suprapharmacologic doses of androgenic-anabolic steroids, most individuals will experience physical changes ( Table 72–2 ) that are well recognized.[9][21][34][51][52][53] These individuals will unlikely seek medical help until the changes become disturbing or embarrassing.

Table 72-2 -- Clinical Presentation of Androgenic-Anabolic Steroid Excess
Effects in Children and Adolescents
Stunting of growth
Precocious puberty in boys
Contrasexual precocity in girls
Effects in Women
Hirsutism
Acne, oily skin
Deepening of the voice
Clitoral hypertrophy
Decreased breast size
Augmented muscular development of upper torso
Menstrual irregularities
Effects in Men
Acne, oily skin
Disproportionate muscular development of upper torso
Testicular atrophy, scrotal pain
Recession of temporal hairline
Gynecomastia
Other Potential Effects
Impaired liver function
Hepatomas, cholestasis, pelosis hepatis
Peripheral edema
Cellulitis, abscesses, keloidal scarring
Aggressive behavior and mood swings

General Effects

Most individuals who abuse androgenic-anabolic steroids will appear to be athletic in build, particularly in the upper body. In both sexes, findings associated with androgenic-anabolic steroid abuse include acne, oily skin, edema from sodium and water retention, jaundice, aggressive behavior with mood swings, rapid weight gain, disproportionate development of the upper torso, needle marks and keloidal scarring in large muscle groups, and increased susceptibility to tendon strains and injuries.[11][30] Men may experience testicular atrophy, scrotal pain, priapism, gynecomastia, and recession of the temporal hair line. Except for the alopecia, the foregoing effects are eventually reversible in both sexes, but they can persist for 12 weeks or longer on discontinuation of the drugs.[9][51] Women may develop irreversible hirsutism, male pattern alopecia, clitoral hypertrophy, deepening of the voice through laryngeal hypertrophy, and reduced breast size.[45] Amenorrhea and menstrual irregularities also occur in women, but are usually reversible on discontinuation of the hormones. Other effects such as myocardial infarction,[18][25] left ventricular hypertrophy,[39] sudden cardiac death,[13] stroke,[39] sleep apnea,[41] acute psychosis (e.g., “road rage”),[37][46] suicidal ideation,[3] physical dependence and a withdrawal syndrome,[4][36] anorexia nervosa,[36] and tumors (hepatocellular adenoma)[20][44] have been attributed to androgenic-anabolic steroid use, but the association with androgens is unclear, unpredictable, and rare. Moreover, these effects may be causally linked to premorbid conditions, other predisposing variables, or coincidence. Significant morbidity or mortality in athletes who have consumed androgenic-anabolic steroids is rare, and approximately 100 cases have been summarized.[20]

Hepatic Effects

Abuse of androgenic-anabolic steroids has been linked to cholestatic jaundice, peliosis hepatis, and hepatomas. Asymptomatic elevation of transaminase liver enzymes appears to be the most common manifestation of androgenicanabolic steroid–associated effects on the liver, and is reversible on discontinuation of the hormones.[20][44] These transaminase elevations are also transient in some patients who continue their use of androgenic-anabolic steroids; peak transaminase concentrations are noted after 10 to 12 days of administration.[24] Elevations of serum transaminase concentrations are not predictable, may be related to strenuous physical exercise, and rarely lead to jaundice. Cholestasis is a recognized complication of the use of the 17α-alkyl substituted androgenic-anabolic steroids, such as stanozolol and oxymetholone.[20][23][51] Resolution of the jaundice may take several months. Many cases have involved therapeutic regimens in the elderly or ill patients; most athletes avoid the 17α-alkyl substituted hormones or discontinue their use when icterus develops. Many of the 17α-alkyl substituted androgens are no longer available for human therapeutic use in the United States due to the risk of hepatotoxicity, but they are still available through illicit channels.[15][21][51]

Peliosis hepatis is characterized by microscopic to grossly visible blood-filled cysts in the liver, which may produce subclinical hepatoxicity or life-threatening internal hemorrhage. Since the potential link between androgenic-anabolic steroid use and peliosis hepatis was proposed in 1952, approximately 70 cases of hepatic or splenic peliosis have been associated with androgenic-anabolic steroid use.[5][20] Most of the reported cases involve patients who consumed 17α-alkyl substituted androgenic-anabolic steroids, such as fluoxymesterone, norethandrolone, oxymetholone, methenolone, and methyltestosterone. Subclinical cases may not be readily diagnosed by standard clinical laboratory studies.

The incidence of developing hepatic tumors has been projected to be 1 to 3 per cent within 2 to 8 years of regular exposure to greater than physiologic replacement doses of 17α-alkyl substituted androgenic-anabolic steroids,[20] but the incidence of hepatic tumors in athletes using these analogues with stacked or pyramid dosing regimens is unknown. Since the first awareness of the potential link of hepatic tumors and androgenic-anabolic steroid use in 1971, approximately 90 cases have been reported.[20][44] Most of the cases developed hepatocellular adenoma, a relatively benign epithelial tumor; and nearly half of the patients were diagnosed with comorbid inherited anemias, such as Fanconi’s syndrome. The development of other tumors, such as Wilms’ tumor and prostatic carcinoma, after using androgenic-anabolic steroids is so rare that this may be coincidental. Difficulty in attributing a causal risk of hepatotoxicity and hepatomas from androgenic-anabolic steroid use arises from the absence of epidemiologic studies in athletes who observe a consistent regimen known to be free of contaminants or other drugs.

 Other Factors

In evaluating a patient with androgenic-anabolic steroid abuse, consideration should also be given to the effects produced by strenuous physical exercise (e.g., nonpathologic, transient increased concentrations of transaminase enzymes)[24]; use of nutritional supplements or specialized training diets; the competitive aggressiveness of athletes; cellulitis from intramuscular injection with contaminated needles; the risk of transmittable diseases, such as hepatitis and the acquired immunodeficiency syndrome (AIDS), from needle sharing[19][28][33][42]; abscesses from intramuscular injection of androgens in oil; use of other drugs to minimize the undesirable effects of androgenic-anabolic steroids,[15][20][21][51] such as antiestrogens (tamoxifen or clomiphene), human chorionic gonadotropin to prevent testicular atrophy and oligospermia, and furosemide (for edema and urine dilution); and use of drugs, such as probenecid and epitestosterone, to mask analytical detection of androgenic-anabolic steroid use.

Certain patients receiving androgenic-anabolic steroids therapeutically may be at risk for excess consumption.[1] They include female-to-male transsexuals,[49] patients with wasting diseases (e.g., aplastic anemia, AIDS), and those on replacement testosterone (e.g., hypogonadism, bilateral orchidectomy).[52]

Several behavioral, physical, and social characteristics have been associated with abusers of androgenic-anabolic steroids.[34][47] They include recent personality or behavioral changes, recent significant increase in appetite and food consumption, frequent attendance or competition in body building contests, and employment as a night-club “bouncer,” professional wrestler, male nude dancer, or law enforcement officer. Chronic abusers may also self-treat steroid-related adverse effects with other drugs (e.g., tamoxifen, acne medications, diuretics, anxiolytics) and use nutritional supplements. A rapid weight gain of 25 pounds or more over 3 to 6 months and recent gains in muscular strength and build may also be associated with chronic androgenic-anabolic steroid use.

 Pediatric Considerations

Children of both sexes can develop the life-long effects of premature virilization, feminization, and epiphyseal closure.[9][51]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/580.html


MD Consult: Books: Ford: Clinical Toxicology: DIFFERENTIAL DIAGNOSIS

DIFFERENTIAL DIAGNOSIS

The diagnosis of excessive intake of androgenic-anabolic steroids is straightforward with an accurate history of intentional and unintentional use. In the absence of a clear history or laboratory confirmation, other causes of androgen excess,[40] such as congenital adrenal hyperplasia, and the differential diagnoses of hirsutism,[32] jaundice,[27] and drug-induced hepatotoxicity,[31] should be considered ( Table 72–3 ). Many of the considerations in the differential diagnosis of androgenic-anabolic steroid excess may require consultation or referral to an experienced endocrinologist.

Table 72-3 -- Differential Diagnosis of Androgenic-Anabolic Steroid Excess
Androgen-Secreting Conditions
Neoplasms of the ovary
Neoplasms of the adrenal
Congenital adrenal hyperplasia, late-onset
Polycystic ovary syndrome
Stromal hyperthecosis
Central precocious puberty in boys
Peripheral precocious puberty in boys
Contrasexual precocity in girls
Causes of Hirsutism
Drug-induced (e.g., phenytoin, danazol, minoxidil, diazoxide)
Associated conditions (e.g., anorexia nervosa, Cushing’s syndrome)
Causes of Jaundice and Impaired Liver Function
Drug-induced (e.g., oral contraceptives, ethanol, isoniazid)
Overproduction of bilirubin (e.g., hemolysis)
Decreased bilirubin conjugation (e.g., sepsis)
Hepatocellular disease (e.g., viral hepatitis)
Intrahepatic biliary obstruction (e.g., hereditary disorders)
Extrahepatic biliary obstruction (e.g., malignancies)

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/581.html


MD Consult: Books: Ford: Clinical Toxicology: LABORATORY STUDIES

LABORATORY STUDIES

Most hospital laboratories will not be able to determine the presence of androgen-anabolic steroids in urine or blood; a specimen will need to be sent to appropriate reference laboratories. Radioimmunoassays that are directed toward reaction with the testosterone ring lack specificity and have been generally abandoned as screening tests. Oversight bodies, such as the National Collegiate Athletic Association and the International Olympic Committee, have adopted techniques that use gas chromatography and mass spectroscopy to detect unique metabolites in urine.[21][26][51] The 17α-alkyl substitution on androgenic-anabolic steroids is not metabolically altered, and hence these agents produce unique metabolites that can be detected in the urine and blood. Alkylation of the steroid ring at the 1 position, such as mesterolone and methenolone acetate, also produces unique and detectable metabolites. The detection of esterified testosterone is more difficult because their metabolites are similar to those of endogenous testosterone. Because an increase in testosterone metabolites may occur as a consequence of physical training, increased concentrations by themselves do not indicate consumption of androgenic-anabolic steroids. A technique to detect testosterone esters involves the measurement of testosterone and epitestosterone in the urine.[6] Epitestosterone is an endogenous C-19 steroid that is devoid of androgenic activity and is typically found in a 1:1 ratio with testosterone in the urine. Because exogenous testosterone apparently is not epimerized to epitestosterone, the equal ratio would be altered with exogenous testosterone administration. Although a 6:1 ratio of testosterone to epitestosterone has been adopted as a means to detect exogenous testosterone use, data supporting the quality assurance and clinical correlation of this ratio have not been published in detail and have been questioned.[2]

Several approaches have been used to circumvent detection of exogenous androgenic-anabolic steroids. To maintain a 6:1 ratio of testosterone to epitestosterone some individuals take epitestosterone or human chorionic gonadotropin, which stimulates endogenous testosterone production.[26][51] Other strategies include dilution of urine by using diuretics and diminution of urinary excretion of testosterone by using probenecid; both approaches are illegal for athletic competition.[21][26] Detection of androgenic-anabolic steroid use is influenced by many factors, such as interpersonal variability in metabolism and laboratory variability in specimen handling and analysis. Typically, oral agents with short serum half-lives or transdermal testosterone patches can be used up to several days before specimen collection and not be detected. In contrast, parenteral agents with long half-lives (e.g., nandrolone decanoate) can be detected for months (some for more than 6 to 9 months) after cessation of use.[26][51]

Chronic use of androgenic-anabolic steroids has been associated with the alteration of several clinical laboratory studies. The lipoprotein profile of some users of androgenic-anabolic steroids is indistinguishable from the profile associated with increased risk for coronary heart disease (high low-density lipoprotein, low high-density lipoprotein) but is more likely with the 17α-alkyl substituted derivatives and certain types of athletes such as weight lifters.[22][39] The fasting glucose concentration may be decreased with recent androgenic-anabolic steroid use, and insulin resistance has been reported.[9][20][51] Growth hormone concentrations may be elevated during use of some androgenic-anabolic steroids,[9][51] whereas thyroid-stimulating hormone, total and free thyroxine, triiodothyronine, and thyroid hormone binding globulin are all suppressed.[12] The significance of these laboratory changes is unclear, and they typically do not result in any clinical effects. Men may develop reversible oligospermia.[9][51]

For chronic users of androgenic-anabolic steroids who do not heed warnings to stop, periodic monitoring of liver function tests may be prudent.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/582.html


MD Consult: Books: Ford: Clinical Toxicology: TREATMENT

TREATMENT

General Measures

For acute massive ingestions of androgenic-anabolic steroids, decontamination of the gastrointestinal tract with oral administration of activated charcoal may reduce absorption if employed within 1 to 2 hours of ingestion. Activated charcoal is used empirically as a general adsorbent, because there is no evidence to support or refute its efficacy. Because there appears to be minimal risk from ingesting pharmacologic doses of androgenic-anabolic steroids, gastrointestinal decontamination should not be indicated in these cases. For intramuscular injections of androgenic-anabolic steroids, cleansing and examination of the injection site would be advisable. Complications associated with androgenic-anabolic steroid use may require symptomatic treatment, such as lorazepam, diazepam, or haloperidol for excessively aggressive and combative patients ( Table 72–4 ).

Table 72-4 -- Treatment Essentials of Androgenic-Anabolic Steroid Excess
Acute Exposure
1. For massive, recent ingestions, consider oral administration of activated charcoal, 1 g/kg, typically 30 to 60 g in adults and adolescents.
2. For combative behavior, consider lorazepam, 1 to 2 mg IM; diazepam, 2 to 10 mg IV or 2 to 20 mg IM; or haloperidol, 2 to 5 mg IM.
Chronic Exposure
1. Discontinue use.
2. Incision and drainage of abscesses.
3. Cleanse areas of cellulitis, débride necrotic areas, and administer systemic antibiotics as indicated by culture and sensitivity results.
4. Psychiatric and endocrinologic treatment for dependence and withdrawal.

Toxin-Specific Measures

There are no specific antagonists for acute or chronic exposures to androgenic-anabolic steroids. Discontinuation of further androgenic-anabolic steroid use should be emphasized to the patient. Management of a withdrawal syndrome associated with androgenic-anabolic steroids has been described,[4][53] but the risks and benefits of such an approach have not been reported.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/583.html


MD Consult: Books: Ford: Clinical Toxicology: DISPOSITION

DISPOSITION

The need for hospitalization of patients abusing androgenic-anabolic steroids depends on the severity of the illness. Patients with suicidal ideation or inappropriate behavior may benefit from a psychiatric evaluation to assess the need for hospitalization. Most patients can be more appropriately treated under the care of a primary care physician, who may consult with an endocrinologist when warranted. Because many androgenic-anabolic steroids have a long duration of action, patients should be monitored periodically for several months for the development of any complications.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/584.html


MD Consult: Books: Ford: Clinical Toxicology: SEQUELAE

SEQUELAE

Acute

The acute sequelae of chronic androgenic-anabolic steroids use include bacterial or viral infections from use of contaminated needles for parenteral administration.[19][28][42]

Chronic

The virilizing effects of androgenic-anabolic steroids can have profound life-long effects on women (irreversible hirsutism, male pattern alopecia, clitoral hypertrophy, deepening of the voice, and reduced breast size) and children (premature virilization and epiphyseal closure). Physically mature men may experience short-term effects (testicular atrophy, scrotal pain, priapism, gynecomastia) that diminish on discontinuation and also permanent changes (recession of the temporal hair line).[9][21][34][51][52][53] There is evidence that abuse of androgenic-anabolic steroids may lead to abuse of other substances,[16][50][57] patterns of antisocial behavior,[8][57] and development of psychiatric illness.[48] Long-term health effects of androgenic-anabolic steroid use are unknown and require a more rigorous methodologic assessment.[58]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/585.html


MD Consult: Books: Ford: Clinical Toxicology: SPECIAL SITUATIONS

SPECIAL SITUATIONS

Other drugs have been used for their purported anabolic effects[9][14][15][21][26][35] or ergogenic potential[7][15][21][26][38] ( Table 72–5 ). Most of these agents have been banned or limited by athletic oversight organizations,[21] but inconsistencies abound. The use of androstenedione, a precursor of testosterone (see Fig. 72–2 ), has been banned by the International Olympic Committee, but its use is still allowed in some U.S. professional sports.[14] Creatine and nutritional supplements are used by a wide variety of athletes,[21][38] but little is known of their inherent toxicity. Concomitant use of these agents with androgenic-anabolic steroids may complicate or obscure the evaluation of a patient with suspected adverse effects. The recent chemical synthesis of nonsteroidal androgens[10] and their eventual marketing portends other challenges in determining toxicity from anabolic-androgenic steroids.

Table 72-5 -- Agents with Purported Anabolic or Ergogenic Activity
Anabolic Claims | Ergogenic Claims
Androstenedione | Amphetamines
Clenbuterol | Caffeine
Human chorionic gonadotropin | Creatine
Human growth hormone | Erythropoietin
Orotic acid | Gamma-hydroxybutyrate
Smilax officinalis | Selegiline
Zeranol | Sodium bicarbonate
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/586.html


MD Consult: Books: Ford: Clinical Toxicology: REFERENCES

REFERENCES

1. Bagatell CJ, Bremner WJ: Androgens in men—use and abuses. N Engl J Med 1996; 334:707-714.

2. Bamberger M, Yaeger D: Over the edge. Sports Illustrated 1997; 88(no. 15):60-70.

3. Brower KJ, Blow FC, Eliopoulos GA, et al: Anabolic androgens and suicide [letter]. Am J Psychiatry 1989; 146:1075.

4. Brower KJ: Withdrawal from anabolic steroids. Curr Ther Endocrinol Metab 1994; 5:291-296.

5. Cabasso A: Peliosis hepatis in a young adult bodybuilder. Med Sci Sports Exerc 1994; 26:2-4.

6. Catlin DH, Cowan DA: Detecting testosterone administration. Clin Chem 1992; 38:1685-1686.

7. Chin RL, Sporer KA, Cullison B, et al: Clinical course of γ-hydroxybutyrate overdose. Ann Emerg Med 1998; 31:716-722.

8. Choi PY, Pope Jr HG: Violence toward women and illicit androgenic-anabolic steroid use. Ann Clin Psychiatry 1994; 6:21-25.

9. Cumming DC: Hormones and athletic performance. In: Felig P, Baxter JD, Frohman LA, ed. Endocrinology and Metabolism, . 3rd ed. New York: McGraw-Hill; 1995:1837-1881.

10. Dalton JT, Mukherjee A, Zhu Z, et al: Discovery of nonsteroidal androgens. Biochem Biophys Res Commun 1998; 244:1-4.

11. David HG, Green JT, Grant AJ, et al: Simultaneous bilateral quadriceps rupture: A complication of anabolic steroid abuse. J Bone Joint Surg Br 1995; 77:159-160.

12. Deyssig R, Weissel M: Ingestion of androgenic-anabolic steroids induces mild thyroidal impairment in male body builders. J Clin Endocrinol Metab 1993; 76:1069-1071.

13. Dickerman RD, Schaller F, Prather I, et al: Sudden cardiac death in a 20-year-old bodybuilder using anabolic steroids. Cardiology 1995; 86:172-173.

14. Dodd M: McGwire’s use of ‘andro’ concerns IOC. USA Today 1998; 16(255):2C.

15. Duchaine D: Underground steroid handbook II, Venice, CA, HLR Technical Books, 1989.

16. DuRant RH, Rickert VI, Ashworth CS, et al: Use of multiple drugs among adolescents who use anabolic steroids. N Engl J Med 1993; 328:922-926.

17. Faigenbaum AD, Zaichkowsky LD, Gardner DE, Micheli LJ: Anabolic steroid use by male and female middle school students. Pediatrics [serial online] 1998; 101(5):Available at:

18. Ferenchick GS, Adelman S: Myocardial infarction associated with anabolic steroid use in a previously healthy 37-year-old weight lifter. Am Heart J 1992; 124:507-508.

19. Forbes GM, Bramston BA, Collins BJ: Anabolic steroid hepatoxicity: Lessons to be learnt [letter]?. Aust NZ J Med 1993; 23:309-310.

20. Friedl KE: Effects of anabolic steroids on physical health. In: Yesalis C, ed. Anabolic steroids in sport and exercise, . Champaign, IL: Human Kinetics Publishers; 1993:107-150.

21. Durham, NC, Clean Data, 1999.

22. Glazer G: Atherogenic effects of anabolic steroids on serum lipid levels: A literature review. Arch Intern Med 1991; 151:1925-1933.[correction at 1992; 152: 535]

23. Gurakar A, Caraceni P, Fagiuoli S, et al: Androgenic/anabolic steroid-induced intrahepatic cholestasis: A review with four additional case reports. J Okla State Med Assoc 1994; 87:399-404.

24. Hakkinen K, Pakarinen A, Alen M, et al: Serum hormones during prolonged training of neuromuscular performance. Eur J Appl Physiol 1985; 53:287-293.

25. Huie MJ: An acute myocardial infarction occurring in an anabolic steroid user. Med Sci Sports Exerc 1994; 26(4):408-413.

26. Kammerer RC: Drug testing and anabolic steroids. In: Yesalis C, ed. Anabolic Steroids in Sport and Exercise, Champaign, IL: Human Kinetics Publishers; 1993:283-308.

27. Kaplan LM, Isselbacher KJ: Jaundice. In: Fauci AS, Braunwald E, Isselbacher KJ, et al ed. Harrison’s Principles of Internal Medicine, . 14 ed. New York: McGraw-Hill; 1998:249-255.

28. Khankhanian NK, Hammers YA, Kowalski P: Exuberant local tissue reaction to intramuscular injection of nandrolone decanoate (Deca-Durabolin)—a steroid compound in a sesame seed oil base—mimicking soft tissue malignant tumors: A case report and review of the literature. Mil Med 1992; 157:670-674.

29. Kopera H: Interactions of anabolic steroids. Wien Med Wochenschr 1993; 143:401-402.

30. Laseter JT, Russell JA: Anabolic steroid-induced tendon pathology: A review of the literature. Med Sci Sports Exerc 1991; 23:1-3.

31. Lee WM: Drug-induced hepatotoxicity. N Engl J Med 1995; 333:1118-1127.

32. Lobo RA: Hirsutism, alopecia, and acne. In: Becker KL, ed. Principles and practice of endocrinology and metabolism, . 2nd ed. Philadelphia: JB Lippincott; 1995:924-940.

33. Maropis C, Yesalis CE: Intramuscular abscess—another anabolic steroid danger. Phys Sportsmed 1994; 22:105-108.

34. NIDA Research Report-Anabolic Steroids : A Threat to Mind and Body, Rockville, MD, National Institute on Drug Abuse, 1996. NIH Publication No. 96–3721. Available at: http://www.nida.nih.gov/ResearchReports/Steroids/AnabolicSteroids.html [image] Accessed September 21, 1998

35. Pearl JM: Severe reactions to “natural testosterones”: How safe are the ergogenic aids [letter]?. Am J Emerg Med 1993; 11:188-189.

36. Pope Jr HG, Katz DL, Hudson JI: Anorexia nervosa and “reverse anorexia” among 108 male bodybuilders. Compr Psychiatry 1993; 34(6):406-409.

37. Pope Jr HG, Katz DL: Psychiatric and medical effects of anabolic-androgenic steroid use: A controlled study of 160 athletes. Arch Gen Psychiatry 1994; 51:375-382.

38. Pritchard NR, Kaira PA: Renal dysfunction accompanying oral creatine supplements [letter]. Lancet 1998; 351:1252-1253.

39. Rockhold RW: Cardiovascular toxicity of anabolic steroids. Annu Rev Pharmacol Toxicol 1993; 33:497-520.

40. Rosen D, Kelch RP: Precocious and delayed puberty. In: Becker KL, ed. Principles and Practice of Endocrinology and Metabolism, . 2nd ed. Philadelphia: JB Lippincott; 1995:830-850.

41. Sandbloom RE, Matsumoto AM, Schoene RB, et al: Obstructive sleep apnea syndrome induced by testosterone administration. N Engl J Med 1983; 208:508.

42. Scott MJ, Scott Jr MJ: HIV infection associated with injections of anabolic steroids. JAMA 1989; 262:207-208.

43. Smith DA, Perry PJ: The efficacy of ergogenic agents in athletic competition: I: Androgenic-anabolic steroids. Ann Pharmacother 1992; 26:520-528.

44. Soe KL, Soe M, Gluud C: Liver pathology associated with the use of anabolic-androgenic steroids. Liver 1992; 12:73-79.

45. Strauss RH, Yesalis CE: Additional effects of anabolic steroids on women. In: Yesalis C, ed. Anabolic Steroids in Sport and Exercise, Champaign, IL: Human Kinetics Publishers; 1993:151-160.

46. Su TP, Pagliaro M, Schmidt PJ, et al: Neuropsychiatric effects of anabolic steroids in male normal volunteers. JAMA 1993; 269:2760-2764.

47. Taylor WN: Macho medicine: A history of the anabolic steroid epidemic, Jefferson, NC: McFarland & Co; 1991:78-79.

48. Uzych L: Anabolic-androgenic steroids and psychiatric-related effects: A review. Can J Psychiatry 1992; 37:23-28.

49. Westaby D, Paradinas FJ, Ogle SJ, Randell JB: Liver damage from long-term methyltestosterone. Lancet 1977; 1:261-263.

50. Whitehead R, Chillag S, Elliott D: Anabolic steroid use among adolescents in a rural state. J Fam Pract 1992; 35:401-405.

51. Wilson JD: Androgen use by athletes. Endocr Rev 1988; 9:181-199.

52. Wilson JD: Androgens. In: Hardman JG, Gilman AG, Limbird LE, ed. Goodman & Gilman’s The Pharmacological Basis of Therapeutics, . 9th ed. New York: McGraw-Hill; 1996:1441-1457.

53. Champaign, IL, Human Kinetics Publishers, 1993.

54. Yesalis C, Courson S, Wright J: History of anabolic steroid use in sport and exercise. In: Yesalis C, ed. Anabolic Steroids in Sport and Exercise, Champaign, IL: Human Kinetics Publishers; 1993:35-47.

55. Yesalis CE, Bahrke MS: Anabolic-androgenic steroids: Current issues. Sports Med 1995; 19:326-340.

56. Yesalis CE, Barsukiewicz CK, Kopstein AN, Bahrke MS: Trends in anabolic-androgenic steroid use among adolescents. Arch Pediatr Adolesc Med 1997; 151:1197-1206.

57. Yesalis CE, Kennedy NJ, Kopstein AN, et al: Anabolic-androgenic steroid use in the United States. JAMA 1993; 270:1217-1221.

58. Yesalis CE, Wright JE, Bahrke MS: Epidemiological and policy issues in the measurement of the long term health effects of anabolic-androgenic steroids. Sports Med 1989; 8:129-138.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/587.html


MD Consult: Books: Ford: Clinical Toxicology: Chapter 73 - Thyroid Hormones

Chapter 73 – Thyroid Hormones

MILTON TENENBEIN

Essentials
• | History of thyroid hormone ingestion
• | Symptoms and signs are delayed for many hours to a few days after levothyroxine overdose
• | Symptoms and signs (rare): tachycardia, fever, diaphoresis, diarrhea, tremor, anxiety
• | Chronic overdose or thyroid hormone abuse can present as a clinical picture of thyrotoxicosis

 INTRODUCTION

Thyroid hormone poisoning is an uncommon event of low morbidity and no mortality. In their 1997 annual report, the American Association of Poison Control Centers documented 2.2 million human exposure cases, of which 6621 were thyroid hormones (0.3 per cent), and there were no deaths attributable to thyroid poisoning.[8] Several case series of thyroid hormone ingestion have been published reporting minimal morbidity and no mortality.[3][4][7][9][15][17] Most cases involve levothyroxine (T4) rather than ingestion of thyroid extract because the former is more frequently prescribed. Onset of toxicity after levothyroxine overdose is later compared with that for thyroid extract.[15] Chronic overdose or thyroid hormone abuse is more likely to produce toxicity.[14] These patients are typically referred to endocrinologists rather than to toxicologists.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/588.html


MD Consult: Books: Ford: Clinical Toxicology: PATHOPHYSIOLOGY

PATHOPHYSIOLOGY

Thyroid hormones are essential for normal growth and development and have an important function in energy metabolism. The thyroid gland produces tetraiodothyronine (thyroxine or T4), which is the predominant circulating hormone, and some triiodothyronine (T3), which is the biologically active hormone. Most T3 is derived in the peripheral tissues from T4. This conversion takes several days and is regulated by a negative feedback loop. Excess T4 suppresses secretion from the thyroid gland and the conversion of T4 to T3 in the peripheral tissues,[2][12] increases the rate of disposal of both T4 and T3,[2] and down-regulates the T3 nuclear receptors.[13] These regulatory mechanisms afford considerable tolerance to even large overdoses of levothyroxine.

Very large doses of thyroid hormones are required to produce toxicity, well in excess of 20 therapeutic doses (2.0 mg of levothyroxine). Significant toxicity is unlikely after the ingestion of as much as 50 therapeutic doses (5.0 mg of levothyroxine).[17] Therefore, the ingestion of 20 therapeutic doses of thyroid hormones can be considered as a conservative dose of concern.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/589.html


MD Consult: Books: Ford: Clinical Toxicology: CLINICAL PRESENTATION

CLINICAL PRESENTATION

The typical presentation is a history of ingestion with few, if any, signs and symptoms.[3][4][7][9][15][17] Because of the previously discussed regulatory mechanisms, the expected manifestations of hyperthyroidism, including tachycardia, widened pulse pressure, tremor, diaphoresis, heat intolerance, diarrhea, and emotional instability, are rarely seen. Signs and symptoms are more likely from the overdose of thyroid extract because of its T3 content than from levothyroxine.[15]

The few patients who experience toxicity may have fever, tachycardia, diarrhea, diaphoresis, tremors, restlessness, and anxiety ( Table 73–1 ). This occurs within hours of thyroid extract ingestion and up to several days after the ingestion of levothyroxine. Although there is a report of significant toxicity with seizures after an acute ingestion,[6] significant manifestations are more likely after chronic ingestion or thyroid hormone abuse.[14]

Table 73-1 -- Clinical Presentation * of Thyroid Hormone Overdose
Fever
Diaphoresis
Heat intolerance
Diarrhea
Tachycardia
Tremors
Restlessness
Anxiety
* Signs and symptoms are uncommon and are more likely after chronic overdose or abuse.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/590.html


MD Consult: Books: Ford: Clinical Toxicology: DIFFERENTIAL DIAGNOSIS

DIFFERENTIAL DIAGNOSIS

In the symptomatic patient presenting with a concealed or unknown history of thyroid hormone ingestion or abuse, the differential diagnosis can be challenging. Considerations include endogenous hyperthyroidism, pheochromocytoma, organic brain syndrome, central nervous system infection, toxicity from psychoactive drugs (cocaine, amphetamines, hallucinogens, and anticholinergics), psychosis, and acute withdrawal states ( Table 73–2 ).

Table 73-2 -- Differential Diagnosis of Thyroid Hormone Overdose
Endogenous hyperthyroidism
Pheochromocytoma
Organic brain syndrome
Central nervous system infection
Other psychoactive drugs (cocaine, amphetamines, hallucinogens, anticholinergics)
Psychosis
Acute withdrawal states (sedative-hypnotic, opioid)

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/591.html


MD Consult: Books: Ford: Clinical Toxicology: LABORATORY STUDIES

LABORATORY STUDIES

The only important laboratory study after acute overdose is a serum thyroxine concentration that should be obtained whenever a patient has ingested a dose of concern (greater than 20 therapeutic doses). Patients with values greater than 25 μg/dL require close follow-up. If chronic thyroid hormone ingestion is suspected, a serum thyroglobulin concentration should be obtained. A decreased value supports this diagnosis, whereas an elevated serum thyroglobulin supports a diagnosis of endogenous hyperthyroidism.[10]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/592.html


MD Consult: Books: Ford: Clinical Toxicology: TREATMENT

TREATMENT

Supportive care is provided as needed ( Table 73–3 ). Gastrointestinal decontamination is performed with oral aqueous activated charcoal in patients who present early after ingesting more than 20 therapeutic doses. A serum thyroxine concentration is obtained, which can be helpful in predicting toxicity and for selecting patients for follow-up. For symptomatic patients, fever is treated with acetaminophen. For symptomatic sympathetic hyperactivity, propranolol, 1 to 4 mg/kg/day divided every 6 to 12 hours for children and 80 to 160 mg/day in divided doses for adults, is considered. In asymptomatic patients, prophylactic antithyroid therapies such as propylthiouracil, propranolol, cholestyramine, and prednisone are unnecessary.[3][9][15]

Table 73-3 -- Treatment of Thyroid Hormone Overdose
1. Supportive care as needed
2. If more than 20 therapeutic doses ingested:
a. Activated charcoal (aqueous)
b. Obtain serum thyroxine concentration (follow as an outpatient if >25.0 μg/dL)
c. Acetaminophen for fever
d. Propranolol for sympathetic hyperactivity
Child: 1.0–4.0 mg/kg/d
Adolescent or adult: 80–160 mg/kg/d

.

The role of extracorporeal removal techniques is unclear. Because of the extensive plasma protein binding of circulating thyroid hormones, plasmapheresis would be expected to be superior to hemodialysis and hemoperfusion. There are reports of both failure[5][11] and success[1] for plasmapheresis in thyroid hormone overdose. Given the benign outcome of thyroid hormone ingestion, extracorporeal elimination techniques would rarely, if ever, be indicated.

In toxic chronic overdose patients, further ingestion of thyroid hormones is discontinued and treatment is as for endogenous hyperthyroidism.[16]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/593.html


MD Consult: Books: Ford: Clinical Toxicology: DISPOSITION

DISPOSITION

Asymptomatic acute overdose patients who have ingested a dose of concern should be discharged from the emergency department after activated charcoal administration and blood specimen collection. They should be advised to obtain medical reassessment for any of the following symptoms: fever, palpitation, diarrhea, tremors, diaphoresis, or irritability. Patients with a serum thyroxine concentration greater than 25.0 μg/dL should be reassessed the following day.

Symptomatic chronic thyroid overdose patients should be admitted to hospital, particularly if there is a history of cardiac disease. Consultation with an endocrinologist should be considered. All patients with purposeful ingestions should have a psychiatric assessment.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/594.html


MD Consult: Books: Ford: Clinical Toxicology: SEQUELAE

SEQUELAE

Sequelae are uncommon after thyroid hormone overdose. The chief risk is the aggravation of pre-existing cardiac disease after chronic thyroid ingestion or abuse.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/595.html


MD Consult: Books: Ford: Clinical Toxicology: REFERENCES

REFERENCES

1. Binimelis J, Bassas L, Marruecos L, et al: Massive thyroxine intoxication, evaluation of plasma extraction. Intensive Care Med 1987; 13:33-38.

2. Braverman LE, Vagenakis A, Downs P, et al: Effects of replacement doses of sodium l-thyroxine on the peripheral metabolism of thyroxine and triiodothyronine in man. J Clin Invest 1973; 52:1010-1017.

3. Golightly LK, Smolinske SC, Kulig KW, et al: Clinical effects of accidental levothyroxine ingestion in children. Am J Dis Child 1987; 141:1025-1027.

4. Gorman RL, Chamberlain JM, Rose SR, et al: Massive levothyroxine overdose: High anxiety/low toxicity. Pediatrics 1988; 82:666-669.

5. Henderson A, Hickman P, Ward G, Pond SM: Lack of efficacy of plasmapheresis in a patient overdosed with thyroxine. Anaesth Intensive Care 1994; 22:463-464.

6. Kulig K, Golightly LK, Rumack BH: Levothyroxine overdose associated with seizures in a young child. JAMA 1985; 254:2109-2110.

7. Lewander WJ, Lacouture PG, Silva JE, Lovejoy Jr FH: Acute thyroxine ingestion in pediatric patients. Pediatrics 1989; 84:262-265.

8. Litovitz TL, Klein-Schwartz W, Dyer KS, et al: 1997 annual report of the American Association of Poison Control Centers Toxic Exposure Surveillance System. Am J Emerg Med 1998; 16:443-497.

9. Litovitz TL, White JD: Levothyroxine ingestions in children. An analysis of 78 cases. Am J Emerg Med 1985; 3:297-300.

10. Mariotti S, Martino E, Cupini C, et al: Low serum thyroglobulin as a clue to the diagnosis of thyrotoxicosis factitia. N Engl J Med 1982; 307:410-412.

11. May ME, Mintz PD, Lowry P, et al: Plasmapheresis in thyroxine overdose, a case report. J Toxicol Clin Toxicol 1983; 20:517-520.

12. Pitman CS: Hormone metabolism. In: Degroot LJ, Cahil Jr CF, Martini L, et al ed. Endocrinology, New York: Grune & Stratton; 1979:369.

13. Samuels HH, Stanley F, Shapiro LE: Dose-dependent depletion of nuclear receptors by l-triiodothyronine: Evidence for a role in induction of growth hormone synthesis in cultured GH1 cells. Proc Natl Acad Sci U S A 1976; 73:3877-3881.

14. Schottstaedt ES, Smaller M: “Thyroid storm”: Produced by acute thyroid hormone poisoning. Ann Intern Med 1966; 64:847-849.

15. Tenenbein M, Dean HJ: Benign course after massive levothyroxine ingestion. Pediatr Emerg Care 1986; 2:15-17.

16. Tietgens ST, Leinung MC: Thyroid storm. Med Clin North Am 1995; 79:169-184.

17. Tunget CL, Clark RF, Turchen SG, Manoguerra AS: Raising the decontamination level for thyroid hormone ingestions. Am J Emerg Med 1995; 13:9-13.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/596.html


MD Consult: Books: Ford: Clinical Toxicology: Chapter 74 - Ethanol

Chapter 74 – Ethanol

EDWARD J. OTTEN KATHERINE M. PRYBYS LAURIE BETH GESELL

Essentials
• | Initial loss of inhibition followed by decreased level of consciousness, ataxia, nausea, and possibly the odor of ethanol
• | Hypoglycemia and respiratory depression more common in children
• | Is a common co-ingestant and is synergistic with other central nervous system (CNS) depressants
• | Associated with trauma, seizures, cardiac dysrhythmias, pancreatitis, gastritis, liver disease, hypothermia, aspiration pneumonia, and nutritional disorders

 INTRODUCTION

Ethanol is the most frequently ingested toxin throughout the world.[8] The legal manufacturing of beer, wine, and liquor and the use of ethanol as a solvent in the food and pharmaceutical industries make ethanol one of the most available drugs in our society. It is also formulated into numerous household products (e.g., mouthwash and perfumes, which may contain as much as 70 per cent ethanol). These products are an important source of intentional and unintentional overdoses.

Ethanol’s cost to society is enormous, possibly 200 billion dollars annually in the United States alone, with 200,000 alcohol-related deaths (most frequent cause after heart disease and cancer), lost work and medical bills (approximately 20 per cent of all health care expenditure dollars), and other expenses. It has been estimated that ethanol may be partially causal in up to 40 per cent of emergency department visits and one third of hospital admissions.[26][30][36][71] Approximately 6 per cent of the population can be classified as being alcoholic, with a much larger proportion of society being problem drinkers.[15] Ethanol has been associated with 67 per cent of murders, innumerable sexual assaults, the majority of drownings and deaths secondary to burns, 50 per cent of all fatal motor vehicle accidents, and 35 per cent of all suicides.[3][62] Ethanol clearly dwarfs the untoward effects of all other drugs of abuse.

As a multisystem toxin, the chronic use of ethanol is associated with a myriad of medical illnesses, leading to acute complications such as esophageal variceal hemorrhages, hemorrhagic gastritis, pancreatitis, and cerebrovascular accidents. Other pathology is of more gradual presentation, such as the development of cardiomyopathy and liver disease.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/597.html


MD Consult: Books: Ford: Clinical Toxicology: PHARMACOLOGY/PATHOPHYSIOLOGY

PHARMACOLOGY/PATHOPHYSIOLOGY

Pharmacology

Ethanol is a small, weakly polar, aliphatic hydrocarbon molecule that is both water and lipid soluble with a volume of distribution that approaches that of water. It is rapidly absorbed from the gastrointestinal tract within 30 to 60 minutes after ingestion. The stomach extracts about 20 per cent, with the remainder of absorption occurring in the small intestine. Factors that delay absorption include the amount and concentration of ingested ethanol, co-ingested drugs, food, and medical conditions that inhibit gastric emptying. Ethanol distributes throughout body fluids and tissues, easily crossing the blood-brain barrier and placenta. Its mean volume of distribution ranges from 0.56 to 0.72 L/kg.[10]

Metabolism of ethanol begins in the gastrointestinal cells by gastric mucosal alcohol dehydrogenase. This gastric alcohol dehydrogenase activity is diminished in females, in the elderly with atrophic gastritis, and in patients taking drugs such as aspirin and histamine-2 blockers, resulting in increased ethanol levels in these individuals.[18][53] Most metabolism is primarily through two hepatic enzyme systems: (1) alcohol dehydrogenase (ADH), which is generally the predominant mechanism, and (2) the microsomal ethanol oxidizing system (MEOS), which is inducible and allows chronic drinkers to degrade ethanol at high rates.[27] A third system, the peroxidase catalase pathway, has only a minimal role in humans. Because of mucosal and hepatic metabolism, an oral dose of ethanol will yield a lower blood ethanol level than an equivalent dose administered intravenously.

The alcohol dehydrogenase system (the main metabolic pathway) uses alcohol dehydrogenase to oxidize ethanol to acetaldehyde and then aldehyde dehydrogenase to oxidize acetaldehyde to acetate ( Fig. 74–1 ). Acetate ultimately becomes acetyl coenzyme A (acetyl-CoA), which then either enters the Krebs cycle, undergoes ketone body formation, or is synthesized into fatty acids. Acetate is also converted to acetone.[20][32][63][69] During this oxidative process, nicotinamide adenine dinucleotide (NAD+) is reduced to NADH, thus changing the cytosol redox potential (NADH/NAD+ ratio). Alterations in the NADH/NAD+ ratio impair cellular oxidative processes, such as conversion of lactate to pyruvate and gluconeogenesis ( Figs. 74–2 and 74–3 ). Because gluconeogenesis is vital to maintaining serum glucose homeostasis, profound metabolic abnormalities such as acidosis, hypoglycemia, and other electrolyte disturbances may result.

Figure 74-1 Ethanol metabolism. NADH, nicotinamide-adenine dinucleotide, reduced form; CoA, coenzyme A. (From Kleinschmidt KC, Delaney KA: Ethanol. In Haddad LM, Shannon MW, Winchester JF [eds]: Clinical Management of Poisoning and Drug Overdose, 3rd ed. Philadelphia, WB Saunders, 1998.)

Figure 74-2 Ethanol causes hypoglycemia through (1) decreased intake of glucose, (2) depletion of glycogen, and (3) blockade of gluconeogenesis.

Figure 74-3 Some effects of the increased NADH/NAD+ ratio. (From Kleinschmidt KC, Delaney KA: Ethanol. In Haddad LM, Shannon MW, Winchester JF [eds]: Clinical Management of Poisoning and Drug Overdose, 3rd ed. Philadelphia, WB Saunders, 1998.)

The dehydrogenase enzymes have variable activity in individuals depending on genetic makeup, gender, and other factors.[73] Many Asians (approximately 50 per cent) and Native Americans have decreased aldehyde dehydrogenase activity, resulting in higher acetaldehyde levels, which often produce a skin flushing and nausea similar to a disulfiram reaction.

The microsomal ethanol oxidizing system (MEOS), a cytochrome P450–dependent system (CYP2E1 is the specific P-450 enzyme), is usually a minor metabolic path, but its activity can be induced as much as 10-fold to make it a prominent metabolic pathway.[11][38][41][65] Ethanol is metabolized to acetaldehyde and then acetate in a manner similar to the dehydrogenase enzymes. However, reduced NAD phosphate (NADPH) is oxidized instead. Induction of the MEOS system can be responsible for multiple drug interactions for other drugs normally metabolized by this system, including increased production of N-acetyl-p-quinoneamine (NAPQI), the toxic acetaminophen metabolite.[37]

Ethanol metabolism approximates Michaelis-Menten kinetics. At high ethanol levels, physiologic saturation of the ADH and MEOS enzyme systems occur, and the elimination half-life prolongs as metabolism shifts from concentration dependent first-order kinetics to time-dependent zero-order kinetics. Individuals metabolize ethanol at rates of 100 to 200 mg/kg/hr or more, depending on previous exposure and genetic differences.[21][32] Chronic exposure and high blood ethanol levels cause induction of the MEOS system, which accounts for the significant increase in ethanol metabolism and clearance seen in chronic drinkers. Other factors influencing the rate of ethanol clearance include continued absorption, liver disease, drug induction of MEOS, and genetic variation, both ethnic and individual.[5][6][32][39][40][54][70]

About 10 per cent of ethanol is excreted unchanged through the kidneys and lungs. The ratio of ethanol exhaled in the alveoli to blood remains constant, allowing for an accurate estimation of blood ethanol concentration from the patient’s breath.

 Pathophysiology

Ethanol is a CNS depressant, but it may have variable effects on individuals. In early acute intoxication, a paradoxical stimulatory effect with euphoria, giddiness, and loss of inhibition may predominate. This is because ethanol selectively depresses the cerebral cortex, impairing concentration and judgment. Depression of the inhibitory control centers results in excitatory behavior and loss of restraint. As intoxication worsens (serum levels of approximately 150 mg/dL in the casual drinker), CNS depression becomes generalized, leading to ataxia, slurred speech, and sedation. This may progress to coma (serum levels usually greater than 200 mg/dL), loss of protective reflexes, autonomic dysfunction, hypothermia, and death (generally at serum levels greater than 400 mg/dL) ( Table 74–1 ).

Table 74-1 -- Association of Acute Adult Blood Ethanol Levels to Clinical Symptoms in the Nonchronic Drinker
Blood Ethanol Concentration (mg/dL) | Clinical Symptoms
<50 | No influence by general observation
 | Special tests may elicit mild abnormalities
25–100 | Euphoria, giddiness, garrulousness
 | Increased sociability
 | Loss of inhibitions
 | Impaired judgment and control
 | Bolstered self-confidence
 | Increased reaction time
 | Decreased precision in fine performance tests
100–200 | Excitement, boisterousness, emotional instability
 | Loss of critical judgment
 | Poor memory and comprehension
 | Increased reaction time
 | Slurred speech
 | Clumsiness, impaired balance, ataxia
150–300 | Drowsiness
 | Confusion, disorientation
 | Exaggerated emotional states
 | Nausea and vomiting
 | Altered/impaired sensation, perception, balance
 | Slurred speech, ataxia, muscular incoordination
250–400 | Apathy
 | Somnolence, stupor
 | Significant decreased response to stimuli
 | Significant muscular incoordination
 | Vomiting
 | Incontinence of urine and feces
300–500 | Coma
 | Decreased or absent reflexes
 | Hypothermia
 | Hemodynamic or respiratory instability/collapse
 | Possible death
>400 | Possible death
In experienced drinkers much higher levels may be required to produce significant depression of the central nervous system.
Data from references 1 , 55 , 56 , 60 , and 69 .

Ethanol-induced intoxication is poorly understood and may be multifactorial in etiology. It has been suggested that ethanol reacts with hydrophobic sites on certain receptors causing minor deformation to three-dimensional structures, thus modulating their activity. The modulation of these receptors affects ion channels, which hyperpolarizes the cell, increasing the threshold value potential necessary to fire.[7]

Two important receptors, the glutamate ion channel, N-methyl-d-aspartate (NMDA) and γ-aminobutyric acid (GABA)A receptors, have been partially implicated in ethanol’s effects. This may involve the antagonism of excitatory NMDA receptors (inhibiting normal calcium influx) and the potentiation of the inhibitory GABAA receptor (increasing the chloride influx). The net effect would be hyperpolarization of the neuron and then, when enough neurons are affected, the onset of sedation. Other receptors also appear to be involved in this process, with subsequent modification of ionic flow. Ethanol also dissolves in the lipid bilayer of cell membranes similar to anesthetic agents, altering the membrane fluidity of the cell membrane.[7][12][29][51]

With long-term ethanol abuse, receptor activity may also be affected by down-regulation, alterations of the receptor-cytoskeleton structure, and phosphorylation.[7] The lipid profile of the neuron may be altered to contain larger and more hydrophobic lipids in an attempt to regulate cell membrane viscosity and ideal lipid packing. These mechanisms could partially address withdrawal states.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/598.html


MD Consult: Books: Ford: Clinical Toxicology: METABOLIC EFFECTS/ENDOCRINE EFFECTS

METABOLIC EFFECTS/ENDOCRINE EFFECTS

Hypoglycemia.

Hypoglycemia is common in the setting of ethanol use, especially in children, and may be a delayed effect. The inhibition of gluconeogenesis is secondary to the depletion of NAD+. The chronic drinker is often in a poorly fed, glycogen-depleted state and has multiple other nutritional deficiencies that can exacerbate this effect. Children and adult patients with poor nutritional status or fasting states are particularly susceptible because their hepatic glycogen stores are low. Ethanol-induced hypoglycemia should be suspected in chronic drinkers, dieters, or chronically ill patients. Many common nutrients are affected, including vitamins, especially thiamine. Electrolyte disturbances such as hypokalemia, hypocalcemia, hypophosphatemia, and hypomagnesemia may exist.

 Hypomagnesemia.

Profound hypomagnesemia can be a subtle yet common and life-threatening complication of chronic ethanol ingestion. The etiology behind this involves poor dietary intake combined with decreased gastrointestinal absorption and ethanol-induced increase in urinary excretion. Because 50 to 70 per cent of magnesium is contained in bone, serum magnesium levels may not reveal significant magnesium losses. Many chronic drinkers have profound intracellular magnesium losses despite normal blood levels. Hypomagnesemia is often complicated by hypocalcemia, owing to inhibition of parathyroid hormone release.[42]

Alcoholic Ketoacidosis.

Alcoholic ketoacidosis (AKA) is defined as an increased anion gap metabolic acidosis associated with the consumption of ethanol. This illness is usually seen in chronic drinkers, although AKA has also been documented occasionally in first-time drinkers. Alcoholic ketosis typically occurs 2 to 3 days after an ethanol binge. Its multifactorial etiology leads to a deleterious cascade of metabolic events. Abdominal pain and protracted vomiting lead to poor nutritional intake and intravascular volume depletion. Glycogen depletion accompanied by ethanol-inhibited gluconeogenesis leads to hypoglycemia (see Fig. 74–2 ). The resulting increase in catecholamine levels inhibits insulin secretion and triggers the release of counter-regulatory hormones (glucagon, growth hormone, and cortisol). Lipase activity increases, which promotes lipolysis. Free fatty acids are generated and catabolized to acetyl-coenzyme A, which is converted into ketones, predominantly β-hydroxybutyrate. These ketone bodies accumulate, causing ketosis and metabolic acidosis ( Fig. 74–4 ).

Figure 74-4 Factors causing ketonemia in alcoholic ketoacidosis. ADH, antidiuretic hormone. *The tricarboxylic acid cycle is significantly slowed owing to intermediates being used for gluconeogenesis. (From Kleinschmidt KC, Delaney KA: Ethanol. In Haddad LM, Shannon MW, Winchester JF [eds]: Clinical Management of Poisoning and Drug Overdose, 3rd ed. Philadelphia, WB Saunders, 1998.)

Other Endocrine Effects.

Multiple other endocrine effects can be seen. Ethanol affects most levels of the hypothalamic-pituitary axis. This may lead to decreased testosterone production in men and amenorrhea in women. Elevated glucocorticoid states are also seen, and many chronic drinkers have physical manifestations resembling Cushing’s syndrome. General metabolism is altered because elevated NADH/NAD+ levels slow the oxidation of fats. Many of these effects are reversible with cessation of ethanol use.[1][2][25]

Wernicke’s Encephalopathy.

Wernicke’s encephalopathy is a medical emergency that may be encountered in chronic drinkers. It results from thiamine (vitamin B1) deficiency, and genetic predisposition plays a role. Chronic drinkers are prone to thiamine deficiency for several reasons: (1) malnourishment; (2) ethanol’s interference with gastrointestinal absorption of thiamine; and (3) hepatic dysfunction, which hinders thiamine storage and activation. Thiamine is a vital cofactor for pyruvate dehydrogenase and α-ketoglutarate dehydrogenase, which are involved in carbohydrate metabolism, and for transketolase, an important enzyme in the pentose phosphate pathway.

 Other Disorders.

Neurologic manifestations can include seizures (both during intoxication and withdrawal states), alcohol hallucinosis (persistent, often threatening auditory hallucinations), and peripheral neuropathy (tends to be symmetric and distal and can affect multiple sensory modalities and motor strength). Dilated cardiomyopathy may be present. Atrial fibrillation or other dysrhythmias not related to magnesium deficiency can occur.[8][31] Thiamine deficiency can result in “wet beriberi” with high-output congestive heart failure. Other disorders can include skeletal muscle myopathy and thrombocytopenia and neutropenia.[8][39]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/599.html


MD Consult: Books: Ford: Clinical Toxicology: CLINICAL PRESENTATION

CLINICAL PRESENTATION

Acute Intoxication

The diagnosis is based on a history of ingestion plus altered mental status and possibly a verifying blood alcohol concentration. The characteristic odor of ethanol may be noted. In early acute intoxication euphoria, giddiness, and loss of inhibitions may predominate. As intoxication worsens, CNS depression becomes generalized, leading to ataxia, nystagmus, slurred speech, and sedation. This may progress to coma, loss of protective airway reflexes, autonomic dysfunction, hypothermia, and death. Systemic symptoms can include nausea, vomiting, abdominal pain, facial flushing, ataxia, and diminished reflexes.[8][66]

The clinical presentation of acute ethanol toxicity depends on the patient’s underlying tolerance, because the chronic drinker may tolerate a blood alcohol concentration that causes coma or death in the novice drinker. A spectrum of clinical signs and symptoms (see Table 74–1 ) parallels the blood alcohol concentration in the nonchronic drinker that may help differentiate ethanol intoxication from other associated problems.

Children may metabolize ethanol faster than adults but are more susceptible to hypoglycemia and respiratory depression at lower blood alcohol concentrations.[8][22][39][60][68] Pediatric ethanol exposure can occur when children imbibe remnants from a party or ethanol-containing products such as mouthwash or with deliberate administration. The clinical manifestations of ethanol intoxication in children range from sleepiness to ataxia, vomiting, seizure, and coma. Ethanol-induced hypoglycemia reportedly occurs in 10 to 22 per cent of children. Prolonged observation of symptomatic patients is necessary because hypoglycemia may be delayed up to 6 hours after ingestion and does not correlate with ethanol doses.[35][59][64]

Wernicke-Korsakoff Syndrome

Classically, the clinical presentation of Wernicke’s encephalopathy is described as a triad of oculomotor disturbance, cerebellar ataxia, and mental confusion. However, this full-blown clinical presentation is seldom encountered. The clinical findings are variable and often isolated to ophthalmoplegia or to disorientation, stupor, or coma. Wernicke’s encephalopathy is a clinical diagnosis that may often be unrecognized. In one study, 18 of 22 cases of pathologically confirmed Wernicke’s encephalopathy presented as coma. In 21 of these patients the diagnosis was not made until autopsy.[49] It would thus seem prudent to administer thiamine to all patients with confusion or coma, patients suspected of being nutritionally depleted, or chronic drinkers.[49][58]

Korsakoff’s psychosis is more a memory deficit than a true psychosis. Typically, retrograde and anterograde memory is affected but distant memories are not. Confabulation manifests as the patient attempts to fill in the details. In some individuals the symptoms may be reversible with discontinuance of ethanol and the assumption of a healthier lifestyle.

Alcoholic cerebellar degeneration manifests clinically with the gradual onset of ataxia. This may appear similar to Wernicke’s encephalopathy; however, nystagmus and confusion are not present. Some improvement may be seen when ethanol is discontinued.

Gastrointestinal disease can include esophagitis and gastritis, Mallory-Weiss tears and Boerhaave’s syndrome from barotrauma during emesis, and esophageal or gastric cancer secondary to unknown mechanisms, which could include direct contact, acetaldehyde, or oxygen radicals. Pancreatitis occurs commonly. Hepatic disease can range from mild hepatic steatosis to steatonecrosis or cirrhosis, with subsequent hepatic encephalopathy and the formation of esophageal varices.

 Alcoholic Ketoacidosis

Patients with alcoholic ketoacidosis present with dehydration, diaphoresis, and an anion gap metabolic acidosis. Complaints include abdominal pain, nausea, vomiting, and weakness. Vital signs reveal an increased pulse and respiratory rate and possibly hypotension secondary to hypovolemia. Alcoholic ketoacidosis may be complicated by the presence of gastritis, gastrointestinal hemorrhage, pancreatitis, pneumonia, hepatitis, cirrhosis, and nutritional deficiencies. Blood ethanol levels are low or absent. Arterial blood gas analysis may reveal metabolic acidosis or a mixed acid-base disorder with metabolic acidosis, metabolic alkalosis due to intravascular volume contraction, and compensatory respiratory alkalosis. Serum glucose levels may be low, normal, or mildly elevated.

 Hypomagnesemia

Symptoms of hypomagnesemia include malaise, weakness, anorexia, nausea, tremor, paresthesia, ataxia, delirium, seizure, syncope, obtundation, and coma. Physical findings include clonus, increased deep tendon reflexes, and Chvostek’s and Trousseau’s signs. Electrocardiographic abnormalities such as increased PR and QT intervals, nonspecific ST segment changes, U waves, and flipped T waves may occur. Ventricular dysrhythmias, particularly torsades de pointes, are potential fatal complications. Recognition of torsades de pointes and emergent administration of magnesium sulfate can be lifesaving.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/600.html


MD Consult: Books: Ford: Clinical Toxicology: DIFFERENTIAL DIAGNOSIS

DIFFERENTIAL DIAGNOSIS

Assessing the patient to establish that the ethanol level “fits” the degree of CNS depression being seen and frequent repeated examinations to ensure that the patient’s clinical state is resolving are useful methods for ensuring that CNS depression is due to ethanol alone.[8][39][43][49][55] Other causes of altered mental status should always be considered in the ethanol-intoxicated patient ( Table 74–2 ). Many serious conditions masquerade as ethanol intoxication. Head injury, hypoxia, hypercapnia, hypoglycemia, hypothermia, sepsis, meningitis, and hepatic encephalopathy not only resemble ethanol intoxication but also may coexist. Chronic ethanol abuse predisposes an individual to significant nutritional and metabolic conditions that mimic acute intoxication.

Table 74-2 -- Differential Diagnosis of Acute Ethanol Intoxication
Head trauma
Hepatic encephalopathy
Hyperglycemia
Hyperthermia
Hypocalcemia
Hypoglycemia
Hyponatremia
Hypothermia
Hypothyroidism
Hypoxia
Infection—sepsis
Intoxication from other drugs/poisons
Anticholinergics
Antidepressants
Carbon monoxide
Opioids
Other alcohols: isopropyl, methanol, ethylene glycol
Sedative-hypnotics
Intracranial hemorrhage (acute/chronic)
Meningitis/encephalitis
Psychiatric disorders
Seizure—postictal state
Stroke
Wernicke-Korsakoff syndrome
Data from references 1 , 5 , 45 , 55 , and 66 .

Poisoning from other sedative-hypnotic drugs, drugs of abuse, antidepressants, and other alcohols should be considered. Hypotension may be from dehydration secondary to ethanol intoxication but could represent blood loss from the gastrointestinal tract or other causes. A rectal temperature should be obtained to exclude hypothermia and hyperthermia from environmental exposure, from sympathomimetics or anticholinergics, or from febrile illnesses such as sepsis or meningitis. Postictal states typically resolve faster than ethanol intoxication. Petechiae, jaundice, angiomas, and ascites suggest hepatic encephalopathy.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/601.html


MD Consult: Books: Ford: Clinical Toxicology: LABORATORY STUDIES

LABORATORY STUDIES

Electrolyte, blood urea nitrogen, creatinine, and glucose studies may be clinically useful. Additional diagnostic studies that may be obtained as warranted include a complete blood cell count; magnesium, phosphate, and coagulation studies; arterial blood gas analysis; and liver function tests. In chronic drinkers with fever, infection should be considered and blood cultures, urine studies, cerebrospinal fluid analysis, and chest radiography obtained as needed to localize the source. Computed tomography of the head and lumbar puncture should be considered when the clinical findings are not consistent with the blood ethanol level or if there is no clinical improvement after several hours of observation.

Metabolic acidosis resulting from ethanol intoxication is uncommon. If a high anion gap metabolic acidosis is present, it can usually be attributed to lactic acidosis or alcoholic ketosis. Clinically significant lactic acidosis due to ethanol rarely occurs without coexisting conditions such as seizure, infection, hypoxia, or hypoperfusion states.[45][52] The finding of an anion gap metabolic acidosis in ethanol intoxication should prompt a search for other toxic causes or concurrent medical conditions.[19]

The definitive diagnosis of ethanol intoxication requires quantification of the patient’s ethanol level. The definitive laboratory test is a blood ethanol level. Bedside breath alcohol analysis is a useful, inexpensive screening tool that can be used in the emergency setting. Current breath alcohol analyzers use infrared technology and generally have excellent accuracy and precision, especially when well calibrated and used with good technique. False-positive results occur if the analyzer lacks specificity for ethanol or if the sample is contaminated with oral vapors when tested shortly after belching, vomiting, or ingestion of ethanol-containing products. Pulmonary disease, diabetes mellitus, gasoline and acetone vapors, aerosolized mouth sprays, paint thinner fumes, and radio waves have also reportedly interfered with results.[14][16][22] A poor breath sample will usually underestimate the blood alcohol concentration but may still be clinically helpful. As the patient awakens, subsequent samples may actually show an increase in the level because of improved sampling in a more cooperative patient.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/602.html


MD Consult: Books: Ford: Clinical Toxicology: TREATMENT

TREATMENT

Treatment of Acute Intoxication

Treatment begins with evaluation of the patient’s level of consciousness, airway patency, and adequacy of ventilation ( Table 74–3 ). If trauma is suspected, cervical spine immobilization should be instituted. In somnolent patients with adequate ventilatory efforts, airway patency can often be improved by placement of an oropharyngeal or nasopharyngeal airway. Prevention of aspiration includes positioning the patient in the left lateral recumbent position with the head of the bed elevated. Comatose or markedly somnolent patients require close monitoring to detect signs of clinical deterioration. This includes pulse oximetry, continuous cardiac monitoring, and repeat neurologic examinations. If the gag reflex is absent in a poorly responsive patient or there is evidence of significant respiratory depression, endotracheal intubation and ventilatory support is indicated.

Table 74-3 -- Treatment of Ethanol Toxicity
1. Supportive care with careful attention to airway
2. Abnormal mental status
Glucose (25–50 g)
Naloxone (2 mg)
Thiamine (100 mg)
3. Gastric lavage or nasogastric suction—usually not indicated unless a substantial ethanol ingestion (≥1 g/kg) has occurred within 30 minutes or a co-ingestant is suspected
4. Treat seizures with benzodiazepines (e.g., lorazepam, 2 mg IV and repeat PRN)
5. Hypothermia—rewarming
6. Correct dehydration and electrolyte or acid-base imbalance
7. Replace nutritional deficiencies initially with:
Folate (1 mg)
Thiamine (100 mg)
Magnesium (2 g)
Multivitamins
Data from references 1 , 4 , 9 , 17 , 24 , 43 , 47 , 50 , 57 , 61 , and 72 .

Circulatory status should be assessed and intravenous access established with special attention to hydration, electrolyte status, and rewarming or cooling as indicated. Nutritional supplements such as thiamine, folate, multivitamins, and magnesium should be given to chronic drinkers and nutritionally deficient patients. Hypoglycemia may be mistaken for ethanol intoxication. Because untreated hypoglycemia causes devastating irreversible neurologic injury, a rapid bedside blood glucose determination should be made or dextrose administered whenever the clinical presentation of altered mental status is encountered. If brain injury is suspected, testing for serum glucose level is preferable because glucose can be detrimental to ischemic brain tissue and worsen neurologic outcome.[13] Opioids can be synergistic or mimic ethanol intoxication and can easily be confirmed with a favorable clinical response to naloxone. In addition, naloxone may obviate the need for intubation in a patient with opioid-induced respiratory depression.

Gastric decontamination plays a limited role in the treatment of ethanol toxicity. Gastric emptying may be beneficial if performed shortly (<30 to 60 minutes) after massive ethanol ingestion or when a toxic co-ingestion has occurred. Limited studies attest that significant amounts of ethanol can be removed by aspiration of gastric contents.[57] Activated charcoal does not significantly adsorb ethanol, and its use is not indicated unless co-ingestants are suspected.[28][47]

Ethanol shares some clinical neuropharmacologic effects in common with opioids and benzodiazepines, leading to the idea of using opioid or benzodiazepine antagonists to reverse the effects of ethanol. Despite several positive case reports, controlled studies using either naloxone or flumazenil demonstrate inconsistent reversal.[4][9][17][50][61] Ethanol’s multifactorial mechanisms of action preclude specific and complete antagonism by these agents.

Most patients recover with supportive care.[34][44] Blood ethanol concentration usually decreases at a rate of 20 mg/dL/hr, although individual variations exist.[21] Chronic drinkers have been reported to have elimination rates as high as 50 mg/dL/hr.[32] Hemodialysis increases ethanol elimination by three to four times the average physiologic rate, but it is very rarely needed.[48] Several case reports describe survival with full recovery from ethanol toxicity despite profoundly high ethanol levels and conservative treatment measures.[23][44][56] Administration of high intravenous doses of fructose may enhance ethanol’s elimination, but this is associated with serious adverse side effects, precluding its clinical use.[6] Peritoneal dialysis appears to increase ethanol elimination only slightly faster than spontaneous elimination.[24][72]

Other Interventions

Alcoholic ketoacidosis is treated with intravascular volume repletion with crystalloids, dextrose, and thiamine. Hepatic glycogen stores are usually depleted in patients with AKA or hypoglycemia, and prolonged feeding is required for restoration. Thiamine should be administered to all patients and is specific therapy for Wernicke’s encephalopathy and “wet beriberi.” Doses of 500 to 1000 mg or more, in 100-mg increments, may be needed for Wernicke’s encephalopathy. Further therapy is dictated by any underlying or coexisting diseases.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/603.html


MD Consult: Books: Ford: Clinical Toxicology: DISPOSITION

DISPOSITION

Most patients with ethanol toxicity can be managed in the emergency department and, once clinical inebriation has resolved and the patient is able to safely ambulate, may be transferred to a detoxification facility or discharged. The average observation period for uncomplicated ethanol toxicity is 5 hours.[33] Ethanol intoxication can delay the discovery of traumatic injuries. Careful clinical re-evaluation before discharge should be performed to avoid missing injuries initially masked by intoxication. Patients who develop severe toxicity, have alcoholic ketoacidosis, or have serious coexisting disease or trauma require hospital admission. Chronic drinkers requesting detoxification should be referred for outpatient substance abuse counseling or admitted for inpatient rehabilitation.[1]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/604.html


MD Consult: Books: Ford: Clinical Toxicology: SEQUELAE

SEQUELAE

With supportive care, recovery from acute ethanol intoxication should be complete. Permanent neurologic sequelae and death have been reported after prolonged hypoglycemia.[46] Memory difficulties can persist after resolution of Wernicke’s encephalopathy, and one fourth of patients with Wernicke-Korsakoff syndrome do not recover.[67]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/605.html


MD Consult: Books: Ford: Clinical Toxicology: REFERENCES

REFERENCES

1. Adinoff B, Bone GHA, Linnoila M: Acute ethanol poisoning and the ethanol withdrawal syndrome. Med Toxicol 1988; 3:172-196.

2. Adler RA: Clinically important effects of alcohol on endocrine function. J Clin Endocrinol Metab 1992; 74:957-960.

3. Albin MS: Ethanol intoxication, trauma, and critical care medicine. Crit Care Med 1987; 15:276-277.

4. Badawy AAB, Aliyu SU: Effects of naloxone and other opiate antagonists on blood-ethanol concentration in acutely ethanol-intoxicated rats. Neuropeptides 1985; 5:341-344.

5. Brennan DF, Betzelos S, Reed R, et al: Ethanol elimination rates in an ED population. Am J Emerg Med 1995; 13:276-280.

6. Brown SS, Forrest JAH, Roscoe P: A controlled trial of fructose in the treatment of acute alcohol intoxication. Lancet 1972; 2:898-899.

7. Chandler JL, Haris RA, Crews FT: Ethanol tolerance and synaptic plasticity. Trends Pharmacol Sci 1998; 19:491-495.

8. Charness ME, Simon RP, Greenberg DA: Medical progress: Ethanol and the nervous system. N Engl J Med 1989; 321:442-454.

9. Clausen TG, Wolff CJ, Carl P, et al: The effect of the benzodiazepine antagonist, flumazenil, a psychometric performance in acute ethanol intoxication in man. Eur J Clin Pharmacol 1990; 38:233-236.

10. Cowan Jr JM, Weathermon A, McCutcheon JR, et al: Determination of volume of distribution for ethanol in male and female subjects. J Anal Toxicol 1996; 20:287-290.

11. Crabb DW, Bosron WF, Li TK, et al: Ethanol metabolism. Pharmacol Ther 1987; 34:59-73.

12. Crews FT, Morrow AL, Criswell H, Breese G: Effects of ethanol on ion channels. Int Rev Neurobiol 1996; 39:283.

13. Doyon S, Roberts JR: Reappraisal of the “coma cocktail.”. Emerg Med Clin North Am 1994; 12:301-316.

14. Dubowski K: The technology of breath-alcohol analysis. Department of Health and Human Services Publication No. (ADM), Rockville, MD: Public Health Service, Alcohol, Drug Abuse and Mental Health Administration, National Institute on Alcohol Abuse and Alcoholism; 1992:92-1728.

15. Eckardt MJ, Harford TC, Kaelber CT, et al: Health hazards associated with alcohol consumption. JAMA 1981; 246:648.

16. Falkensson M, Jones W, Sorbo B: Bedside diagnosis of alcohol intoxication with a pocket-size breath-alcohol device: Sampling from unconscious subjects and specificity for ethanol. Clin Chem 1989; 35:918-921.

17. Fluckieger A, Hartmann D, Leishman B, et al: Lack of effect of the benzodiazepine antagonist flumazenil (Ro 15-1788) on the performance of healthy subjects during experimentally induced ethanol intoxication. Eur J Clin Pharmacol 1988; 34:273-276.

18. Frezza M, di Padova C, Pozzato G, et al: High blood alcohol levels in women: The role of decreased gastric alcohol dehydrogenase activity and first-pass metabolism. Lancet 1990; 322:95-99.

19. Galvan LA, Watts MT: Generation of an osmolality gap-ethanol nomogram from routine laboratory data. Ann Emerg Med 1992; 21:1343-1348.

20. Geokas MC, Lieber CS, French S, Halsted CH: Ethanol, the liver and the gastrointestinal tract. Ann Intern Med 1981; 95:198-211.

21. Gershman H, Steeper J: Rate of clearance of ethanol from the blood of intoxicated patients in the emergency department. J Emerg Med 1991; 9:307-311.

22. Gibb KA, Yee AS, Johnston CC, et al: Accuracy and usefulness of a breath alcohol analyzer. Ann Emerg Med 1984; 13:516-520.

23. Gibson P, Cant A, Mant T: Ethanol poisoning. Acta Paediatr Scand 1985; 74:977-978.

24. Grubbauer HM, Schwarz R: Peritoneal dialysis in alcohol intoxication in a child. Arch Toxicol 1980; 43:317-320.

25. Halperin ML, Hammeke M, Josse RG, Jungas RL: Metabolic acidosis in the alcoholic: A pathophysiologic approach. Metabolism 1983; 32:308-315.

26. Holt S, Stewart IC, Dixon JM, et al: Alcohol and the EMS patient. BMJ 1980; 281:638.

27. Holtzman JL, Gebhard RL, Eckfeldt JH, et al: The effects of several weeks of ethanol consumption on ethanol kinetics in normal men and women. Clin Pharmacol Ther 1985; 38:157-163.

28. Hulton BA, Heath A, Mellstrand T, et al: Does alcohol absorb to activated charcoal?. Hum Toxicol 1985; 9:599.

29. Israel Y, Orrego H, Carmichael FJ: Acetate-mediated effects of ethanol. Alcohol Clin Exp Res 1994; 18:144.

30. Johnson RB, et al: Medical Complications of Alcohol Abuse, Chicago, Committee on Alcoholism and Drug Dependence, American Medical Association, 1974.

31. Kaebler C, Mills G: Alcohol consumption and cardiovascular diseases. Circulation 1981; 64(Suppl III):

32. Kater RMH, Carulli N, Iber FL: Difference in the rate of ethanol metabolism in a recently drinking alcoholic and nondrinking subjects. Am J Clin Nutr 1969; 22:1608-1617.

33. Keir T, Berk W, Welch R, et al: Prospective analysis of mental status progression in ethanol-intoxicated patients. Am J Emerg Med 1992; 10:271-273.

34. Keith B, Hammond MS, Barry H, et al: Blood ethanol, a report of unusually high levels in a living patient. JAMA 1973; 226:63-64.

35. Lamminpaa A, Vilska J: Acute alcohol intoxications in children treated in hospital. Acta Paediatr Scand 1990; 79:847-854.

36. Lewis J: Washington Report. J Stud Alcohol 1979; 40:539.

37. Lieber CS: Cytochrome P-4502E1: Its physiological and pathological role. Physiol Rev 1997; 77:517-544.

38. Lieber CS: Ethanol metabolism, cirrhosis, and alcoholism. Clin Chim Acta 1997; 257:59.

39. Lieber CS: Medical disorders of alcoholism. N Engl J Med 1995; 333:1058-1065.

40. Lieber CS: Biochemical and molecular basis of alcohol-induced injury to liver and other tissues. N Engl J Med 1988; 319:1639.

41. Lieber CS: The role of hepatic microsomal ethanol oxidizing system (MEOS) for ethanol metabolism in vivo. J Pharmacol Exp Ther 1972; 181:279.

42. Lim P, Jacob E: Magnesium status of alcoholic patients. Metabolism 1972; 21:1045.

43. Litovitz T: The alcohols: ethanol, methanol, isopropanol, ethylene glycol. Pediatr Toxicol 1986; 3:311-323.

44. Lopez GP, Yealy DM, Krenzelok EP: Survival of a child despite unusually high blood ethanol levels. Am J Emerg Med 1989; 7:283-285.

45. MacDonald L, Kruse JA, Levy DB, et al: Lactic acidosis and acute ethanol intoxication. Am J Emerg Med 1994; 12:32-35.

46. Madison LL: Ethanol-induced hypoglycemia. In: Levine R, Luft R, ed. Advances in Metabolic Disorders, Vol. 3. New York: Academic Press; 1968:95.

47. Minocha A, Herold DA, Barth JT, et al: Activated charcoal in oral ethanol absorption: Lack of effect in humans. Clin Toxicol 1986; 24:225-234.

48. Morgan DL, Durso MH, Rich BK, et al: Severe ethanol intoxication in an adolescent. Am J Emerg Med 1995; 13:416-418.

49. Nakada T, Knight RT: Alcohol and the central nervous system. Med Clin North Am 1984; 68:121-130.

50. Nuotto E, Plava ES, Seppala T: Naloxone-ethanol interaction in experimental and clinical situations. Pharmacol Toxicol 1984; 54:278-284.

51. Nutt DJ, Peters TJ: Alcohol: The drug. Br Med Bull 1994; 50:5.

52. Ott A, Hayes J, Polin J: Severe lactic acidosis associated with intravenous alcohol for premature labor. Obstet Gynecol 1976; 48:362-364.

53. Pedrosa MC, Russell RM, Saltzman JR, et al: Gastric emptying and first-pass metabolism of ethanol in elderly subjects with and without atrophic gastritis. Scand J Gastroenterol 1996; 31:671-677.

54. Pikaar NA, Wedel M, Hermus RJJ: Influence of several factors on blood alcohol concentrations after drinking alcohol. Alcohol Alcohol 1988; 23:289-297.

55. Plum F, Posner JB: Multifocal, diffuse, and metabolic brain diseases causing stupor or coma. In: Plum F, McDowell FH, ed. The Diagnosis of Stupor and Coma, . 3rd ed. Philadelphia: FA Davis; 1972:177-303.

56. Poklis A, Pearson MA: An unusually high blood ethanol level in a living patient. Clin Toxicol 1977; 10:429-431.

57. Pollack CV, Jorden RC, Carlton FB, et al: Gastric emptying in the acutely inebriated patient. J Emerg Med 1992; 10:1-5.

58. Reuler JB, Girard DE, Cooney TG: Wernicke’s encephalopathy. N Engl J Med 1985; 312:1035-1039.

59. Ricci LR, Hoffman SA: Ethanol-induced hypoglycemic coma in a child. Ann Emerg Med 1982; 11:202-204.

60. Scherger DL, Wruk KM, Kulig KW, et al: Ethyl alcohol (ethanol)–containing cologne, perfume, and after-shave ingestion in children. Am J Dis Child 1988; 142:630-632.

61. Scollo-Lavizzari G, Matthis H: Benzodiazepine antagonist (RO 15-1788) in ethanol intoxication: A pilot study. Eur Nerol 1985; 24:352-354.

62. Sixth Special Report to Congress on Alcohol and Health : Department of Health and Human Services, Rockville, MD, National Institute on Alcohol Abuse and Alcoholism, 1987. DHHS publication No. ADM 87–1519

63. Smith DG, Shaw LJ, Maini PK, et al: Mathematical modeling of ethanol metabolism in normal subjects and chronic alcohol misusers. Alcohol Alcohol 1993; 28:25-32.

64. Sporer KA, Ernst AA, Conte R, et al: The incidence of ethanol-induced hypoglycemia. Am J Emerg Med 1992; 10:403-405.

65. Teschke R, Hasumura Y, Lieber CS, et al: Hepatic microsomal alcohol oxidizing system: Affinity for methanol, ethanol, propanol, and butanol. J Biol Chem 1975; 250:7397.

66. Todd K, Berk WA, Welch RD, et al: Prospective analysis of mental status progression in ethanol-intoxicated patients. Am J Emerg Med 1992; 10:271-273.

67. Victor M, Adams RD, Collins GH: The Wernicke-Korsakoff Syndrome, Philadelphia, FA Davis, 1971.

68. Vogel C, Caraccio T, Mofenson H, et al: Alcohol intoxication in young children. Clin Toxicol 1995; 33:25-33.

69. Watanabe A, Kobayashi M, Hobara N, et al: A report of unusually high blood ethanol and acetaldehyde levels in two surviving patients. Alcohol Clin Exp Res 1985; 9:14-16.

70. Watkins RL, Adler BS, Adler EV: The effect of food on alcohol absorption and elimination patterns. J Forensic Sci 1993; 38:285-291.

71. West LJ, Maxwell DS, Noble EP, et al: Alcoholism. Ann Intern Med 1984; 100:405-416.

72. Woelfel D, Zeilinger G, Wendt-Goeknur MAV: Case report: The value of peritoneal dialysis in the treatment of severe ethanol intoxication in childhood revised. Acta Paediatr 1992; 81:280-282.

73. Yin SJ: Alcohol dehydrogenase: Enzymology and metabolism. Alcohol Alcohol Suppl 1994; 2:113-119.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/606.html


MD Consult: Books: Ford: Clinical Toxicology: Chapter 75 - Cocaine

Chapter 75 – Cocaine

JUDD E. HOLLANDER ROBERT S. HOFFMAN

Essentials
• | The presence of sympathomimetic effects directly related to cocaine toxicity: hypertension, tachycardia, hyperthermia, diaphoresis, and/or agitation
• | The demonstration of cocaine metabolites in a urine toxicology assay or a history of cocaine use in a patient with an unexpected vascular disaster such as acute cerebrovascular accident, myocardial infarction, mesenteric ischemia, or aortic dissection
• | The demonstration of cocaine metabolites in a urine toxicology assay or a history of cocaine use in a patient with a first-time seizure
• | The demonstration of cocaine metabolites in a urine toxicology assay or a history of cocaine use in a patient with acute rhabdomyolysis or myoglobinuric renal failure

 INTRODUCTION

Cocaine is a natural alkaloid found in Erythroxylon coca, a shrub indigenous to South America. The recreational use of cocaine has reached epidemic proportions, with 30 per cent of males and 20 per cent of females between the ages of 26–34 years having used cocaine at least once.[41] Twenty-three million Americans have used cocaine at some time, and 1–2 per cent of the U.S. population uses cocaine monthly.[41]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/607.html


MD Consult: Books: Ford: Clinical Toxicology: PHARMACOLOGY/PATHOPHYSIOLOGY

PHARMACOLOGY/PATHOPHYSIOLOGY

Pharmacology

Cocaine is well absorbed following contact with the oral, nasal, gastrointestinal, rectal, and vaginal mucosa; by the pulmonary alveoli following inhalation; and by intravenous injection. Oral administration reaches peak concentrations in approximately 60 minutes. Effects from nasal insufflation begin almost immediately, and peak concentrations occur within 30–60 minutes. Intravenous and inhalational use of cocaine produces very rapid distribution of cocaine to both the central nervous system and the systemic circulation. “Crack” or “freebase” cocaine is the direct precipitate that results from alkalinization of aqueous cocaine hydrochloride.

Cocaine is rapidly hydrolyzed to its major metabolite, ecgonine methyl ester (EME).[28] EME, formed by hydrolysis by liver and plasma esterases, accounts for 30–50 per cent of the parent product. Nonenzymatic hydrolysis results in the formation of the other major metabolite, benzoylecgonine, which accounts for approximately 40 per cent of the parent product. Other minor metabolites (norcocaine, ecgonine, and cocethylene) constitute the remainder of cocaine’s degradation products. The activity of plasma cholinesterase determines the relative concentrations of the various metabolites and quite possibly affects the degree of toxicity that develops.

The biologic half-life of cocaine is 0.5–1.5 hours. A relatively minor amount is excreted unchanged in the urine.[28] Despite the short half-life of cocaine, vascular catastrophes apparently related to cocaine can occur for several weeks after its last use. Benzoylecgonine and EME are also excreted in the urine with half-lives of 5–8 hours and 3.5–6 hours, respectively.[28] Because of a long elimination half-life, assays typically detect benzoylecgonine for as long as 48–72 hours following cocaine use.[1]

Pathophysiology

The effects of cocaine are related to its sympathetic nervous system effects, central nervous system stimulation, and local anesthetic effects. The initial effect of cocaine on the cardiovascular system is vagotonic, producing a transient bradycardia; however, the increased sympathetic stimulation rapidly produces tachycardia and hypertension. In the peripheral nervous system, cocaine inhibits the reuptake of both epinephrine and norepinephrine and stimulates the presynaptic release of norepinephrine. The resulting increased concentration of norepinephrine at the postsynaptic α and β receptors accounts for the stimulatory effects of cocaine. In the central nervous system, the mechanism of increased stimulation has not been as well defined. Enhanced release of norepinephrine and excitatory amino acids and/or blockade of neuronal reuptake of dopamine, serotonin, and excitatory amino acids might account for the observed effects.

The vascular effects of cocaine are multifactorial. Arterial vasoconstriction, in situ thrombus formation, platelet aggregation, and accelerated atherosclerosis are the principal factors responsible for cocaine-induced ischemia in many vascular beds.[20][22] These effects have been best described in the heart. Cocaine-induced hypertension, tachycardia, and left ventricular hypertrophy increase myocardial oxygen demand at the same time that blood flow is diminished by coronary artery vasoconstriction, enhanced platelet aggregation, in situ thrombus formation, and premature atherosclerosis. This combination makes cocaine a potent precipitant of myocardial ischemia. Coronary vasoconstriction is further exacerbated by β-adrenergic blockade.[32][33] Most cocaine-using patients are also cigarette smokers and the combination of cocaine and nicotine has a synergistic effect on coronary vasoconstriction.[38]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/608.html


MD Consult: Books: Ford: Clinical Toxicology: CLINICAL PRESENTATION

CLINICAL PRESENTATION

Based on the mechanism of action of cocaine, the clinical presentation of the cocaine intoxicated patient is easily understood ( Table 75–1 ). Cocaine toxicity is characterized by a sympathomimetic toxidrome with hyperthermia, hypertension, tachycardia, tachypnea, altered mental status, seizures, mydriasis, diaphoresis, and hyperactive bowel sounds.

Table 75-1 -- Clinical Presentation of Cocaine Toxicity
Signs and Symptoms | Physical Findings * | Laboratory and Imaging Abnormalities †
Chest pain | Sympathomimetic toxidrome | Electrolyte imbalance (lactic acidosis, hyperglycemia, hypokalemia, hyperkalemia, renal failure)
Shortness of breath | Altered mental status | Chest radiography (pneumothorax, pneumomediastinum, pneumonia, pulmonary infarction)
Anxiety | Hyperthermia (rectal temp) | Electrocardiography (dysrhythmias, ST-T wave changes, conduction blocks)
Palpitations | Hypertension | Arterial blood gas (hypoxia, respiratory alkalosis, metabolic acidosis)
Dizziness | Tachycardia | Head CT (subarachnoid, intracranial hemorrhage, bland infarcts)
Headache | Mydriasis | Lumbar puncture (subarachnoid bleed)
Nausea | Tachypnea | Creatine phosphokinase (rhabdomyolysis)
Vomiting | Diaphoresis | CK-MB isoenzymes (myocardial infarction)
Hallucinations | Hyperactive bowel sounds | Troponin I (myocardial infarction)
Psychosis | Epistaxis, nasal perforation | Urine toxicology screen
Confusion | “Track marks” |
Fevers | Other findings specific to presenting complaints (such as rales for congestive heart failure) |
Seizures |  |
Suicidal or homicidal ideation |  |
Spontaneous abortion |  |
Adapted from Hollander JE, Hoffman RS: Cocaine and other stimulants. In Howell JM (ed): Emergency Medicine. Philadelphia, WB Saunders, 1996, p 1444.
* | Other important physical findings that are specific to chief complaint are described in this chapter.
† | The appropriate diagnostic studies for each patient will depend on the specific medical complaint.

Cocaine-induced complications occur in all organ systems, especially in the brain, eyes, ears, nose, throat, heart, lungs, intestines, kidneys, extremities, and skin.[15] Cocaine-related complaints are mostly cardiovascular, neurologic, and psychiatric. Chest pain is the most common emergency department (ED) complaint.[6] The most emergent concerns are psychomotor agitation and seizures,[19][39][43] myocardial infarction,[2][14][20][22][23][24][51][57] cardiac dysrhythmias,[40] aortic dissection,[13] pulmonary infarction,[10] pneumothorax,[45] intracranial hemorrhage or bland CNS infarcts,[34][47][56] and visceral infarction.[15] Because cocaine is a sympathomimetic stimulant, cocaine-intoxicated patients frequently will be hypertensive and/or tachycardic.[4] Hyperthermia and tachypnea occur but are less common.

 Cardiovascular Effects

Acutely, cocaine causes arterial vasoconstriction[32] and enhanced thrombus formation.[31][37][44] Chronic cocaine use can result in accelerated atherosclerosis,[11][12][29][30][36][50] and left ventricular hypertrophy.[5] These effects provoke myocardial ischemia or infarction. Aortic dissection and rupture occur less commonly after use of cocaine.[13] Supraventricular and ventricular dysrhythmias may occur either as a direct result of cocaine (a type Ic antidysrhythmic) or as a complication of myocardial ischemia. The negative inotropic effects of cocaine may cause acute depression of left ventricular function and congestive heart failure.[9][17] Chronic cocaine use can result in dilated cardiomyopathy.[18]

Neurologic Effects

Most cocaine-intoxicated patients are anxious or agitated. This behavior can be a transient effect of cocaine or may reflect underlying organic pathology. Bland cerebral infarcts, hemorrhagic infarcts, and subarachnoid hemorrhages occur.[19][39][43] Seizures may occur secondary to infarction or hemorrhage or in their absence. Patients who remain extremely lethargic and are difficult to arouse for up to 24 hours after cocaine use may have the “cocaine washed-out syndrome.”[49] Patients with the cocaine washed-out syndrome assume normal sleep postures and can occasionally be aroused to full orientation, in contrast to lethargic patients with subarachnoid hemorrhage or other intracranial catastrophes.

 Vascular Ischemia

In addition to cardiovascular and cerebrovascular ischemia, ischemia of the mesenteric, renal, pulmonary, and ophthalmic arteries can occur. The clinician should assume that ischemia of any vascular bed is possibly secondary to cocaine use.

 Rhabdomyolysis

Skeletal muscle injury may result in rhabdomyolysis.[55] Although some patients may have overt clinical signs, such as muscle tenderness, this is rare. Most patients present without signs and symptoms of muscle injury, and the diagnosis of rhabdomyolysis is made by demonstration of myoglobinuria and/or measurement of serum creatine kinase. Patients with severe rhabdomyolysis may have lactic acidosis and life-threatening hyperkalemia.

 Body Packers

Patients with continued toxicity despite treatment may be body packers. Most body packers will be asymptomatic unless leakage occurs. Recent travel or transportation of the patient from an airport should raise suspicion of body packing. Symptomatic patients should be considered a major medical emergency and must be evaluated for surgical removal of the packets.

 Obstetric and Neonatal Effects

Obstetric complications secondary to cocaine use include premature labor as a result of increased uterine contractility as well as abruptio placenta. Symptoms of neonatal cocaine withdrawal usually begin within 24–48 hours of birth. Withdrawal results in infants with jitteriness, irritability, poor eye contact, and vigorous sucking. In utero cocaine exposure may also result in infants with a small head circumference and low birth weight. Rapid diagnosis and treatment of neonatal withdrawal are imperative because of the risk of seizures and cardiovascular collapse. The physician should be thorough and exclude alternative diagnoses such as sepsis, hypoglycemia, and electrolyte abnormalities. The use of drug screens is unreliable for assessing neonatal withdrawal because the drug may have been metabolized and excreted prior to birth. Benzodiazepines and phenobarbital are effective agents for the treatment of stimulant withdrawal.

 Other Issues

Recreational drug users should always be questioned about suicidal or homicidal ideation. Chronic users may be predisposed to HIV disease.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/609.html


MD Consult: Books: Ford: Clinical Toxicology: DIFFERENTIAL DIAGNOSIS

DIFFERENTIAL DIAGNOSIS

The differential diagnosis of cocaine toxicity can be subdivided into three areas of consideration: the sympathomimetic toxidrome; specific complaints directly related to cocaine; and organic disease processes masked or confounded by cocaine.

Sympathomimetic and anticholinergic toxidromes are both characterized by hyperthermia, hypertension, tachycardia, tachypnea, altered mental status, seizures, and mydriasis. Diaphoresis and hyperactive bowel sounds suggest a sympathomimetic toxidrome, while urinary retention and dry skin characterize an anticholinergic toxidrome. Table 75–2 shows the differential diagnosis for the sympathomimetic toxidrome.

Table 75-2 -- Differential Diagnosis of the Sympathomimetic Toxidrome in Cocaine Toxicity
Toxins
Cocaine, phencyclidine, amphetamines, hallucinogens, caffeine, phenylpropanolamine, theophylline, ephedrine, pseudoephedrine, tyramine, monoamine oxidase inhibitors; serotonin syndrome due to various drugs and drug interactions
Metabolic derangements
Pheochromocytoma, hypoglycemia, thyrotoxicosis
Psychiatric disturbances
Schizophrenia, psychosis, mania
Drug withdrawal
Ethanol, sedative-hypnotics
Neurologic abnormalities
Complex status epilepticus
Adapted from Hollander JE, Hoffman RS: Cocaine and other stimulants. In Howell JM (ed): Emergency Medicine. Philadelphia, WB Saunders, 1996, p 1444.

Specific complaints directly related to cocaine may include such signs and symptoms as chest pain, abdominal pain, and shortness of breath. Although cocaine use can result in these symptoms, the differential diagnosis includes disease processes both related to and unrelated to cocaine. For example, chest pain may be caused by chest wall rhabdomyolysis, pneumothorax, or myocardial ischemia resulting from cocaine use, or it may be caused by pneumonia or pleurisy unrelated to cocaine. A history of recent cocaine use significantly increases the likelihood of serious etiologies for many otherwise common complaints. Although most cocaine-related adverse events occur within several hours of cocaine use, remote cocaine use (in the past several weeks) has also been associated with vascular catastrophes in patients without other known predisposing factors.

Cocaine-intoxicated patients may have concurrent ethanol ingestions, or mixed overdoses that mask some of the effects of cocaine. On the other hand, serious medical problems should not be falsely attributed to cocaine without excluding underlying organic pathology. For example, patients with an altered mental status may still need to undergo computerized tomography to exclude a subdural hematoma that may not have been caused directly by cocaine. Mental status changes caused by cocaine are short-lived. Failure to return to a completely normal mental status within 1–2 hours after exposure requires a complete evaluation for serious etiologies such as subarachnoid hemorrhage or stroke. Waiting to see if the patient’s mental status “clears” after cocaine is metabolized may have adverse consequences.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/610.html


MD Consult: Books: Ford: Clinical Toxicology: LABORATORY STUDIES

LABORATORY STUDIES

Chemistry

Most patients with mild cocaine toxicity do not require laboratory evaluation. When ordered, serum electrolytes may reflect the adrenergic effects of cocaine with hyperglycemia, hypokalemia and, in severe cases, metabolic acidosis due to increased lactate. Patients with rhabdomyolysis, particularly if they are acidemic, may have hyperkalemia. The serum creatinine level may be elevated in cases of rhabdomyolysis, renal failure, or renal infarction. Serial electrolyte determinations are necessary in patients with rhabdomyolysis and/or renal failure to monitor for progressive hyperkalemia. Increases in leukocyte count may also occur. The creatine kinase (CK) will be elevated in cases of rhabdomyolysis and in almost half of patients with chest pain. Elevated creatine kinase MB usually indicates a myocardial infarction, but false positive elevations may occur.[35][51] Use of cardiac troponin I may be needed to confirm a myocardial infarction.[35]

Radiography

Chest radiography should be used to detect pneumonia, pulmonary infarction, pneumothorax, pneumomediastinum, and pneumopericardium. Abdominal radiography may detect cocaine packages. Computerized tomography (CT) should be used to detect cerebrovascular events. Magnetic resonance imaging or angiography may be useful for aortic dissection.

 Electrocardiogram

The initial electrocardiogram is less sensitive and less specific for identification of myocardial infarction in patients with cocaine-associated chest pain than in traditional patients with chest pain.[24][26] Thus, a normal 12-lead electrocardiogram should not be considered sufficient to exclude myocardial infarction.[24][51] Myocardial infarction clearly occurs in both patients with normal and abnormal electrocardiograms. ST segment elevation due to early repolarization is common in young cocaine users without myocardial infarction.[14][24][26] ST segment elevations that meet standard thrombolysis criteria are present in 11–43 per cent of cocaine-associated chest pain patients who are not found to infarct.[14][24][26]

Toxicology Screen

Urine immunoassays for cocaine metabolites generally detect the major metabolite of cocaine, benzoylecgonine at or above concentrations of 300 ng/mL. Usually, the presence of cocaine or its metabolites can be detected for 48–72 hours after use.[1] Rarely, using more sensitive methods (GC/MS), cocaine metabolites have been detected for up 3 weeks after the last use.[54]

Additional laboratory or diagnostic testing should be considered depending on the clinical condition. For example, lumbar puncture should be performed in patients with suspected subarachnoid hemorrhage and normal head computed tomograms; ventilation-perfusion scans should be used in patients suspected of pulmonary infarction.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/611.html


MD Consult: Books: Ford: Clinical Toxicology: TREATMENT

TREATMENT

Initial treatment should focus on the ABCs: Maintain or establish a patent airway; assess breathing, circulation, and neurologic status. Patients should be placed on supplemental oxygen and intravenous access established. The specific treatments indicated based on signs and symptoms are summarized in Table 75–3 .

Table 75-3 -- Treatment Essentials in Cocaine Toxicity
Medical Problem | Treatment
Dysrhythmias |
Sinus tachycardia | Observation
 | Oxygen
 | Diazepam 5–10 mg IV or lorazepam 2–4 mg IV titrated to effect
Supraventricular tachycardia | Oxygen
 | Diazepam 5 mg IV or lorazepam 2–4 mg IV
 | Diltiazem 20 mg IV or verapamil 5 mg IV
 | Adenosine 6 mg or 12 mg IV for AV node re-entry
 | Digoxin 0.5 mg IV
 | Cardioversion if hemodynamically unstable
Ventricular dysrhythmias | Oxygen
 | Sodium bicarbonate
 | Lidocaine 1.5 mg/kg IV bolus followed by 2 mg/min infusion
 | Defibrillation if hemodynamically unstable
 | Diazepam 5 mg IV or lorazepam 2–4 mg IV
Ischemic chest pain | Oxygen
 | Diazepam 5–10 mg IV or lorazepam 2–4 mg IV
 | Soluble aspirin 325 mg
 | Nitroglycerin 1/150 sublingual × 3 every 5 min followed by a drip titrated to a mean arterial pressure reduction of 10% or relief of chest pain
 | Morphine sulfate 2 mg IV titrated to pain relief
 | Phentolamine 1 mg IV; repeat in 5 min
 | Verapamil 5–10 mg IV
 | Heparin 5000 unit bolus followed by 1000 units/hr
 | Mechanical reperfusion (angioplasty)
 | Thrombolytic therapy
Hypertension | Observation
 | Diazepam 5–10 mg IV or lorazepam 2–4 mg IV titrated to effect
 | Phentolamine 1 mg IV; repeat in 5 min
 | Nitroglycerin or nitroprusside drip titrated to effect
Pulmonary edema | Lasix 20–40 mg IV
 | Morphine sulfate 2 mg IV titrated to pain relief
 | Nitroglycerin drip titrated to blood pressure or respiratory status
 | Consider phentolamine or nitroprusside
 | Consider CPAP, BPAP, or PEEP
Hyperthermia | Cool environment with minimal activity
 | Sedation with benzodiazepines
 | Tepid water with fans, cool water, or ice baths
Neurologic symptoms |
Anxiety and agitation | Diazepam 5–10 mg IV or lorazepam 2–4 mg IV
Seizures | Diazepam 5–10 mg IV or lorazepam 2–4 mg IV
 | Phenobarbital 25–50 mg/min up to 10–20 mg/kg
Intracranial hemorrhage | Neurosurgery consultation
Rhabdomyolysis | Cardiac monitor
 | Serial potassium determination
 | IV hydration to maintain urine output at 3 mL/kg/hr
 | Sodium bicarbonate titrated to an alkaline urine
 | Hemodialysis as necessary for renal failure
Cocaine washed-out syndrome | Supportive care
Body packers | Activated charcoal
 | Whole bowel irrigation
 | Admission to monitored setting even if asymptomatic
 | Laparatomy for obstruction or symptoms
Adapted from Hollander JE, Hoffman RS: Cocaine and other stimulants. In Howell JM (ed): Emergency Medicine. Philadelphia, WB Saunders, 1996, p 1446.

Agitation

If the patient is agitated, sedation with benzodiazepines needs to be accomplished rapidly.[8][16][48] Anxious and agitated patients should be physically restrained only as a temporizing measure to facilitate chemical sedation. Inappropriate physical restraints may increase skeletal muscle activity, thus exacerbating hyperthermia and rhabdomyolysis. The agents of choice for chemical sedation in the cocaine-intoxicated patient are benzodiazepines, which can be titrated to effect. High dosages may be required.

 Hyperthermia

Hyperthermic patients should be cooled with restricted activity; iced water baths or tepid water with fans may be used, depending on the severity of the hyperthermia and clinical status of the patient. Cooling blankets are not adequate for severe hyperthermia, and antipyretics are not effective.

 Blood Pressure

Hypotensive patients should receive intravenous fluids. If pressor support is necessary, norepinephrine should be used. Hypertension and sinus tachycardia are generally transient and do not require specific treatment in most cases. When treatment is necessary for mild to moderate hypertension, benzodiazepines can be used. For malignant or refractory hypertension, IV nitroglycerin, nitroprusside, or phentolamine can be used. Beta-adrenergic blockade has not been demonstrated to be useful, and may exacerbate hypertension and myocardial ischemia by facilitating unopposed α-adrenergic stimulation.[20][33]

Dysrhythmias

Supraventricular tachycardia, in hemodynamically stable patients, can be treated with benzodiazepines followed by either calcium-channel antagonists or adenosine, depending on whether atrioventricular nodal re-entry is present. Hemodynamically unstable patients should be cardioverted. Ventricular dysrhythmias may be managed with benzodiazepines to decrease central sympathetic stimulation and with sodium bicarbonate or lidocaine as antidysrhythmic agents.[3][46] Unstable patients should be defibrillated.

 Myocardial Ischemia

Ischemic chest pain should be treated with benzodiazepines, aspirin, and sublingual nitroglycerin.[20] Refractory pain can be treated with either morphine sulfate or intravenous nitroglycerin titrated to a 10 per cent reduction in mean arterial pressure.[7][20][25] Patients who do not respond to this regimen can be treated with phentolamine or verapamil.[20][21][42] Patients with unstable angina should receive heparin according to standard protocols. Cocaine-induced acute myocardial infarction is often the result of coronary arterial obstruction due to thrombus formation, platelet aggregation and premature atherosclerosis. As a result, either cardiac catheterization with mechanical reperfusion or thrombolytic therapy should be considered for patients with acute myocardial infarction refractory to medical management.[20] Beta-adrenergic antagonists and mixed alpha-beta antagonists should not be used in patients with cocaine-induced myocardial ischemia because they increase coronary artery vasoconstriction and decrease myocardial blood flow.[20][33] Pulmonary edema should be treated with diuretics, morphine, and nitroglycerin according to standard protocols, with the addition of CPAP, BPAP, or PEEP as clinically indicated.

 Neurologic Complications

Seizures are usually brief and transient. If necessary, seizures can be managed with benzodiazepines. If high doses do not control the seizures, phenobarbital should be used. Consider the possibility of ongoing poisoning (for example, body packing) in patients with status epilepticus. Patients with first-time cocaine-induced seizures should receive CT evaluation. Patients with cocaine-induced seizures and normal CT scan should also receive a lumbar puncture to exclude subarachnoid hemorrhage unless they are alert without any complaints (no headache) and have a nonfocal neurologic examination.

Intracranial hemorrhage should be excluded. Patients with cerebrovascular ischemia or subarachnoid hemorrhages should be managed with neurologic or neurosurgical consultation. Management would follow standard treatment protocols; however, β-adrenergic antagonists should not be used for blood pressure control.

The cocaine washed-out syndrome is self-limited, and patients should be allowed to sleep until freely arousable. Patients who do not assume normal sleep postures or cannot be easily aroused to full orientation should be evaluated for intracranial catastrophes. Liberal use of CT should be employed to exclude underlying organic pathology. Undetected acute myocardial infarction has occurred in at least one patient too lethargic to describe symptoms.[53]

Rhabdomyolysis

Patients with significant elevation of creatine kinase or myoglobinuria (rhabdomyolysis) require vigorous hydration to maintain a urine output of at least 3 mL/kg/hour; mannitol as a diuretic; sodium bicarbonate to alkalinize the urine; and hemodialysis if renal failure occurs. Patients with severe rhabdomyolysis may be hyperthermic, acidemic, and hypotensive. Frequent monitoring of electrolytes (especially potassium) should be performed.

 Body Packers

Asymptomatic body packers should receive activated charcoal to limit cocaine absorption and whole bowel irrigation to decrease gastrointestinal transit time.[27][52] All such patients should be monitored until the cocaine bags have been eliminated, even if they are asymptomatic. In rare cases, surgical removal may be necessary for bowel obstruction or cocaine toxicity.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/612.html


MD Consult: Books: Ford: Clinical Toxicology: DISPOSITION

DISPOSITION

Most patients without chest pain can be evaluated and released from the ED if serious pathology is not uncovered, hemodynamic parameters normalize, the mental status returns to normal in a few hours, and counseling can be provided.

Approximately 6 per cent of patients with cocaine-associated chest pain sustain a myocardial infarction. These patients are difficult to identify based on history, physical examination, and initial electrocardiography.[24][51] Unfortunately, patients with atypical histories and normal EKGs have sustained myocardial infarction.[24][51] Myocardial ischemia usually occurs within several hours of cocaine use; however, it can occur for several weeks following cocaine use. Most patients with cocaine-induced chest pain should be “ruled out” for acute myocardial infarction. Because patients with cocaine-associated myocardial infarction have both a low mortality rate and a low incidence of complications[2][22][23][24][51] and most cardiovascular complications occur before or shortly after ED arrival, evaluation and rapid “rule out” in an ED observation unit may be a reasonable alternative to hospital admission, if predischarge counseling can be provided.[20][22]

Patients with strokes or subarachnoid bleeds require admission. Patients with cocaine-induced seizures may be released only if a thorough ED evaluation does not reveal intracranial pathology and appropriate follow-up is ensured. Cocaine-induced psychiatric symptoms and hallucinations are usually short-lived. After they clear, referral for drug treatment should be provided. Patients with significant rhabdomyolysis, myoglobinuric renal failure, lactic acidosis, or hyperthermia should be admitted for evaluation and treatment. For most other complaints, standard indications for admission can be observed.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/613.html


MD Consult: Books: Ford: Clinical Toxicology: SEQUELAE

SEQUELAE

The long-term sequelae of chronic cocaine use have been poorly investigated, but include psychiatric, neurologic, and cardiovascular effects. Decreased cognitive function, thought disorders, and decreased organizational skills occur. Accelerated atherosclerosis secondary to cocaine use may make chronic users at higher risk of cardiovascular and cerebrovascular ischemia later in life, but this has not been well studied.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/614.html


MD Consult: Books: Ford: Clinical Toxicology: REFERENCES

REFERENCES

1. Ambre J: The urinary excretion of cocaine and metabolites in humans: A kinetic analysis of published data. J Anal Toxicol. 1985; 9:241.

2. Amin A, Gabelman G, Karpel J, Buttrick P: Acute myocardial infarction and chest pain syndromes after cocaine use. Am J Cardiol. 1990; 66:1434.

3. Beckman KJ, Parker RP, Hariman RJ, et al: Hemodynamic and electrophysiological actions of cocaine. Effects of sodium bicarbonate as an antidote in dogs. Circulation 1991; 83:1799.

4. Boehrer JD, Moliterno DJ, Willard JE, et al: Hemodynamic effects of intranasal cocaine in humans. J Am Coll Cardiol 1992; 20:90.

5. Brickner ME, Willard JE, Eichhorn EJ, et al: Left ventricular hypertrophy associated with chronic cocaine use. Circulation 1991; 84:1130.

6. Brody SL, Slovis CM, Wrenn KD: Cocaine-related medical problems: Consecutive series of 233 patients. Am J Med 1990; 88:325.

7. Brogan WC, Lange RA, Kim AS, et al: Alleviation of cocaine-induced coronary vasoconstriction by nitroglycerin. J Am Coll Cardiol 1991; 18:581.

8. Catravas JD, Waters IW: Acute cocaine intoxication in the conscious dog: Studies on the mechanism of lethality. J Pharmacol Exp Ther 1981; 217:350.

9. Chokshi SK, Moore R, Pandian NG, Isner JM: Reversible cardiomyopathy associated with cocaine intoxication. Ann Intern Med 1989; 111:1039.

10. Delaney K, Hoffman RS: Pulmonary infarction associated with crack cocaine use in a previously healthy 23 year old woman. Am J Med 1991; 91:92.

11. Dressler FA, Malekzadeh S, Roberts WC: Quantitative analysis of amounts of coronary arterial narrowing in cocaine addicts. Am J Cardiol 1990; 65:303.

12. Eichhorn EJ, Peacock E, Grayburn PA, et al: Chronic cocaine abuse in association with accelerated atherosclerosis in human coronary arteries [abstract]. J Am Coll Cardiol 1992; 19:105A.

13. Fisher A, Holroyd BR: Cocaine-associated dissection of the thoracic aorta. J Emerg Med 1992; 10:723.

14. Gitter MJ, Goldsmith SR, Dunbar DN, et al: Cocaine and chest pain: Clinical features and outcome of patients hospitalized to rule out myocardial infarction. Ann Intern Med 1991; 115:277.

15. Goldfrank LR, Hoffman RS: The cardiovascular effects of cocaine. Ann Emerg Med 1991; 20:165.

16. Guinn MM, Bedford JA, Wilson MC: Antagonism of intravenous cocaine lethality in nonhuman primates. Clin Toxicol 1980; 16:499.

17. Henning RJ: Cocaine significantly impairs myocardial relaxation. Crit Care Med 1993; 21:575.

18. Hogya PT, Wolfson AB: Chronic cocaine abuse associated with dilated cardiomyopathy. Am J Emerg Med 1990; 8:203.

19. Holland III RW, Marx JA, Earnest MP, et al: Grand mal seizures temporally related to cocaine use: Clinical and diagnostic features. Ann Emerg Med 1992; 21:772.

20. Hollander JE: Management of cocaine associated myocardial ischemia. N Engl J Med 1995; 333:1267.

21. Hollander JE, Carter WC, Hoffman RS: Use of phentolamine for cocaine induced myocardial ischemia [letter]. N Engl J Med 1992; 327:361.

22. Hollander JE, Hoffman RS: Cocaine induced myocardial infarction: An analysis and review of the literature. J Emerg Med 1992; 10:169.

23. Hollander JE, Hoffman RS, Burstein J, et al: Cocaine associated myocardial infarction. Mortality and complications. Arch Intern Med 1995; 155:1081.

24. Hollander JE, Hoffman RS, Gennis P, et al: Prospective multicenter evaluation of cocaine associated chest pain. Acad Emerg Med 1994; 1:330.

25. Hollander JE, Hoffman RS, Gennis P, et al: Nitroglycerin in the treatment of cocaine associated chest pain: Clinical safety and efficacy. J Toxicol Clin Toxicol 1994; 32:243.

26. Hollander JE, Lozano Jr M, Fairweather P, et al: “Abnormal” electrocardiograms in patients with cocaine-associated chest pain are due to “normal” variants. J Emerg Med 1994; 12:199.

27. Hoffman RS, Smilkstein MJ, Goldfrank LR: Whole bowel irrigation and the cocaine body packer: A new approach to a common problem. Am J Emerg Med 1990; 8:523.

28. Jatlow PI: Drug of abuse profile: Cocaine. Clin Chem 1987; 33:66b.

29. Kolodgie FD, Virmani R, Cornhill JF, et al: Cocaine: An independent risk factor for aortic sudanphilia. A preliminary report. Atherosclerosis 1992; 97:53.

30. Kolodgie FD, Wilson PS, Cornhill F, et al: Increased prevalence of aortic fatty streaks in cholesterol fed rabbits administered intravenous cocaine: The role of vascular endothelium. Toxicol Pathol 1993; 21:425.

31. Kugelmass AD, Oda A, Monahan K, et al: Activation of human platelets by cocaine. Circ 1993; 88:876.

32. Lange RA, Cigarroa RG, Yancy CW, et al: Cocaine induced coronary artery vasoconstriction. N Engl J Med 1989; 321:1557.

33. Lange RA, Cigarroa RG, Flores ED, et al: Potentiation of cocaine induced coronary vasoconstriction by beta-adrenergic blockade. Ann Intern Med 1990; 112:897.

34. Lichtenfeld PJ, Rubin DB, Feldman RS: Subarachnoid hemorrhage precipitated by cocaine snorting. Arch Neurol 1984; 41:223.

35. McLaurin MD, Henry TD, Apple FS, Sharkey SW: Cardiac troponin I, T and CK-MB in patients with cocaine related chest pain [abstract]. Circulation 1994; 90(suppl):I.

36. Mittleman RE, Wetli CV: Cocaine and sudden “natural” death. J Forensic Sci 1987; 32:11.

37. Moliterno DJ, Lange RA, Gerard RD, et al: Influence of intranasal cocaine on plasma constituents associated with endogenous thrombosis and thrombolysis. Am J Med 1994; 96:492.

38. Moliterno DJ, Willard JE, Lange RA, et al: Coronary artery vasoconstriction induced by cocaine, cigarette smoking, or both. N Engl J Med 1994; 330:454.

39. Myers JA, Earnest MP: Generalized seizures and cocaine abuse. Neurology 1984; 34:675.

40. Nanji AA, Filipeno JD: Asystole and ventricular fibrillation associated with cocaine intoxication. Chest 1984; 85:132.

41. National Institute of Drug Abuse : National household survey on drug abuse. Population estimates, 1991. DHHS number (ADM) 92–1887, Rockville, MD, Department of Health and Human Services, 1992.

42. Negus BH, Willard JE, Hillis LD, et al: Alleviation of cocaine induced coronary vasoconstriction with intravenous verapamil. Am J Cardiol 1994; 73:51.

43. Ogunyemi AO, Locke GE, Kramer LD, et al: Complex partial status epilepticus provoked by “crack” cocaine. Ann Neurol 1989; 26:785.

44. Rezkalla S, Mazza JJ, Kloner RA, et al: The effect of cocaine on human platelets. Am J Cardiol 1993; 72:243-246.

45. Seaman ME: Barotrauma related to inhalational drug use. J Emerg Med 1990; 8:141.

46. Shih RD, Hollander JE, Hoffman RS, et al: Lidocaine in cocaine associated myocardial infarction: Clinical safety. Ann Emerg Med 1995; 26:702.

47. Spivey WH, Euerle B: Neurologic complications of cocaine abuse. Ann Emerg Med 1990; 19:1422.

48. Spivey WH, Schoffstall JM, Kirkpatrick R, et al: Comparison of labetalol, diazepam, and haloperidol for the treatment of cocaine toxicity in a swine model. Ann Emerg Med 1990; 19:467.

49. Sporer KA, Lesser SH: Cocaine washed out syndrome [letter]. Ann Emerg Med 1992; 21:112.

50. Tardiff K, Gross E, Wu J, et al: Analysis of cocaine positive fatalities. J Forensic Sci 1989; 34:53.

51. Tokarsky GF, Paganussi P, Urbanski R, et al: An evaluation of cocaine-induced chest pain. Ann Emerg Med 1990; 19:1088.

52. Tomaszewski C, McKinney P, Phillips S, et al: Prevention of toxicity from oral cocaine by activated charcoal in mice. Ann Emerg Med 1993; 22:1804.

53. Trabulsy ME: Cocaine washed out syndrome in a patient with acute myocardial infarction. Am J Emerg Med 1995; 13:538.

54. Weiss RD: Protracted elimination of cocaine metabolites in long term high dose cocaine abuse. JAMA 1988; 85:879.

55. Welch RD, Todd K, Krause GS: Incidence of cocaine associated rhabdomyolysis. Ann Emerg Med 1991; 20:154.

56. Wojak JC, Flamm ES: Intracranial hemorrhage and cocaine use. Stroke 1987; 18:712.

57. Zimmerman JL, Dellinger RP, Majid PA: Cocaine associated chest pain. Ann Emerg Med 1991; 20:611.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/615.html


MD Consult: Books: Ford: Clinical Toxicology: Chapter 76 - Amphetamines

Chapter 76 – Amphetamines

JOHN A. HENRY

Essentials
• | Amphetamines cause a sympathomimetic response, including tachycardia, hypertension, hyperthermia, diaphoresis, and mydriasis.
• | Central nervous system stimulant effects can cause anorexia, euphoria, hallucinations, psychosis, and seizures.
• | Hyperthermia can lead to hypotensive collapse, rhabdomyolysis, renal failure, and disseminated intravascular coagulation.
• | Sympathomimetic overstimulation can result in cerebrovascular accidents and fatal cardiac dysrhythmias.

 INTRODUCTION

Amphetamines (phenylisopropylamines) are widely abused for their stimulant or euphoriant effects, for their anorexiant properties, and, more recently, as dance drugs. Toxicity occurs as a result of abuse and less commonly as a result of overdose. The prototype drug, amphetamine sulfate, was synthesized in the late 1920s, and its first medical use was in a nasal inhaler for the treatment of rhinitis and nasal congestion. Its stimulant properties soon became apparent, and it was used during the Second World War to increase wakefulness. Abuse of amphetamines became common during the 1960s, and legislation was enacted in 1971 classifying amphetamines as U.S. Drug Enforcement Agency (DEA) Schedule II drugs. In 1985, MDMA (3,4 methylenedioxymethamphetamine; Ecstasy) was classified as a Schedule I drug. The medical indications for amphetamines are limited to the treatment of narcolepsy, hyperactivity in children, and appetite suppression in obesity. The most commonly abused amphetamines are described in this chapter.

Amphetamine sulfate is sold under many names: speed, whiz, blues, sulfate, and sulph are among the most common names. Local slang terms vary and have included bennies, black beauties, eye openers, hearts, mollies, pep pills, pick-me-ups, purple hearts, splash, truck drivers, uppers, dexies, and wake-ups. The drug is sold as a powder or tablet and is commonly inhaled or snorted but is also taken orally, smoked, or injected intravenously. Street amphetamine is an off-white to pink powder with an average purity of usually no more than 5 per cent, although occasionally purity may be 20 per cent or more. It may also contain other less potent stimulants (such as caffeine or ephedrine) or inert substances (such as glucose, vitamin C, chalk, or talc).

Methylamphetamine is most commonly available in crystalline form and is usually smoked. It is similar in its effects to amphetamine sulfate, but 15–20 times more powerful than the same weight of amphetamine sulfate. As well as being smoked, it may be injected or snorted. In the United States, it is of high, nearly pharmaceutical purity.

Mood-modifying amphetamines include MDMA (“Ecstasy” or the “love drug”), MDA (3,4 methylenedioxyamphetamine; “Adam”), MDEA (3,4-methylenedioxethamphetamine; “Eve”), and MDMB (methylbenzodiolbutanamine), which have recently obtained a reputation as dance drugs. MDMA is an amphetamine derivative with properties differing from amphetamine sulfate and methamphetamine.[32] MDMA and MDEA can be further metabolized to MDA and subsequently abused. Often all three substances are sold as Ecstasy under a variety of names, such as XTC, Adam, E, yellow burger, red and black, Dennis the Menace, white dove, and white burger. MDMA was first patented in 1914, and was briefly used as a mood-modifying agent in psychotherapy. Because of its stimulant and mood-enhancing effects (which have been summarized as euphoria, empathy, and energy), MDMA has been extremely popular in Europe and most recently in the United States as a “dance drug” in order to facilitate prolonged dancing by large groups of people at parties and clubs.[17] Ecstasy is sometimes sold as a powder; the color of the powder varies, depending on purity, from off-white to white. More commonly, it comes as tablets or capsules of varying colors. The usual street doses are 30 to 150 mg.

Methcathinone (cat)[7] is one of the designer amphetamines that originated in Russia, where it was known as ephedrone (street named “Jeff” and “mulka”). In the 1990s, it resurfaced in the rural Midwest of the United States, as it was easily manufactured from over-the-counter ephedrine. Methcathinone is a methyl derivative of cathinone, a potent amphetamine-like substance that occurs naturally in the evergreen tree, khat.[7]

Other amphetamines may be used in the clinical setting. Several drugs related to amphetamines are prescribed for hyperactivity in children (methylphenidate, pemoline, methamphetamine, dextroamphetamine), for narcolepsy (dextroamphetamine, pemoline), and as anorectants for the control of appetite as an aid to weight loss (benzphetamine, diethylpropion, and mazindol). These drugs are all capable of abuse and in overdose may produce amphetamine-like effects.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/616.html


MD Consult: Books: Ford: Clinical Toxicology: PHARMACOLOGY/PATHOPHYSIOLOGY

PHARMACOLOGY/PATHOPHYSIOLOGY

Pharmacology

The amphetamines possess an isopropylamine side chain and are structurally similar to endogenous catecholamines and neurotransmitters. They are powerful direct α-adrenergic stimulants and also inhibit neurotransmitter reuptake, the overall effect being marked central and peripheral α- and β-adrenergic receptor stimulation, together with central nervous system stimulation.[11] These properties are responsible for their sympathomimetic effects. Amphetamines are readily absorbed across most biologic membranes, including the oral cavity and gastrointestinal tract, nasopharynx, pulmonary tract, muscle, and vaginal mucosa. When amphetamines are taken orally, the peak effects commence within 30–60 minutes, and by the nasal route the effects occur within about 20 minutes. When taken intravenously or smoked, the effects occur within a few minutes. Following typical recreational doses, the duration of effects is usually around 4–8 hours, but large doses and alkaline urine may prolong the effects to 24 hours or more.

Amphetamines are weak bases with a pKa value ranging between 8.8 and 10.4.[18] Because of these basic properties, the elimination half-life is urine pH–dependent due to trapping of ions in the renal tubule. In patients with a urine pH less than 6.6, the half-life range is 7–14 hours, and with a urine pH greater than 6.7 the range is 18–34 hours. Both active and inactive metabolites are produced. Metabolism consists of aromatic and aliphatic hydroxylation with dealkylation producing the active hallucinogen p-hydroxyamphetamine.[18] As much as 30 per cent of amphetamines are excreted in the urine unchanged.

 Pathophysiology

The individual response to amphetamines in general varies greatly, and toxicity tends to correlate poorly with the amount of drug taken because of variations in purity and individual tolerance. Children and first-time users appear to be more susceptible to the toxic effects. Sympathetic overstimulation can produce cardiac dysrhythmias and cerebrovascular accidents. Chronic sympathetic overstimulation may be responsible for cerebral vasculitis.

The CNS effects of amphetamines are due to increased amounts of the neurotransmitters norepinephrine, serotonin, and dopamine at central synapses, leading to stimulation of the cerebral cortex, medullary respiratory center, and reticular activating center. The effects produced include alertness, talkativeness, euphoria, insomnia, and appetite suppression and may include seizures following overdose. Another effect of the amphetamines is stereotypy—the induction of repetitive behavior, whether it be dancing, cigarette smoking, or drinking fluids. Tolerance develops rapidly. Amphetamines are not addictive, but many users tend to continue use for as long as possible before finally entering a rebound phase of prolonged sleep followed by voracious eating. The aftereffects of lethargy and fatigue can last for several days. A self-limiting psychosis may occur as a result of chronic alteration of neurotransmission following long-term use.

For many years, animal studies have shown that the amphetamines possess a property called “aggregation toxicity.” When an amphetamine is given to a single animal such as a mouse, it induces little behavioral change. However, the same dose of drug given to a group of animals tends to produce hyperactive behavior, which may lead to death. Thus, the amphetamines affect the interaction between animals, and the circumstances of use can have an even greater effect than the dose. This may help to explain why some of these drugs have been considered as psychotherapeutic agents, and may be part of the reason why the mood-modifying amphetamines have come to be used as “dance drugs.”

In addition to the effects that they have in common with amphetamine sulfate, the mood-modifying amphetamines induce a positive mood and a feeling of empathy and closeness with others. MDMA promotes the release of serotonin and blocks its reuptake, which may account for some of the differences between mood-modifying amphetamines and the other amphetamines.[4]

Animal experiments have shown that methamphetamine, MDMA, and related drugs (including d-fenfluramine) are toxic to serotoninergic nerve terminals. Administration of MDMA to rodents and nonhuman primates results in a long-term decrease in serotonin content in several brain regions, and there is clear biochemical and histologic evidence that this reflects neurodegeneration of serotonin terminals.[17] The doses in rodents (5–40 mg/kg) and particularly in monkeys (2–10 mg/kg) that produce neurotoxicity are not very different from the doses taken by some human users. In monkeys the damage appears to be permanent, but in rats there are signs that neuronal recovery takes place. It has also been shown in rats that central serotonin axons can undergo regenerative sprouting after injury by MDMA. One study,[10] which investigated the regeneration pattern in rats and monkeys following induction of toxicity 12–18 months previously, showed that the reinnervation pattern of serotonin axons was highly abnormal. Axons that had distant targets or were more highly arborized had a low probability of recovering. The relevance of this abnormal reinnervation in humans is debatable at present, but the possibility has been raised that heavy prolonged use of Ecstasy could lead to altered neuronal structures in humans. There is no human experimental evidence that the animal models of MDMA neurotoxicity apply to humans. However, one study[14] has shown that cerebrospinal fluid 5-HIAA levels are reduced in MDMA users after 2 weeks of abstinence.

The use of fenfluramines alone or in combination with phentermine (“fen-phen”) has been associated with myofibroblast proliferation and central myxoid degenerative changes of heart valves.[35a] These histopathologic changes are similar to those seen in patients with carcinoid syndrome or with a history of chronic exposure to ergotamine or methysergide, conditions in which serotonin levels are elevated. The valvular fibroplasia may be due to stimulation of 5-HT (2B) receptors by norfenfluramine, a fenfluramine metabolite.[10b]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/617.html


MD Consult: Books: Ford: Clinical Toxicology: CLINICAL PRESENTATION

CLINICAL PRESENTATION

The typical effects include wakefulness, appetite suppression, talkativeness, anorexia, hyperactivity, and euphoria. The patient has a dry mouth, has dilated pupils, and may be sweating. Tendon reflexes are brisk. Cardiovascular effects are common, and the patient who has taken a recreational dose will usually have tachycardia and hypertension. The effects of amphetamines are summarized in Table 76–1 .

Table 76-1 -- Clinical Presentation of Acute Amphetamine Toxicity
Severity | Signs and Symptoms
Mild | Nausea, vomiting, abdominal pain, widely dilated pupils, flushing or pallor, sweating, headache, restlessness, tremor, hyperreflexia, irritability, pallor, bruxism (grinding of teeth), trismus (jaw clenching), palpitations
Moderate | Hyperactivity, confusion, aggression, muscle rigidity, tachycardia, tachypnea, hypertension, chest discomfort, mild pyrexia, hallucinations, dehydration.
Severe | Delirium, hyperpyrexia (>40°C), hypertension or hypotension, seizures, coma, renal failure associated with rhabdomyolysis, cardiac dysrhythmias (atrial and ventricular tachydysrhythmias)
Potentially fatal | Ventricular fibrillation, myocardial infarction, cerebrovascular accident (usually cerebral hemorrhage), extreme hyperthermia (may precipitate DIC), acute cardiac failure, repeated seizures, cerebral edema with brainstem compression secondary to hypoxia or hyponatremia
Withdrawal | Apathy, depression, lethargy, anxiety, sleep disturbances, myalgia, abdominal pain, increased appetite
Chronic toxicity | Paranoid psychosis with visual, tactile, or olfactory hallucinations; cardiomyopathy, vasculitis, possible serotoninergic hemotoxicity

 Acute Complications

Mood-enhancingAmphetamines.

Following ingestion, effects occur within 1 hour and last 2–12 hours following doses of 75–150 mg, and up to 48 hours after 100–300 mg. Adverse effects of MDMA are more commonly due to “recreational” use than to overdose. Typical signs of moderate toxicity include nausea, increased muscle tone, hyperreflexia, muscle pain, trismus, mydriasis, blurred vision, sweating, dry mouth, agitation, anxiety, tachycardia, hypertension, anorexia, and increase in body temperature. Vomiting, abdominal pain, and diarrhea may also occur. Signs of severe toxicity include delirium, coma, seizures, hypotension, and cardiac dysrhythmias (supraventricular and ventricular). A small proportion of users develop a marked serotonin syndrome, with increased rigidity, hyperreflexia, and hyperpyrexia (over 39°C), leading to hypotension, metabolic acidosis, cardiovascular collapse, rhabdomyolysis, acute renal failure, and disseminated intravascular coagulation (DIC).[4][11] Death from intracranial hemorrhage has also been reported in hyperthermic patients.[5][12][19]

Cerebrovascular Accidents.

Amphetamines are widely recognized as a cause of cerebrovascular accidents secondary to their potent sympathomimetic effects or to vasculitis.[13] Most of these patients present with severe headache with or without nausea, and they are usually conscious but confused and disoriented. Some may have marked hypertension upon presentation.[3][8][11][22] Deaths have been reported from cerebral infarction, cerebral hemorrhage, and subarachnoid hemorrhage.[5][12][19][34]

Severe Hyperthermia.

Hyperthermia may result from prolonged seizures, muscular hyperactivity, or a serotonin syndrome. Effects include hyperpyrexia (above 40°C), rhabdomyolysis, myoglobinuria, DIC, and renal failure ( Fig. 76–1 ). When the MDMA group of drugs is used as a “dance drug” there is a danger of prolonged exertion without adequate fluid replacement causing hypovolemia, leading to a syndrome resembling heatstroke.[4][11][13][32] Severe and sometimes fatal hyperthermic reactions can occur following ingestion of recreational doses previously tolerated without any problem.

Figure 76-1 Amphetamine-induced hyperthermia and subsequent complications.

Renal Complications.

Renal ischemia and infarction may rarely occur as a result of vasculitis. More commonly, renal failure may occur due to nontraumatic rhabdomyolysis[18][29] secondary to excessive muscular activity or seizures and aggravated by metabolic acidosis, hypokalemia, and hyperthermia.

 Cardiac Complications.

Cardiac dysrhythmias are common. Marked sinus tachycardia is most common, but ventricular tachycardia and ventricular fibrillation may occur. Deaths that occur soon after ingestion are usually due to cardiac dysrhythmias such as ventricular fibrillation.[15] Other cardiac problems induced by amphetamines include myocardial ischemia and infarction, left ventricular dysfunction, and acute cardiomyopathy.[3][27]

Hyponatremia.

Hyponatremia following MDMA ingestion is an uncommon complication[14][16][21][23] A small proportion of patients who have taken one of the MDMA group of drugs develop hyponatremia, usually after drinking excessive amounts of water in the absence of sufficient exertion to eliminate fluid. The cases reported are not hyperthermic and present with initial vomiting and disturbed behavior, followed by drowsiness and agitation progressing to epileptiform seizures. Drowsiness, a mute state, and disorientation follow for up to 3 days. The syndrome of inappropriate antidiuretic hormone (SIADH) is usually present. The observed neurologic dysfunction is caused by hemodilution, with a rapid fall of serum sodium, leading to intracellular movement of water and subsequently to cerebral edema. Most patients have developed severe illness within 12 hours of ingestion of Ecstasy, suggesting an acute drop in serum sodium secondary to unrestricted fluid ingestion. Deaths have occurred from this syndrome.

 Chronic Adverse Effects

An increased incidence of aortic regurgitation has occurred in patients who took the combination drug “fen-phen” or fenfluramine alone for weight loss.[14a] One study demonstrated the relation between the duration of use of “fen-phen” (6 or more months) and the occurrence of valvular abnormalities (predominantly mild aortic regurgitation).[10a][14a] In September 1997, fenfluramine and dexfenfluramine were voluntarily withdrawn from the United States market.[10a]

Little is known about the long-term effects of MDMA abuse. A number of cases of chronic psychiatric illness (mainly schizophrenia-like psychosis) have been reported in the medical literature.[20][21] Other unusual chronic complications reported include dental infections and trauma,[6] sleep disturbances, and chocolate craving.[1][30]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/618.html


MD Consult: Books: Ford: Clinical Toxicology: DIFFERENTIAL DIAGNOSIS

DIFFERENTIAL DIAGNOSIS

The differential diagnosis of amphetamine toxicity is vast and depends on the clinical effects produced (which can be very wide ranging) and their resemblance to the effects of other abused substances or to other medical conditions ( Table 76–2 ).

Table 76-2 -- Differential Diagnosis of Amphetamine Intoxication from the Effects of Other Abused Drugs and from Other Medical Conditions
Abused Drugs | Symptoms | Other Conditions
Cocaine, phencyclidine, opioid withdrawal, ethanol sedative-hypnotic/barbiturate withdrawal, anticholinergic agents | Sympathomimetic effects or cardiac dysrhythmias | Dehydration, infections, thyrotoxicosis, theophylline toxicity, cardiac dysrhythmias, cardiac conduction disorders, pheochromocytoma, monoamine oxidase inhibitor, food/drug interaction, salicylate toxicity
Cocaine, phencyclidine, anabolic steroid | Chest pain or cardiac ischemia | Ischemic heart disease, musculoskeletal pain, esophageal pain
Cocaine, phencyclidine, malignant hyperthermia, neuroleptic malignant syndrome, anticholinergic agents, withdrawal states | Hyperthermia | Heat illness, sepsis, thyroid crisis, monoamine oxidase inhibitor overdose/interaction, amoxapine overdose, serotoninergic drug interactions, cyanide, salicylates, dinitrophenol
Cocaine, phencyclidine, mescaline, khat, opioid withdrawal, ethanol withdrawal, sedative-hypnotic/barbiturate withdrawal | Central nervous system stimulation | Thyrotoxicosis, hypoglycemia, anxiety state, mania, agitated depression, personality disorders
Alcohol, sedative-hypnotic agents, barbiturates, khat | Withdrawal | Depression, psychosis, bulimia, exhaustion, viral illness
LSD, mescaline, psilocybin, phencyclidine, alcohol withdrawal, cannabis, psychosis | Paranoid behavior | Schizophrenia, organic brain syndromes
Cocaine, phencyclidine, opioid, sedative-hypnotic/ethanol/barbiturate withdrawal, gamma-hydroxybutyrate, gamma-butyrolactone | Seizures | Epilepsy, status epilepticus, theophylline overdose, cyclic antidepressant overdose, amoxapine overdose, theophylline toxicity, salicylate toxicity, monomethylhydrazine-containing mushrooms, INH toxicity, water hemlock poisoning or ingestion

Amphetamine toxicity should be considered in patients, especially younger age groups, who present with chest pain or evidence of myocardial ischemia, focal neurologic findings, muscle fasciculations or seizures, hyperpyrexia without evidence of infection, or rhabdomyolysis with or without renal failure. Medical conditions such as thyrotoxicosis and pheochromocytoma, and the effects of sympathomimetic agents, MAO inhibitor reactions, and anticholinergic agents can mimic the α- and β-adrenergic receptor stimulation seen in amphetamine toxicity. Because amphetamines cause marked CNS stimulation, the effects of other CNS stimulants must be considered: cocaine, hallucinogens (mescaline, LSD, PCP, psilocybin), and methylxanthines (caffeine and theophylline). Psychotic behavior seen with amphetamine toxicity can also be seen in patients who have taken hallucinogens or those presenting with hypoglycemia, cerebral hypoxia, mania, or schizophrenia. Amphetamine abuse should also be considered in trauma patients who have been involved in “superhuman” incidents (e.g., trying to fly when jumping off a building), or who have had an accident while driving dangerously.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/619.html


MD Consult: Books: Ford: Clinical Toxicology: LABORATORY STUDIES

LABORATORY STUDIES

As with any patient presenting with an unknown overdose, the patient with suspected amphetamine toxicity should have routine diagnostic studies such as a complete blood count, electrolytes, blood urea nitrogen (BUN) and creatinine, serum glucose, and urinalysis. Other tests such as arterial blood gas, electrocardiogram, creatine phosphokinase, and urine drug screen should be performed as the clinical condition warrants. Laboratory tests may demonstrate a number of abnormalities due to pharmacologic effects of amphetamines.

 Arterial Blood Gas Analysis.

The most common finding is a respiratory alkalosis due to tachypnea secondary to respiratory center stimulation. This imbalance may be combined with a metabolic acidosis secondary to hyperactivity, muscle spasms, seizures, hyperthermia, or tissue hypoperfusion consequent to vasospasm. A respiratory acidosis may occur in the patient with hypermetabolism, seizures, or cardiovascular collapse.

 Electrolytes, BUN, and Creatinine.

The sympathomimetic effects of amphetamines may lead to hypokalemia, although hyperkalemia may occur secondary to hyperpyrexia, rhabdomyolysis, or renal failure. Hypernatremia may result from dehydration, and hyponatremia (serum sodium less than 130 mmol/L) and syndrome of inappropriate antidiuretic hormone secretion may follow excessive water drinking.[21] BUN and creatinine levels may be elevated in patients with volume depletion but may also indicate renal failure secondary to rhabdomyolysis.[29]

Glucose.

Hyperglycemia may result from excessive sympathetic stimulation.

 Creatine Phosphokinase and Transaminases.

These levels may be markedly elevated owing to rhabdomyolysis associated with hyperthermia, seizures, or excessive physical activity, but the combination of high CPK-MB fraction, troponin I, and transaminase elevation may be used to confirm a suspected myocardial infarction.

 Hematologic Studies.

A leukocytosis commonly occurs with marked clinical toxicity. DIC may produce thrombocytopenia, a prolonged prothrombin time and partial thromboplastin time, a reduced plasma fibrinogen concentration, and a high level of fibrin degeneration products in the serum.

 Urine Testing.

Routine urinalysis may reveal glycosuria and may give a positive test for blood without red blood cells seen microscopically, indicating the presence of myoglobinuria. A specific test for myoglobin should be used to confirm this finding.

 Toxicology Screens.

Blood and urine tests for amphetamines may confirm amphetamine intoxication and possibly exclude other common illicit drugs of abuse. Screening can also confirm the specific drug involved, although several of the designer amphetamine analogs may give a false negative result.[7] Plasma concentration correlates poorly with the clinical effects. Management decisions should not be deferred pending laboratory confirmation of the diagnosis of amphetamine toxicity, because the management strategies are directed at symptomatic control of the clinical manifestations of toxicity.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/620.html


MD Consult: Books: Ford: Clinical Toxicology: TREATMENT

TREATMENT

There is no specific antidote for amphetamine toxicity. Management is generally supportive and should be directed at the pharmacologic effects encountered. After the patient is stabilized, treatment should be focused on GI decontamination. If the patient presents within 1 to 2 hours of a potentially life-threatening ingestion, gastric lavage may be indicated, followed by oral administration of activated charcoal ( Fig. 76–2 ). Beyond this time period, charcoal alone may be efficacious.[24] Syrup of ipecac should be avoided because its emetic effect may not occur until after the patient deteriorates. It is difficult to establish a toxic amount because of the uncertainty in purity of amphetamines sold on the street, but it is worth instituting gastric decontamination on clinical suspicion. Treatment is generally recommended for recent ingestion of greater than 2 mg of amphetamine. Although understudied, there may be a role for whole bowel irrigation with polyethylene glycol solution both in patients who swallow prewrapped drugs in a hurried fashion to hide illegal contraband and in those smuggling drugs who are arrested by authorities (i.e., body stuffers and packers).

Figure 76-2 Management of acute amphetamine toxicity.

Acute Mental Disturbances or Seizures

Benzodiazepines (lorazepam 1–2 mg IV or diazepam 5 mg IV) are the initial treatment of choice for agitated, aggressive, or hyperactive patients. Repeated doses can be titrated to achieve sedation. Reassurance and a calm environment may help in some cases. Haloperidol should be considered in patients unresponsive to benzodiazepines. Chlorpromazine should be avoided because it may produce hypotension and lower the threshold for seizures. Diazepam or lorazepam should also be used for seizures, followed by barbiturates (phenobarbital or thiopentone). If routine drug therapy fails to control seizures, the patient should be paralyzed with neuroparalytic agents to avoid the complications of worsening metabolic acidosis and hyperthermia. Pharmacologic treatment of the seizures should continue with midazolam infusion, propofol infusion, and maximal barbiturate therapy followed by general anesthesia for continued status epilepticus. Bedside EEG monitoring should be used to guide the need for further therapy in a paralyzed patient.

 Hyperthermia

In severe cases, management should be aggressive because hyperthermia can be rapidly fatal. If the rectal temperature exceeds 39°C, a rapid crystalloid fluid challenge should be given (1–2 L or 20 mL/kg) to reduce the pulse rate, raise the blood pressure, and facilitate thermoregulation. Further fluid should be given according to central venous pressure measurements. If the rectal temperature exceeds 40°C, rapid cooling measures should be instituted with evaporation techniques using mist/sprays, circulating fans, and strategic ice placement (see Chapter 27 ). If the patient presents with severe muscle rigidity causing hyperthermia, metabolic acidosis, or rhabdomyolysis, treat initially with benzodiazepines. If response to benzodiazepines is inadequate, the patient should be paralyzed with pancuronium or vecuronium and ventilated. Dantrolene has been advocated by some[35][36] for muscle rigidity. However, cooling may be delayed,[37] and it should not be used for muscle rigidity producing life-threatening hyperthermia or metabolic acidosis.

 Cardiovascular Complications

Similar to cocaine-induced cardiotoxicity, tachycardia and hypertension that result from amphetamine overdose should initially be treated with intravenous benzodiazepines (lorazepam or diazepam). Refractory or malignant cases of hypertension may require sodium nitroprusside. Its advantages include sole drug therapy and cessation of effect within 3 minutes of stopping the infusion. A β-adrenergic receptor antagonist is discouraged because it can lead to unopposed α-adrenergic stimulation, exacerbating the sympathomimetic effects of the amphetamine. If a β-adrenergic receptor antagonist is selected, it should be short-acting (e.g., esmolol), and coupled with an α-adrenergic receptor antagonist such as phentolamine. Although labetalol seems an attractive drug of choice for amphetamine toxicity (blocking both α- and β-adrenergic receptors), it is essentially a β-adrenergic receptor antagonist (80%) and acts accordingly. Myocardial ischemia should be treated with therapies standard for unstable angina and myocardial infarction, with emphasis on nitroglycerin administration for chest pain refractory to benzodiazepines and avoidance of β-adrenergic receptor antagonists. Acute cardiomyopathy can be managed with appropriate diuretics, ACE inhibitors, and antidysrhythmic agents.

 Drug Elimination and Renal Impairment

Although an acidic urine shortens the elimination half-life of amphetamines by increasing renal excretion, it also worsens myoglobin precipitation in the renal tubules. Therefore, urinary acidification is discouraged. If there is evidence of myoglobinuria, aggressive crystalloid administration to assure adequate urinary output and alkalinization is more appropriate in order to prevent myoglobinuric renal failure. Renal function must be monitored closely, especially in patients with hypotension, hyperthermia, or rhabdomyolysis. Hemodialysis is of limited effectiveness in elimination of amphetamines, and its use is reserved for cases of acute renal failure.

 Hyponatremia

Patients who develop hyponatremia, usually after drinking excessive amounts of water, are generally not hyperthermic. As a result, fluids should be restricted. SIADH may be present; serum and urine osmolality should be measured. Most cases recover spontaneously over 24–48 hours. In severe cases, intravenous mannitol, loop diuretics, or hypertonic saline are indicated.

 Uncommon Complications

The effect of accidental intra-arterial injection should be treated supportively with pain relief, sodium nitroprusside, heparinization, and appropriate antibiotics. Liver function should be monitored, especially in hyperthermic patients. Hepatic complications usually resolve after discontinuing the drug, but fulminant hepatitis has occurred.[31]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/621.html


MD Consult: Books: Ford: Clinical Toxicology: DISPOSITION

DISPOSITION

Patients with mild symptoms usually can be observed in the emergency department and discharged once they have become asymptomatic. Patients with evidence of moderate toxicity or unstable vital signs should be admitted to the hospital for cardiac monitoring and observation. Those with severe toxicity or any major complications should be admitted to an intensive care unit. Those with psychiatric complications should have a psychiatric assessment.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/622.html


MD Consult: Books: Ford: Clinical Toxicology: SEQUELAE

SEQUELAE

The acute effects of amphetamine toxicity usually resolve without permanent sequelae. Withdrawal states tend to be less severe than withdrawal from other drugs such as opioids or cocaine. The following withdrawal symptoms have been reported: apathy, lethargy, depression, anxiety, sleep disturbance,[1] myalgia, abdominal pain, and hyperphagia. The effects peak after 2–3 days and last up to 6 days. Other psychiatric effects such as psychosis resolve within days or weeks, but this depends to some extent on previous personality.[31][32]

Patients who develop a cardiomyopathy may be left with a permanently reduced ejection fraction even after discontinuing drug use. Valvular abnormalities may develop in patients who took fenfluramines. Amphetamine-induced vasculitis will resolve if drug use is discontinued, but the ischemic sequelae usually remain.[20] The prognosis of cerebrovascular accidents depends on the site and severity of the lesions but is often relatively good because of the younger age group involved. If the patient suffers severe rhabdomyolysis, permanent acute tubular necrosis (ATN) and renal failure/insufficiency may develop as a consequence.[29]

Death due to amphetamine toxicity is unusual, and is usually secondary to cardiac dysrhythmias, cerebrovascular accidents or cerebral hemorrhage, extreme hyperthermia, acute cardiac failure, seizures, or cerebral edema with brainstem compression.[15][18]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/623.html


MD Consult: Books: Ford: Clinical Toxicology: REFERENCES

REFERENCES

1. Allen RP, McCann UD, Ricaurte GA: Persistent effects of (+/-) 3,4-methylenedioxymethamphetamine (MDMA, “Ecstasy”) on human sleep. Sleep 1993; 16:560.

3. Carson P, Oldroyd K, Phadke K: Myocardial infarction due to amphetamine. Br Med J 1987; 294:1525.

4. Dar KJ, McBrien ME: MDMA-induced hyperthermia: Report of a fatality and review of current therapy. Intensive Care Med 1996; 22:995.

5. Delaney P, Estes M: Intracranial hemorrhage with amphetamine abuse. Neurology 1980; 30:1125.

6. Duxbury AJ: Ecstasy—Dental implications. Br Dent J 1998; 175:38.

7. Emerson TS, Cisek JE: Methcathinone: A Russian designer amphetamine infiltrates the rural Midwest. Ann Emerg Med 1993; 22:1897.

8. Ellenhorn MJ, Schonwald S, Ordog G, et al: Ellenhorn’s Medical Toxicology: Diagnosis and Treatment of Human Poisoning, Baltimore: Williams & Wilkins; 1997:340-355.

10. Fischer C, Hatzidimitriou G, Wlos J, Ricaurte G: Reorganization of ascending 5-HT axon projections in animals previously exposed to the recreational drug (+/-) 3, 4-methylenedioxymethamphetamine (MDMA, “Ecstasy”). J Neurosci 1995; 15:5476.

10a. Gardin JM, Schumacher D, Constantine G, et al: Valvular abnormalities and cardiovascular status following exposure to dexfenfluramine or phentermine/fenfluramine. JAMA 2000; 283:1703.

10b. Fitzgerald LW, Burn TC, Brown BS, et al: Possible role of valvular serotonin 5-HT (2B) receptors in the cardiopathy associated with fenfluramine. Mol Pharmacol 2000; 57:75.

11. Ginsberg MD, Hertzman M, Schmidt-Nowara WW: Amphetamine intoxication with coagulopathy, hyperthermia and reversible renal failure. Ann Intern Med 1970; 73:81.

12. Harrington H, Heller A, Dawson D, et al: Intracerebral hemorrhage and oral amphetamine. Arch Neurol 1983; 40:503.

13. Henry JA, Jeffreys KJ, Dawling S: Toxicity from 3,4-methylenedioxymethamphetamine (“Ecstasy”). Lancet 1992; 340:384.

14. Holden R, Jackson MA: Near-fatal hyponatremic coma due to vasopressin oversecretion after “Ecstasy” (3,4-MDMA). Lancet 1996; 347:1052.

14a. Jollis JG, Landolfo CK, Kisslo J, et al: Fenfluramine and phentermine and cardiovascular findings: effect of treatment duration on prevalence of valve abnormalities. Circulation 2000; 101:2071.

15. Kalant H, Kalant OJ: Death in amphetamine users: Causes and rates. Can Med J 1975; 112:299.

16. Kessel B: Hyponatremia after ingestion of “Ecstasy.”. Br Med J 1994; 308:414.

17. Kuczenski R, Segal DS: Neuropsychopharmacology.. In: Cho AK, Segal DS, ed. Amphetamine and Its Analogs, xx San Diego, CA: Academic Press; 1994:81-104.

18. Linden CH, Kulig KW, Rumack BH: Amphetamines. Trends Emerg Med 1985; 7:18.

19. Lukes SA: Intracerebral hemorrhage from an arteriovenous malformation after amphetamine injection. Arch Neurol 1983; 40:60.

20. Matick H, Anderson D, Brumlik J: Cerebral vasculitis associated with oral amphetamine overdose. Arch Neurol 1983; 40:253.

21. Matthai SM, Davison DC, Sills JA, et al: Cerebral oedema after ingestion of MDMA (“Ecstasy”) and unrestricted intake of water. Br Med J 1996; 312:2359.

22. McCann UD, Rideour A, Chaham Y, et al: Serotonin neurotoxicity after (+/-) 3,4-methylenedioxymethamphetamine (MDMA, “Ecstasy”). A controlled study in humans. Neuropsychopharmacology 1994; 10:129.

23. Maxwell DL, Polkey MI, Henry JA: Hyponatremia and catatonic stupor after taking “Ecstasy.”. Br Med J 1993; 307:1399.

24. McKinney PE, Tomaszewski C, Phillips S, et al: Methamphetamine toxicity prevented by activated charcoal in a mouse model. Ann Emerg Med 1994; 24:220.

27. Packe GE, Garton MJ, Jennings K: Acute myocardial infarction caused by intravenous amphetamine abuse. Br Heart J 1990; 64:23.

29. Scandling J, Spital A: Amphetamine-associated myoglobinuric renal failure. South Med J 1982; 75:237.

30. Schifano F, Magni G: MDMA (“Ecstasy”) abuse: Psychopathological features and craving chocolate: A case series. Biol Psychiatry 1994; 36:763.

31. Schifano F: Chronic atypical psychosis associated with MDMA (“Ecstasy”) abuse. Lancet 1991; 338:1335.

32. Schwartz RH, Miller NS: MDMA (“Ecstasy”) and the “rave”: A review. Pediatrics 1997; 100:705.

34. Shukla D: Intracranial hemorrhage associated with amphetamine use. Neurology 1982; 32:917.

35. Singaraja C, Laries NG: An overdose of “Ecstasy”: A role for dantrolene. Anesthesia 1992; 47:686.

35a. Steffee CH, Singh HK, Chitwood WR: Histologic changes in three explanted native cardiac valves following use of fenfluramines. Cardiovasc Pathol 1999; 8:245.

36. Ward A, Chaffman MO, Sorkin EM: Dantrolene. A review of its pharmacodynamic and pharmacokinetic properties and therapeutic use in malignant hyperthermia, the neuroleptic malignant syndrome and an update of its use in muscle spasticity. Drugs 1986; 32:130.

37. Watson JD, Ferguson C, Hinds CJ, et al: Exertional heatstroke induced by amphetamine analogues. Anaesthesia 1993; 48:1057.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/624.html


MD Consult: Books: Ford: Clinical Toxicology: Uncited references

Uncited references

Arieff AI: Management of hyponatremia. Br Med J 1993; 307:305.

Ellis AJ, Wendon JA, Portmann B, Williams R: Acute liver damage and “Ecstasy” ingestion. Gut 1996; 38:454.

Molliver ME, Berger UV, Manounas LA, et al: Neurotoxicity of MDMA and related compounds: Anatomic studies. Ann NY Acad Sci 1990; 600:682.

Morley JE, Shafer RB, Elston MK, et al: Amphetamine-induced hyperthyroxinemia. Ann Intern Med 1980; 93:707.

Randall T: Ecstasy-fueled “rave” parties become dances of death for English youths. Med News Perspect 1992; 268:1505.

Series H, Boeles S, Korkins E, et al: Psychiatric complications of “Ecstasy” use. J Psychopharmacol 1994; 8:60.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/625.html


MD Consult: Books: Ford: Clinical Toxicology: Chapter 77 - Opioids

Chapter 77 – Opioids

KURT C. KLEINSCHMIDT MICHAEL WAINSCOTT MARSHA D. FORD

Essentials
• | Respiratory depression
• | Miosis
• | Altered mental status
• | Clinical response to naloxone

 INTRODUCTION

Opioids are naturally occurring or synthetic drugs that have opium- or morphine-like activity. Opiate refers only to those drugs derived from opium, which include morphine, codeine, and paregoric. The term narcotic, originally used to describe any drug that could induce sleep, became associated with opioids. However, it is nonspecific and is no longer clinically useful.[1] Opioids are used clinically for analgesia and anesthesia and are available illicitly for oral, inhalational, or parenteral abuse. The poppy plant, Papaver somniferum, is the source of opium. It contains more than 20 alkaloids, including morphine and codeine. Altering the structure of morphine produces many semisynthetic opioids, including heroin, hydrocodone, hydromorphone, and thebaine (a precursor to oxycodone and naloxone).

The challenge of managing patients experiencing opioid overdose continues to confront physicians. In the 1998 American Association of Poison Control Centers data, opioids were involved either primarily or as a co-ingestant in 90 (11.6 per cent) of a total of 775 deaths reported.[2] International opioid consumption continues to rise.[3] Surveys by the Monitoring the Future project, sponsored by the National Institute on Drug Abuse, have found an 80 per cent increase in abuse of opiates among high-school youth from 1991 to 1998.[4] Data from the Drug Abuse Warning Network in the United States reflect a 31 per cent increase in emergency department (ED) visits from 1992 to 1998.[5] A new heroin epidemic has developed; it is abused either singly or in combination with cocaine (a “speedball”).[6]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/626.html


MD Consult: Books: Ford: Clinical Toxicology: PHARMACOLOGY/PATHOPHYSIOLOGY

PHARMACOLOGY/PATHOPHYSIOLOGY

Pharmacology

Opioids produce their effects by interacting with specific receptors distributed throughout the central and peripheral nervous systems and in the gastrointestinal tract. Their activity resembles that of the body’s three known endogenous opioid peptides: enkephalins, endorphins, and dynorphins.[1] These endogenous peptides are natural ligands for the opioid receptors and function either as short-acting neurotransmitters or as long-acting neurohormones.[7]

Unlike local anesthetics, pain sensory thresholds are not altered by opioids. Opioid-receptor activation results in inhibition of adenyl cyclase activity, activation of receptor-operated K+ currents, and suppression of voltage-gated Ca2+ currents. These effects cause hyperpolarization of the cell membrane, which decreases neurotransmitter release, resulting in less pain transmission.[1] Patients still perceive some pain, but it does not bother them.[7]

Three main receptors have been identified: mu (μ), kappa (κ), and delta (δ).[1][7] Each receptor is associated with certain clinical effects, and subtypes exist, such as μ1, and κ2 ( Table 77–1 ). Most analgesia results from supraspinal μ1 receptors. It is the only opioid receptor in the brain and is primarily responsible for the euphoria produced by opioids. The μ2 receptor is associated with spinal analgesia and with many of the complications of opioids, including respiratory depression, constipation, physical dependence, and pruritus. Kappa receptors produce spinal analgesia distinct from that produced by other opioid receptors. Unlike the euphoria resulting from μ1 activation, κ2 receptor activation results in dysphoria and depersonalization. The δ receptors, which produce spinal analgesia, are the most poorly defined of the three.[1][7] All three types of opioid receptors exist in peripheral tissues too, and are unregulated during periods of inflammation.[8] Local immune cells secrete endogenous opioid peptides, resulting in local analgesia. This peripheral action provides an opportunity for a new approach to analgesia that might avoid central nervous system (CNS) side effects.[8]

Table 77-1 -- Opioid Receptors and Clinical Effects
 | Receptor | Clinical Effect
Mu | μ1 | Supraspinal analgesia (provides most analgesic effects)
 |  | Peripheral analgesia
 | μ2 | Spinal analgesia
 |  | Respiratory (depression)
 |  | Gastrointestinal (↓ motility ➙ constipation)
 |  | Miosis
 |  | Euphoria
 |  | Physical dependence
Kappa | κ1 | Spinal analgesia
 |  | Miosis (less contribution than μ2)
 | κ2 | Dysphoria
 |  | Psychotomimesis (disoriented and/or depersonalized feelings)
 | κ3 | Supraspinal analgesia
Delta | δ | Spinal analgesia
↓, decreases; ➙, results in

The sigma (σ) receptor was once considered to be an opioid receptor. However, because it is not antagonized by naloxone, it is no longer considered to be a classic opioid receptor. Certain opioids (pentazocine, butorphanol, and dextromethorphan) do interact with the σ receptor, resulting in psychotomimetic symptoms (hallucinations, delusions, dysphoria, depersonalization, and affective lability).[9][10]

Opioids can be classified on the basis of function into three groups: morphine-like opioid agonists, opioid antagonists, and mixed agonist-antagonists/partial agonists ( Table 77–2 ).[1] Most opioids interact with more than one opioid receptor. Morphine-like agonists act primarily on μ and κ receptors. Agonists also may weakly interact with δ receptors, resulting in the alteration of pain perception. Antagonists occupy but do not activate receptors sites, thereby competitively blocking receptor activation by opioid agonists. Mixed agonist-antagonist opioids produce varied effects depending on the predominance of agonistic or antagonistic activities in the different types of receptors. Use of mixed agents in opioid-nai¨ves subjects results in analgesia and potentially in physical dependence if chronically administered. However, use of mixed agents in opioid-dependent individuals may cause a withdrawal syndrome. An agent that is a partial agonist binds with low affinity to an opioid receptor. Although it has agonistic activity and causes analgesia when given alone, it acts as an antagonist when given with another agonist of higher affinity. Partial agonists usually produce less analgesia than full agonists.[11]

Table 77-2 -- Classification, Potencies, and Characteristics of Opioid Agents
Agent (Sample Brand Name) | Derivation | Analgesic Dose (mg) Equivalent to 10 mg Morphine IM | Analgesic Duration of Action (hr) | Comments, Uses, Side Effects
Agonists
Codeine | Natural | 120 PO | 4–6 | Use: AT
Diphenoxylate (Lomotil) | Synthetic | Nonanalgesic (2.5 PO) | — | Use: AD
Fentanyl (Sublimaze) | Synthetic | 0.125 IM | <1 | 1,2
Heroin | Semisynthetic | 3–5 SC | 3–4 | Rush
Hydrocodone (Lortab) | Semisynthetic | 10 PO | 4–5 | 3
Hydromorphone (Dilaudid) | Semisynthetic | 1.3–1.55c | 4–5 |
Levorphanol (Levo dromoran) | Semisynthetic | 2 SC/IM 2.0–2.3 | 4–5 | Long-acting
Loperamide (Imodium) | Synthetic | Nonanalgesic (2 PO) | — | Use: AD
Meperidine, pethidine (Demerol) | Synthetic | 75 SC/IM 75–80 | 2–5 | S,4,5,6
Methadone (Dolophine) | Synthetic | 10 IM | 4–5 | Long-acting
Morphine | Natural | 10 SC/IM | 4–5 | The standard
Oxycodone (Percocet) | Semisynthetic | 10–15 PO | 4–5 | 3
Oxymorphone (Numorphan) | Semisynthetic | 1 SC | 4–6 |
Paregoric (Parapectolin) | Natural | 25 mL PO | 4–5 |
Propoxyphene (Darvon) | Synthetic | 65 PO | 2–6 | DYS,S,3,5
Tramadol (Ultram) | Synthetic | 50–100 PO | 4–6 | S,6
Agonist-Antagonists
Buprenorphine (Buprenex) | Semisynthetic | 0.4 IM | 5–9 | 8
Butorphanol (Stadol) | Semisynthetic | 2 IM | 3–6 | 7,8,PSY
Nalbuphine (Nubain) | Semisynthetic | 10 IM | 4–6 | 7,8,PSY
Pentazocine (Talwin) | Semisynthetic | 50 SC | 4–6 | 7,8,PSY
Antagonists
Nalmefene (Revex) | Semisynthetic | Nonanalgesic (0.1–0.2 IV/IM) | 4–6 |
Naloxone (Narcane) | Semisynthetic | Nonanalgesic (0.1–0.4 IV/IM) | 0.5 |
Naltrexone (ReVia) | Semisynthetic | Nonanalgesic (50 PO) | 24 |
Other
Dextromethorphan | Semisynthetic | Nonanalgesic (10–30 PO) | — | Use: AT,6
Side effects: CV, cardiovascular; S, seizures; PSY, psychotomimetic or dysphoric effects; 1, no histamine release; 2, very lipophilic and transdermal preparation available; 3, often combined with other analgesics; 4, use cautiously with renal compromise; 5, significant active metabolite; 6, affects serotonin; 7, may cause withdrawal symptoms in opioid dependent patients; 8, has ceiling for analgesia and respiratory depression.
Uses: AD, antidiarrheal; AT, antitussive.

Discussion of pharmacokinetics is beyond the scope of this chapter; more detailed references exist.[1][12] However, several points need emphasis. Most oral opioids are completely absorbed from the gastrointestinal tract and peak in 1 to 1½ hours. First-pass metabolism is significant, resulting in low bioavailability. For example, the bioavailability of oral morphine is only 22 to 24 per cent.[12] Conversely, codeine and methadone have higher oral/parenteral potency ratios and have bioavailabilities of 60 per cent[1] and 79 per cent,[13] respectively. Protein binding of morphine is only 20 to 40 per cent,[12] whereas it is up to 90 per cent for methadone.[14] Rectal mucosal absorption is also good, and some opioids are available in suppository form. The more lipophilic agents are also easily absorbed through the nasal and buccal mucosa.[1] The extremely lipophilic fentanyl can even be absorbed through the skin.[1] Morphine and meperidine are often given intramuscularly, but the absorption of meperidine is erratic by this route.[15] Inhaling heroin fumes (“chasing the dragon”) or smoking cigarettes dipped in heroin (“ack ack”) results in pharmacokinetics similar to those of intravenous heroin. In one comparative series, both inhaled and intravenous heroin peaked within 1 to 5 minutes and rapidly decreased to the level of detection within 30 minutes.[16]

Various factors can alter the time of onset and of effect. Sublingual, buccal, and sustained-release preparations result in delayed absorption of morphine, attenuating and delaying the peak plasma concentrations.[17] Sustained-release morphine attains half the peak plasma level of a comparable dose of immediate-release morphine, and levels do not peak until 3 to 4 hours.[1][12] Absorption of diphenoxylate-atropine (Lomotil) can be delayed by the atropine (anticholinergic) component of the compound.[18] A sustained-release morphine preparation (MS Contin) converts to immediate-release morphine when crushed, resulting in a potentially massive morphine overdose if ingested (M. Fanucchi, personal communication). Although the clinical effects of most opioids persist for 3 to 6 hours, exceptions have been noted (see Table 77–2 ). Fentanyl lasts 1 hour, whereas methadone persists for 24 to 48 hours.[1][14] Morphine pharmacokinetics in children aged 1 to 15 years are comparable to those in adults.[12] Elderly patients have been reported to have increased sensitivity to opioids. This impression may actually be the result of altered disposition of these agents. Elderly patients have smaller drug volumes of distribution, which results in higher peripheral compartment concentrations than occur in younger adults who are receiving comparable doses of opioids.[19]

Hepatic biotransformation is the primary route of metabolism of all opioids. Patients with severe hepatic disease have impaired metabolism and are theoretically at increased risk of toxicity because of accumulation of active metabolites.[12] The presence of active metabolites can be significant. Morphine’s primary metabolite, morphine-6-glucuronide, is actually more potent than morphine.[12] It is present in large quantities soon after intravenous or oral administration and it provides the majority of the clinical effects of morphine treatment.[17] Elimination is primarily renal. The active metabolites of morphine, meperidine, and propoxyphene (morphine-6-glucuronide, normeperidine, and norpropoxyphene, respectively) all have significant renal excretion.[12] Kidney dysfunction can contribute to toxicity because of the accumulation of active metabolites.[13]

Opioids interact with many drugs. Phenothiazines potentiate opioids, possibly by interfering with opioid metabolism.[12] Cyclic antidepressants increase oral bioavailability and thus increase plasma levels of opioids.[12] Opioid absorption from the gastrointestinal tract is decreased by kaolin.[12] Many antibiotics interact, including erythromycin (increased opioid effect) and rifampin (decreased opioid effect).[20] Cimetidine may increase opioid effects by increasing their duration of action.[20] The idiosyncratic interaction between meperidine and monoamine-oxidase inhibitors is discussed later.

 Pathophysiology

The adverse clinical effects of opioids are caused by their action at the receptors discussed earlier, especially the μ2 receptor, which mediates many of the life-threatening effects, including respiratory depression (see Table 77–1 ). The ability of agonist-antagonist drugs to produce opioid withdrawal and the clinical effects of the metabolites of meperidine and propoxyphene are discussed in detail later.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/627.html


MD Consult: Books: Ford: Clinical Toxicology: CLINICAL PRESENTATION

CLINICAL PRESENTATION

The classic triad of opioid toxicity is CNS depression, respiratory depression, and miosis. However, multiple organ systems can be affected ( Table 77–3 ). Patients may be hyporeflexic, hypothermic, or hypotensive or may have decreased bowel sounds. These toxic effects are mediated primarily through stimulation of the μ, κ, and δ receptors.[21] Miosis results primarily from μ-related stimulation of the visceral nuclei of the oculomotor nuclear complex and the parasympathetic nerve that innervates the pupil.[6][22] Miosis usually occurs within 5 minutes of intravenous administration and lasts for at least 6 hours.[16] Mydriasis or normal pupils can also result when one of the following circumstances occurs: (1) overdose of meperidine, morphine (rare), propoxyphene, dextromethorphan, or pentazocine; (2) hypoxia; (3) early stages of Lomotil poisoning when the atropine effects predominate; (4) after the use of naloxone; and (5) potentially after the use of a co-ingestant whose pupillary effects override those of the opioid (for example, sympathomimetics, cyclic antidepressants, glutethimide).[1][23][24]

Table 77-3 -- Clinical Presentation
Body System | Presentation | Etiology
Cardiovascular | Orthostatic hypotension | Histamine
 | Peripheral vasodilation | Histamine
 | Heart rate ↑, ↓, or ➙ |
 | Dysrhythmias | Hypoxia, norpropoxyphene, adulterants
Dermatologic | Flushing | Histamine
 | Pruritus |
Gastrointestinal | Constipation | ↓ GI motility and secretions
Neurologic | Analgesia | Opioid receptors
 | Dysphoria/Psychotomimesis | κ receptors
 | Euphoria | μ receptors
 | Miosis | Most opioids: parasympathetic effects on cranial nerve III
 | Mydriasis | Hypoxia, adulterants, meperidine, propoxyphene
 | Nausea, vomiting | Agonism at chemoreceptor trigger zone
 | Seizures | Hypoxia, meperidine, propoxyphene, tramadol, co ingestants
Pulmonary | Bronchospasm | Unclear etiology; irritant if inhaled
 | Noncardiogenic pulmonary edema | Unclear etiology
 | Respiratory depression | μ receptors
↑, increased; ↓, decreased; ➙, no change; GI, gastrointestinal.

The level of consciousness can vary from euphoria to dysphoria and from mild sedation to coma.[21] Patients presenting to the ED are usually stuporous or in a coma. The profound CNS depression, impaired gag response, and centrally mediated nausea and vomiting place the patient at risk for pulmonary aspiration of gastric contents. Generalized seizures can occur after intravenous fentanyl and sufentanil administration,[25][26] the prolonged use of meperidine (see later section),[27][28] large ingestions of propoxyphene[29][30] or pentazocine,[31] and use of tramadol[32] and in neonates who have received high doses of continuous intravenous morphine or who are in opioid withdrawal.[33]

Respiratory depression causes most opioid-related deaths. However, diagnosis of respiratory depression may be subtle in some patients. Small decreases in tidal volume may occur before the respiratory rate declines, so the rate can be an unreliable measure of ventilation.[11][21] Appropriate respiratory evaluation includes assessment for decreased ventilation, decreased respiratory rate, cyanosis, hypoxia on pulse oximetry, and hypercarbia or hypoxia on determination of arterial blood gas. Opioid-induced respiratory depression probably results from a combination of central and peripheral effects. Areas of the medulla oblongata that control ventilation (nucleus tractus solitarius and nucleus ambiguus) have many opioid binding sites. These respiratory neurons are inhibited by opioid agonists, as has been demonstrated in animal studies.[34] Opioid attenuation of normal chemoreceptor-mediated ventilatory responses to hypercapnia and hypoxia may also affect ventilatory depression.[11][35]

Noncardiogenic pulmonary edema (NCPE) is associated with certain opioids; the precise etiology remains unknown.[6] Hypoxia secondary to ventilatory compromise may result in precapillary pulmonary hypertension with increased pulmonary capillary permeability and fluid leak.[36][37] Other proposed pathophysiologic mechanisms include a hypersensitivity reaction to heroin,[36] direct toxicity to the alveolar membrane,[36] central neurogenic effects in response to increased intracranial pressure, and increased capillary permeability secondary to opioid-mediated release of leukotrienes and histamine.[37] Pink, frothy bronchial secretions, cyanosis, and rales in a stuporous or comatose patient with respiratory depression and miotic pupils is a typical clinical picture. Parenteral and inhalational use of heroin are particularly associated with NCPE.[36][38] The incidence of NCPE in patients hospitalized with heroin overdose has been 48 to 80 per cent.[36][39][40] More recent evaluations of nonhospitalized patients have found the rate to be less than 3 per cent.[41][42] Methadone, morphine, and propoxyphene have also been associated with NCPE.[43][44][45] The time interval between exposure and symptom onset is usually less than 2 hours for heroin-related cases[6] and less than 6 to 12 hours for those caused by methadone.[43]

Bronchospasm may occur acutely after inhalation or intravenous use of heroin or it may be delayed in onset.[46][47][48] Dyspnea and wheezing can begin a few days to 18 months after starting regular heroin use and are relieved with standard therapy.[46][48] The mechanism is unclear. Except for some findings of eosinophils in the blood or sputum, other immunologic evaluations have been negative.[48]

Opioids cause a variety of gastrointestinal effects. Their antidiarrheal action results from decreased intestinal motility and secretions (pancreatic, biliary, and electrolyte/fluid) and increased intestinal fluid absorption.[49] These same actions result in the common complication of constipation. Morphine is associated with spasm of the sphincter of Oddi, resulting in the classic recommendation that it not be used for the treatment of biliary colic. However, clinical studies comparing morphine with meperidine have not revealed significant differences in sphincter effects.[15]

Opioid-induced cardiovascular effects are minimal at therapeutic doses. Even in toxicity, cardiovascular function is usually well preserved until it deteriorates due to hypoxia secondary to the respiratory compromise. Morphine decreases peripheral vascular tone and is used in the management of pulmonary edema.[50][51][52] Many opioids cause the release of histamine through an undefined, direct, nonallergic mechanism. Cutaneous symptoms include itching, warmth, and urticaria. Histamine-induced vasodilation commonly causes orthostatic hypotension. Pretreatment with a combination of H1 and H2 antagonists decreases these hemodynamic effects.[53] A blinded comparison of four opioids found that meperidine most frequently caused elevated histamine; it is followed by morphine. Fentanyl did not cause histamine release.[53] Hypotension after high doses may also result from decreased central sympathetic outflow. Significant chronotropic changes are unusual. Mild bradycardia may result reflexively from increased vasovagal tone associated with nausea and vomiting or from decreased central sympathetic outflow. Conversely, mild tachycardia can result from the histamine-induced vasodilation or from the increased systemic epinephrine levels.[53][54] Propoxyphene in overdose can be associated with direct myocardial toxicity (see the later section on propoxyphene).

Other, less common clinical effects also occur. Acute rhabdomyolysis with renal failure has been associated with use of heroin, methadone, and propoxyphene.[55][56][57][58][59] All opioid agonists may produce skeletal muscle rigidity. Increases in chest and abdominal wall tone severe enough to cause impaired ventilation occur primarily in patients receiving very high (anaesthetic) doses of highly fat-soluble opioids (for example, fentanyl).[60] However, muscle rigidity has been noted even in patients receiving lower doses.[61] This rigidity may be mediated through central μ receptors with attenuation by δ1 and κ1 receptors.[62] A parkinsonian syndrome has been associated with some opioid-based designer drugs (see the later section on designer drugs).

Intravenous opioid abuse can cause many medical complications. These include bacterial endocarditis; septic pulmonary emboli; aspiration pneumonia; tuberculosis; venous thrombosis; talc and cornstarch emboli to the retina, lungs, liver, and kidney[63][64][65]; heroin-, morphine-, and pentazocine-associated nephropathy[66][67]; tetanus; hepatitis[68]; human immunodeficiency virus infection; pneumothorax; pseudoaneurysms; mycotic aneurysms; neck abscesses[69]; cellulitis; septic arthritis[70]; polymyositis; fibrous myopathy[71]; osteomyelitis; wound botulism[72][73]; compartment syndrome[59]; transverse myelitis[58]; and intestinal pseudo-obstruction secondary to fecal impaction.[63]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/628.html


MD Consult: Books: Ford: Clinical Toxicology: DIFFERENTIAL DIAGNOSIS

DIFFERENTIAL DIAGNOSIS

The complete classic triad of miosis, CNS depression, and respiratory depression is not always present, making the diagnosis of opioid toxicity more difficult ( Table 77–4 ). One series of 43 hospitalized patients reflected the fact that the complete triad occurs infrequently. Many patients did not have respiratory depression; however, the definition of respiratory depression was limited to a rate of fewer than 8 breaths per minute.[74] A rapid response to naloxone may obviate the need to search for other diagnoses, but the response to naloxone may be incomplete, thus resulting in confusion in diagnosis. Clinical parameters may be as accurate for making the diagnosis as is the response to naloxone.[75] If the response is partial or absent, other causes of depressed mental status and miosis must be considered, including central α2 receptor agonists (e.g., clonidine), organophosphates or carbamates, phenothiazines, phencyclidine, sedative-hypnotic drugs, and pontine hemorrhage. Olanzapine, a newer neuroleptic agent, has been associated with depressed mental status and miosis.[75a] Clonidine toxicity, typically seen in young children, most closely approximates opioid toxicity but is distinguished by recurrent apneic episodes that are often easily terminated with stimulation of the child. Patients exposed to organophosphates or carbamates are likely to have other symptoms of the cholinergic toxidrome as well. Phenothiazines are more likely to cause hypotension, conduction delays, or dysrhythmias than are opioids. Phencyclidine produces erratic behavioral swings, from catatonia to marked agitation and is accompanied by nystagmus, tachycardia, and hypertension. Sedative-hypnotic drugs can produce miosis secondary to CNS depression, particularly in children, but this is inconsistent. Opioid toxicity may be mimicked by patients who present with depressed consciousness and who also happen to be using ophthalmic solutions that produce miosis. Pontine hemorrhage, classically associated with pinpoint pupils, may be distinguished by the presence of neurogenic hyperventilation or irregular breathing, decerebrate rigidity, and quadriplegia.

Table 77-4 -- Differential Diagnosis
Medication
Carbamates
Central α2 agonists, e.g. clonidine *
Olanzapine *
Organophosphates
Phencyclidine
Phenothiazines
Sedative-hypnotics *
Nonmedication
Altered mental status or miotic ophthalmic solution
CNS infection
CNS trauma
Encephalopathy
Ethanol
Hypoglycemia
Hypoxia
Pontine hemorrhage
* Toxicity from these agents will most closely mimic opioid toxicity. Other differential diagnoses included because they can produce miosis, altered mental status, or both.

Other causes of CNS depression should be considered. Hypoglycemia, hypoxia, hypothermia, and Wernicke encephalopathy can be reversed with appropriate substrate repletion. Opioids are often co-administered with other drugs whose pharmacologic effects persist after the opioid effects have been reversed with naloxone. Consideration should be given to CNS trauma and infections, postanoxic encephalopathy, a postictal state, sepsis, hypercalcemia, carbon monoxide poisoning, and ethanol intoxication.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/629.html


MD Consult: Books: Ford: Clinical Toxicology: LABORATORY STUDIES

LABORATORY STUDIES

Toxicologic screens are not generally helpful in the management of patients with opioid toxicity. Screening results are not available until after significant patient management has already occurred. Opioid screens lack sensitivity, and many may not detect some of the synthetic and semisynthetic opioids, including hydrocodone, oxycodone, and propoxyphene.[75b] Fentanyl and its illicit derivatives are not detectable on routine screens. Urine drug screens provide qualitative data sufficient to confirm the presence of opioids. However, true-positive screens of no clinical significance can occur after the ingestion of poppy seeds. Serum quantitative levels are of no clinical benefit and generally are not used. Acetaminophen levels should be checked in all patients with oral exposures because it is frequently combined with propoxyphene, oxycodone, hydrocodone, and codeine preparations.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/630.html


MD Consult: Books: Ford: Clinical Toxicology: TREATMENT

TREATMENT

General Management

Aggressive airway management and the use of naloxone, an opioid antagonist, are the mainstays of therapy ( Table 77–5 ). Patients whose respiratory status is compromised should be supported with bag-valve-mask ventilations and 100 per cent oxygen while naloxone is administered. If there is no response to the naloxone or if adequate ventilations cannot be achieved with the bag-valve-mask, the airway should be secured by means of endotracheal intubation. Intubation with cuff inflation obtains optimal airway control, decreases the risk of aspiration if vomiting occurs, provides access for airway suctioning and institution of positive airway pressure if pulmonary edema develops, and enables the administration of naloxone via the endotracheal route if intravenous access cannot be obtained.

Table 77-5 -- Treatment
General Management
Airway, breathing, and ventilatory support
Bag-valve-mask support
Suction apparatus prepared
Intubation if resuscitation progresses slowly
Oxygen
Circulation: Assess
Glucose: Point-of-care testing or administration of one to two ampules of D-50-W to an adult or 0.5 to 1 g/kg D-25-W or D10 to a child
Thiamine: Administer 100 mg IV to patients with altered mental status
Gastric lavage: Consider for ingestions within 1 to 2 hours postingestion
Activated charcoal 1 g/kg for an ingestion
Acetaminophen level: Obtain for a potential suicidal ingestion
Specific Management
Multidose activated charcoal: Consider with diphenoxylate
Whole bowel irrigation: Consider with body packing
Naloxone
• If immediately life threatening: 0.4–2.0 mg IV (goal is to correct ventilatory compromise)
• If less life-threatening: 0.1–0.4 mg IV (goal is to relieve respiratory depression without precipitating withdrawal)
• Children: 0.1 mg/kg (less than 5 years old or less than 20 kilograms weight); 2 mg IV for life-threatening toxicity
• Titrate doses every 3–5 minutes to effect
• IM and SQ routes are viable alternatives if IV line is not available; can be administered via endotracheal tube in intubated patient
• If clinically suspicious of opioid toxicity, administer up to 10 mg (isolated opioid toxicity unlikely if no response by this dose)
• Infusion: Consider if patient has recurrent symptoms and/or has used a long-acting agent (see text for details)
IV, intravenous; IM, intramuscular; SQ, subcutaneous.

Serum glucose levels should be evaluated by immediate bedside testing and thiamine should be administered to all patients with altered levels of consciousness. Gastrointestinal decontamination should be considered in patients who have had oral exposure to opioids, particularly opioids that can have delayed absorption such as diphenoxylate-atropine (Lomotil) and sustained-release morphine products. Activated charcoal should be administered to patients with oral ingestions in a dose of 1 g/kg. Concomitant use of naloxone may facilitate gastrointestinal decontamination by decreasing the gastrointestinal atony. Although they occur rarely, seizures and cardiac dysrhythmias should be treated with standard therapies along with reassessment of the airway.

 Opioid Antagonists

Naloxone

Naloxone is a synthetic N-allyl derivative of oxymorphone and is the opioid antagonist of choice. It competitively binds opioid receptors, including κ, δ, and, particularly, μ.[76] It has a greater affinity for receptors than do the agonists. For example, the effects of 25 mg of heroin are blocked by 1 mg of naloxone.[1] It is highly lipophilic, moves rapidly into the CNS, and usually has an onset of action of 1 minute when given intravenously.[76] Clinical effects typically last 45 to 70 minutes.[76]

Life-threatening toxicity in adults should be treated with 2 mg and children up to 5 years of age or 20 kg of body weight with 0.1 mg/kg. Children who exceed either of these parameters should receive 2 mg.[77] If there is no response initially, repeat doses should be administered every 3 minutes until either an effect occurs or a dose of 10 mg is given. If no response occurs with 10 mg, isolated opioid toxicity is unlikely.[78] Patients without life-threatening toxicity should be treated with 0.4 mg intravenously, with repeat doses titrated to each patient’s response. The goal in this population is to awaken patients without precipitating withdrawal. Patients with adequate respirations and who are arousable may not need any naloxone.

Except for fentanyl and its derivatives, naloxone’s duration of action is shorter than that of most opioids. Repeat doses may be necessary, and a continuous infusion should be considered in patients who require repeat doses. Continuous infusion can be administered by determining the amount of naloxone required to reverse respiratory depression, then administering two thirds of this dose every hour in a continuous infusion. One half of the loading dose should be administered 15 minutes after the initial dose because of transient decline in the naloxone level 20 to 30 minutes after the initial bolus.[78] The rate of the infusion should be titrated to keep the patient breathing but not in withdrawal. Naloxone can be mixed in any intravenous fluid and in any concentration.[78] The infusion is continued for the typical duration of effect of the involved opioid, then gradually reduced while the patient’s respiratory and mental status are closely monitored. Continuous infusions have been used safely in both adults and children.[78][79] Larger-than-customary doses may be required to reverse the effects of codeine, diphenoxylate, methadone, propoxyphene, pentazocine, butorphanol, buprenorphine, and nalbuphine.[21][76][80]

Intravenous (IV) administration is the standard, but naloxone has also been given by way of the endotracheal, intralingual, intramuscular (IM), and subcutaneous (SQ) routes.[76] Previously, the IM and SQ routes have not been recommended because of concerns about erratic absorption and delayed onset of action.[81] However, a prospective, observational study of SQ naloxone administration in 196 out-of-hospital patients compared naloxone given 0.8 mg SQ and 0.4 mg IV. The time intervals from arrival with the Emergency Medical Service to the development in the patient of a respiratory rate of 10 breaths or more per minute were measured. Outcomes for the two groups were equal. The slower absorption via the SQ route was offset by the delay required to establish an IV line.[82] IM administration was safe and effective in a separate urban, out-of-hospital population.[41] IM or SQ administration may decrease the risk of needlestick injury to health care providers.

Naloxone administration is generally safe in patients with suspected opioid toxicity. Complications of naloxone use are reported in 1 per cent of heroin users.[41][42][83] Naloxone doses up to 4 mg/kg have been given to human volunteers with no serious side effects.[84] Although the safety of naloxone has been questioned in anecdotal reports that pulmonary edema has developed after naloxone administration in postoperative patients,[85][86][87] these patients also received many other drugs. Few reports exist regarding pulmonary edema after naloxone administration in patients with opioid toxicity,[88][89] and cause and effect have not been proven. Other complications anecdotally associated with naloxone include hypotension, hypertension, atrial and ventricular dysrhythmias, and sudden death,[76][90] but again, cause and effect remain unproven. Precipitation of withdrawal is the primary consideration. The withdrawal is not life threatening and typically subsides in 20 to 30 minutes as the effect of the naloxone diminishes; the agitation, nausea and vomiting, and anxiety result in much distress and dysphoria.[91] Patients in acute withdrawal may also become violent, potentially causing harm to both themselves and health care providers.[92] Neonates born to heroin-dependent mothers may seize after naloxone administration. Use of naloxone in patients with heroin mixtures may unmask the other drugs. For example, naloxone administration in a patient who has injected a speedball (heroin plus cocaine) has been associated with ventricular and atrial dysrhythmias.[93]

Naloxone has been empirically given in clinical practice to all patients with altered mental status. However, this approach has been questioned.[75] One series demonstrated that 92 per cent of patients who responded to naloxone had diminished respirations (<12 per minute), pinpoint pupils, or a clinical presentation consistent with opioid use. The authors strongly recommended that naloxone be administered only to patients with altered mental status and diminished respirations.[75]

Nalmefene

Nalmefene is a long-acting parenteral antagonist whose use in the acute care setting is controversial. Potential advantages include fewer fluctuations in patients’ levels of consciousness than with the use of naloxone and decreased risk for recurrent opioid toxicity in patients who leave against medical advice soon after resuscitation.[94] Doses of 0.5 to 2.0 mg have been reported to be safe and effective.[96] Its duration of action is dose-related: 4 to 8 hours if using 0.5 to 1.0 mg and longer than 8 hours if using 2.0 mg.[94][95][96] Concerns raised about the use of nalmefene acutely include precipitation of prolonged withdrawal in opioid-dependent patients[97] and recurrent toxicity from synthetic opioids that have durations of action as long as or longer than nalmefene.[1] There is also concern that discharged patients may attempt to override nalmefene’s opioid-antagonism with very large doses of heroin. Then, as nalmefene’s effect wears off, patients may actually be at greater risk for recurrent opioid toxicity.[97] Nalmefene might be used safely in potentially opioid-dependent patients after a trial dose of naloxone has been safely tolerated.[96] Potential realistic indications for nalmefene in the acute care setting include pediatric patients after a single exposure and patients being admitted to a hospital who have not experienced withdrawal after naloxone administration.[96] Adverse effects include nausea and vomiting, tachycardia, myoclonus, dizziness, drowsiness, and mental fatigue.[94][96][98] Anecdotally, noncardiogenic pulmonary edema has been reported after nalmefene use in a healthy, postoperative patient.[98]

Naltrexone

Naltrexone is an oral opioid antagonist with a longer duration of action than that of naloxone. It is used primarily for long-term opioid detoxification therapy. Because it is administered orally and because it can induce a very prolonged withdrawal state, naltrexone is not used in the treatment of acute opioid toxicity.[99]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/631.html


MD Consult: Books: Ford: Clinical Toxicology: DISPOSITION

DISPOSITION

Disposition, observation guidelines, and indications for admission of opioid-toxic patients, particularly those who are opioid-dependent, are controversial. Primary concerns that indicate the need for observation or admission include recurrence of respiratory depression, development of NCPE, or ingestion of long-acting opioids or opioids with anticipated delayed absorption. Sporer’s review of the heroin literature found that in 61 of 64 patients with heroin-related NCPE, symptom onset occurred within 2 hours of their presentation to the ED. Based upon this review, it is likely that NCPE will develop in a delayed fashion in less than 1 per cent of patients, and that a 12 to 24 hour observation for NCPE is not required.[6] A retrospective review of 124 patients with heroin overdose revealed that NCPE or hypoxic encephalopathy was evident upon arrival at the ED or within 20 minutes of presentation.[42] No patients had recurrence of respiratory depression. A criticism of this review is that most patients who were not admitted were observed for fewer than 8 hours, 40 per cent were observed for fewer than 2 hours, follow-up was poor, and the data are retrospective and do not answer the question “Is admission necessary?”[42][100] Another retrospective study evaluated recurrence of opioid toxicity in 84 patients exposed to any opioid and subsequently treated with naloxone.[101] Exposures were ingestions in 81 per cent and IV administration in 16 per cent. Toxicity recurred in 31 per cent, usually in the form of increased lethargy or somnolence. Long-acting opioids such as methadone were significantly more likely to cause recurrence of toxicity. All recurrences of toxicity were evident within 2 hours of presentation.[101]

Opioid-dependent patients who are interested in rehabilitation should be directed to an appropriate local source for assistance. Medical management of opioid withdrawal may be provided.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/632.html


MD Consult: Books: Ford: Clinical Toxicology: SEQUELAE

SEQUELAE

Permanent sequelae related to opioid toxicity include the secondary effects of hypoxia due to respiratory insufficiency, infectious complications resulting from intravenous abuse, renal insufficiency and failure due to myoglobinuric renal failure, and the parkinsonian effects that result from the use of 1-methyl-4-phenyl-1,2,3,6-tetrahydropyridine (MPTP).
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/633.html


MD Consult: Books: Ford: Clinical Toxicology: SPECIFIC SITUATIONS

SPECIFIC SITUATIONS

Additives

A thorough review of additives is beyond the scope of this chapter, but some excellent reviews exist.[65][102] Evaluation of heroin-exposed patients should include assessment for complications resulting from the typical additives. The agents most commonly added are quinine, mannitol, lactose, glucose, sucrose, starches, and caffeine.[65][102] Between 1995 and 1996 a major outbreak of scopolamine poisoning occurred among heroin users in East Coast cities.[103][104] The cases were particularly impressive because of the agitation and combativeness noted in patients after naloxone administration.[103]

Agonist-Antagonist Agents

Agonist-antagonist agents were developed to provide strong analgesia while reducing serious adverse effects, especially respiratory depression and the potential for drug abuse and dependence.[1][10] Nalorphine was the first mixed agent to be developed. It is a competitive μ antagonist and a κ agonist. Other agents are nalbuphine and butorphanol; both have receptor activity similar to that of nalorphine.[10] Pentazocine differs in that it has mixed activity at μ (primarily antagonistic), with agonist activity at κ. Buprenorphine is a partial μ agonist, but it exhibits antagonistic activity at κ receptors in some animal species.[1] All of these agents can provide analgesia in opioid-nai¨ve patients. These agents have a ceiling effect for analgesia that results in an inability to titrate to relieve pain as can be done with pure opioid agonists.[1][11] However, use in opioid-dependent patients will not ameliorate a withdrawal syndrome and may actually precipitate one.[1][105] They are, in general, less commonly abused than are the pure agonists because of the κ-induced dysphoric effects and the precipitation of withdrawal in opioid-dependent individuals.[105]

Although pentazocine causes typical opioid effects at lower doses, higher doses result in dysphoric and psychotomimetic effects.[105] Unlike typical μ agonists, pentazocine and butorphanol are associated with cardiovascular stimulation, so blood pressure and heart rate often increase at high doses.[1] Dysphoric and psychotomimetic effects occur at high doses with, in decreasing order of frequency and severity, pentazocine, butorphanol, and nalbuphine.[1][105] Patients with pentazocine overdose do not present with the classic opioid toxidrome. They are commonly awake and without respiratory depression and can have seizures, hypertension, dysphoria, and agitation.[31][106] Buprenorphine differs from the other mixed agents in that its onset is slow and its duration long. Maximum respiratory depression does not occur until 3 hours after ingestion, and peak miosis occurs at 6 hours.[105]

Pentazocine hydrochloride (Talwin) and the antihistamine tripelennamine hydrochloride (a blue pill), known as “Ts and blues” and injected intravenously, were an inexpensive street substitute for heroin in the Midwest in the late 1970s and early 1980s.[107] Tripelennamine enhanced the euphoric effects and decreased the dysphoric effects associated with pentazocine.[106] Beginning in 1983, the manufacturer of Talwin replaced it with Talwin NX, a mixture of pentazocine HCl 50 mg and naloxone HCl 0.5 mg. This was an attempt to block the effects of pentazocine, should the Talwin tablet be injected intravenously. This attempt was only partially successful. Another Ts and blues combination, Talwin plus methylphenidate, has been reported.[106]

Body Stuffers and Packers

Drug smuggling by body “packers” who ingest multiple packets of heroin or insert them into the rectum or vagina can result in an atypical opioid poisoning. Prolonged or cyclical coma in a patient with signs and symptoms of opioid toxicity should raise the possibility of continued or periodic gastrointestinal leakage from these packets. Death among heroin packers is usually associated with NCPE.[108] Bowel obstruction can also occur, and death secondary to peritonitis resulting from bowel ischemia has been reported.[108][109] Various techniques can be used to make the diagnosis. Packets can often be left on physical examination. Abdominal radiographs typically reveal multiple, radiopaque intraintestinal packages. In one series, radiographs were positive in 13 of 14 patients and the only false-negative x-ray occurred in a patient with only 2 packets.[109] Computed tomography has a high sensitivity for detecting packets, but ultrasound is poor.[110] Bowel opacification may be done with Gastrografin, 0.9 mL/kg, with the first radiograph to be obtained 5 or more hours after the swallow.[110] Patients should be monitored for evidence of opioid intoxication and for abdominal problems including bowel obstruction. Patients should be placed on monitors, IV lines established, and activated charcoal administered. Gastric emptying is not recommended. Metoclopramide and various laxatives have been used to enhance bowel activity, and polyethylene glycol (PEG) electrolyte solution (Colyte, GoLYTELY) have been used to enhance elimination of drug packets.[109][110] There are concerns about the use of PEG in this setting. A large amount of PEG solution may solubilize heroin (which is usually poorly soluble), and it actually increased intoxication in one patient.[109] Enemas have been used once radiographs or digital rectal exams have revealed the presence of packets within the large intestine.

 Designer Drugs: Fentanyl Derivatives and MPTP

Designer drugs are drugs synthesized as substitutes for other chemicals that are popular with illicit drug users; they are inexpensively created in clandestine laboratories. Two types of designer opioids are of medical significance.

In 1980 a powerful new drug appeared on the streets; China white was named after the rare, pure Asian heroin for which it was sold as a substitute.[111] Its potency was tremendous, and it was common to find an addict dead with the needle still in his arm.[112] Survivors could not recall finishing the injection.[111] The drug produced a clinical picture of opioid toxicity, yet routine drug screens were negative for opioids. The drug was eventually identified as α-methylfentanyl. Other fentanyl derivatives have also been produced, including 3-methylfentanyl.

Fentanyl is a highly lipophilic μ receptor agonist with a 30 to 60 minute duration of action and a potency 100 times greater than that of morphine.[113] The most powerful analog reported to date, 3-methylfentanyl, is 2000 times stronger than morphine.[1] These agents do not provide the “rush” that heroin does but instead produce a longer, painless, sleepy euphoria.[112] In overdose, any of these agents can quickly cause respiratory arrest.[111] Various outbreaks of fentanyl-based designer drug use have occurred, including in northern California in the early 1980s, in the western states in 1984 and 1985, in the eastern states in 1988,[112] and in Europe in the mid 1990s.[114][115]

In 1979, the case of a young graduate student who developed a parkinsonian-like syndrome after injecting a homemade meperidine-like compound was reported.[116] After the student’s subsequent suicide, autopsy findings revealed marked loss of the nigrostriatal brain cells. In 1982, intravenous drug abusers developed a similar syndrome within 1 week after using a new synthetic heroin.[117][118] Eventually, MPTP was identified as the etiologic agent. It was later shown to specifically destroy substantia nigra cells, producing a syndrome similar to idiopathic parkinsonism.[117] MPTP had been inadvertently produced during the careless synthesis of 1-methyl-4-phenyl-4-propion-oxy-piperidine (MPPP), a meperidine analog sold on the streets for intravenous use.

Within 1 week of using the MPTP-MPPP mixture, patients experienced sudden jerking of the extremities followed by bradykinesia and near-total immobility; hence the term “frozen addict.” Physical examination revealed parkinsonism: difficulty in moving and speaking, flexed posture, constantdrooling, increased muscle tone, cogwheel rigidity in the upper extremities, and a positive glabellar tap test.[118] Unlike patients with idiopathic parkinsonism, these patients were young, had acute onset, had postural tremor of the proximal muscles of the extremities that was more pronounced than the typical resting tremor, and did not have dementia.[119]

Further study revealed the pathophysiology. MPTP is converted by monoamine oxidase-B into a positively charged compound, 1-methyl-4-phenyl pyridine (MPP+). MPP+ is then actively transported via the dopaminergic uptake carriers to the nigrostriatal dopamine neurons, where it induces cellular death, possibly by inhibiting mitochondrial respiration.[120]

The drug-induced syndrome is permanent, but like idiopathic parkinsonism, treatment with L-dopa, bromocriptine, and anticholinergic drugs may improve the clinical condition. Although few cases have been documented,[116][118] many more intravenous drug abusers may have suffered subclinical nigrostriatal destruction. As these people age, further loss of dopaminergic neurons may result in clinical parkinsonism.

 Dextromethorphan

Dextromethorphan is the d-isomer of the codeine analog levorphanol. However, unlike the l-isomer, it has no analgesic, respiratory, or CNS effects at therapeutic doses.[24] Its active metabolite, dextrophan, accounts for much of dextromethorphan’s effects, which include inhibition of reuptake and stimulation of release of serotonin as well as the blocking of the N-methyl-D-aspartate receptor complex at the phencyclidine site.[121][122] This latter mechanism accounts for its abuse as a hallucinogen.[24] It may present with an opioid toxidrome.[123] More often, toxicity consists of hyperexcitability, lethargy, ataxia, slurred speech, diaphoresis, hypertension, and nystagmus.[24][121] Other, less common events include seizures,[122] respiratory depression,[123] and acute dystonia.[122][124] Most over-the-counter dextromethorphan products are hydrobromide salts, and bromide intoxication has been reported.[125] Naloxone infrequently reverses symptoms.[24] Dextromethorphan does not appear to cause false-positives on urine toxicology screens.[126]

Diphenoxylate and Loperamide

Diphenoxylate is a weak, long-acting opioid derived from meperidine. Lomotil is an antidiarrheal medication containing diphenoxylate 2.5 mg and atropine 0.025 mg. It is highly metabolized and its metabolite, diphenoxylic acid, is five times more active than and has twice the serum half-life of diphenoxylate.[127] Most significant overdoses involve very young children; adults and older children generally tolerate the exposure well.[18][127] Overdose is classically associated with a two-phase toxicity in young children.[18][128] Phase one manifests with anticholinergic symptoms such as flushing and dry mouth, and phase two consists of opioid effects.[128] However, in a review of 36 cases, this pattern was noted in only 4 patients.[127] Anticholinergic symptoms occurred in only 58 per cent of the patients and all had opioid symptoms.[127] Delayed presentations or recurrences of respiratory and CNS depression have been reported.[18][127][129] Opioid toxicity is reversed with opioid antagonists. Delayed symptoms could result from delayed gastric emptying and gastrointestinal atony. Pills have been removed from the stomachs of patients up to 27 hours after exposure.[18][127] Because of the potential delays in presentation, young children should be observed in a monitored setting for at least 24 hours.[18][127] Gastrointestinal decontamination should be performed; multiple doses of activated charcoal may be helpful because of delayed absorption and prolonged excretion by enterohepatic circulation (at least 50 per cent undergoes biliary elimination).[127][130]

Loperamide is a nonprescription antidiarrheal agent derived from diphenoxylate and created to further decrease opioid effects.[49] Less than 1 per cent is absorbed, and it poorly penetrates the CNS.[131] There are numerous reports of adverse effects as a result of both therapeutic use and overdose. Acute overdoses can cause coma, bradycardia, apnea, miosis, and opisthotonos. However, most problems have involved a highly concentrated solution that is no longer available. Drowsiness is the most common symptom. Naloxone has reversed CNS depression.[131]

Heroin

Heroin reaches peak effects rapidly by all routes (1 minute intravenously, 3 to 5 minutes intranasally or intramuscularly, 5 to 10 minutes subcutaneously). It is more lipid-soluble than other opioids and it can easily cross the blood-brain barrier within 30 seconds of IV administration.[6] This rapid entry into the brain results in the rush experienced by users.[6] Although heroin use is associated with many medical complications, as discussed earlier, most patients who have experienced overdose do not require hospitalization and can be released after only a few hours of observation.

 Long-Acting Agents

Some opioids have very long durations of action, including methadone (24 hours), levo-α acetyl methadol (LAAM) (72 hours), and various sustained-release morphine preparations. They are well absorbed orally. Methadone exposures in children have resulted in the usual opioid toxicity, prolonged hospital stays, seizures, and deaths.[132] LAAM is a congener of methadone approved for used for the treatment of opioid dependence. Its very long duration of action and potency results from its active metabolites, nor-LAAM and dinor-LAAM.[133] Significant toxicity has resulted from overdose with sustained-release preparations; symptoms including seizures.[134] Patients who have experienced overdose of a long-acting preparation should be admitted for observation.[132][134]

Meperidine

Meperidine has some properties that are unusual among opioids. Intramuscular administration is common, but absorption is variable and the degree of analgesia is unpredictable.[15] It may have weak local anesthetic activity and thus may be especially useful for epidural anesthesia.[15] It is interesting to note that it causes mydriasis, which may result from muscarinic activity induced by meperidine or normeperidine.[15]

Normeperidine, the active metabolite of meperidine, results from N-demethylation. It is eliminated by means of both renal excretion and conversion to normeperidinic acid.[135] Its elimination half-life is 15 to 30 hours as compared with 3 to 4 hours for meperidine. It has half the analgesic potency but twice the neurotoxicity of meperidine.[136] At high plasma levels, normeperidine causes agitation, tremor, hyperreflexia, myoclonus, and seizures.[15][27] Accumulation of normeperidine may result from repetitive administration of meperidine (especially via the oral route, which significantly increases first-pass metabolism),[135] from renal failure, and from the use of drugs that induce N-demethylation enzymes, including phenytoin, phenobarbital, and chlorpromazine.[27][136] The degree of CNS excitation depends on the plasma level of normeperidine as well as on the ratio of normeperidine to meperidine.[27] Twitches, tremors, and myoclonus occur at lower plasma normeperidine levels than do seizures, so they are potential warning signs of impending convulsions.[136] Meperidine should be used cautiously for prolonged analgesia, especially in patients with renal insufficiency. Seizures are generally transient and should be managed with the usual therapy.[15] Naloxone does not reverse the excitatory effects and may actually worsen them, even inducing seizures.[27][136][137]

Meperidine has medication interactions similar to those of other opioids, but its interaction with monoamine oxidase inhibitors (MAOIs) is unique. The concomitant use of these agents can produce CNS depression or excitation. Adverse reactions occur unpredictably. Enhancement of CNS depression, consistent with opioid toxicity, results from MAOI inhibition of the hepatic microsomal enzymes responsible for opioid metabolism.[138] Of greater significance are the excitatory reactions, which include agitation, irritability, hypertension, hyperpyrexia, tachycardia, seizures, coma, and death.[15][138] Serotonin levels are elevated by MAOI-mediated decreases in serotonin metabolism and by meperidineinduced blockage of neuronal reuptake.[138] If opioid analgesia is required in patients taking MAOIs, morphine is the recommended drug.[138] Little is known about the potential interactions of other opioids with MAOIs.

 Propoxyphene

Propoxyphene is widely prescribed for analgesia although it has not been proven to be more effective than salicylates, acetaminophen, or codeine.[139] It can cause the usual opioid toxidrome, but it also has some unusual toxicities, including cardiac conduction abnormalities and seizures.[29][30][140] Both propoxyphene and its major metabolite norpropoxyphene are local anesthetics that block sodium channels in a manner similar to quinidine.[141] This blockade causes the conduction abnormalities, which include transient bundle branch blocks, QRS prolongation, bigeminy, bradycardia, and nonspecific ST segment and T-wave changes and ventricular dysrhythmias.[140][142][143] The cause of the seizures is unclear. They usually occur within 1 hour after overdose, and status epilepticus and respiratory arrest have been reported as early as 15 minutes after ingestion.[30][144] Both propoxyphene and norpropoxyphene contribute to the cardiotoxicity, whereas only the propoxyphene causes the neurotoxicity.[141][145] Large doses of naloxone may be required to reverse propoxyphene-induced CNS depression.[146] Opioid antagonists do not affect the cardiotoxicity.[142][143] Sodium bicarbonate has been used successfully to manage a patient who had overdosed with 6500 mg of propoxyphene. The patient’s hypotension, dysrhythmia with a QRS duration of 160 msec, and seizures rapidly corrected after a sodium bicarbonate bolus and infusion.[143]

Tramadol

Tramadol is a synthetic analog of codeine with both opioid and monoamine reuptake inhibitory effects. It is a pure opioid agonist, but its affinity for the μ receptor is weak, being tenfold less than that of codeine.[147] It is not classified as a controlled substance. Analgesia results also from its inhibition of the reuptake of norepinephrine and serotonin, endogenous neurotransmitters that modulate pain.[147] Analgesia is not abolished by naloxone, reflecting the role of monoamine reuptake inhibition. Its O-desmethyl metabolite has a greater affinity for the μ receptor and is two to four times more potent than the parent compound.[147] The contribution of the metabolite to the overall analgesia is unclear. Tramadol is rapidly and almost completely absorbed and peaks 2 hours after administration. Beneficial aspects include minimal cardiovascular and respiratory effects, minimal constipation, and low potential for drug abuse.[148][149] It is contraindicated in patients with past or present histories of opioid dependence.[149] A multicenter prospective series of 126 tramadol overdose cases (87 with tramadol alone) revealed that most of the toxicity resulted from the inhibition of the monoamine reuptake.[148] Toxic effect included lethargy (30 per cent), tachycardia (13 per cent), agitation (10 per cent), seizures (8 per cent), hypertension (5 per cent), and coma (5 per cent).[148] No severe cardiovascular toxicity or hypotension occurred. The lowest dose associated with seizure, tachycardia, hypertension, or agitation was 500 mg; the lowest dose associated with coma or respiratory depression was 800 mg.[148] Naloxone reversed sedation/apnea in four of eight patients; however, one patient had a seizure immediately after administration.[148] Seizures have been reported even with recommended dosages.[32][150] Tramadol-related deaths have occurred both when it was used with other drugs[151] and when it was used alone.[152] Tramadol has resulted in physical dependence in both adults and neonates.[153]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/634.html


MD Consult: Books: Ford: Clinical Toxicology: REFERENCES

REFERENCES

1. Reisine T, Pasternak G: Opioid analgesics and antagonists.. In: Hardman JG, Limbird LE, ed. Goodman & Gilman’s The Pharmacological Basis of Therapeutics, 9th ed. New York: McGraw-Hill; 1996:521-555.

2. Litovitz TL, Klein-Schwartz W, Caravati EM, et al: 1998 Annual report of the American Association of Poison Control Centers toxic exposure surveillance system. Toxicology 1999; 17:435-487.

3. Clausen TG: International opioid consumption. Acta Anaesthesiol Scand 1997; 41:162-165.

4. Johnston LD, O’MalleyPM JG, Bachman. National survey results on drug use from the Monitoring the Future study, 1975–1998. Rockville, MD, NIH Publication No., 99–4660, 1999.

5. WDrugAbuse arning Network. Mid-year 1998 preliminary emergency department data from the Drug Abuse Warning Network. D-10, Rockville, MD, Department of Health and Human Services, 1998.

6. Sporer KA: Acute heroin overdose. Ann Intern Med 1999; 130:584-590.

7. Pasternak GW: Pharmacological mechanisms of opioid analgesics. Clin Neuropharmacol 1993; 16:1-18.

8. Stein C: The control of pain in peripheral tissue by opioids. Mech Dis 1995; 332:1685-1690.

9. Musacchio JM: The psychotomimetic effects of opiates and the σ receptor. Neuropsychopharmacology 1990; 3:191-200.

10. Hoskin PJ, Hanks GW: Opioid agonist-antagonist drugs in acute and chronic pain states. Drugs 1991; 41:326-344.

11. Shook JE: Differential roles of opioid receptors in respiration, respiratory disease, and opiate-induced respiratory depression. Am Rev Respir Dis 1990; 142:895-909.

12. Glare PA, Walsh TD: Clinical pharmacokinetics of morphine. Ther Drug Monit 1991; 13:1-23.

13. Chan GLC, Matzke GR: Effects of renal insufficiency on the pharmacokinetics and pharmacodynamics of opioid analgesics. Drug Intell Clin Pharm 1987; 21:773-783.

14. Gourlay GK: Sustained relief of chronic pain. Clin Pharmacokinet 1998; 35:173-190.

15. Clark RF, Wei EM, Anderson PO. Meperidine: Therapeutic use and toxicity. J Emerg Med 195;13:797–802.

16. Jenkins AJ, Keenan RM, Henningfield JE, Connelly DM: Pharmacokinetics and pharmacodynamics of smoked heroin. J Anal Toxicol 1994; 18:317-330.

17. Osborne R, Joel S, Trew D, Slevin M: Morphine and metabolite behavior after different routes of morphine administration: Demonstration of the importance of the active metabolite morphine-6-glucuronide. Clin Pharmacol Ther 1990; 47:12-19.

18. Rumack BH, Temple AR: Lomotil poisoning. Pediatrics 1974; 53:495-500.

19. Owen JA, Sitar DS, Berger L, et al: Age-related morphine kinetics. Clin Pharmacol Ther 1984; 34:364-368.

20. Maurer PM, Bartkowski RR: Drug interactions of clinical significance with opioid analgesics. Drug Saf 1993; 8:30-48.

21. Bickell WH, O’Benar JD: Life-threatening opioid toxicity. Prob Crit Care 1987; 1:106.

22. Lee HK, Wang SC: Mechanism of morphine-induced miosis in the dog. J Pharmacol Exp Ther 1975; 192:415-431.

23. Shelly MP: Morphine toxicity with dilated pupils. Br Med J 1984; 289:1071.

24. Nordt SP: “DXM”: A new drug of abuse?. Ann Emerg Med 1998; 31:794-795.

25. Rosman EJ, Capan LM, Turndorf H: Another case of probably seizure after sufentanil. Anesthesiology 1999; 66:913-922.

26. Rao TLK, Mummaneni N, El-Etr A: Convulsions: An unusual response to intravenous fentanyl administration. Anesth Analges 1982; 61:1020-1021.

27. Kaiko RF, Foley KM, Grabinski PY, et al: Central nervous system excitatory effects of meperidine in cancer patients. Ann Neurol 1983; 13:180-185.

28. Nadvi SZ, Sarnaik S, Ravindranath Y: Low frequency of meperidine-associated seizures in sickle cell disease. Clin Pediatr 1999; 38:459-462.

29. Madsen PS, Strom J, Reiz S, Sorensen MB: Acute propoxyphene self-poisoning in 111 consecutive patients. Acta Anaesthesiol Scand 1984; 28:661-665.

30. Wetli CV, Bednarczyk LR: Deaths related to propoxyphene overdose: A ten-year assessment. South Med J 1980; 73:1205-1209.

31. Challoner KR, McCarron MM, Newton EJ: Pentazocine (Talwin) intoxication: Report of 57 cases. J Emerg Med 1990; 8:67-74.

32. Tobias JD: Seizure after overdose of tramadol. South Med J 1997; 90:826-827.

33. Koren G, Butt W, Pape K, et al: Morphine-induced seizures in newborn infants. Vet Hum Toxicol 1985; 27:519.

34. Denavit M, Champagnat J, Zieglgansberger W: Effects of opiates and methionine-enkephalin on pontine and bulbar respiratory neurones of the cat. Brain Res 1978; 155:55-67.

35. Weil JV, McCullough RE, Kline JS, et al: Diminished ventilatory response to hypoxia and hypercapnia after morphine in normal man. N Engl J Med 1975; 292:1103-1106.

36. Duberstein JL, Kaufman DM: A clinical study of an epidemic of heroin intoxication and heroin-induced pulmonary edema. Am J Med 1971;704-714.

37. Katz S, Aberman A, Frand UI, et al: Heroin pulmonary edema. Am Rev Respir Dis 1971; 106:472-475.

38. Frand UI, Shim CS, Williams MH: Heroin-induced pulmonary edema. Ann Intern Med 1972; 77:29-35.

39. Kaufman DM, Hegyi T, Duberstein JL: Heroin intoxication in adolescents. Pediatrics 1972; 50:746-753.

40. Steinberg AD, Karliner JS: The clinical spectrum of heroin pulmonary edema. Arch Intern Med 1968; 122:122.

41. Sporer KA, Firestone J, Isaacs M: Out-of-hospital treatment of opioid overdoses in an urban setting. Acad Emerg Med 1996; 3:660-667.

42. Smith DA, Leake L, Loflin JR, Yealy DM: Is admission after intravenous heroin overdose necessary?. Ann Emerg Med 1992; 21:34-38.

43. Frand UI, Shim CS, Williams MH: Methadone-induced pulmonary edema. Ann Intern Med 1972; 76:979.

44. Bogartz LJ, Miller WC: Pulmonary edema associated with propoxyphene intoxication. JAMA 1971; 215:259-262.

45. Lusk JA, Maloley PA: Morphine-induced pulmonary edema. Am J Med 1988; 84:367-368.

46. Oliver RM: Bronchospasm and heroin inhalation. Lancet 1986; 1:915.

47. Anderson K: Bronchospasm and intravenous street heroin. Lancet 1986; 1:1208.

48. Santos-Sastre S, Capote-Gil F, Gonzales-Castro A: Airway obstruction and heroin inhalation. Lancet 1986; ii:1158.

49. DeLuca A, Coupar IM: Insights into opioid action in the intestinal tract. Pharmacol Ther 1996; 69:103-115.

50. Ward JM, McGrath RL, Weil JV: Effects of morphine on the peripheral vascular response to sympathetic stimulation. Am J Cardiol 1972; 29:659-666.

51. Zelis R, Mansour EJ, Capone RJ, Mason DT: The cardiovascular effects of morphine. Clin Invest 1974; 54:1247-1258.

52. Vismara LA, Leaman DM, Zelis R: The effects of morphine on venous tone in patients with acute pulmonary edema. Circulation 1976; 54:335-337.

53. Flacke JW, Flacke WE, Bloor BC, et al: Histamine release by four narcotics: A double-blind study in humans. Anesth Analges 1987; 66:723-730.

54. Fahmy NR, Sunder N, Soter NA: Role of histamine in the hemodynamic and plasma catecholamine responses to morphine. Clin Pharmacol Ther 1983; 33:615-620.

55. D’Agostino RS, Arnett EN: Acute myoglobinuria and heroin snorting. JAMA 1979; 241:277.

56. Dalakas MC: Subacute painful myopathy from chronic propoxyphene napsylate abuse. JAMA 1986; 255:1709.

57. Nanji AA, Filipenko JD: Rhabdomyolysis and acute myoglobinuric renal failure associated with methadone intoxication. J Toxicol Clin Toxicol 1984; 20:353-360.

58. Yang C, Hang G, Ger J, et al: Severe rhabdomyolysis mimicking transverse myelitis in a heroin addict. Clin Toxicol 1995; 34:591-595.

59. Klockgether T, Weller M, Haarmeier T, et al: Gluteal compartment syndrome due to rhabdomyolysis after heroin abuse. Neurology 1997;275-276.

60. Viscomi CM, Bailey PL: Opioid-induced rigidity after intravenous fentanyl. Obstet Gynecol 1997; 89:822-824.

61. Glick C, Evans OB, Parks BR: Muscle rigidity due to fentanyl infusion in the pediatric patient. South Med J 1996; 889:1119-1120.

62. Vankova ME, Weinger MB, Chen D, et al: Role of central mu, delta-1, and kappa-1 opioid receptors in opioid-induced muscle rigidity in the rat. Anesthesiology 1996; 85:574-583.

63. Stern WZ: Roentgenographic aspects of narcotic addition. JAMA 1976; 236:963-965.

64. AtLee WE: Talc and cornstarch emboli in eyes of drug abusers. JAMA 1972; 219:49-51.

65. Shesser R, Jotte R, Olshaker J: The contribution of impurities to the acute morbidity of illegal drug use. Am J Emerg Med 1991; 9:336-342.

66. Stachura I, Jayakumar S, Pardo M: Talwin addict nephropathy. Clin Nephrol 1983; 19:147-153.

67. Cunningham EE, Zielezny MA, Venuto RC: Heroin-associated nephropathy. JAMA 1983; 250:2935-2936.

68. Cherubin CE: Infectious disease problems of narcotic addicts. Arch Intern Med 1971; 128:309-313.

69. Lewis JW, Groux N, Elliott JP, et al: Complications of attempted central venous injections performed by drug abusers. Chest 1980; 78:613-617.

70. Goldin RH, Chow AW, Edwards JE, et al: Sternoarticular septic arthritis in heroin users. N Engl J Med 1973; 289:616-618.

71. Kim HA, Song YW: Polymyositis developing after prolonged injections of pentazocine. J Rheumatol 1996; 23:1644-1646.

72. Anderson MW, Sharma K, Feeney CM: Wound botulism associated with black tar heroin. Acad Emerg Med 1997; 4:805-809.

73. Passaro DJ, Werner B, McGee J, et al: Wound botulism associated with black tar heroin among injecting drug users. JAMA 1998; 279:859-863.

74. Whipple JK, Quebbeman EJ, Lewis KS, et al: Difficulties in diagnosing narcotic overdoses in hospitalized patients. Ann Pharmacother 1994; 28:447-450.

75. Hoffman JR, Schriger DL, Luo JS: The empiric use of naloxone in patients with altered mental status: A reappraisal. Ann Emerg Med 1991; 20:246-252.

75a. O’Malley GF, Seifert S, Heard K, et al: Olanzapine overdose mimicking opioid intoxication. Ann Emerg Med 1999; 34:279-281.

75b. Simpson D, Braithwaite RA, Jarvie DR, et al: Screening for drugs of abuse (II): Cannabinoids, lysergic acid diethylamide, buprenorphine, methadone, barbiturates, benzodiazepines, and other drugs. Ann Clin Biochem 1997; 34:460-510.

76. Chamberlain JM, Klein BL: A comprehensive review of naloxone for the emergency physician. Am J Emerg Med 1994; 12:650-660.

77. Kauffman RE, Banner W, Blumer JL, et al: Naloxone dosage and route of administration for infants and children: Addendum to emergency drug doses for infants and children. Pediatrics 1990; 86:484.

78. Goldfrank L, Weisman RS, Errick JK, Lo M: A dosing nomogram for continuous infusion intravenous naloxone. Ann Emerg Med 1986; 15:566-570.

79. Lewis JM, Klein-Schwartz W, Benson BE, et al: Continuous naloxone infusion in pediatric narcotic overdose. Am J Dis Child 1984; 138:944-946.

80. Vlasses PH, Fraker T: Naloxone for propoxyphene overdosage. JAMA 1974; 229:1167.

81. Handal KA, Schauben JL, Salamone FR: Naloxone. Ann Emerg Med 1983; 12:438-445.

82. Wanger K, Brough L, Macmillan I, et al: Intravenous vs subcutaneous naloxone for out-of-hospital management of presumed opioid overdose. Acad Emerg Med 1998; 5:293-299.

83. Osterwalder JJ: Naloxone—for intoxications with intravenous heroin and heroin mixtures—harmless or hazardous? A prospective clinical study. Clin Toxicol 1996; 34:409-416.

84. Cohen MR, Cohen RM, Pickar D, et al: Behavioural effects after high-dose naloxone administration to normal volunteers. Lancet 1981; 2:1110.

85. Taff RH: Pulmonary edema following naloxone administration in a patient without heart disease. Anesthesiology 1983; 59:576-577.

86. Prough DS, Roy R, Bumgarner J, Shannon G: Acute pulmonary edema in healthy teenagers following conservative doses of intravenous naloxone. Anesthesiology 1984; 60:485-486.

87. Andree RA: Sudden death following naloxone administration. Anesth Analg 1980; 59:782-784.

88. Cuss FM, Colaco CB, Baron JH: Cardiac arrest after reversal of effects of opiates with naloxone. Br Med J 1984; 288:363-364.

89. Schwartz JA, Koenigsberg MD: Naloxone-induced pulmonary edema. Ann Emerg Med 1987; 16:1294-1296.

90. Mariani PJ: Seizure associated with low-dose naloxone. Am J Emerg Med 1989; 7:127-129.

91. Kanof PD, Handelsman L, Aronson MJ, et al: Clinical characteristics of naloxone-precipitated withdrawal in human opioid-dependent subjects. J Pharmacol Exper Ther 1992; 260:355-363.

92. Gaddis GM, Watson WA: Naloxone-associated patient violence: An overlooked toxicity?. Ann Pharmacother 1992; 26:196.

93. Merigian KS: Cocaine-induced ventricular arrhythmias and rapid atrial fibrillation temporally related to naloxone administration. Am J Emerg Med 1993; 11:96-97.

94. Kaplan JL, Marx JA: Effectiveness and safety of intravenous nalmefene for emergency department patients with suspected narcotic overdose: A pilot study. Ann Emerg Med 1993; 22:187-190.

95. Glass PSA, Jhaveri RM, Smith LR: Comparison of potency and duration of action of nalmefene and naloxone. Anesth Analg 1994; 78:536-541.

96. Kaplan JL, Marx JA, Calabro JJ, et al: Double-blind, randomized study of nalmefene and naloxone in emergency department patients with suspected narcotic overdose. Ann Emerg Med 1999; 34:42-50.

97. Gaeta TJ, Capodano RJ, Spevack TA: Potential danger of nalmefene use in the emergency department. Ann Emerg Med 1997; 29:193-194.

98. Henderson CA, Reynolds JE: Acute pulmonary edema in a young male after intravenous nalmefene. Anesth Analg 1997; 84:218-219.

99. Gonzalez JP, Brogden RN: Naltrexone: A review of its pharmacodynamic and pharmacokinetic properties and therapeutic efficacy in the management of opioid dependence. Drugs 1988; 35:192-213.

100. Smith DA, Yealy DM: Discharging heroin overdose patients after observation. Ann Emerg Med 1993; 22:163-164.

101. Watson WA, Steele MT, Muelleman RL, Rush MD: Opioid toxicity recurrence after an initial response to naloxone. Clin Toxicol 1998; 36:11-17.

102. Kaa E: Impurities, adulterants and diluents of illicit heroin. Changes during a 12-year period. Forensic Sci Int 1994; 64:171-179.

103. Perrone J, Hamilton R, Nelson L: Scopolamine poisoning among heroin users—New York City, Newark, Philadelphia, and Baltimore, 1995 and 1996. MMWR Morb Mortal Wkly Rep 1996; 45:457-459.

104. Perrone J, Shaw L, DeRoos F: Laboratory confirmation of scopolamine co-intoxication in patients using tainted heroin. Clin Toxicol 1999; 34:491-496.

105. Peachey JE: Clinical observations of agonist-antagonist analgesic dependence. Drug Alcohol Depend 1987; 20:347-365.

106. Carter HS, Watson WA: IV pentazocine/methylphenidate abuse: The clinical toxicity of another Ts and blues combination. Clin Toxicol 1994; 32:541-547.

107. DeBard ML, Jagger JA: “T’s and B’s”: Midwestern heroin substitute. Clin Toxicol 1981; 18:1117-1123.

108. Wetli CV, Rao A, Rao VJ: Fatal heroin body packing. Am J Forensic Med Pathol 1997; 18:312-318.

109. Utecht MJ, Stone AF, McCarron MM: Heroin body packers. J Emerg Med 1993; 11:33-40.

110. McCleave NR: Drug smuggling by body packers. Med J Aust 1993; 159:750-754.

111. Brittain JL: China white: The bogus drug. J Toxicol 1983; 19:1123-1126.

112. Martin M, Hecker J, Clark R, et al: China white epidemic: An eastern United States emergency department experience. Ann Emerg Med 1991; 20:158-164.

113. Mather LE: Clinical pharmacokinetics of fentanyl and its newer derivatives. Clin Pharmacokinet 1983; 8:446.

114. Kronstrand R, Druid H, Holmgren P, Rajs J: A cluster of fentanyl-related deaths among drug addicts in Sweden. Forensic Sci Int 1997; 88:185-195.

115. Berens AIL, Voets AJ, Demedts P: Illicit fentanyl in Europe. Lancet 1996; 347:1334-1335.

116. Davis GC, Williams AC, Markey SP, et al: Chronic parkinsonism secondary to intravenous injection of meperidine. Psychiatr Res 1979; 1:249.

117. Langston JW, Ballard P: Chronic parkinsonism in humans due to a product of meperidine-analog synthesis. Science 1983; 219:979-980.

118. Ballard PA, Tetrud JW, Langston JW: Permanent human parkinsonism due to 1-methyl-4-phenyl-1,2,3,6-tetrahydropyridine (MPTP): Seven cases. Neurology 1985; 35:949-956.

119. Burns RS, LeWitt PA, Ebert MH, et al: The clinical syndrome of striatal dopamine deficiency. N Engl J Med 1985; 312:1418-1421.

120. Langston JW: The etiology of Parkinson’s disease with emphasis on the MPTP story. Neurology 1996; 47:S153-S160.

121. Roberge RJ, Hirani KH, Rowland PLI, et al: Dextromethorphan and pseudoephedrine-induced agitated psychosis and ataxia: Case report. J Emerg Med 1999; 17:285-288.

122. Warden CR, Diekema DS, Robertson WO: Dystonic reaction associated with dextromethorphan ingestion in a toddler. Pediatr Emerg Care 1997; 13:214-215.

123. Schneider SM, Michelson EA, Boucek CD, Ilkhanipour K: Dextromethorphan poisoning reversed by naloxone. Am J Emerg Med 1991; 9:237-238.

124. Graudins A, Fern RP: Acute dystonia in a child associated with therapeutic ingestion of a dextromethorphan containing cough and cold syrup. Clin Toxicol 1996; 34:351-352.

125. Ng YY, Lin WL, Chen TW, et al: Spurious hyperchloremia and decreased anion gap in a patient with dextromethorphan bromide. Am J Nephrol 1992; 12:268-270.

126. Storrow AB, Magoon MR, Norton J: The dextromethorphan defense: Dextromethorphan and the opiate screen. Acad Emerg Med 1995; 2:791-794.

127. McCarron MM, Challoner KR, Thompson GA: Diphenoxylate-atropine Lomotile overdose in children: An update (report of eight cases and review of the literature). Pediatrics 1991; 87:694-700.

128. Ginsburg CM: Lomotil (diphenoxylate and atropine) intoxication. Am J Dis Child 1973; 125:241-242.

129. Cutler EA, Barrett GA, Craven PW, Cramblett HG: Delayed cardiopulmonary arrest after Lomotil ingestion. Pediatrics 1980; 65:157-158.

130. Karim A, Ranney RE, Evensen KL, Clark ML: Pharmacokinetics and metabolism of diphenoxylate in man. Clin Pharmacol Ther 1972; 13:407-419.

131. Litovitz T, Clancy C, Korberly B, et al: Surveillance of loperamide ingestions: An analysis of 216 poison center reports. Clin Toxicol 1997; 35:11-19.

132. Binchy JM, Molyneux EM, Manning J: Accidental ingestion of methadone by children in Merseyside. Br Med J 1994; 308:1335-1336.

133. Walsh SL, Johnson RE, Cone EJ, Bigelow GE: Intravenous and oral-a-acetylmethadol: Pharmacodynamics and pharmacokinetics in humans. J Pharmacol Exp Ther 1998; 285:71-82.

134. Westerling D, Sawe J, Eklundh G: Near fatal intoxication with controlled-release morphine tablets in a depressed woman. Acta Anaesthesiol Scand 1998; 42:586-589.

135. Stambaugh JE, Wainer IW, Sanstead JK, Hemphill DM: The clinical pharmacology of meperidine: Comparison of routes of administration. J Clin Pharmacol 1976; 16:245-256.

136. Goetting MG, Ghirman MJ: Neurotoxicity of meperidine. Ann Emerg Med 1985; 14:1007-1009.

137. Bonfiglio MF, Mauro VF: Naloxone in the treatment of meperidine-induced seizures. Drug Intell Clin Pharm 1987; 21:175.

138. Browne B, Linter S: Monoamine oxidase inhibitors and narcotic analgesics: A critical review of the implications for treatment. Br J Psychiatry 1987; 151:210-212.

139. Jonasson U, Jonasson B, Saldeen T: Correlation between prescription of various dextropropoxyphene preparations and their involvement in fatal poisonings. Forensic Sci Int 1999; 103:125-132.

140. Qureshi EH: Propoxyphene hydrochloride poisoning. JAMA 1964; 188:170.

141. Nickander R, Smits SE, Steinberg MI: Propoxyphene and norpropoxyphene: Pharmacologic and toxic effects in animals. J Pharmacol Exp Ther 1977; 200:245-253.

142. Whitcomb DC, Gilliam FR, Starmer CF, Grant AO: Marked QRS complex abnormalities and sodium channel blockade by propoxyphene reversed with lidocaine. Am Soc Clin Invest 1989; 84:1629-1636.

143. Stork CM, Redd JT, Fine K, Hoffman RS: Propoxyphene-induced wide QRS complex dysrhythmia responsive to sodium bicarbonate: A case report. Clin Toxicol 1995; 33:179-183.

144. Tennant FS: Complications of propoxyphene abuse. Intern Med 1973; 132:191.

145. Lund-Jacobsen H: Cardio-respiratory toxicity of propoxyphene and norpropoxyphene in conscious rabbits. Acta Pharmacol 1978; 42:171-178.

146. Moore RA, Rumack BH, Conner CS, Peterson RG: Naloxone. Am J Dis Child 1980; 134:156-158.

147. Lewis KS, Han NH: Tramadol: A new centrally acting analgesic. Am J Health Syst Pharm 1997; 54:643-652.

148. Spiller HA, Gorman SE, Villalobos D, et al: Prospective multicenter evaluation of tramadol exposure. Clin Toxicol 1997; 35:361-364.

149. Moore KA, Cina SJ, Jones R, et al: Tissue distribution of tramadol and metabolites in an overdose fatality. Am J Forensic Med Pathol 1999; 203:98-100.

150. Kahn LH, Alderfer RJ, Graham DJ: Seizures reported with tramadol. JAMA 1997; 278:1661.

151. Goeringer KE, Logan BK, Christian GD: Identification of tramadol and its metabolites in blood from drug-related deaths and drug-impaired drivers. J Analyt Toxicol 1997; 21:529-537.

152. Lusthof KJ, Zweipfenning GM: Suicide by tramadol overdose. J Analyt Toxicol 1998; 22:260.

153. Meyer FP, Rimasch H, Glaha B, Banditt P: Tramadol withdrawal in a neonate. Eur J Clin Pharmacol 1997; 53:159-160.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/635.html


MD Consult: Books: Ford: Clinical Toxicology: Chapter 78 - Psychoactive Drugs

Chapter 78 – Psychoactive Drugs

LENA C. WILLIAMS CHRISTOPHER KEYES

Essentials
• | Hallucinogenic agents produce hallucinations and frequently other symptoms, including anxiety, disorientation, delirium, dilated pupils, tachycardia, hypertension, hyperthermia, hyperactivity, and nausea and vomiting.
• | Phencyclidine and ketamine toxicity result in unpredictable, bizarre, or violent behavior; agitation; and combativeness. Physical manifestations can include muscle rigidity, hypertension, tachycardia, hyperthermia, miosis, nystagmus, seizures, increased deep tendon reflexes, and prolonged coma.
• | Gamma-hydroxybutyrate and similar drugs produce a sudden onset of brief coma accompanied by bradycardia and respiratory depression.

 INTRODUCTION

Patients who present to health care facilities after using drugs of abuse usually do so because of unwanted drug effects or because of an unintentional overdose. All age groups can be exposed to these substances; small children may inadvertently ingest an adult’s supply. Table 78–1 lists some of the more popular substances and drugs commonly abused. This chapter focuses on drugs and substances commonly used by those who are seeking mind-altering experiences.

Table 78-1 -- Common Drugs of Abuse
Amphetamines, methamphetamine, designer amphetamines
Barbiturates
Benzodiazepines
Bufodienolides, Bufo toads
Cocaine
Ethanol
Gamma-hydroxybutyrate (GHB), gamma-butyrolactone (GBL), 1,4-butanediol
Heroin, designer opioids
Inhaled hydrocarbons, e.g., butane
Isopropyl alcohol
Lysergic acid diethylamide (LSD)
Marijuana, hashish
Mescaline/peyote
Mushrooms
Phencyclidine and ketamine
Plants, e.g., jimson weed, morning glory seeds, khat, nutmeg
Yohimbine

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/636.html


MD Consult: Books: Ford: Clinical Toxicology: INDIVIDUAL DRUGS OF ABUSE

INDIVIDUAL DRUGS OF ABUSE

LSD (d-Lysergic Acid Diethylamide)

Albert Hofmann was the first to synthesize LSD in 1938. Lysergic acid is derived naturally from a rye fungus (Claviceps purpurea). Morning glory (Ipomoea violacea) and Hawaiian baby woodrose (Argyreia nervosa) seeds contain a less potent congener, d-lysergic acid amide.[62] LSD-25 is a synthetic combination of lysergic acid and diethylamine that has illusogenic activity.[41] LSD was investigated as a medical aid to psychotherapy, an analgesic for cancer patients, a tool to cure alcoholism, a treatment for sexual deviancy, and a treatment for autistic children and those with other psychiatric problems.[1][48]

In the 1950s and 1960s, LSD became a street drug popular for its hallucinogenic effects. Under United States federal law, LSD became illegal in 1966. During the 1960s, LSD was believed to damage chromosomes, and its use declined. In the 1990s, LSD use increased among adolescents. In some areas, high school students reportedly now use LSD more than cocaine; it is used predominately by white males.[62]

Toxicokinetics

Lysergic acid is usually ingested but can be smoked, snorted, or injected. Doses of 20 mg produce hallucinations. The street dose can range from 50 to 300 mg.[40] If ingested, its effects begin within 30 to 60 minutes and peak at 2 to 4 hours. The effects can last for 16 to 24 hours, depending on the dose. Tolerance can develop with prolonged use but abates over time when drug use stops. It is metabolized in the liver by hydroxylation and conjugation with glucuronic acid.[44]

Pathophysiology

Lysergic acid acts on serotonin and dopamine receptors. The neurotransmitter serotonin receptors are the key to understanding the hallucinogenic drug effects. Serotonin (5-hydroxytryptamine [5-HT]) modulates mood, personality, affect, appetite, temperature, sexual activity, pain, perception, sleep induction, and other basic functions. It also contributes to increasing gut motility, platelet aggregation, and vasoconstriction, except in coronary arteries and skeletal muscles, where it contributes to vasodilation.

The hallucinations are mediated by the 5-HT2 receptor.[59] Other behavioral effects include mood changes, anxiety, and altered perception and feeding behavior.

 Clinical Effects

Hallucinations are the main motive for abusing this drug. LSD produces a mixture of true hallucinations, pseudohallucinations, and illusions. Hofmann, after ingesting a small amount of LSD in 1943, reported that

“… my field of vision wavered and was distorted as if seen in a curved mirror. I also had the sensation of being unable to move … In spite of my delirious, bewildered condition, I could think clearly and effectively for brief periods … Everything in the room spun around and the familiar objects and pieces of furniture assumed grotesque, most threatening forms. They were in continuous motion, animated … The neighbor woman who brought me milk … was no longer Mrs. R., but rather a malevolent, insidious witch with a colored mask … A demon had invaded me … I jumped up and screamed in order to free myself … a dreadful fear grasped me … I was taken to another world, another place, another time. My body seemed to me to be without sensation. Lifeless, strange. My fear and despair intensified … Now I gradually began to enjoy the unprecedented colors and plays of shapes that persisted behind my closed eyes. Kaleidoscope-like fantastic images surged in on me, alternating, variegated, opening and then closing themselves in circles and spirals, exploding in colored fountains, rearranging and hybridizing themselves in constant flux. It was particularly remarkable how every acoustic perception, such as the sound of a door handle or a passing automobile, became transformed into optical perceptions. Every sound generated a vividly changing image, corresponding in form and color.”[33]

With LSD use, normal cognition alternates with altered mood and perception. Time is distorted, and very vivid color perception occurs. Normally stationary objects become fluid and may pulsate. Images may appear. Synesthesias, such as hearing color and seeing sounds, occur. Tactile hallucinations are not commonly reported with LSD use.

Other effects associated with LSD include mood fluctuations, behavioral changes, tachycardia, hypertension, twitching, mydriasis, anxiety, nausea, vomiting, and diarrhea. Most patients who present after using LSD do so because they are experiencing a “bad trip,” usually characterized by feelings of paranoia or anxiety. Rarely, LSD can produce life-threatening symptoms. Hyperthermia, hypertension, coma, respiratory arrest, and bleeding have been associated with massive overdoses.[39] Acute psychotic reactions have been reported, as well as seizures.[1] Trauma resulting from accidents or self-destructive behavior, suicide, and homicide can also occur while under the influence of LSD. Patients using LSD are at more risk for injuries and death from trauma than from the toxicologic effects of LSD.

 Phencyclidine/Ketamine

Phencyclidine, or PCP, was released in 1957 as a preinduction anesthetic known as Sernylan. It was abandoned for human use in 1965 because of severe adverse psychological reactions. It was used in veterinary medicine until 1978, but by 1979 it was no longer legally manufactured. Beginning in the 1960s, PCP became a popular street drug. PCP is smoked, snorted, ingested, or injected. It is frequently substituted for, or added to, other illicit drugs. There are at least 60 precursors, derivatives and analogs.[50] PCP and its analogs are frequently passed off as other hallucinogens, such as mescaline, LSD, psilocybin, and tetrahydrocannabinol (THC), or added to or “laced” with other illicit drugs.

Ketamine is structurally similar to phencyclidine and is used as a short-acting general anesthetic. It has been abused since the 1970s, and its popularity rose in the 1990s. On the street, it is often referred to as “Special K.”

 Pharmacokinetics

PCP is absorbed well by the oral, pulmonary, and nasal routes. PCP is a weak acid readily absorbed by the small intestine. It undergoes enteroenteric recirculation, being excreted into the stomach and then reabsorbed in the small intestine. PCP is highly lipophilic and distributes widely in the body. It is metabolized in the liver, then excreted in the urine. Effects typically begin within 15 minutes after ingestion when the drug is taken orally, and within a few minutes when it is smoked. These effects may last up to 16 hours but have been reported by users to persist up to 24 to 48 hours.[10] In overdose, the elimination half-life reportedly ranges from 7 hours to 50 hours.[12] Tolerance can develop with continued use of PCP.

Ketamine has a rapid onset of action of 30 to 40 seconds after intravenous administration, with duration of unconsciousness of 40 to 60 minutes. The elimination half-life is 3 to 4 hours. It is metabolized in the liver and excreted in the urine.

 Pathophysiology

The binding of PCP to its receptor site within the ion channel of the N-methyl-d-aspartate receptor blocks the influx of calcium, inhibiting neurotransmitter release. This noncompetitive inhibitory effect cannot be reversed by increasing the concentration of neurotransmitters.[37] PCP and ketamine decrease dopamine and norepinephrine reuptake. PCP increases dopamine release and also increases dopamine and norepinephrine levels by stimulating production of tyrosine hydroxylase, the rate-limiting enzyme in the production of dopamine and norepinephrine. PCP and ketamine produce either central nervous system excitation or depression, depending on the dose. Sympathomimetic effects are prominent.

 Clinical Effects

Symptoms correlate well with PCP serum concentrations although these are not available clinically.[50] At lower serum concentrations (25–90 ng/mL), typical symptoms include unpredictable behavior, euphoria, combativeness, violence, and rage. The patient may be agitated and disoriented and may demonstrate repetitive movements or catatonic posturing. Other manifestations can include ataxia, grimacing, teeth grinding, muscle rigidity, and myoclonic movements. Although rotary nystagmus is classic, nystagmus in any direction and disconjugate gaze are characteristic. Temperature, respiratory rate, heart rate, and blood pressure are elevated. The patient often has hyperreflexia, and clonus may be present. Nausea, vomiting diaphoresis, flushing, salivation, and lacrimation are also common at this level. With increasing serum concentrations (90–300 ng/mL), the patient may experience stupor or coma. Response to deep pain remains intact, and there is generalized muscle rigidity. The patient may develop hyperthermia. Autonomic responses at this level can include diaphoresis, lacrimation, flushing, and protracted vomiting as well as salivation. Very high serum concentrations (>300 ng/mL) result in deep coma with muscle rigidity, opisthotonic or decerebrate posturing, and absent deep pain response. Temperatures often reach up to 108°F (42.2°C). Heart rate and blood pressure are elevated, and a hypertensive crisis can develop. Intracranial hemorrhage has been reported in two cases but cannot be directly attributed to PCP.[4][5][15] Periods of apnea and pulmonary edema may develop. Diaphoresis, flushing, and hypersalivation are the sympathomimetic responses present at this level. Death results from hypertensive crisis, rhabdomyolysis, renal failure, trauma, and self-destructive behavior.

 Gamma-Hydroxybutyrate and Precursors

Gamma-hydroxybutyrate (GHB) emerged in the 1990s as a drug of abuse. GHB was synthesized as an analogue to gamma-aminobutyric acid with the objective of finding a related substance, which could cross the blood-brain barrier.[42] It was investigated as an anesthetic agent, but its side effects of myoclonus and emergence delirium caused it to be abandoned. Later, it was promoted as a muscle-building agent, an effect subsequently found not to occur to any significant degree. Because it causes decreased level of consciousness, respiratory depression, and seizures, the United States Food and Drug Administration has banned over-the-counter sales of GHB. However, it is manufactured illicitly and remains a commonly used drug, both for individual use and as a “date-rape” drug.[19] Fatalities have been reported.[17]

After the Food and Drug Administration banned GHB, its precursors such as gamma-butyrolactone (GBL) and 1,4 butanediol (BD), have emerged as drugs of abuse with similar effects and similar profiles of respiratory depression and other complications. GBL is marketed as a drug that is able to induce sleep, release growth hormone, enhance sexual activity and athletic performance, relieve depression, and prolong life.[2] It is often referred to as 2(3H)-furanone di-hydro and dihydro-2(3H)-furanone. Brand names include RenewTrient, Revivarant, Revivarant G, GH Revitalizer, Enliven, Gamma-G and Blue Nitro. Tetramethylene glycol, or BD, is sold as Revitalize Plus, Serenity, Enliven, GHRE, SomatoPro, NRG3, Thunder Nectar, and Weight Belt Cleaner.[49] BD has been associated with coma, respiratory depression, vomiting, seizures, and at least three deaths.[49][65]

Pharmacology

Effects begin 10 to 15 minutes after GHB ingestion, with peak effects occurring within 25 to 45 minutes. Duration of effects ranges from 1 to 5 hours. GHB is eliminated by biotransformation in the liver, with a small percent unchanged in the urine. Blood levels are undetectable within 4 to 6 hours.[14]

Pathophysiology

Structurally, GHB is similar to the inhibitory neurotransmitter gamma aminobutryic acid (GABA). It crosses the blood-brain barrier and can produce loss of consciousness and respiratory depression. GHB alters the activity of dopaminergic neurons in the substantia nigra by stimulating GABAB receptors.[16a] In experimental studies, it also decreases release of GABA.[4a] GBL is a solvent that can be converted with sodium hydroxide to GHB before ingestion. If it is not converted before ingestion, GBL is metabolized in the body by peripheral lactonases to GHB within minutes. BD is metabolized by alcohol dehydrogenase and aldehyde dehydrogenase to GHB.

 Clinical Effects

The hallmark of GHB, GBL, and BD intoxication is a short-lived loss of consciousness associated with hypoventilation. Clonic jerking, mild hypothermia, and bradycardia may also be present. Nausea and vomiting are common, and seizures may occur. Seizure-like activity before the arrival of paramedics has also been reported, with no further seizure activity occurring during monitoring by health care personnel.[11] One series reported seven cases of GHB exposure that were confirmed by urine mass spectrometry. All patients exhibited acute delirium and respiratory depression but no seizures.[45] In another series, four of 14 patients experienced seizures after overdoses of GBL.[2] Duration of coma is typically 2 to 3 hours in patients who are not intubated; the clinical course of patients who are intubated is complicated by the use of sedating agents. The degree of obtundation on presentation is indicative of the time required for complete recovery.[11] On awakening, delirium, confusion, and agitation are common. Central nervous system and respiratory depression may be increased in individuals who concurrently ingest GHB and ethanol.

During 4 months in 1998, 20 cases involving GBL ingestions were reported to poison centers in Texas. Symptoms commonly reported were obtundation (65%), prolonged unconsciousness (45%), respiratory depression (45%), anxiety or nervousness (35%), nausea and vomiting (30%), confusion (30%), tremors or twitching (20%), tachycardia (15%), and combativeness (15%).[2] One patient had a respiratory arrest, but no deaths were reported. Alkali burns can potentially result from excess base added to the solvent or incomplete reaction when prepared by a home chemist.

Long-term high-dose use of GHB or its precursors has been associated with a prolonged withdrawal syndrome. Symptoms include paranoia, agitation, delirium, hallucinations, irritability, insomnia, hypertension, and tachycardia. One reported case of GHB withdrawal included rhabdomyolysis along with insomnia, anxiety, and tremors. Resolution occurred within 9 days.[32]

Jimson Weed

Poisoning by jimson weed was first reported in 1676, when soldiers in Jamestown (in what is now Virginia) ate a salad of Datura stramonium leaves and hallucinated for days. D. stramonium is a member of the Solanaceae family, genera Datura, and includes Datura metaloides (downy thorn apple), and Datura candida (angel’s trumpet). These plants contain the tropine alkaloids atropine, scopolamine, and hyoscyamine.

Jimson weed grows wild throughout the United States. It stands 2 to 5 feet high with stems that are green to purple green. The leaves are green and oval, with coarsely toothed margins. The flowers, which bloom in early spring, are white, violet, or purple and are funnel shaped. The plant and flowers have a foul smell. The seed pod is a spiny capsule approximately 2 inches long that contains brown-black kidney-shaped seeds. All parts of the plant are toxic. The fruit, flower, and seeds contain the highest concentration of the tropine alkaloids.

Jimson weed has been used most commonly for its hallucinogenic and euphoric effects. D. candida (angel’s trumpet) is also gaining attention for the same effects. This plant grows throughout the southeastern United States both in wild form and as cultivated ornamental shrubbery. It reaches 8 to 18 feet in height and has ovate, smooth-edged leaves. It blooms repeatedly, with trumpet-shaped pink/white flowers measuring 10 to 12 inches that hang straight down. During a 6-month period in 1995, the Florida Poison Control System reported 85 cases of poisoning attributed to angel’s trumpet.[27]

Toxicokinetics

Jimson weed seeds contain approximately 0.1 mg of atropine per seed. The blossom of the angel’s trumpet contains 0.2 mg of atropine and 0.65 mg of scopolamine. Effects begin within 30 to 60 minutes after the plant is smoked or after a tea made from plant parts is ingested. Ingestion of the seeds or plant materials delays the onset to 1 to 4 hours. Duration of effects may persist up to 48 hours.

 Pathophysiology

Both plants contain tropane alkaloids, particularly atropine, scopolamine, and hyoscyamine.[28] They competitively antagonize muscarinic receptors both peripherally and centrally, producing an anticholinergic toxidrome.

 Clinical Effects

Initial symptoms are dry mouth and dilated pupils. Visual and tactile hallucinations, flushed warm dry skin, tachycardia, delirium, myoclonic movements, decreased bowel sounds, and urinary retention can also develop. With larger doses hyperthermia, seizures, coma, and respiratory arrest may occur. Death from jimson weed poisoning has been reported as a result of cardiovascular collapse, dysrhythmias, and medullary paralysis.[3] Trauma and self-destructive behavior can complicate the clinical picture.

 Mescaline

The peyote cactus, Lophophora williamsii, contains a hallucinogenic alkaloid known as mescaline (3,4,5-trimethoxyphenylethylamine). Mescaline is a hallucinogenic amphetamine similar to MDMA (methylenedioxymethamphetamine, or “ecstasy”). The cactus is sliced and dried for storage, and these very bitter slices are later chewed for effect. Mescaline can also be produced synthetically.

 Toxicokinetics

The hallucinogenic dose of mescaline is 5 mg/kg. The onset of effects begins within 30 minutes to 2 hours, and the duration is 8 to 12 hours. Mescaline is metabolized in the liver and excreted in the urine.

 Pathophysiology

Mescaline has the phenethylamine structure typical of sympathomimetic agents and produces hallucination by an amphetamine-like action. Little is known regarding the neuro-receptor binding site.[58] Mescaline does affect the 5-HT and dopamine receptors.

 Clinical Effects

The clinical manifestations are similar to those of LSD. Gastrointestinal effects, such as nausea and vomiting, occur about 1 hour after ingestion. Diaphoresis, mydriasis, nystagmus, ataxia, and hypertension may occur at this time. These are followed by the hallucinogenic effects. Trauma from accidents or self-destructive behavior can result in serious injuries.

 Marijuana

Marijuana is the leaf or flowering portion of the plant Cannabis sativa and is commonly known as “pot,” “grass,” or “weed.” The psychoactive substance in marijuana is delta-9-tetrahydrocannabinol (THC). Marijuana is smoked as cigarettes or in pipes or is sometimes eaten. A concentrated form of the resin from the plant is known as hashish. Hash oil is the most concentrated form of resin from C. sativa.

Toxicokinetics

After marijuana smoke is inhaled, the THC is delivered to the brain within 15 seconds. Peak effects occur in 10 to 30 minutes with duration of 1 to 4 hours. The elimination half-life averages from 28 to 56 hours. THC is metabolized in the liver and eliminated in the urine and feces.

 Pathophysiology

Specific cannabinoid receptors have been identified and exist predominantly in the hippocampus, cerebral cortex, striatum, and cerebellum.[30a] THC also stimulates sympathetic receptors and inhibits parasympathetic receptors in cardiac tissue.[55]

Clinical Effects

The acute effects of marijuana are variable, including laughter and giggling, increased appetite, alteration of perception and mood, conjunctival injection, and either stimulant or sedative effect.[30][31] Tachycardia is commonly described. With very large doses, the patient may also experience hallucinations, anxiety, paranoia, short-term memory deficit, and unsteady gait.[31] Intravenous use of marijuana may result in cardiovascular collapse, disseminated intravascular coagulopathy, or death.[7] Memory and attention deficits have been associated with long-term marijuana use.[52][53] Long-term smoking of marijuana has been associated with chronic respiratory symptoms similar to those produced by tobacco.[64][68]

Some users soak marijuana cigarettes in formaldehyde to enhance the effects of the drug. This combination has been referred to as “dank,” “boat,” or “AMP.” One observational study describes psychomotor retardation during the acute phase effect of this combination.[29] Salivation, diaphoresis, and tremor have also been described.[63]

Presentation to an emergency department is unusual with marijuana intoxication.

 Khat/Methcathinone

The leaves and stems from the Catha edulis shrub, known as khat, are chewed to produce euphoria and alter moods, mimicking the amphetamines. This shrub is native to Africa and the Middle East. It has been used for centuries and was used by Arabian physicians to treat depression and to prevent fatigue and hunger.[22][38] Khat is usually used in a social setting, predominantly in Africa and Arabia, where the fresh leaves produce the desired effect.[38] However, its use has begun to spread to England and the United States. The fresh tender leaves and stems are chewed or brewed into tea. Several million people are estimated to frequently use khat.[22][38]

Methcathinone, a methyl derivative of cathinone, is chemically synthesized by oxidizing ephedrine, using sodium dichromate in an acid solution. It is then extracted by use of solvents. If the process is not properly completed, the methcathinone can be contaminated with chromium salts that can lead to chromium toxicity.[16] Methcathinone (ephedrone, “cat,” or “Jeff”) has been abused in Russia since the 1970s and is responsible for numerous deaths. It is now available in the United States. Clandestine laboratories have been found in Michigan and Wisconsin.[25]

Toxicokinetics

Cathinone and cathine are the two important active constituents of khat. Cathinone is absorbed rapidly from the gastrointestinal tract, and peak levels are reached within 1 hour. Cathinone is cleared from the plasma within 6 hours. Cathine is slowly absorbed from the gastrointestinal tract and is excreted unchanged in the urine within 24 hours.[38] Cathine has been found in the breast milk of lactating women.[51] One study showed that cathinone peak plasma levels were reached within 127 minutes, and the elimination half-life was 260 minutes. Peak norpseudoephedrine, or cathine, levels were achieved after 200 minutes, and the elimination half-life could not be determined in this study.[67]

Pathophysiology

An alkaloid, katin, was first isolated from the leaves of khat in 1887. It was later identified as norpseudoephedrine, and the spelling was changed to cathine. This norpseudoephedrine, a low-potency stimulant, was not found in sufficient quantities to produce the effects observed with the use of khat. In 1963, cathinone was identified.[38] Cathinone, an alkaloid, is found in high concentrations in young shoots and leaves. As the shoots and leaves mature, the quantity of cathinone decreases due to its transformation via enzymatic reduction into cathine and norephedrine.[38][51] This conversion also occurs rapidly with drying of the shoots and leaves.[38] Cathinone and cathine produce amphetamine-like effects. Like amphetamines, cathinone increases central nervous system dopamine by causing the release and inhibiting the reuptake of dopamine. Cathine, or norpseudoephedrine, also has sympathomimetic properties.

 Clinical Effects

Clinical effects of khat include euphoria, excitation, logorrhea, hyperactivity, and sometimes irritability. Tachycardia, tachypnea, hyperthermia, and increased blood pressure have been described.[51][67] Increased libido, anorexia, and insomnia can also occur.[51] Khat may precipitate acute psychiatric problems, such as agitation, manic behavior, and frank psychosis.[23][26][38] It is unclear whether these manifestations are due to the use of khat or whether the khat is unmasking underlying problems.

Withdrawal from khat usually manifests as drowsiness and dysphoria. Depression can occur and can be severe.[38]

Usually, unwanted side effects or life-threatening symptoms are rare with the use of khat, unlike methcathinone. The dose of cathinone one can achieve from chewing khat is limited because of the bulkiness of the product. However, methcathinone does not have such limitations. Deaths from overdoses of methcathinone have been reported in Russia.

 Yohimbine

Yohimbine is an indolealkylamine alkaloid found in the bark of the West African yohimbe tree (Corynanthe yohimbe). It is also found in the Rauwolfia root.[24] Historically, yohimbine has been considered an aphrodisiac used to facilitate penile erection.[9] It is sold in health food stores and is also available by prescription. It has been called aphrodine, corynine, quebrachine, and hydroergotocin, and on the street it is commonly referred to as “yo-yo.”

Yohimbine has treated orthostatic hypotension caused by diabetic polyneuropathy and imipramine.[8][36] It was not effective in treating orthostatic hypotension caused by tranylcypromine.[46] Yohimbine has also been used to treat hypotension associated with clonidine overdose.[56]

Toxicokinetics

Yohimbine is rapidly absorbed from the gastrointestinal tract, and it reaches peak plasma levels in 45 to 60 minutes. In therapeutic doses, maximal effects occur within 1 to 2 hours and last for 3 to 4 hours. It undergoes hepatic metabolism, and its elimination half-life is 36 minutes.[18]

Pathophysiology

Yohimbine is a central and peripheral α2-adrenergic receptor antagonist that also possesses cholinergic activity. It is structurally similar to reserpine.[24] Antagonism of peripheral presynaptic α2-adrenergic receptors results in increased catecholamine release, whereas increased central nervous system norepinephrine release occurs with antagonism of central α2-adrenergic receptors.

 Clinical Effects

Adverse effects of yohimbine after intravenous infusion include tachycardia, hypertension, diaphoresis, lacrimation, mydriasis, salivation, nausea and vomiting, facial flushing, pallor of the hands and feet, anxiety, and priapism.[20][34] In doses of 10 mg, yohimbine can induce manic symptoms in patients with bipolar disorder.[54] Yohimbine in therapeutic doses can also cause bronchospasm and lupus-like syndrome.[43][61]

In overdose, yohimbine produces the adverse effects discussed earlier. In one case, a 38-year-old man with insulin-dependent diabetes presented 2 hours after ingesting 350 mg of yohimbine with no symptoms and was discharged. He presented 17 hours later confused, drowsy, hypothermic, and normotensive. The electrocardiogram (ECG) showed atrial fibrillation with a ventricular rate of 150 beats/minute. He had retrograde amnesia for the preceding 24 hours. The day after admission, the ECG showed normal sinus rhythm.[66] In another reported overdose, a 62-year-old male with non–insulin-dependent diabetes mellitus presented 2 hours after ingesting 200 mg of yohimbine with vodka. He had emesis and complained of lightheadedness when standing. He was tachycardiac (106 beats/minute) and hypertensive (174/94 mm Hg) and had a normal ECG. He was treated with activated charcoal, his vital signs normalized, and he was discharged 19 hours after admission.[18] The third case of reported yohimbine overdose involved a 16-year-old girl who ingested an estimated 250 mg of yohimbine powder. Symptoms were weakness, generalized paresthesias, loss of coordination, dissociative state, severe headache associated with dizziness, and tremors. Several hours later, she noted decreased hearing. She experienced nausea, diaphoresis, and intermittent palpitations. On arrival in the emergency department, she was hypertensive, tachycardia, tachypneic, pale, and diaphoretic. She was discharged after overnight observation.[47]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/637.html


MD Consult: Books: Ford: Clinical Toxicology: DIFFERENTIAL DIAGNOSIS

DIFFERENTIAL DIAGNOSIS

Altered mental status can result from toxicologic, metabolic, neurologic, or psychiatric causes. Obtaining a history of events that preceded the onset of symptoms as well as a past medical history aids in eliminating other causes for the altered mental status. Table 78–2 lists some common causes of mental status changes, rhabdomyolysis, and hyperthermia—three clinical manifestations common to most drugs of abuse discussed in this chapter.

Table 78-2 -- Common Causes of Mental Status Changes, Hyperthermia, and Rhabdomyolysis
Altered Mental Status | Toxicologic Causes | Other Causes
Coma | Alcohols | Anoxia
 | Anticholinergics | Electrolyte abnormalities
 | Antidepressants | Head trauma
 | β-Adrenergic receptor antagonists | Heat stroke
 | Carbon monoxide | Hepatic encephalopathy
 | Cholinergic agents | Hyperthermia
 | Opioids | Hypothermia
 | Salicylates | Hypoglycemia
 | Sedative hypnotics | Hypothyroidism
 | Sympathomimetics | Intracerebral hemorrhage
 |  | Meningitis
 |  | Subarachnoid hemorrhage
 |  | Trauma
Delirium/hallucinations | Amphetamines | Acute schizophrenia
 | Anticholinergics | Hypoglycemia
 | Cocaine | Hyperthermia
 | Ethanol withdrawal | Organic brain disease
 | GHB withdrawal | Meningitis
 | Inhalant abuse | Psychiatric disorders
 | Sedative-hypnotic withdrawal |
 | Sympathomimetics |
Hyperthermia | Amphetamines | Cerebrovascular accidents
 | Anticholinergics | Heat stroke
 | Caffeine | Infection
 | Cocaine |
 | Dinitrophenol |
 | Lithium |
 | Neuroleptics |
 | Pentachlorophenol |
 | Salicylates |
 | Serotonin syndrome |
 | Sympathomimetics |
Rhabdomyolysis | Amphetamines | Compartment syndrome
 | Anticholinergics | Electrocution
 | Antihistamines | Exercise
 | Cocaine | Genetic/immunologic disorders
 | Ethanol | Heat stroke
 | Heroin | Hypothermia
 | Isopropyl alcohol | Hyperthermia
 | Neuroleptics | Infections
 | PCP | Ischemia
 | Salicylates | Metabolic derangements
 |  | Seizures
 |  | Sepsis
 |  | Trauma and burns
GHB, gamma-hydroxybutyrate; PCP, phencyclidine.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/638.html


MD Consult: Books: Ford: Clinical Toxicology: LABORATORY STUDIES

LABORATORY STUDIES

Hypoglycemia or hyperglycemia can cause altered mental status; therefore, a bedside glucose determination or serum level should be obtained in any patient presenting with altered mental status. An ethanol level may confirm a coingestant or may be the sole explanation for the altered mental status. Patients with extreme agitation, muscle rigidity, hyperthermia, or prolonged seizure activity are at risk for rhabdomyolysis. Serum electrolyte levels, renal function, serum creatine kinase level, and calcium and phosphorus levels should be monitored. A fivefold or greater increase in serum creatine kinase without apparent injury is diagnostic of rhabdomyolysis. Patients with peak creatine kinase levels of greater than 20,000 U/L are at high risk for renal insufficiency.[6][35][60] Caution must be exercised in using a single result, however, because the peak level may occur at a time other than when the sample was obtained. Hyperkalemia, hyperphosphatemia, hyperuricemia, and hypocalcemia may also be present.

A clue to myoglobinuria may be obtained by comparing the urine dipstick result to a microscopic analysis of the urine. A heme-positive dipstick result with few or no red cells on microanalysis suggests myoglobinuria. In severe cases, the urine may be cola colored. Urinary pH should also be determined. A urine pH of less than 5.6 facilitates dissociation of myoglobin, which may produce acute renal failure.

Blood gas analysis may be indicated in patients with extreme agitation, hyperthermia, or suspected hypoxia, or in those who are receiving intravenous sodium bicarbonate to prevent myoglobinuric renal failure. An ECG should be obtained in any patient with suspected dysrhythmia or with hemodynamic instability.

Phencyclidine and LSD may can be detected in urine but are not typically part of a routine urine drug screen. Urine drug screens may occasionally help to identify the actual substance used but rarely contribute to patient management.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/639.html


MD Consult: Books: Ford: Clinical Toxicology: TREATMENT

TREATMENT

Supportive care with attention to airway is the most important aspect of care ( Table 78–3 ). Concomitant trauma may be present, and the patient should be carefully examined for injuries, with special consideration given for occult cervical spine injuries and for intracranial trauma masquerading as severe drug intoxication. A protocol should be established whereby physicians, nursing staff, and security personnel work together in a coordinated fashion to (1) protect the staff and other patients from harm, (2) prevent the intoxicated patient from injuring himself or herself, and (3) provide counseling or rehabilitation after the acute episode.

Table 78-3 -- Medical Management of the Patient Who Has Used Psychoactive Drugs
General | Provide supportive care with maintenance of airway.
 | Use cardiac monitor, ECG, and IV access for (1) hemodynamically unstable patient; (2) patient with suspected or known dysrhythmias.
Coma/altered mental status | Check for hypoglycemia and treat with D50W if present.
 | Administer naloxone, 2-mg IV bolus (0.4-mg IV bolus if opioid dependence suspected, unless patient has respiratory distress); can repeat prn. Be prepared for opioid withdrawal.
 | Administer thiamine, 100 mg IV.
Agitation | Put patient in quiet room or area.
 | Administer benzodiazepines (lorazepam or diazepam).
 | Patient control with neuromuscular blockade, with endotracheal intubation and airway support, may be indicated if cervical spine or other traumatic injuries are suspected in an agitated, confused patient or when adequate trials of the aforementioned therapies fail to control the patient’s agitation (rare).
Seizures | Administer lorazepam.
 | Administer phenobarbital, 10–20 mg/kg IV, if lorazepam is not effective.
Hyperthermia * | Administer fluids.
 | Use external cooling techniques.
 | Administer benzodiazepines: lorazepam or diazepam to control muscle hyperactivity and shivering.
Hypertensive crisis | Administer benzodiazepines: lorazepam or diazepam should be tried first to decrease agitation.
 | Sodium nitroprusside should be considered for severe hypertension that persists after agitation is controlled.
Rhabdomyolysis | Administer IV crystalloids to correct dehydration and maintain a urine output of 3–5 mL/kg/hr
 | Administer mannitol 0.5 g/k IV bolus for declining urine output.
 | Maintain urine pH at 6.5 or greater with sodium bicarbonate bolus and infusion as needed.
 | Monitor for hyperkalemia, hyperphosphatemia, and hypocalcemia.
 | Monitor BUN and creatinine levels for the development of acute renal failure.
ECG, electrocardiogram; BUN, blood urea nitrogen.
* See Chapter 27 for advanced cooling techniques.

Activated charcoal may be of value when given within 1 to 2 hours for ingestion of jimson weed. Multiple doses of activated charcoal may be efficacious for THC body packers or for PCP taken by any route because it is excreted into the stomach.[50] Standard therapies for agitation, seizures, hyperthermia, and rhabdomyolysis should be used. If it becomes necessary to physically restrain the patient, chemical restraints in the form of benzodiazepines should be administered soon afterward. The patient who continues to fight physical restraints is at risk for hyperthermia, rhabdomyolysis, dehydration, and metabolic acidosis. If restraints are used, the patient should be monitored vigilantly for changes in respiratory status, cardiovascular status, temperature, and recurrence of agitation.

Benzodiazepines used to control agitation may also control hypertension by reducing the central sympathetic production. Extremely high blood pressure (>120 mm Hg diastolic) not responding to sedation may be treated with vasodilators, such as sodium nitroprusside. Hypertension with reflex bradycardia resulting from direct α1-adrenergic receptor stimulation from phenylpropanolamine, a frequent street substitute for stimulants and PCP, is best treated with phentolamine.

 Gamma-Hydroxybutyrate.

Naloxone and flumazenil have been unsuccessful in reversing GHB effects.[13][21][45] The respiratory depression can be managed with supplemental oxygen and close monitoring of the patient’s respiratory efforts, with endotracheal intubation for cases of significant hypoventilation.

 Jimson Weed.

Severe agitation and delirium may be treated initially with benzodiazepines.[57] Physostigmine can be used for continued severe agitation that is unresponsive to benzodiazepine therapy. Physostigmine is also indicated for life-threatening conditions, such as severe hypertension, seizures, supraventricular tachycardias, and hyperthermia, that are unresponsive to therapy. Complications of physostigmine include seizures, bradycardia, and precipitation of a cholinergic crisis.

 Yohimbine.

Clonidine has been used to treat hypertension associated with yohimbine overdose.[18] However, it should be used with caution because of the potential for worsening hypertension from unopposed α1-adrenergic receptor activity. β-Adrenergic receptor antagonists should be avoided for the same reason.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/640.html


MD Consult: Books: Ford: Clinical Toxicology: DISPOSITION

DISPOSITION

Patients who experience coma because of GHB or its analogs can be discharged after they have been awake and alert for 2 to 4 hours, have normal vital signs, and have no suspected ongoing drug absorption from the gastrointestinal tract, even if initial endotracheal intubation was required. Patients presenting with hypertension may be discharged if they have had moderate uncomplicated hypertension that is controlled with sedation, normal vital signs after observation for 4 to 6 hours, a normal ECG, and a normal physical examination. Patients experiencing a “bad trip” or hallucinations, with mild hypertension and tachycardia, usually can be monitored in the emergency department until the effects of the drug subside. Patients requiring admission should be placed in an area where close monitoring is available to prevent the patients from harming themselves or other patients.

Patients experiencing seizures, severe hypertension, and rhabdomyolysis may require further evaluation and monitoring, as deemed clinically necessary. All patients with moderate-to-severe hyperthermia that resolves should be admitted for further evaluation and therapy. An intensive care unit admission is required for life-threatening symptoms, such as hypertension requiring intravenous vasodilators, recurrent seizures, ongoing hyperthermia, and rhabdomyolysis associated with potentially life-threatening electrolyte abnormalities.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/641.html


MD Consult: Books: Ford: Clinical Toxicology: SEQUELAE

SEQUELAE

Flashbacks, also known as pseudohallucinations, can occur after the acute effects of the drug have resolved. These pseudohallucinations can occur after one-time LSD use but are usually associated with repeated use of the drug. During these recurrences, the patient has the sensations, feelings, and previous hallucinations experienced during LSD use.[44] Their pathophysiologic mechanism is unknown. They can occur many times a day and reportedly have continued 5 years or more after LSD use has stopped. Stress, illness, or exercise and marijuana and alcohol use may precipitate flashbacks.[44]

Phencyclidine withdrawal symptoms of nervousness, anxiety, depression, and short-term memory loss may occur and persist for months or years. Deaths have occurred with the use of GHB.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/642.html


MD Consult: Books: Ford: Clinical Toxicology: REFERENCES

REFERENCES

1. Abraham HD, Aldridge AM, Goia P: The psychopharmacology of hallucinogens. Neuropsychopharmacology 1996; 14:287-298.

2. Adverse events associated with ingestion of gamma-butyrolactone: Minnesota, New Mexico and Texas, 1998–1999. MMWR Morb Mortal Wkly Rep 1999; 48:137-140.

3. Arnett AM: Jimson weed Datura stramonium poisoning. Clin Toxicol Rev 1995; Vol. 18:

4. Baldridge EB, Bessen HA: Phencyclidine. Emerg Med Clin North Am 1990; 8:541-550.

4a. Banerjee PK, Snead III OC: Presynaptic gamma-hydroxybutyric acid (GHB) and gamma-aminobutyric acidB (GABAB) receptor–mediated release of GABA and glutamate (GLU) in rat thalamic ventrobasel nucleus (VB): A possible mechanism for the generation of absence-like seizures induced by GHB. J Pharmacol Exp Ther 1995; 273:1534-1543.

5. Bessen HA: Intracranial hemmorrhage associated with phencyclidine abuse. JAMA 1982; 248:585-586.

6. Better OS, Stein JH: Early management of shock and prophylaxis of acute renal failure in traumatic rhabdomyolysis [see comments]. N Engl J Med 1990; 322:825-829.

7. Brandenburg D, Wernick R: Intravenous marijuana syndrome. West J Med 1986; 145:94-96.

8. Brodde OE, Anlauf M, Arroyo J, et al: Hypersensitivity of adrenergic receptors and blood pressure response to oral yohimbine in orthostatic hypotension. [Letter.] N Engl J Med 1983; 308:1033-1034.

9. Buffman J: Pharmacosexology update: Yohimbine and sexual function. J Psychoactive Drugs 1985; 17:131-132.

10. Burns RS, Lerner SE: Perspectives: Acute phencyclidine intoxication. Clin Toxicol 1976; 9:477-501.

11. Chin RL, Sporer KA, Cullison B, et al: Clinical course of gamma-hydroxybutyrate overdose. Ann Emerg Med 1998; 31:716-722.

12. Cook EC, Perez-Reyes M, Jeffcoat AR, et al: Phencyclidine disposition in humans after small doses of radiolabeled drug. Fed Proc 1983; 42:2556-2565.

13. Devoto P, Colombo G, Cappai F, et al: Naloxone antagonizes ethanol—but not gamma-hydroxybutyrate–induced sleep in mice. Eur J Pharmacol 1994; 9:211-215.

14. Dyer JE: Gamma hydroxybutyrate (GHB). In: Olson KR, ed. Poisoning & Drug Overdose, Stamford, CT: Appleton & Lange; 1999:179-181.

15. Eastman JW, Sanford N: Hypertensive crisis and death associated with phencyclidine poisoning. JAMA 1975; 231:1270-1271.

16. Emerson TS, Cisek JE: Methcathinone: A Russian designer amphetamine infiltrates the rural Midwest. Ann Emerg Med 1993; 22:1897-1903.

16a. Erhardt S, Andersson B, Nissbrandt H, Engberg G: Inhibition of firing rate and changes in the firing pattern of nigral dopamine neurons by gamma-hydroxybutyric acid (GHBA) are specifically induced by activation of GABA(B) receptors. Naunyn Schmiedebergs Arch Pharmacol 1998; 357:611-619.

17. Ferrara SD, Tedeschi L, Frison G, et al: Fatality due to gamma-hydroxybutryic acid (GHB) and heroin intoxication. J Forensic Sci 1995; 40:501-504.

18. Friesen K, Palatnick W, Tenebein M: Benign course after massive ingestion of yohimbine. J Emerg Med 1993; 11:287-288.

19. Gammahydroxy butyrate use: New York and Texas, 1995–1996. MMWR Morb Mortal Wkly Rep 1997; 46:281-283.

20. Garfield SL, Gershon S, Sletten I, et al: Chemically induced anxiety. Int J Neuropsychiatry 1967; 3:426-433.

21. Gerra G, Caccavari R, Fontanesi B, et al: Flumazenil effects on growth hormone response to gamma-hydroxybutyric acid. Int Clin Psychopharmacol 1994; 9:211-215.

22. Giannini AJ, Burge H, Shaheen JM, et al: Khat: Another drug of abuse?. J Psychoactive Drugs 1986; 18:155-158.

23. Giannini AJ, Castellani S: A manic-like psychosis due to khat (Catha edulis Forsk.). J Toxicol Clin Toxicol 1982; 19:455-459.

24. Goldberg MR, Robertson D: Yohimbine: A pharmacological probe for study of the alpha2-adrenoreceptor. Pharmacol Rev 1983; 35:143-180.

25. Goldstone MS: “Cat”: Methcathinone: A new drug of abuse. [Letter.] JAMA 1993; 269:2508.

26. Gough SP, Cookson IB: Khat-induced schizophreniform psychosis in UK. [Letter.]. Lancet 1984; 1(8374):455.

27. Greene GS, Patterson SG, Warner E: Ingestion of angel’s trumpet: An increasingly common source of toxicity. South Med J 1996; 89:335-369.

28. Hall RCW, Popkin MK, McHenry LE: Angel’s trumpet psychosis: A central nervous system anticholinergic syndrome. Am J Psychiatry 1977; 134:312-314.

29. Hawkins KA, Schwartz-Thompson J, Kahane AI: Abuse of formaldehyde-laced marijuana may cause dysmnesia. [Letter.] J Neuropsychiatry Clin Neurosci 1994; 6:67.

30. Heishman SJ, Huestis MA, Henningfield JE, et al: Acute and residual effects of marijuana: Profiles of plasma THC levels, physiological, subjective, and performance measures. Pharmacol Biochem Behav 1990; 37:561-565.

30a. Herkenhan M: Cannabinoid receptor localization in brain: Relationship to motor and reward symptoms. Ann NY Acad Sci 1992; 654:19-32.

31. Hill DM: Cannabis. In: Aghababian RV, ed. Emergency Medicine: The Core Curriculum, Philadelphia: Lippincott-Raven; 1998:1063-1064.

32. Hodges B, Everett J: Acute toxicity from home-brewed gamma hydroxybutyrate. J Am Board Fam Pract 1998; 11:154-157.

33. Hofmann A: How LSD originated. J Psychedelic Drugs 1979; 11:53-60.

34. Holmberg G, Gershon S: Autonomic and psychic effects of yohimbine hydrochloride. Psychopharmacologia 1961; 2:93-106.

35. Horowitz BZ, Panacek EA, Jouriles NJ: Severe rhabdomyolysis with renal failure after intranasal cocaine use. J Emerg Med 1997; 15:833-837.

36. Hyatt M, Messer M: Yohimbine and imipramine-induced orthostatia. [Letter.] Am J Psychiatry 1986; 143:389-390.

37. Javitt DC, Zukin SR: Recent advances in the phencyclidine model of schizophrenia. Am J Psychiatry 1991; 148:1301-1308.

38. Kalix P: Pharmacological properties of the stimulant Khat. Pharmacol Ther 1990; 48:397-416.

39. Klock JC, Boerner U, Becker CE: Coma, hyperthermia and bleeding associated with massive LSD overdose: A report of eight cases. West J Med 1997; 120:183-188.

40. Kolecki P, Thomas R: Designer drugs and hallucinogens. Top Emerg Med 1997; 19:53-63.

41. Kulig K: LSD. Emerg Med Clin North Am 1990; 8:551-558.

42. Laborit H: Sodium 4-hydroxybutyrate. Int J Neuropharmacol 1964; 3:433-452.

43. Landis E, Shore E: Yohimbine-induced bronchospasm. Chest 1989; 96:1424.

44. Leikin JB, Krants AJ, Zell-Kanter M, et al: Clinical features and management of intoxication due to hallucinogenic drugs. Med Toxicol Adverse Drug Exp 1989; 4:324-350.

45. Li J, Stokes SA, Woeckener A: A tale of novel intoxication: Seven cases of gamma-hydroxybutyric acid overdose. Ann Emerg Med 1998; 31:723-728.

46. Lin SC, Hsu T, Fredrickson PA, et al: Yohimbine and tranylcypromine-induced postural hypotension. [Letter.] Am J Psychiatry 1987; 144:119.

47. Linden CH, Vellman WP, Rumack B: A new street drug. Ann Emerg Med 1985; 14:1002-1004.

48. Louria DB: Current concepts: Lysergic acid diethylamide. N Engl J Med 1968; 278:435-438.

49. MedWatch FDA warns about GBL-related products. FDA Talk Paper. Food and Drug Administration Web site. Available at http:www.fda.gov/bbs/topics/Answers/ANS00953.html. Accessed March 31, 2000.

50. Milhorn HT: Diagnosis and management of phencyclidine intoxication. Am Fam Physician 1991; 43:1293-1302.

51. Nencini P, Ahmed AM: Khat consumption: A pharmacological review. Drug Alcohol Depend 1989; 23:19-29.

52. Pope Jr HG, Gruber AJ, Yurgelun-Todd D: The residual neuropsychological effects of cannabis: The current status of research. Drug Alcohol Depend 1995; 38:25-34.

53. Pope HG, Yurgelun-Todd D: The residual cognitive effects of heavy marijuana use in college students. JAMA 1996; 275:521-527.

54. Price LH, Charney DS, Heninger GR: Three cases of manic symptoms following yohimbine administration. Am J Psychiatry 1984; 141:1267-1268.

55. Rees SM, Hoffman RS: Marijuana. In: Veccellio P, ed. Emergency Toxicology, Philadelphia: Lippincott-Raven; 1998:893-898.

56. Roberge RJ, McGuire SP, Krenzelok EP: Yohimbine as an antidote for clonidine overdose. J Emerg Med 1996; 14:678-680.

57. Rodgers GC, Von Kanel RL: Conservative treatment of Jimson weed ingestion. Vet Hum Toxicol 1993; 35:32-33.

58. Roth BA, Benowitz NL, Olson KR: Emergency management of drug abuse-related disorders. In: Karch SB, ed. Drug Abuse Handbook, Boca Raton: CRC Press; 1998.

59. Roth BL, Willins DL, Kristiansen K, et al: 5-Hydroxytryptamine2-family receptors (5-hydroxytryptamine2A, 5-hydroxytryptamine2B, 5-hydroxytryptamine2C): Where structure meets function. Pharmacol Ther 1998; 79:231-257.

60. Roth D, Alarçon FJ, Fernandez JA, et al: Acute rhabdomyolysis associated with cocaine intoxication. N Engl J Med 1998; 319:673-677.

61. Sandler B, Aronson P: Yohimbine-induced cutaneous drug eruption, progressive renal failure, and lupus-like syndrome. Urology 1993; 41:343-345.

62. Schwartz RH: LSD: Its rise, fall, and renewed popularity among high school students. Pediatr Clin North Am 1995; 42:403-413.

63. Spector I: AMP: A new form of marijuana. J Clin Psychiatry 1985; 46:498-499.

64. Tashkin DP, Wu TC, Djahed B: Acute and chronic effects of marijuana smoking compared with tobacco smoking on blood carboxyhemoglobin levels. J Psychoactive Drugs 1988; 20:27-31.

65. Texas Department of Health Austin man’s death prompts TDH warning about new round of bodybuilding products. Austin, TX, News Release, May 3, 1999.

66. Varkey S: Overdose of yohimbine. [Letter.] Br Med J 1992; 304:548.

67. Widler P, Mathys K, Brenneisen R, et al: Pharmacodynamics and pharmacokinetics of khat: A controlled study. Clin Pharmacol Ther 1994; 55:556-562.

68. Wu TC, Tashkin DP, Djahed B, et al: Pulmonary hazards of smoking marijuana as compared with tobacco. N Engl J Med 1988; 318:347-351.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/643.html


MD Consult: Books: Ford: Clinical Toxicology: Chapter 79 - Inhalants of Abuse

Chapter 79 – Inhalants of Abuse

LEON M. GUSSOW

Essentials
• | Clinical “intoxication” and ataxia in the absence of ethanol.
• | Unexplained cardiac dysrhythmia, cardiac arrest, or neurotoxicity in an adolescent or young adult.
• | Unexplained distal renal tubular acidosis (hyperchloremic metabolic acidosis with normal anion gap and hypokalemia).
• | Unexplained carbon monoxide toxicity, methemoglobinemia, or pancytopenia.

 INTRODUCTION

Solvent sniffing began as an American epidemic among adolescent males in California in the 1950s and then spread to the Midwest and East Coast over the next decade. Initially, the solvents themselves were thought to be relatively nontoxic, and the occasional sudden death seen in abusers was attributed to suffocation while inhaling solvent from a plastic bag.[32] However, in 1970, Bass reported 110 cases of sudden sniffing death from the 1960s that were not associated with plastic bag suffocation.[3] These cases involved toluene (model airplane glue), benzene, gasoline, trichloroethane (spot remover), and fluorocarbon propellants. Typically, death occurred during an episode of sudden activity or stress that followed inhalation abuse; precipitating activities included wrestling, running, and masturbation. Bass hypothesized that hydrocarbon solvents sensitized myocardium to the effects of endogenous catecholamines, a mechanism exacerbated by hypercarbia resulting from breathing into a bag.

Volatile substances of abuse (VSA) include aliphatic and aromatic hydrocarbons, halogenated hydrocarbons, ethers, ketones, esters, alkyl nitrites, and anesthetic agents ( Table 79–1 ). The typical inhalant abuser is a teenage male who is attracted to solvents because of their euphoric and hallucinogenic properties and the fact that they are cheap, legal, and easily obtainable.[32]

Table 79-1 -- Volatile Substances of Abuse
Aliphatic hydrocarbons
n-Hexane
Methane
Ethane
Acetylene
Propane
Butane
Isopentane
Naphtha
Aromatic (cyclic) hydrocarbons
Benzene
Toluene
Xylene
Halogenated hydrocarbons
Trichloroethylene
Trichloroethane
Methylene chloride
Fluorocarbons (Freon)
Carbon tetrachloride
Perchloroethylene
Ketones
Acetone
Methyl-n-butyl ketone
Methylethyl ketone
Anesthetic agents
Ethers
Nitrous oxide
Alkyl nitrites
Amyl nitrite
Butyl nitrite

There are several techniques that solvent abusers use to increase the dose absorbed by inhalation. “Sniffing” involves inhaling directly from an open container. “Huffing” refers to inhaling through a piece of cloth soaked in solvent and held over the nose and mouth.[40] “Bagging” describes breathing vapor from a plastic bag containing the solvent, resulting in exposure to very high concentrations of toxin. Some of these techniques (especially “bagging”) cause hypercarbia and hypoxia, exacerbating hydrocarbon-induced myocardial irritation.

VSA are often contained in easily obtainable commercial products ( Table 79–2 ). It is important to note that commercial products often contain a variety of chemicals, the precise formulation of which may be changed at any time by the manufacturer. When dealing with clinical exposure, it is important to identify the specific product involved, and if possible to get a list of the constituents from the product label or the company.

Table 79-2 -- Volatile Substances of Abuse Commonly Found in Commercial Products
Glues and adhesives
Toluene
Acetone
n-Hexane
Benzene
Xylene
Trichloroethylene
Cleaning fluids
Carbon tetrachloride
Benzene
Trichloroethylene
Trichloroethane
Typewriter correction fluid
Trichloroethane
Trichloroethylene
Perchloroethylene
Refrigerants
Fluorocarbons (Freon)
Shoe polish
Toluene
Chlorinated hydrocarbons
Room deodorizers
Amyl nitrite
Isobutyl nitrite
Butyl nitrite
Fuels
Gasoline
Aliphatic hydrocarbons
Alkyl nitrites
Ethers
Paints
Mineral spirits
Turpentine

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/644.html


MD Consult: Books: Ford: Clinical Toxicology: PHARMACOLOGY/PATHOPHYSIOLOGY

PHARMACOLOGY/PATHOPHYSIOLOGY

Pharmacology

Solvents are fat-soluble; when inhaled, they are rapidly absorbed through the alveoli, readily cross cell membranes, and quickly enter the central nervous system and other lipid-rich tissues. Some can also be absorbed through intact skin.[49] Blood concentrations from inhalation exposure are determined by the blood-air partition coefficient, which is different for each solvent.[49] Physical exertion will increase absorption and therefore the blood concentration of some solvents. The major route of elimination of many inhaled solvents is also through the lungs. Some solvents also undergo hepatic transformation into water-soluble or toxic metabolites. For example, carbon tetrachloride is metabolized by cytochrome P-450–dependent mono-oxygenase into the reactive trichloromethyl (CCl4) and trichloromethylperoxy (Cl3COO) free radicals.[28] When the metabolites are water-soluble and available for renal excretion, they can often be detected in the urine, allowing screening for solvent abuse. For example, benzene is excreted as phenol, toluene as hippuric acid, xylene as methylhippuric acid, and trichloroethylene as trichloroacetic acid and trichloroethanol.[49] Chloroform is metabolized into phosgene, and thus is potentially hepatotoxic.[28]

Pathophysiology

All VSA cause central nervous system (CNS) depression. Small straight-chain hydrocarbons (methane, ethane, propane) are simple asphyxiants, producing CNS effects from hypoxia. Higher-molecular-weight hydrocarbons, halogenated and aromatic compounds, and petroleum distillates directly affect the CNS.[21][34][42] The precise mechanism by which acute abuse causes CNS effects is not known, but may involve γ-aminobutyric acid (GABA) agonism or altered neuronal membrane function.[35] Chronic persistent neurologic deficits in heavy long-term abusers are probably caused by the action of lipid-soluble neurotoxins on neuronal membranes. Magnetic resonant imaging and histologic studies of the brains of chronic toluene abusers have shown diffuse white matter degeneration, which appears to be irreversible.[14][15][42] n-Hexane and methyl n-butyl ketone (MBK), which are constituents of some glues and are both metabolized to the axonal neurotoxin 2,5-hexanedione, cause a peripheral neuropathy characterized by muscle weakness and wasting, diminished deep tendon reflexes, decreased nerve conduction, and paresthesias.[26][34] Sural nerve biopsy demonstrates axonal swelling, a finding absent in Guillain-Barré syndrome. It is a useful test in differentiating between the two similar conditions.[26][34]

VSA are both cardiovascular and central respiratory depressants and also sensitize the myocardium to the dysrhythmogenic effects of endogenous catecholamines.[10] The cardiac depressant effect of 1,1,1,-trichloroethane (TCE) may be related to its inhibition of calcium mobilization during cardiac contraction.[20] Dogs exposed to TCE by inhalation developed hypotension and decreased cardiac output, which were reversed by administration of intravenous calcium.[19] White and Carlson found that trichloroethylene increases the incidence of epinephrine-induced dysrhythmias in rabbits, an effect exacerbated by ethanol.[51] Sudden unexpected death during inhalant abuse is thought to be caused predominantly by ventricular fibrillation. This event most frequently follows abuse of halogenated hydrocarbons but has also occurred with toluene.[27] Respiratory depression, hypoxia, hypercarbia, acidosis, hypokalemia, and hypocalcemia all predispose to dysrhythmias. Toluene huffing has been associated with recurrent non-Q-wave myocardial infarction, possibly related to vasospasm.[23]

With chronic abuse toluene impairs the ability of the distal renal tubule to excrete hydrogen ions, producing classic type I distal renal tubular acidosis with a normal anion gap.[46] This can present with life-threatening hypokalemia and muscle weakness. The acidification defect is reversible if continued exposure to toluene is avoided. When used acutely, toluene can also produce a high anion-gap metabolic acidosis from accumulation of its metabolites, benzoic acid and hippuric acid.[16] Proximal tubular dysfunction with increased urinary excretion of amino acids, calcium, phosphate, glucose, and urate (Fanconi syndrome) has been described in a chronic glue sniffer.[36]

Alkyl chlorides can cause hepatic necrosis and renal impairment through toxic intermediate metabolites. Carbon tetrachloride is the best-known example. Benzene exposure causes bone marrow suppression and aplastic anemia.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/645.html


MD Consult: Books: Ford: Clinical Toxicology: CLINICAL PRESENTATION

CLINICAL PRESENTATION ( Table79–3 )

The signs and symptoms of VSA are so varied, and affect so many different systems, that a high level of suspicion is required to make the diagnosis. Occasionally, residue or odor from the abused substance may be detectable on the patient or his clothing. Patients who have been sniffing paint often have paint around their mouth, nose, and hands from huffing or bagging. Certainly, any adolescent who presents with unexplained mental status changes, cerebellar findings, cardiac dysrhythmia, syncope, hypokalemia, methemoglobinemia, carbon monoxide toxicity, or cardiac arrest should be evaluated for inhalation abuse. In addition to specific toxic manifestations of the various VSA, patients may present with trauma caused by drug-induced behavioral changes. Burn injuries are seen in youths who inhale gasoline, or indulge in the practice of “fire breathing” (igniting exhaled butane vapor).

Table 79-3 -- Clinical Presentation of Inhalant Intoxication
Neurologic
Central nervous system
Intoxication
Hallucinations
Ataxia, cerebellar dysfunction
Nystagmus
Headache
Lethargy
Seizures
Respiratory depression
Coma
Agitation
Cognitive dysfunction
Peripheral nervous system
Sensorimotor neuropathy
Cardiovascular
Ventricular dysrhythmias
Supraventricular dysrhythmias
Hypotension
Sudden death
Gastrointestinal
Nausea and vomiting
Hematemesis
Abdominal pain
Pulmonary
Wheezing
Rales
Rhonchi
Electrolyte/acid-base
Hypokalemia
Metabolic acidosis
With increased anion gap
Without increased anion gap
Hypocalcemia
Hypophosphatemia
Renal
Hematuria
Sterile pyuria
Proteinuria
Muscular
Weakness
Rhabdomyolysis

Acute Toxicity

Central nervous system manifestations of acute VSA intoxication begin within seconds of exposure. Initially, the patient may be hyperactive and appear drunk, with incoordination, slurred speech, and ataxia. Early intoxication produces a sensation of euphoria. As symptoms progress, CNS depression with lethargy, confusion, and impaired judgment may be seen, along with auditory or visual hallucinations. Severe intoxication can cause seizures or coma.[1] Central respiratory depression may result in hypoxia and hypercarbia, exacerbating cardiac irritability.

Cardiovascular effects of acute VSA intoxication include ventricular and supraventricular dysrhythmias, heart block, tachycardia or bradycardia, and hypotension. Sudden death has most commonly been reported in association with abuse of toluene and the halogenated hydrocarbons, but has also occurred after exposure to non-Freon aerosol propellants (isobutane, n-butane, propane), benzene, and gasoline.[50] Clinical experience and animal studies support Bass’s original suggestion that VSA sensitize myocardium to the effects of endogenous catecholamines, predisposing to dysrhythmias.[3][19][20][51] Other causes of death in these patients include asphyxia, aspiration, and airway obstruction caused by oropharyngeal burns from aerosol sprays ( Fig. 2–1 in Chapter 2 ).

In addition to airway obstruction, other causes of respiratory compromise and hypoxia include central respiratory depression, asphyxia, bronchospasm, and muscle weakness. Pneumonitis from intense inhalation exposure, aspiration, or burn injury from fire breathing presents with wheezing, rales, rhonchi, and infiltrates on chest radiograph.[8][31][47] Nausea and vomiting, hematemesis, and abdominal pain or tenderness without peritoneal signs are common gastrointestinal complaints. Hepatic manifestations can mistakenly be attributed to viral hepatitis but reverse rapidly with abstinence from VSA.[9] Trichloroethylene inhalation causes acute renal injury along with hepatic necrosis.[2]

Chronic Toxicity

Chronic abusers can present with neurologic, gastrointestinal, or metabolic sequelae. Profound muscle weakness with difficulty walking or even quadriparesis may reflect severe hypokalemia from toluene-induced distal renal tubular acidosis.[5][46] Hypophosphatemia, hypocalcemia, metabolic acidosis with either a normal or high anion gap, renal failure, and rhabdomyolysis may also be seen in this setting. Urinalysis may show hematuria, sterile pyuria, and proteinuria.[36] One study found neurologic impairment in 13 of 20 (65 per cent) chronic solvent abusers.[21] Findings included spastic motor neuropathy with hyperreflexia and clonus, cognitive dysfunction ranging from mild impairment to disabling dementia, personality changes, decreased sense of hearing and smell, and cerebellar dysfunction. Parkinsonism and optic neuropathy have also been reported.[24][48] Magnetic resonance imaging in these patients may show widespread white matter disease.[7]

Gastrointestinal complaints in chronic VSA abusers include anorexia and weight loss. Hepatotoxicity has been associated with chloroform, carbon tetrachloride, toluene, and trichloroethylene.[2][34][38] If hepatic necrosis or fulminant hepatic necrosis occurs, the patient may present with tender hepatomegaly, jaundice, elevated liver enzymes, and coagulopathy.[2][33]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/646.html


MD Consult: Books: Ford: Clinical Toxicology: DIFFERENTIAL DIAGNOSIS

DIFFERENTIAL DIAGNOSIS

Other causes of apparent intoxication (altered or decreased mental status) include hypoxia, hypoglycemia, ethanol, toxic alcohols and glycols, opioids, benzodiazepines, and barbiturates. Ataxia, slurred speech, muscle weakness, and agitation can be seen in phencyclidine toxicity. Mental status changes and cardiac irritability can mimic overdose of caffeine, cocaine, or amphetamines. Any patient with altered mental status should be evaluated for CNS trauma, infections, or sepsis ( Table 79–4 ).

Table 79-4 -- Differential Diagnosis
Ethanol intoxication
Toxic alcohols
Amphetamines (“ice”)
Cocaine (“crack”)
Caffeine
Phencyclidine
Lysergic acid diethylamide (LSD)
Sedative-hypnotics
Carbon monoxide
CNS infection
CNS trauma
Sepsis
Hypoglycemia
Hypoxia

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/647.html


MD Consult: Books: Ford: Clinical Toxicology: LABORATORY STUDIES

LABORATORY STUDIES

Laboratory tests useful in the initial evaluation of a known or suspected inhalant abuser include electrolytes, blood urea nitrogen (BUN), creatinine, and urinalysis. Specific qualitative and quantitative tests for the presence of solvents are not readily available at most hospitals. Unexpected abnormalities of electrolytes, arterial blood gases, or ionized calcium (metabolic acidosis with increased or normal anion gap, hypokalemia, hyperchloremia, or hypocalcemia) may suggest the diagnosis in a patient not suspected of inhalation abuse. BUN and creatinine will detect renal damage. The best screening test for hepatic involvement in the patient with apparent jaundice, hepatomegaly, or right upper quadrant pain is the urine dipstick for bilirubin, which reflects increased direct bilirubin, a sensitive and specific marker for liver disease.[6] A urine pH greater than 6.0 in the face of metabolic acidosis suggests distal renal tubular dysfunction consistent with toluene exposure. Patients with chronic benzene exposure need a complete blood count to detect aplastic anemia. Symptomatic patients should be placed on a cardiac monitor; EKG may document ventricular dysrhythmias or conduction delays. Chest radiograph should be obtained if there are any respiratory symptoms. Patients with muscle tenderness, myoglobinuria, or other evidence of rhabdomyolysis should have creatine phosphokinase measured. Carboxyhemoglobin level should be determined in a patient exposed to methylene chloride, and methemoglobin in a patient with cyanosis or alkyl nitrite exposure. Any patient with unexplained altered mental status deserves a head computed tomography scan.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/648.html


MD Consult: Books: Ford: Clinical Toxicology: TREATMENT

TREATMENT

In general, there are no specific antidotes for toxicity from VSA (individual exceptions are discussed below under Special Situations). The patient should be removed from the source of exposure. Symptomatic patients should be given supplemental oxygen, and intravenous access should be secured. If intubation is indicated, hyperventilation may increase pulmonary excretion of the toxin. Exposed skin, eyes, and mucous membranes should be decontaminated with copious irrigation ( Table 79–5 ).

Table 79-5 -- Treatment of Inhalant Intoxication
Remove patient from source of exposure
Provide supplemental oxygen
Hyperventilate intubated patients
Decontaminate skin and eyes with copious irrigation as indicated
Avoid epinephrine and other vasopressors
Use benzodiazepines for sedation
Potassium, calcium, and phosphorus replacement, as indicated
100% O2 for carbon monoxide toxicity caused by methylene chloride
Methylene blue for symptomatic methemoglobinemia or levels > 30%

Use pressors and epinephrine cautiously, if at all, because they may precipitate dysrhythmias in sensitized myocardium. Treat hypotension initially with normal saline, and maintain an adequate urine output (1–2 mL/kg/hr). Glucose is generally unnecessary and may exacerbate hypokalemia. Bronchospasm secondary to aspiration can be treated with inhaled β2-adrenergic receptor agonists; like pressors, they must be used cautiously to avoid causing dysrhythmias. Corticosteroids and prophylactic antibiotics are not indicated. Seizures or agitation should be treated aggressively with benzodiazepines to prevent excess catecholamine stimulation.

If possible, determine the specific agent involved. The compositions of individual products often change over time, and information can be obtained from the product container or from the manufacturer. Anticipate and monitor for renal and hepatic toxicity, cardiac dysrhythmias, rhabdomyolysis, hypokalemia, hypocalcemia, and hypophosphatemia.

.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/649.html


MD Consult: Books: Ford: Clinical Toxicology: DISPOSITION

DISPOSITION

Symptomatic patients with significant CNS depression, seizures, muscle weakness, dysrhythmias, hypotension, or severe electrolyte abnormalities requiring treatment should be admitted. Indications for intensive care unit admission or telemetry include the need for airway or ventilatory support, cardiac dysrhythmia, significant hypokalemia or hypocalcemia, hypotension, coma, and seizures. Patients with transient CNS depression can clear with observation and can be discharged from the emergency department, preferably to the care of a competent friend or relative. Psychiatric evaluation and follow-up, as well as referral to a substance abuse program, should be considered.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/650.html


MD Consult: Books: Ford: Clinical Toxicology: SEQUELAE

SEQUELAE

Neuropathy, muscle wasting, and weakness caused by chronic glue sniffing may persist.[34][44] Parkinsonism and optic neuropathy have also been described.[24][48] Cerebellar dysfunction may improve if long-term solvent abuse is discontinued, but can be persistent.[34] Long-term glue sniffing may produce irreversible myocardial dysfunction, secondary to chronic myocarditis and fibrosis.[34]

Chronic toluene abusers can develop thinning and rupture of alveolar walls in a pattern similar to panacinar emphysema, with elevated lung volumes on pulmonary function testing.[43] Goodpasture syndrome has been associated with glue sniffing and TCE abuse.[4][37][41]

Renal and metabolic abnormalities caused by glue sniffing can improve with abstinence. In one report, a 27-year-old woman was hospitalized with severe hyperchloremic metabolic acidosis, hypokalemia, and hypocalcemia after chronic glue bagging.[36] All abnormalities reversed after 3 weeks of forced abstinence, except for mild residual acidosis. Chronic toluene abuse has caused interstitial fibrosis, distal tubular damage, and irreversible renal failure.

Hepatic sequelae of solvent abuse range from reversible centrilobular necrosis to fatal fulminant hepatic failure.[2][33]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/651.html


MD Consult: Books: Ford: Clinical Toxicology: SPECIAL SITUATIONS

SPECIAL SITUATIONS

Typewriter Correction Fluid

Typewriter correction fluid (“white-out”) is an opaque liquid used to correct typing errors. Although manufacturers have recently changed the formulation of some of these products, they still may contain the halogenated hydrocarbons TCE, trichloroethylene, and perchloroethylene.[25] These compounds, also used in industrial solvents and degreasers, cause cardiac dysrhythmias, seizures, and CNS depression. Inhalation abuse of these products has been associated with sudden death, often occurring during strenuous physical exertion. This scenario is consistent with a sudden cardiac dysrhythmia induced by the effect of catecholamines on sensitized myocardium. Recently, mustard oil has been added to some typewriter correction fluids as an irritant to prevent deliberate inhalation. In addition to the effects mentioned, both TCE and perchloroethylene have been associated with massive hepatic necrosis.[17]

Gasoline

Gasoline is a mixture of alkanes, cycloalkanes, alkenes, and aromatic hydrocarbons.[39] The precise composition will vary among different products. Medium-chain saturated hydrocarbons (4–8 carbon atoms) are narcotics that can cause nausea, vomiting, and loss of consciousness. Alkenes are weak anesthetics. Taking 15–20 breaths of gasoline vapor can produce intoxication lasting 5 to 6 hours. Signs and symptoms include dizziness, incoordination, confusion, headache, euphoria, agitation, hallucinations, nystagmus, and coma.[13] Sudden death has been reported, most likely from ventricular fibrillation. Benzene is present in gasoline in concentrations up to 1.31 volume per cent, and may cause persistent encephalopathy and aplastic anemia. Treatment of gasoline inhalation exposure is supportive. The lead toxicity from gasoline sniffing seen in the past is no longer a major problem in the United States now that tetraethyl lead has been removed from most gasoline.

 Alkyl Nitrites

Alkyl nitrites (e.g., amyl, butyl, and isobutyl nitrite) are reactive agents capable of oxidizing ferrous iron in hemoglobin (Fe2+) to the ferric state (Fe3+), producing methemoglobin (metHb). Ferric iron is not able to carry oxygen and causes a relative functional anemia. In addition, metHb increases the affinity of hemoglobin for oxygen, decreasing oxygen delivery to the tissues.

Alkyl nitrites, present in many products marketed as “room deodorizers,” are often inhaled during sexual activity because of their alleged ability to enhance orgasm. They have been sold under such names as Rush, Locker Room, Bolt, Climax, Satan’s Scent, Oz, Hardware, Bang, Mama Poppers, Hi Ball, Discoroma, Joe Aroma, and Heart On.[12] Amyl nitrite, previously available in glass perles for use as a coronary vasodilator, is now found primarily as a component of the cyanide antidote kit.

Alkyl nitrites are vasodilators causing hypotension, reflex tachycardia, and throbbing headache.[45] Effects occur within 30 seconds of exposure and resolve within minutes. Clinically significant methemoglobinemia is most commonly seen after ingestion of alkyl nitrites but can occur following inhalation.[18] The specific antidote for methemoglobinemia, methylene blue, accelerates the reduction of metHb to hemoglobin through an NADPH-metHb reductase pathway.[11] It is indicated for levels greater than 30 per cent, or for lower levels in the presence of hypoxic symptoms. The dose is 1–2 mg/kg (0.1–0.2 mL/kg of 1 per cent solution) intravenously over 5 minutes. The dose may be repeated in 1 or 2 hours, but the total cumulative dose should not be greater than 7 mg/kg (0.7 mL/kg of 1 per cent solution).[11]

Methylene Chloride

Methylene chloride (CH2CI2), found in solvents and paint stripping products, is a highly lipid-soluble, volatile compound that is taken up by and then slowly released from many body tissues after absorption through the respiratory tract. It is found in some solvents and many paint stripping products. As it is released, methylene chloride is metabolized to carbon monoxide and carbon dioxide by the liver.[22] Although the resulting carboxyhemoglobin levels are usually modest, levels as high as 50 per cent have been reported.[29] Patients with marginal cardiac or respiratory function may suffer clinically significant impairment of oxygen delivery to vital organs. Unlike the situation with exposure to carbon monoxide gas, levels of carboxyhemoglobin may increase up to 9 hours after exposure,[30] even after the victim is removed from the source of exposure and started on oxygen therapy. In addition, the carboxyhemoglobin half-life will be several times greater than that usually seen after direct carbon monoxide exposure.[22] Patients with increased carboxyhemoglobin levels should be treated with 100 per cent normobaric oxygen until the level is less than 5 per cent. The role for hyperbaric oxygen therapy, if any, in the treatment of carbon monoxide poisoning caused by methylene chloride has not been elucidated. Methylene chloride itself also causes CNS depression.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/652.html


MD Consult: Books: Ford: Clinical Toxicology: REFERENCES

REFERENCES

1. Allister C, Lush M, Oliver JS, et al: Status epilepticus caused by solvent abuse. Br Med J 1981; 283:1156.

2. Baerg RD, Kimberg DV: Centrilobular hepatic necrosis and acute renal failure in “solvent sniffers.”. Ann Intern Med 1970; 73:713.

3. Bass M: Sudden sniffing death. JAMA 1970; 212:2075.

4. Beirne GJ: Goodpasture's syndrome and exposure to solvents. JAMA 1972; 222:1555.

5. Bennett RH, Forman HR: Hypokalemic periodic paralysis in chronic toluene exposure. Arch Neurol 1980; 37:673.

6. Burke MD: Liver function. Hum Pathol 1975; 6:273.

7. Caldemeyer KS, Pascuzzi RM, Moran CC, et al: Toluene abuse causing reduced MR signal intensity in the brain. Am J Roentgenol 1993; 161:1259.

8. Cartwright TR, Brown D, Brashear RE: Pulmonary infiltrates following butane “fire-breathing”. Arch Intern Med 1983; 143:2007.

9. Cordes DH, Brown WD, Quinn KM: Chemically induced hepatitis after inhaling organic solvents. West J Med 1988; 148:458.

10. Cronk SL, Barkley DEH, Farrell MF: Respiratory arrest after solvent abuse. Br Med J 1985; 290:897.

11. Curry S: Methemoglobinemia. Ann Emerg Med 1982; 11:214.

12. Dixon DS, Reisch RF, Santinga PH: Fatal methemoglobinemia resulting from ingestion of isobutyl nitrite, a “room odorizer” widely used for recreational purposes. J Forensic Sci 1981; 26:587.

13. Edminster SC, Bayer MJ: Recreational gasoline sniffing: Acute gasoline intoxication and latent organolead poisoning case reports and literature review. J Emerg Med 1985; 3:365.

14. Escobar A, Aruffo C: Chronic thinner intoxication: Clinico-pathologic report of a human case. J Neurol Neurosurg Psychiatry 1980; 43:986.

15. Filley CM, Heaton RK, Rosenberg NL: White matter dementia in chronic toluene abuse. Neurology 1990; 40:532.

16. Fischman CM, Oster JR: Toxic effects of toluene: A new cause of high anion gap metabolic acidosis. JAMA 1979; 241:1713.

17. Greer JF: Adolescent abuse of typewriter correction fluid. South Med J 1984; 77:297.

18. Guss DA, Normann SA, Manoguerra AS: Clinically significant methemoglobinemia from inhalation of isobutyl nitrite. Am J Emerg Med 1985; 3:46.

19. Herd PA, Lipsky M, Martin HF: Cardiovascular effects of 1,1,1-trichloroethane. Arch Environ Health 1974; 28:227.

20. Hoffmann P, Breitenstein M, Toraason M: Calcium transients in isolated cardiac myocytes are altered by 1,1,1-trichloroethane. J Molec Cell Cardiol 1992; 24:619.

21. Hormes JT, Filley CM, Rosenberg NL: Neurologic sequelae of chronic solvent vapor abuse. Neurology 1986; 36:698.

22. Horowicz BZ: Carboxyhemoglobinemia caused by inhalation of methylene chloride. Am J Emerg Med 1986; 4:48.

23. Hussain TF, Heidenreich PA, Benowitz N: Recurrent non-Q-wave myocardial infarction associated with toluene abuse. Am Heart J 1996; 131:615.

24. Keane JR: Toluene optic neuropathy. Ann Neurol 1978; 4:390.

25. King GS, Smialek JE, Troutman WG: Sudden death in adolescents resulting from the inhalation of typewriter correction fluid. JAMA 1985; 253:1604.

26. King PJL, Morris JGL, Pollard JD: Glue sniffing neuropathy. Aust NZ J Med 1985; 15:293.

27. Kirk LM, Anderson RJ, Martin K: Sudden death from toluene abuse. Ann Emerg Med 1984; 13:69.

28. Klaassen CD: Nonmetallic environmental toxicants: Air pollutants, solvents and vapors, and pesticides. In: Gilman AG, Goodman LS, Rall TW, Murad F, ed. The Pharmacological Basis of Therapeutics, 7th ed. New York: Macmillan Publishing Co.; 1985:1636.

29. Langehennig PL, Seeler RA, Berman E: Paint removers and carboxyhemoglobin [letter]. N Engl J Med 1976; 295:1137.

30. Leikin JB, Kaufman D, Lipscomb JW, et al: Methylene chloride: Report of five exposures and two deaths. Am J Emerg Med 1990; 8:534.

31. Marsh WW: Butane firebreathing in adolescents: A potentially dangerous practice. J Adolescent Health Care 1984; 5:59.

32. Massengale ON, Glaser HH, LeLievre RE, et al: Physical and psychologic factors in glue sniffing. N Engl J Med 1963; 269:1340.

33. McIntyre AS, Long RG: Fatal fulminant hepatic failure in a “solvent abuser.”. Postgrad Med J 1992; 68(29):

34. Meadows R, Verghese A: Medical complications of glue sniffing. South Med J 1996; 89:455.

35. Morata TC, Nylen P, Johnson A, et al: Auditory and vestibular functions after single or combined exposure to toluene: A review. Arch Toxicol 1995; 69:431.

36. Moss AH, Gabow PA, Kaehny WD, et al: Fanconi's syndrome and distal renal tubular acidosis after glue sniffing. Ann Intern Med 1980; 92:69.

37. Nathan AW, Toseland PA: Goodpasture's syndrome and 1,1,1-trichloroethane intoxication. Br J Clin Pharmacol 1979; 8:284.

38. O'Brien ET, Yeoman WB, Hobby JAE: Hepatorenal damage from toluene in a “glue sniffer.”. Br Med J 1971; 2(29):

39. Poklis A, Burkett CD: Gasoline sniffing: A review. Clin Toxicol 1977; 11:35.

40. Prockop LD, Alt M, Tison J: “Huffer's” neuropathy. JAMA 1974; 229:1083.

41. Robert R, Touchard G, Meurice JC, et al: Severe Goodpasture's syndrome after glue sniffing. Nephrol Dial Transplant 1988; 3:483.

42. Rosenberg NL, Kleinschmidt-DeMasters BK, Davis KA, et al: Toluene abuse causes diffuse central nervous system white matter changes. Ann Neurol 1988; 23:611.

43. Schikler KN, Lane EE, Seitz K: Solvent abuse associated pulmonary abnormalities. Adv Alcohol Subst Abuse 1984; 3:75.

44. Shannon M: Toluene. Clin Toxicol Rev 1987; 9:1.

45. Shesser R, Mitchell J, Edelstein S: Methemoglobinemia from isobutyl nitrite preparations. Ann Emerg Med 1981; 10:262.

46. Streicher HZ, Gabow PA, Moss AH, et al: Syndromes of toluene sniffing in adults. Ann Intern Med 1981; 94:758.

47. Tucker WS: Butane “fire-breathing.”. Arch Intern Med 1984; 144(1085):

48. Uitti RJ, Snow BJ, Shinotoh H, et al: Parkinsonism induced by solvent abuse. Ann Neurol 1994; 35:616.

49. Waldron HA: Effects of organic solvents. Br J Hosp Med 1981; 26:645.

50. Wason S, Gibler WB, Hassan M: Ventricular tachycardia associated with non-Freon aerosol propellants. JAMA 1986; 256:78.

51. White JF, Carlson GP: Epinephrine-induced cardiac arrhythmias in rabbits exposed to trichloroethylene: Potentiation by ethanol. Toxicol Appl Pharmacol 1981; 60:466.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/653.html


MD Consult: Books: Ford: Clinical Toxicology: Chapter 80 - Carbon Monoxide

Chapter 80 – Carbon Monoxide

CHRISTIAN TOMASZEWSKI

Essentials
• | Carbon monoxide source (combustion or methylene chloride exposure)
• | Elevated carboxyhemoglobin (COHb) level (up to several hours post exposure)
• | Flu-like symptoms (e.g., headache, nausea, dizziness)
• | Altered mental status (cognitive deficits, confusion, coma)
• | Syncope (with severe poisoning)
• | Cardiac ischemia (with severe poisoning)
• | Family members or coworkers with similar symptoms

 INTRODUCTION

Carbon monoxide (CO) is the leading cause of death from poisoning in the United States. In a review of death certificate data from 1979 to 1988, there were over 5,000 deaths each year from CO poisoning.[21] These included intentional suicides as well as unintentional exposures from home heating, automobile exhaust, and smoke inhalation. Although there appears to be increased public awareness of the CO problem, there were still 2,581 U.S. deaths (14 per cent of total poisoning deaths) attributed to known CO exposure in 1995, of which 436 were unintentional.[38] In addition to immediate mortality, it is estimated that more than 10,000 people lose at least 1 day of work each year due to CO exposure.[106] Besides acute morbidity, survivors are at risk for prolonged or delayed neurologic problems. Because of these issues, CO poisoning is one of the most common and challenging toxic exposures the clinician must manage.

CO is so insidious because it is clear, odorless, and nonirritating. With a density of 0.968 relative to air, it quickly diffuses to equilibrate with any indoor air space. CO naturally occurs as a byproduct of the degradation of heme.[22] Extraneous sources include the combustion of any carbonaceous fuel, such as gasoline, natural gas, kerosene, or oil. Automobile exhaust is responsible for over half of unintentional deaths.[21] This number may decrease as older vehicles without catalytic converters, which reduce CO emissions, are disposed.[70]

The key to the diagnosis of CO poisoning is a complete history regarding potential for exposure to any combustion source, such as motor vehicles, heaters, and appliances that use carbon-based fuels. CO from motor vehicle exhaust accounts for the most poisoning deaths in the U.S. caused by a single agent.[21][38] With older vehicles, emissions are so great that there have been poisonings even outside the vehicle compartment, such as in the back of pickup trucks, in garages with doors and windows open, or entrained from a source outside the patient’s dwelling.[51][139] Heating and cooking sources of CO result in 500 unintentional deaths each year from the burning of oil, natural gas, kerosene, and charcoal.[21][27][41][50] Even propane, which allegedly burns cleanly, has resulted in mass poisonings from the operation of indoor powered vehicles such as forklifts and ice-resurfacers.[36][64] An open ventilated area does not guarantee against CO poisoning, as has been seen in incidents involving boats and tractors.[3][65] A reliable rule in winter for targeting COHb levels is to test any patient with flu-like symptoms who has been near gas appliances or if there are cohabitants with similar symptoms.[55]

There are other sources of CO intoxication that may be overlooked. Smoke inhalation survivors are more often than not subject to the deleterious effects of CO.[109] When combined with hydrogen cyanide toxicity, another common fire intoxicant, both morbidity and mortality are greater than that predicted by CO alone.[5]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/654.html


MD Consult: Books: Ford: Clinical Toxicology: TOXICOKINETICS/PATHOPHYSIOLOGY

TOXICOKINETICS/PATHOPHYSIOLOGY

Toxicokinetics

Carbon monoxide is readily inhaled and absorbed at a rate proportional to respiratory exchange rate. Probable the most accurate model for predicting COHb levels based on exposure history is the Coburn-Forster-Kane (CFK) model.[24] Simplification of the original model results in an equation that allows one to estimate the equilibrium level based on the CO exposure level in parts per million[127]:

This assumes the person is a normal-sized adult without anemia. In addition, one must keep in mind that with exponential uptake it make take many hours (4–8) before the equilibrium value is approximated. Endogenous production of COHb is negligible, accounting for only 2 per cent of total COHb.

Initially, CO is primarily confined to the blood compartment, with little change in oxygen extraction and consumption by tissues.[48] The Haldane ratio, the affinity of CO versus oxygen for hemoglobin, is approximately 200.[17][18] As COHb levels increase and time passes, up to 15 per cent of total CO stores can distribute from the blood and be taken up by tissue stores, primarily by binding to myoglobin.[23]

Elimination of CO can be modeled mathematically as well using the CFK model.[24] Using this equation, the human COHb half-life has been predicted to be 252 minutes and was measured at 249 and 320 minutes, respectively, in two actual volunteer studies.[92][98] Although not proportional, increasing oxygen pressure promotes more rapid CO elimination.[127] With 100 per cent oxygen at atmospheric pressure, half-lives were 47 to 80 minutes in the volunteer studies.[92][98] Two patient series showed half-lives of 74 and 131 minutes.[11][137]

Methylene chloride, a paint stripper, is metabolized to CO by the liver after inhalation or dermal absorption.[114] The problem with this method of intoxication is that peak COHb levels may be delayed more than 8 hours.[66] Deaths have resulted from this agent, with COHb levels as high as 50 per cent.

 Pathophysiology

Carbon monoxide’s toxicity is attributable mainly to its ability to bind avidly to a variety of heme proteins. Most notably, CO has an affinity for hemoglobin 200 to 250 times that of oxygen.[33] Adding further insult is the fact that COHb shifts the oxyhemoglobin dissociation curve to the left, making oxygen less available to cells.[126] Although COHb may cause the acute anoxic-type symptoms characteristic of poisoning, it does not explain all manifestations of this intoxication. This is why COHb levels do not correlate with either acute symptoms or final outcome.[85][89][112]

CO may further cause damage by binding to myoglobin, with an affinity approximately 60 times greater than oxygen.[25] Animal studies show CO exposure produces myocardial impairment with subsequent hypotension.[29] Carboxymyoglobin may explain the dysrhythmias and ischemia that can occur with mild exposures, especially in patients with pre-existing heart disease.[4] Finally, CO can bind to cytochrome oxidase, the enzyme responsible for allowing cells to utilize oxygen. Although not usually bound extensively, this may be exaggerated under hypotensive or hypoxic conditions.[12] Cytochrome oxidase may be further inactivated by nitric oxide release from platelets that then forms peroxynitrite, a strong oxidizing free radical.[124]

The inactivation of cytochrome oxidase may be the initiating event for a cascade of processes that lead to ischemic reperfusion injury and delayed neuronal cell death. The precipitating event is probably a hypotensive episode, which in animal studies must accompany the initial poisoning to cause neuronal damage.[45][91][117] This hypotensive event, clinically represented by syncope, results from a combination of vasodilation, owing to nitric oxide release from platelets[124] and cyclic guanosine monophosphate[132] activation, and myocardial depression from carboxymyoglobin.[26][39] During recovery from the initial injury, white blood cells are attracted and adhere to the brain microvasculature.[120] These leukocytes release proteases that convert xanthine dehydrogenase to xanthine oxidase, an enzyme that promotes the formation of oxygen free radicals.[119] The end result of this ischemic reperfusion cascade is lipid peroxidation with delayed neurologic damage of the brain.

Newer developments show that excitatory amino acids may amplify the central nervous system damage from CO. After severe CO poisoning, there is an increase in glutamate in rat brains.[141] Glutamate is a known excitatory amino acid that can damage neuronal cells by stimulating N-methyl-d-aspartate (NMDA) receptors and causing intracellular calcium release.[19] Blockage of NMDA receptors can prevent both the neuronal cell loss and amnesia that accompanies CO poisoning in a mouse model.[61]

One last putative mechanism for neuronal death from CO may involve apoptosis or programmed cell death. This may be mediated through a combination of free radicals[130] and excitatory amino acids.[141] CO acts both on the whole organism as well as on the cellular level to ultimately cause the most feared complication of CO poisoning, namely, neuronal cell death. These hypothesized mechanisms are complex and not completely understood. They are schematized based on our current knowledge as discussed earlier ( Fig. 80–1 ).

Figure 80-1 Possible mechanisms for carbon monoxide toxicity resulting in neurologic damage and delayed sequelae.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/655.html


MD Consult: Books: Ford: Clinical Toxicology: CLINICAL PRESENTATION

CLINICAL PRESENTATION

Acute Presentation

Acute symptoms can occur with exposures as low as 100 ppm for several hours. The U.S. Government standard for exposure to CO prohibits exposure to more than 35 ppm, averaged over an 8-hour workday.[131] There is also a ceiling limit of 200 ppm (measured over a 15-minute period). Just over 4 hours of exposure to 100 ppm CO can result in COHb levels of over 10 per cent with symptoms.[98]

The most common initial symptoms are headache, nausea, and dizziness ( Table 80–1 ). In fact, CO poisoning is most commonly misdiagnosed as influenza. Infants may present with only vomiting, eliciting a diagnosis of gastroenteritis. In addition, patients may complain of malaise and fatigue and manifest weakness, confusion, or ataxia. With more extensive exposures, patients have symptoms attributable to the organs most sensitive to hypoxia, namely, the brain and heart. Syncope, coma, and seizures may result. Patients with pre-existing heart disease are especially prone to palpitations, dyspnea, dysrhythmias, and other manifestations of cardiac ischemia.[77]

Table 80-1 -- Clinical Presentation of Carbon Monoxide Poisoning
Signs | Symptoms
Vomiting | Headache
Ataxia | Nausea
Confusion | Dizziness
Syncope | Weakness
Coma | Chest pain
Seizures | Dyspnea
Cardiac dysrhythmias | Visual changes
Tachypnea |
Myocardial ischemia |

With severe exposure, other organ systems are susceptible to CO’s effects. Metabolic acidosis, due to lactate formation from relative hypoxia, is generally considered a reliable marker of severe toxicity.[112] Often, severe poisoning will result in some rhabdomyolysis, especially if the patient has been found comatose.[134] The resulting myoglobinuria can lead to renal failure, but this can also develop from direct CO toxicity in rare cases.[7] Although cherry-red coloration of the skin has been attributed to CO, this is in fact usually only seen in the morgue.[87] Bullae may also result from either pressure necrosis or direct toxic effects of CO on the epidermal-dermal junction.

Once it is established that the patient has symptoms consistent with CO exposure, history can be elicited. CO exposure tends to be seasonal, with most exposures in the winter. Any patient with CO symptoms and history of symptomatic cohabitants or gas burning appliances should elicit a COHb level. Any vehicle, regardless of whether it burns gasoline or propane, can cause CO poisoning, even in a ventilated area. Exacerbation or association of symptoms with vehicle use may be the only historical clue to CO poisoning, especially in the summer. In survivors of fires, patients who were in enclosed spaces or unconscious are especially susceptible to high COHb levels. Finally, the person with no obvious risk factors may be the victim of delayed adverse effects from paint stripper use. Then there is always the rare exposure from entrainment of CO into anesthesia circuits or compressed air for breathing in underwater hazardous situations.

 Chronic Exposure

Occasionally, the health care worker will have to evaluate the patient who has suddenly discovered a faulty furnace and now realized that he or she has sustained a prolonged exposure to low levels of CO. There are no controlled data comparing neurologic outcome in patients with low level exposures with those without. Of interest, Johnson and coworkers found that highway toll collectors, presumably due to chronic CO exposure, had problems performing on parallel processing tasks.[63] Forklift workers, owing to incomplete combustion of propane, tend to have intermittent problems with headache, nausea, and lightheadedness.[37] As late as 2 years after a more acute episode, this can lead to subjective complaints, such as paresthesias, headaches, confusion, and movement and memory problems. In 1990, Ryan published a case of a woman who had 3 years of headache, depression, and confusion after long-term exposure to CO at 180 ppm from a faulty furnace.[104] Formal testing of this patient showed permanent problems with verbal memory and learning, as well as impaired immediate and delayed visual recall and poor retrieval under cued recall. These could not be explained by depression alone. In vitro studies suggest that low levels of CO exposure could lead to the liberation of nitric oxide–derived oxidants.[122] This may partially explain the accelerated atherosclerosis attributed to tobacco smoking but still does not shed light on neurologic sequelae from chronic CO exposure. One would expect such types of exposures to portend poor fetal outcomes. However, in one retrospective case control study, there was no association of CO exposure in the last trimester with low birth weight.[1] In conclusion, health care providers need to be vigilant for complaints that may be associated with chronic CO exposure. This is not so important for acute treatment, especially if the patient has low levels of COHb with minimal complaints, but for prevention of potential disasters from an unsafe home or work environment.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/656.html


MD Consult: Books: Ford: Clinical Toxicology: DIFFERENTIAL DIAGNOSIS

DIFFERENTIAL DIAGNOSIS

The differential diagnosis of an exposure to CO includes altered mental status from a variety of other gases ( Table 80–2 ). Any physical asphyxiant, such as natural gas (uncombusted), carbon dioxide, acetylene, or helium, can cause temporary unconsciousness. These exposures tend not to cause the delayed neurologic symptoms seen more commonly with CO. Irritant gases, such as formaldehyde, chloride, or nitrogen dioxide tend to cause mucous membrane and pulmonary irritation with coughing and bronchospasm, effects not seen with nonirritating CO. Although CO has been deemed a cellular asphyxiant by virtue of binding to cytochrome oxidase, hydrogen cyanide and hydrogen sulfide are much more efficient inhibitors of this enzyme. They are truly “knock-down” gases, causing loss of consciousness within minutes of exposure to concentrations less than 1,000 ppm. In contrast, exposure of subjects to CO levels of 20,000 ppm for 3 minutes, followed by 232 ppm for 130 minutes has resulted in COHb levels of over 20 per cent without discernible symptoms.[6]

Table 80-2 -- Differential Diagnosis of Carbon Monoxide Poisoning
Influenza
Gastroenteritis
Food poisoning
Cerebrovascular event
Myocardial infarction
Asphyxia
Parkinsonism (delayed)
Ethanol intoxication
Sedative-hypnotic overdose
Hypothermia
Myxedema coma

The most common misdiagnosis is viral illness, such as influenza. Up to one fourth of patients with flu-like symptoms (e.g., headache and dizziness) who present to emergency departments during the winter may have COHb levels greater than 10 per cent.[32][54] Excessive vomiting, especially in infants, can lead to a misdiagnosis of gastroenteritis or food poisoning. Stroke, with focal neurologic deficits, or myocardial ischemia may be precipitated by CO exposure. Any overdose of a sedative-hypnotic agent, or simple ethanol intoxication, can confuse the neurologic assessment in a victim of potential CO intoxication by virtue of the accompanying altered mental status and ataxia.

The differential diagnosis for delayed sequelae from CO can include a variety of disorders, predominantly neurologic ones. One of the most devastating events from CO are cognitive and movement disorders, including choreoathetosis and parkinsonism, which can present days to weeks after the initial poisoning.[74] Toxin-induced parkinsonism, with damage to the globus pallidus, can also be due to manganese, carbon disulfide, neuroleptics, and, rarely, 1-methyl-4-phenyl-1,2,3,6-tetrahydropyridine (MPTP), a contaminant of illicit opioids. Damage to the putamen can accompany methanol poisoning, but the associated blindness is peripheral rather than cortical, as has been seen rarely with CO. Blindness due to quinine is also peripheral. Both cyanide and hydrogen sulfide can cause acute hypoxic-related syncope followed by delayed neurologic sequelae and even parkinsonism.[102] Long-term cognitive problems can be attributed to chronic inhalation, usually deliberately, of solvents such as toluene.[58]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/657.html


MD Consult: Books: Ford: Clinical Toxicology: LABORATORY EVALUATION

LABORATORY EVALUATION

Initial laboratory evaluation should be directed at immediate life threats that can accompany CO poisoning and can be easily corrected with supportive care. An immediate bedside determination of blood glucose is essential in patients with altered mental status. In severely ill patients, cardiac monitoring should be initiated and an electrocardiogram obtained to evaluate for cardiac ischemia. Because of the interference of COHb, the pulse oximeter will greatly overestimate the percentage of saturated hemoglobin.[14] If there is any concern about oxygenation in the presence of CO poisoning, an arterial blood gas study is essential. This test can accurately assess oxygenation and confirm the presence of metabolic acidosis from lactate, a marker for serious CO toxicity and worse prognosis.[112]

Carboxyhemoglobin Levels

The most important laboratory study for confirmation of CO poisoning is the COHb level. Normal levels are less than 5 per cent in nonsmokers and can be as high as 12 per cent in two pack-per-day smokers.[113] Although serious toxicity is often associated with levels over 25 per cent, patients may present comatose with levels approaching zero, especially if they have received prolonged treatment with oxygen. Both this and differences in “soaking,” defined as duration of exposure, make COHb levels unreliable in gauging symptoms or predicting outcome. Therefore, such levels only confirm poisoning. Current studies looking at total dissolved CO in the blood may better approximate tissue levels and therefore better correlate with symptoms and outcome.[75]

Traditionally, COHb levels are performed on a co-oximeter with arterial blood, but venous blood has been shown to be just as accurate, particularly when looking at levels less than 20 per cent.[129] Of note, samples appear to be stable for at least 5 days, making field samples, drawn in heparinized tubes, valid for COHb determination.[8] Breath sampling techniques with bedside monitors are available; however, ethanol, an all too common confounder, will cross-react with the assay to produce erroneously high levels.[69]

Other Tests

Other laboratory tests may be useful, depending on the severity of symptom. Electrolytes will confirm metabolic acidosis as well measure blood glucose. Any unconscious CO victim is susceptible to rhabdomyolysis, and a screening creatine kinase test may be useful.[108]

Most CO patients do not require neuroimaging for altered mental status. If done for other reasons, computed tomography of the brain may show low density changes in the globus pallidus and subcortical white matter as early as 4 to 6 hours after severe poisoning ( Fig. 80–2 ).[83] These lesions are associated with a poor clinical outcome.[100] Magnetic resonance imaging may be more useful because it is superior to computed tomography in demonstrating CO injury.[59] Regardless of which neuroimaging modality is used, such tests rarely dictate a change in treatment and are generally reserved for cases that fail to respond to initial treatment or have an unclear diagnosis.

Figure 80-2 Computed tomographic scan of the brain showing globus pallidus lesions that are classic early signs after serious CO poisoning.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/658.html


MD Consult: Books: Ford: Clinical Toxicology: TREATMENT

TREATMENT

Initial treatment is directed at providing immediate oxygen to a patient who may be suffering from relative hypoxia. A 100 per cent non-rebreather face mask should be used. In addition to promoting cellular respiration, 100 per cent oxygen will reduce the elimination half-life of COHb from an average 4 to 5 hours to 1 to 2 hours.[75][86][92] Initial stabilization of the patient includes a blood glucose determination with correction of hypoglycemia or hyperglycemia. Extremes of glucose should be avoided because of the potential to exacerbate neuronal cell death.[94][97] Treatment with oxygen should continue until the patient is asymptomatic, usually when COHb levels are less than 10 per cent.

 Hyperbaric Oxygen

Scientific Rationale

In case of persistent severe symptoms or markers of severe toxicity, consideration should be given to treatment with hyperbaric oxygen (HBO). Many researchers advocate HBO for definitive treatment of severe symptomatic CO poisoning. The most obvious benefit of HBO is enhanced elimination of COHb, with a half-life average of 20 minutes at 3 atmospheres absolute.[86][92][105] However, in reality most dissociation of COHb occurs with administration of normal pressure oxygen before HBO treatment. Therefore, the real benefit of HBO may be in regeneration of cytochrome oxidase and inhibition of leukocyte adherence to the microvascular endothelium.[13][121][123] All this prevents the cascade of events that leads to ischemic reperfusion injury, the process thought to be responsible for lipid peroxidation of the brain and delayed neurologic sequelae.[118][121]

The consensus of animals studies, using the rat model, is that HBO reduces central nervous system damage after CO poisoning. This is manifested by improved short-term outcome in locomotor activity and survival.[62] Long-term outcome, performance on a maze at 1 week, was also improved by HBO.[128] Unfortunately, both of these studies involved Levine-prepared (unilateral carotid occlusion) animals. The beneficial effects of HBO in CO poisoning were corroborated, however, in a non-Levine model in which lipid peroxidation of the brain from CO was prevented by early HBO treatment.[118]

Although basic animal studies support the benefits of HBO, there is a paucity of randomized clinical trials with conflicting results. The most comprehensive randomized study comparing HBO to routine oxygen treatment was performed by Raphael and colleagues in France.[101] In 343 patients who had no loss of consciousness, the incidence of delayed neurologic sequelae was the same in both groups. Unfortunately, flaws with this study included prolonged delays to treatment and failure to treat at optimal pressure. A later study with similar mildly intoxicated patients avoided some of these flaws and demonstrated a decrease in delayed neurologic sequelae from 23 per cent in oxygen controls to 0 per cent in the HBO group.[125] This study has been criticized because of small sample size and lack of blinding. Several large well-designed clinical trials with seriously ill CO patients are underway in this country and abroad.[79][136] The most recent published trial showed that daily HBO (minimum three treatments) had no benefit over normal pressure oxygen.[107] Unfortunately, no patient received timely HBO—the minimum time to treatment was 6.3 hours. Also, less than half of the patients returned for 1-month follow-up. Thus, in light of Thom’s clinical and animal work, HBO must still be considered a potential beneficial therapy, with little risk, for seriously poisoned CO patients.

 Indications

The scientific uncertainty and relative unavailability of HBO in some geographic areas makes establishing a standard of care difficult. Nonetheless, examination of pre-existing literature allows the identification of patients at high risk for delayed neurologic sequelae. These patients have the most to gain from HBO therapy. Patients with a history of syncope are more likely to develop delayed neurologic sequelae.[20][40][82] An episode of hypotension is necessary for neuronal damage to occur after CO poisoning in animals and is consistent with the ischemic-reperfusion model of injury.[45][90] Patients with longer exposures, or “soaking” periods, are at greater risk regardless of COHb levels.[9][135] A significant lactic acidosis may be a marker for these prolonged exposures.[72][112] Ongoing cardiac ischemia has been touted as an indication for HBO therapy after CO poisoning, but the efficacy of this treatment has not been prospectively evaluated.[2][35] Patients with ongoing ischemia usually received HBO because of concomitant neurologic findings, and isolated ischemia would probably benefit from routine cardiac treatment instead. This is definitely not an indication for transport to another facility for HBO therapy. The ultimate marker of CO poisoning, COHb level, is not reliable in predicting symptoms or final outcome.[78][85][89][101][112]

Neuropsychological Testing

Neuropsychological testing has traditionally had two roles in acute CO poisoning: (1) determining which patients require HBO treatment and (2) establishing post-treatment baseline function, which can be compared with follow-up testing for deterioration. A special neuropsychological battery of tests has been developed for evaluating CO patients. The battery is altered by CO poisoning and improves with HBO treatment.[81] However, it is not very sensitive or specific for CO poisoning.[103] More importantly, the battery cannot predict patients at risk for delayed neurologic sequelae. It simply documents the temporary mental impairment, which has also been seen in volunteers, associated with CO intoxication.[73][115]

This battery of tests can also establish baseline mental function in patients who have recovered from acute CO poisoning. Such testing, usually done after oxygen or HBO treatment and before discharge, is more appropriate for research documentation rather than treatment evaluation. At this writing, neuropsychological testing in the acutely poisoned patient cannot be routinely recommended. Its predictive value has not been established and, furthermore, the test is difficult to perform routinely in the average emergency department because of multiple distractions, time constraints, and the presence of confounding co-intoxicants, such as ethanol.[81][103] Currently, each patient should receive a bedside mini-mental status examination that includes orientation and short-term memory as well as assessing gait for ataxia. Persistence of testing deficits after several hours of routine oxygenation indicates a potential need for HBO therapy if the patient does not already meet HBO criteria ( Table 80–3 ).

Table 80-3 -- Indications for Hyperbaric Oxygen (HBO) Treatment of Carbon Monoxide Poisoning *
Indications for HBO
Any loss of consciousness
Seizures, coma, altered mental status
Consider HBO in symptomatic patients with
Persistent neurologic symptoms
Pregnancy
Persistent cardiac ischemia
* All symptomatic patients should receive 100% oxygen.

Treatment Regimen

There are ways to optimize HBO treatment for CO poisoning. The first is that treatment should be performed as early as possible. In the only clinical series that retrospectively examined this factor, both mortality and delayed neurologic sequelae were substantially less in patients treated within 6 hours of discovery.[47] Two recent controlled studies showed no benefit of HBO in poisoned patients when the average time to treatment was 6 hours.[101] In contrast to these findings, a recent randomized trial showed a reduction in delayed sequelae from 33 per cent to zero, when patients were treated within 6 hours with HBO as opposed to routine oxygen.[125]

At this time there are no controlled studies or scientific rationale to commend more than just one HBO treatment for any CO-poisoned patient regardless of clinical findings. Some hyperbaric experts advocate repeated HBO treatments, especially in patients with persistent neurologic symptoms such as coma.[31] Adding a second HBO treatment reduced delayed neurologic sequelae at 1 month from 55 to 18 per cent in an uncontrolled retrospective series.[46] A prospective controlled study failed to confirm any benefit.[101]

Complications

Hyperbaric oxygenation is a low-risk procedure, and the only absolute contraindication is an unvented pneumothorax.[110] The most common serious adverse effect is a seizure, which is usually short lived and occurs in less than 2 per cent of cases.[52] The most common complication is barotrauma, usually manifested as barotitis media and more rarely as a ruptured tympanic membrane or tension pneumothorax.[60][110] Such problems can be foreseen. Any seriously ill patient, particularly one who has had endotracheal intubation or central venous cannulation, warrants chest radiography before HBO.[110] Either pseudoephedrine (60 mg orally) in awake patients or myringotomies in comatose patients is advocated to help prevent middle ear barotrauma.[15]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/659.html


MD Consult: Books: Ford: Clinical Toxicology: DISPOSITION

DISPOSITION

Any patient with documented syncope or worse, such as seizures or coma, may benefit from an HBO treatment (see Table 80–3 ). These patients are at the greatest risk of developing neurologic sequelae. Any patient with altered mental status, especially if it persists after 2 to 4 hours of oxygen, should also be considered as a treatment indication. Other clinical markers, such as acidosis, cardiac ischemia, or abnormalities on neuropsychological testing cannot be used reliably as indications for HBO treatment because of lack of studies.

Patients with abnormal vital signs or persistent neurologic symptoms after acute exposure require admission for observation. If HBO treatment can be arranged early, usually within 6 hours of presentation, then transfer to a facility with HBO capability should be considered for any patient who meets indications for HBO. Patients usually experience cardiac or respiratory arrest before emergency department admission or during initial resuscitation and therefore can usually be transferred safely without complications after initial evaluation and stabilization.[110] Patients with mild symptoms and no loss of consciousness can be discharged from the emergency department after symptoms resolve with oxygenation. Figure 80–3 outlines a suggested algorithm for the management of symptomatic CO cases.

Figure 80-3 Suggested algorithm for the management of CO poisoning.

Other individuals inhabiting the same building or using the same transportation vehicle should be referred for evaluation and treatment if symptomatic. More importantly, all involved individuals need to be warned of the potential for further exposure and death. Local fire officials, utilities, or mechanics (in the case of motor vehicles) can assist in the evaluation and correction of any suspected CO source. CO monitors are available that may warn of exposures in homes with natural gas appliances or oil furnaces and in workplaces that use propane or gasoline combustion engines indoors.[140]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/660.html


MD Consult: Books: Ford: Clinical Toxicology: SEQUELAE

SEQUELAE

Occasionally, after discharge, a patient who has been treated for symptomatic CO poisoning will return with new or persistent symptoms. These sequelae typically involve the central nervous system. Patients may recover from CO poisoning and appear fine, only to develop delayed neurologic sequelae 2 to 40 days after the original exposure.[20][46][53][82][101][111] The incidence of such sequelae is as high as 40 per cent, especially in patients who present after a syncopal episode and do not receive treatment.[42][46][89][100][101][125] Review of such series shows that the most common sequelae are chronic headaches and subtle problems with learning and memory ( Table 80–4 ). Neuroimaging studies will occasionally demonstrate damage to the basal ganglia, white matter, globus pallidus, cerebellum, and hippocampus.[59][71][83][88][90] These sequelae may persist months to years in many cases, although some manifestations can spontaneously resolve. These sequelae cannot be reliably predicted or prevented.

Table 80-4 -- Manifestations of Delayed Neurologic Sequelae
Memory problems | Cognitive deficits
Cognitive deficits | Aphasia
Lack of concentration | Apraxia
Lethargy | Incontinence
Headache | Dementia
Movement disorders | Cortical blindness
Parkinsonism |

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/661.html


MD Consult: Books: Ford: Clinical Toxicology: SPECIAL SITUATIONS

SPECIAL SITUATIONS

Pregnancy

There are unique effects and treatment considerations with pregnant patients who are CO poisoned. In general, more aggressive treatment of the poisoned pregnant patient is indicated. Additionally, CO exposure can increase the incidence of stillbirths. CO is a known teratogen, with the potential to cause limb malformation, cranial deformities, and limb disabilities.[16][68][133] Maternal COHb levels do not necessarily reflect fetal levels, a fact that complicates treatment decisions. In primates, exposures insignificant to the mother have led to intrauterine hypoxia, fetal brain injury, and death.[43][44] In humans, minor exposures without loss of consciousness in pregnant mothers, especially prolonged exposures, have resulted in poor fetal outcomes.[16][68] In one human case of fetal loss, the measured maternal peak COHb was 24 per cent, but much higher levels were measured in fetal tissue at autopsy.[28] This discrepancy may be partly due to slower CO absorption and elimination, predicted to be 3.5 times longer, in fetal circulation.[56][76]

Because of the prolonged elimination half-life of COHb in the fetus,[56][76] any symptomatic exposure should be treated with 100 per cent oxygen for approximately five times the length of time it requires for maternal symptoms to resolve and COHb levels to decrease below 5 per cent. Because of the potential for fetal demise from CO and the favorable clinical experience with HBO in pregnancy, any sign of fetal demise, regardless of the mother’s status, warrants a treatment with HBO. Finally, because of the concern for COHb elimination in the fetus, it is much more efficient, and possibly efficacious, to use HBO on any pregnant patient with a COHb greater than 15 per cent. The safety of HBO in pregnancy has been confirmed in animal studies using therapeutic doses.[133] Multiple case reports of pregnant women treated with HBO for severe CO poisoning have reported good fetal outcomes.[34][57][68][133]

Children

The relative susceptibility of pediatric patients to CO poisoning and neurologic sequelae is unclear. Under the same conditions as adults, children may entrain greater CO because of greater minute ventilation rates. However, no data suggest that the symptoms and outcome for children are markedly different than adults. In fact, in one small pediatric series, every patient with a COHb level of 24 per cent and greater experienced syncope.[30] In a retrospective series of 106 CO-poisoned children treated without HBO, the incidence of neurologic sequelae was less than 10 per cent, with only three cases of delayed neurologic sequelae.[80] Unfortunately, the study included many patients who did not appear to be intoxicated with CO and comprehensive neuropsychological follow-up was not done. In an uncontrolled series, use of HBO was associated with a reduction in delayed neurologic sequelae, which ranges as high as 25 to 29 per cent in untreated patients.[30][67] Therefore, the same criteria for HBO treatment in adults should be used in children as well. However, one may have to rely more on COHb levels (i.e., ≥25 per cent) as an indication for HBO therapy, particularly in infants in whom history and neurologic findings are unreliable.

 Delayed Presentation

Patients who present more than 6 hours after an acute exposure or with a history of chronic exposure may not benefit from HBO therapy. At this time, routine HBO treatment of these patients is not recommended. In Goulon’s series of 200 severe poisonings treated with HBO, those receiving HBO more than 6 hours after exposure had an increased incidence of delayed sequelae (30 vs. 19 per cent) and mortality (30 vs. 14 per cent).[47] Based on the physiologic mechanisms involved, it is unlikely that HBO will reverse the cascade of events in progress several hours after an ischemic reperfusion injury. Anecdotal reports exist of successful treatment days later[84]; however, these reports lack controls and may simply represent a temporary salutatory effect of HBO or spontaneous resolution of delayed sequelae, which has been reported.[20][125]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/662.html


MD Consult: Books: Ford: Clinical Toxicology: EXPERIMENTAL THERAPIES

EXPERIMENTAL THERAPIES

A variety of pharmacologic approaches for the treatment of CO poisoning have been investigated. These studies are exciting because of the potential for discovering an “antidote” that can be administered early at any hospital regardless of HBO availability. A promising intervention is insulin, which has demonstrated neuroprotective activity after ischemia.[49] Hyperglycemia has been associated with worse neurologic outcome after CO poisoning.[93][94][96] In rodent studies, insulin protects against the neurologic deficits associated with CO poisoning in the presence of hyperglycemia.[138] Hyperglycemia should be quickly treated with insulin, particularly in diabetic patients seriously poisoned by CO.

Another experimental approach is the use of antagonists of excitatory amino acids, such as glutamate, that are responsible for neuronal damage after ischemia. Dizocilpine (MK-801), a specific blocker of the N-methyl-d-aspartate receptor where glutamate specifically binds, shows some promising results. There is decreased hippocampal damage, as well as less learning and memory deficits, in mice pretreated with dizocilpine before CO poisoning.[61] Comparable results were obtained, with a reduction in mortality, with ketamine treatment in rats poisoned with CO after unilateral carotid ligation.[95] Use of these drugs in CO poisoning awaits regulatory approval, especially those newer products with less adverse side effects.

Hypothermia, a therapy touted early, does not improve outcome from CO poisoning. Animal studies show no benefit and, in fact, suggest that this process leads to increased mortality.[99][116] Limiting free radical injury has been attempted using allopurinol to prevent formation of xanthine oxidase. Rats show less xanthine oxidase formation and subsequent lipid peroxidation of the brain when pretreated with allopurinol before CO poisoning.[119] This intervention must be done before poisoning and therefore has no clinical utility at this time.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/663.html


MD Consult: Books: Ford: Clinical Toxicology: REFERENCES

REFERENCES

1. Alderman BW, Baron AE, Savitz DA: Maternal exposure to neighborhood carbon monoxide and risk of low birth weight. Public Health Rep 1987; 102:410-414.

2. Anderson RF, Allensworth DC, DeGroot WJ: Myocardial toxicity from carbon monoxide poisoning. Ann Intern Med 1967; 67:1172-1182.

3. Anonymous : Outdoor carbon monoxide poisoning attributed to tractor exhaust—Kentucky, 1997. MMWR Morb Mortal Wkly Rep 1997; 46:1224-1227.

4. Aronow WS, Cassidy J, Vangrow JS, et al: Effect of cigarette smoking and breathing carbon monoxide on cardiovascular hemodynamics in anginal patients. Circulation 1974; 50:340-347.

5. Baud FJ, Barriot P, Toffis V, et al: Elevated blood cyanide concentrations in victims of smoke inhalation. N Engl J Med 1991; 325:1761-1766.

6. Benignus VA, Kafer ER, Muller KE, et al: Absence of symptoms with carboxyhemoglobin levels of 16–23%. Neurotoxicol Teratol 1987; 9:345-348.

7. Bessoudo R, Gray J: Carbon monoxide poisoning and nonoliguric renal failure. Can Med Assoc J 1978; 119:41-44.

8. Beutler E, West C: Simplified determination of carboxyhemoglobin. Clin Chem 1984; 30:871-874.

9. Bogusz M, Cholewa L, Pach J, et al: A comparison of two types of acute carbon monoxide poisoning. Arch Toxicol 1975; 33:141-149.

11. Britten JS, Myers RAM: Effects of hyperbaric treatment on carbon monoxide elimination in humans. Undersea Biomed Res 1985; 12:431.

12. Brown SD, Piantadosi CA: In vivo binding of carbon monoxide to cytochrome oxidase in rat brain. J Appl Physiol 1990; 68:604-610.

13. Brown SD, Piantadosi CA: Recovery of energy metabolism in rat brain after carbon monoxide hypoxia. Ann Neurol 1992; 89:666-672.

14. Buckley RG, Aks SE, Eshom JL, et al: The pulse oximetry gap in carbon monoxide intoxication. Ann Emerg Med 1994; 24:252-255.

15. Capes P, Tomaszewski C: Prophylaxis against middle ear barotrauma in U.S. hyperbaric oxygen therapy centers. Am J Emerg Med 1996; 14:645-648.

16. Caravati EM, Adams CJ, Joyce SM, et al: Fetal toxicity associated with maternal carbon monoxide poisoning. Ann Emerg Med 1988; 17:714-717.

17. Caughey WS: Carbon monoxide bonding in heme proteins. Ann NY Acad Sci 1970; 174:148-153.

18. Chance BC, Erecinska M, Wagner M: Mitochondrial responses to carbon monoxide. Ann NY Acad Sci 1970; 174:193-203.

19. Choi DW, Rothman SM: The role of glutamate neurotoxicity in hypoxic-ischemic neuronal death. Ann Neurol 1990; 13:171-182.

20. Choi HS: Delayed neurological sequelae in carbon monoxide intoxication. Arch Neurol 1983; 40:433-435.

21. Cobb N, Etzel RA: Unintentional carbon monoxide–related deaths in the United States, 1979 through 1988. JAMA 1991; 266:659-663.

22. Coburn RF: Endogenous carbon monoxide production. N Engl J Med 1970; 282:207-209.

23. Coburn RF: The carbon monoxide body stores. Ann NY Acad Sci 1970; 174:11-22.

24. Coburn RF, Forster RE, Kane PB: Considerations of the physiological variables that determine the blood carboxyhemoglobin concentration in man. J Clin Invest 1965; 44:1899-1910.

25. Coburn RF, Mayers LB: Myoglobin O2 tension determined from measurement of carboxyhemoglobin in skeletal muscle. Am J Physiol 1971; 220:66-74.

26. Corradetti R, Conte L, Moroni F, et al: Adenosine decreases asparate and glutamate release from rat hippocampal slices. Eur J Pharmacol 1984; 104:19-26.

27. Cox BD, Wichelow MJ: Carbon monoxide levels in the breath of smokers and nonsmokers: Effect of home heating systems. J Epidemiol Community Health 1985; 39:75-78.

28. Cramer CR: Fetal death due to accidental maternal carbon monoxide poisoning. J Toxicol Clin Toxicol 1982; 19:297.

29. Cramlet SH, Erickson HH, Gorman HA: Ventricular function following carbon monoxide exposure. J Appl Physiol 1975; 39:482-486.

30. Crocker PJ, Walker JS: Pediatric carbon monoxide toxicity. J Emerg Med 1985; 3:443-448.

31. Dean BS, Verdile VP, Krenzelok EP: Coma reversal with cerebral dysfunction recovery after repetitive hyperbaric oxygen therapy for severe carbon monoxide poisoning. Am J Emerg Med 1993; 11:616-618.

32. Dolan MC, Haltom TL, Barrows GH, et al: Carboxyhemoglobin levels in patients with flu-like symptoms. Ann Emerg Med 1987; 16:782-786.

33. Douglas CG, Haldane JS, Haldane JBS: The laws of combustion of hemoglobin with carbon monoxide and oxygen. J Physiol 1912; 44:275-304.

34. Elkharrat D, Faphael JC, Korach JM, et al: Acute carbon monoxide intoxication and hyperbaric oxygen in pregnancy. Intensive Care Med 1991; 17:289-292.

35. Ellestad MH, Shandling AH, Hart GB, et al: Hyperbaric oxygen and thrombolysis in myocardial infarction: The “Hot MI” study. Circulation 1992; 86(suppl I):47.

36. Ely EW, Moorehead B, Haponik EF: Warehouse workers' headache: Emergency evaluation and management of 30 patients with carbon monoxide poisoning. Am J Med 1995; 98:145-155.

37. Fawcett TA, Moon RE, Fracica PJ, et al: Warehouse workers' headache: Carbon monoxide poisoning from propane-fueled forklifts. J Occup Med 1992; 34:12-15.

38. Fingerhut LA, Cox CS: Poisoning mortality: 1985–1995. Public Health Rep 1998; 113:218-233.

39. Finn SF, Swartz KJ, Beal MF: 2-Chloroadenosine attenuates NMDA, kainate and quisqualate toxicity. Neurosci Lett 1991; 126:191-194.

40. Garland H, Pearce J: Neurological complications of carbon monoxide poisoning. Q J Med 1967; 36:445-455.

41. Gasman JD, Varon J, Gardner JP: Carbon monoxide poisoning. West J Med 1990; 153:656-657.

42. Ginsberg MD: Carbon monoxide intoxication: Clinical features, neuropathology, and mechanisms of injury. Clin Toxicol 1985; 23:281-288.

43. Ginsberg MD, Myers RE: Fetal brain damage following maternal carbon monoxide intoxication: An experimental study. Acta Obstet Gynecol Scand 1974; 53:309-317.

44. Ginsberg MD, Myers RE: Fetal brain injury after maternal carbon monoxide intoxication: Clinical and neuropathologic aspects. Neurology 1976; 26:15-23.

45. Ginsberg MD, Myers RE, McDonaugh BF: Experimental carbon monoxide encephalopathy in the primate: II. Clinical aspects, neuropathology and physiologic correlation. Arch Neurol 1974; 30:209-216.

46. Gorman DF, Clayton D, Gilligan JE, et al: A longitudinal study of 100 consecutive admissions for carbon monoxide poisoning to the Royal Adelaide Hospital. Anaesth Intensive Care 1992; 20:311-316.

47. Goulon M, Barios A, Raphin M, et al: Carbon monoxide poisoning and acute anoxia due to breathing coal gas and hydrocarbons. Ann Med Interne (Paris) 1969; 120:335-349.

48. Halebian B, Robinson N, Barie P, et al: Whole body oxygen utilization during acute carbon monoxide poisoning and isocapneic nitrogen hypoxia. J Trauma 1986; 26:110-117.

49. Hamilton MG, Tranmer BI, Auer RN: Insulin reduction of cerebral infarction due to transient focal ischemia. J Neurosurg 1996; 84:146-148.

50. Hampson NB, Kramer CC, Dunford RG, et al: Carbon monoxide poisoning from indoor burning of charcoal briquets. JAMA 1994; 271:52-53.

51. Hampson NB, Norkool DM: Carbon monoxide poisoning in children riding in the back of pickup trucks. JAMA 1992; 267:538-540.

52. Hampson NB, Simonson SG, Kramer CC, et al: Central nervous system oxygen toxicity during hyperbaric treatment of patients with carbon monoxide poisoning. Undersea Hyperb Med 1996; 23:215-219.

53. Hardy KR, Thom SR: Pathophysiology and treatment of carbon monoxide poisoning. Clin Toxicol 1994; 32:613-629.

54. Heckerling PS: Occult carbon monoxide poisoning: A cause of winter headache. Am J Emerg Med 1987; 5:201-204.

55. Heckerling PS, Leikin JB, Maturen A: Occult carbon monoxide poisoning: Validation of a prediction model. Am J Med 1988; 84:251-256.

56. Hill EP, Hill JR, Power GG, et al: Carbon monoxide exchanges between the human fetus and mother: A mathematical model. Am J Physiol 1977; 232:H311-H323.

57. Hollander DI, Nagey DA, Welch R, et al: Hyperbaric oxygen therapy for the treatment of acute carbon monoxide poisoning in pregnancy: A case report. J Reprod Med 1987; 32:615-617.

58. Hormes JT, Filley CM, Rosenberg NL: Neurologic sequelae of chronic solvent vapor abuse. Neurology 1986; 36:698-702.

59. Horowitz AL, Kaplan R, Sarpel G: Carbon monoxide toxicity: MR imaging in the brain. Radiology 1987; 162:787-788.

60. Igarashi Y, Watanabe Y, Mizukoshi K: Middle ear barotrauma associated with hyperbaric oxygen therapy. Acta Otolaryngol 1993; 504(suppl):143-145.

61. Ishimaru H, Katoh A, Suzuki H, et al: Effects of N-methyl-d-aspartate receptor antagonists on carbon monoxide–induced brain damage in mice. J Pharmacol Exp Ther 1992; 261:349-352.

62. Jiang J, Tyssebotn I: Normobaric and hyperbaric oxygen treatment of acute carbon monoxide poisoning in rats. Undersea Hyperb Med 1997; 24:107-116.

63. Johnson BL, Cohen A, Struble R, et al: Field evaluation of carbon monoxide exposed toll collectors. In: Xintaras C, Johnson BL, deGroot I, ed. Behavioral Toxicology: Early Detection of Occupational Hazards, Washington, DC: U.S. Government Printing Office; 1974:306-328. (HEW publication No. (NIOSH) 74–126)

64. Johnson EJ, Moran JC, Paine SC, et al: Abatement of toxic levels of CO in Seattle skating rinks. Am J Public Health 1975; 65:1087-1090.

65. Jumbelic MI: Open air carbon monoxide poisoning. J Forensic Sci 1998; 43:228-230.

66. Kaufman D, Lipscomb JW, Leikin JB, et al: Methylene chloride report of 5 exposures and 2 deaths. Vet Hum Toxicol 1989; 31:352.

67. Kim JK, Coe CJ: Clinical study on carbon monoxide intoxication in children. Yonsei Med J 1987; 28:266-273.

68. Koren G, Sharav T, Pastuszak A, et al: A multicenter, prospective study of fetal outcome following accidental carbon monoxide poisoning in pregnancy. Reprod Toxicol 1991; 5:397-403.

69. Kurt TL, Anderson RJ, Weed WG: Rapid estimation of carboxyhemoglobin by breath sampling in an emergency setting. Vet Hum Toxicol 1990; 32:227-229.

70. Landers D: Unsuccessful suicide by carbon monoxide: A secondary benefit of emissions control. West J Med 1981; 135:360-363.

71. Lapresle J, Fardeau M: The central nervous system and carbon monoxide: II. Anatomical study of brain lesions following intoxication with carbon monoxide (22 cases). Progr Brain Res 1976; 24:31-74.

72. Larkin JM, Brahos GJ, Moylan JA: Treatment of carbon monoxide poisoning: Prognostic factors. J Trauma 1976; 16:111-114.

73. Laties VG, Merigan WH: Behavioral effects of carbon monoxide on animals and man. Ann Rev Pharmacol Toxicol 1979; 19:357-392.

74. Lee MS, Marsden CD: Neurological sequelae following carbon monoxide poisoning: Clinical course and outcome according to the clinical types and brain computed tomography scan findings. Mov Disord 1996; 9:550-558.

75. Levasseur L, Galliot-Guilley M, Richter F, et al: Effects of mode of inhalation of carbon monoxide and of nomobaric oxygen administration on carbon monoxide elimination from the blood. Hum Exp Toxicol 1996; 15:898-903.

76. Longo LD, Hill EP: Carbon monoxide uptake and elimination in fetal and maternal sheep. Am J Physiol 1977; 232:H324-H330.

77. Marius-Nunex AL: Myocardial infarction with normal coronary arteries after acute exposure to carbon monoxide. Chest 1990; 97:491-494.

78. Mathieu D, Nolf M, Durocher A, et al: Acute carbon monoxide poisoning: Risk of late sequelae and treatment by hyperbaric oxygen. Clin Toxicol 1985; 23:315-324.

79. Mathieu D, Wattel F, Mathieu-Nolf M, et al: Randomized prospective study comparing the effect of HBO versus 12 hours NBO in non-comatose CO poisoned patients. Undersea Hyperb Med 1996; 23(suppl):7.

80. Meert KL, Heidemann SM, Sarnaik AP: Outcome of children with carbon monoxide poisoning treated with normobaric oxygen. J Trauma 1998; 44:149-154.

81. Messier LD, Myers RAM: A neuropsychological screening battery for emergency assessment of carbon monoxide poisoned patients. J Clin Psychol 1991; 47:675-684.

82. Min SK: A brain syndrome associated with delayed neuropsychiatric sequelae following acute carbon monoxide intoxication. Acta Psychiatr Scand 1986; 73:80-86.

83. Miura T, Mitomo M, Kawai R, et al: CT of the brain in acute carbon monoxide intoxication: Characteristic features and prognosis. AJNR 1985; 6:739-742.

84. Myers RA, Snyder SK, Emhoff TA: Subacute sequelae of carbon monoxide poisoning. Ann Emerg Med 1985; 14:1163-1167.

85. Myers RAM, Britten JS: Are arterial blood gases of value in treatment decisions for carbon monoxide poisoning?. Crit Care Med 1989; 17:139-142.

86. Myers RAM, Jones DW, Britten JS: Carbon monoxide half life. Proceedings of the VIII International Congress on Hyperbaric Medicine, Long Beach, CA, 1987, p 263

87. Myers RAM, Snyder S, Majerus TC: Cutaneous blisters and CO poisoning. Ann Emerg Med 1985; 14:603-606.

88. Nardizzi LR: Computerized tomographic correlate of carbon monoxide poisoning. Arch Neurol 1979; 36:38-39.

89. Norkool DM, Kirkpatrick JN: Treatment of acute carbon monoxide poisoning with hyperbaric oxygen: A review of 115 cases. Ann Emerg Med 1985; 14:1168-1171.

90. Okeda R, Funata N, Takano T, et al: The pathogenesis of carbon monoxide encephalopathy in the acute phase—physiological and morphological conditions. Acta Neuropathol 1981; 54:1-10.

91. Okeda R, Funata N, Takano T, et al: Comparative study on pathogenesis of selective cerebral lesions in carbon monoxide poisoning and nitrogen hypoxia in cats. Acta Neuropathol 1982; 56:265-272.

92. Pace N, Stajman E, Walker EL: Acceleration of carbon monoxide elimination in man by high pressure oxygen. Science 1950; 111:652-654.

93. Penney DG: Hyperglycemia exacerbates brain damage in acute severe carbon monoxide poisoning. Med Hypotheses 1988; 27:241-244.

94. Penney DG: Acute carbon monoxide poisoning in an animal model: The effects of altered glucose on morbidity and mortality. Toxicology 1993; 80:85-101.

95. Penney DG, Chen K: NMDA receptor-blocker ketamine protects during acute carbon monoxide poisoning, while calcium channel-blocker verapamil does not. J Appl Toxicol 1996; 16:297-304.

96. Penney DG, Helfman CC, Hull JA, et al: Elevated blood glucose is associated with poor outcome in the carbon monoxide–poisoned rat. Toxicol Lett 1990; 54:287-298.

97. Penney DG, Sharma P, Sutariya BB, et al: Development of hypoglycemia is associated with death during carbon monoxide poisoning. J Crit Care 1990; 5:169-179.

98. Peterson JE, Stewart RD: Absorption and elimination of carbon monoxide by inactive young men. Arch Environ Health 1970; 21:165-171.

99. Pierce EC, Zacharias A, Alday JM, et al: Carbon monoxide poisoning: Experimental hypothermic and hyperbaric studies. Surgery 1972; 72:229.

100. Pracyk JB, Stolp BW, Fife CE, et al: Brain computerized tomography after hyperbaric oxygen therapy for carbon monoxide poisoning. Undersea Hyperb Med 1995; 22:1-7.

101. Raphael JC, Elkharrat D, Jars-Guincestre MC, et al: Trial of normobaric and hyperbaric oxygen for acute carbon monoxide intoxication. Lancet 1989; 2:414-419.

102. Rosenberg NL, Myes JA, Martin MRW: Cyanide-induced parkinsonism: Clinical, MRO, and 6-fluorodopa PET studies. Neurology 1989; 39:142.

103. Rottman SJ: Carbon monoxide screening in the ED. Am J Emerg Med 1991; 9:204-205.

104. Ryan C: Memory disturbances following chronic, low-level carbon monoxide exposure. Arch Clin Neuropsychol 1990; 5:59-67.

105. Sasaki T: One-half clearance time of carbon monoxide hemoglobin in blood during hyperbaric oxygen therapy. Bull Tokyo Med Dent Univ 1975; 22:63-77.

106. Schaplowsky AF, Oglesbay FB, Morrison JH, et al: Carbon monoxide contamination of the living environment: A national survey of home air and children's blood. J Environ Health 1974; 36:569-573.

107. Scheinkestel CD, Bailey M, Myles PS, et al: Hyperbaric or normobaric oxygen for acute carbon monoxide poisoning: A randomised controlled clinical trial. Med J Aust 1999; 170:203-210.

108. Shapiro AB, Maturen A, Herman G, et al: Carbon monoxide and myonecrosis: A prospective study. Vet Hum Toxicol 1989; 31:136-137.

109. Shusterman D, Alexeeff G, Hargis C, et al: Predictors of carbon monoxide and hydrogen cyanide exposure in smoke inhalation patients. Clin Toxicol 1996; 34:61-71.

110. Sloan EP, Murphy DG, Hart R, et al: Complications and protocol considerations in carbon monoxide–poisoned patients who require hyperbaric oxygen therapy: Report from a ten-year experience. Ann Emerg Med 1989; 18:629-634.

111. Smith JS, Brandon S: Morbidity from acute carbon monoxide poisoning at three-year follow-up. BMJ 1973; 1:318-321.

112. Sokal JA, Kralkowska E: The relationship between exposure duration, carboxyhemoglobin, blood glucose, pyruvate and lactate and the severity of intoxication in 39 cases of acute carbon monoxide poisoning in man. Arch Toxicol 1985; 57:196-199.

113. Stewart R, Baretta ED, Platte LR, et al: Carboxyhemoglobin levels in American blood donors. JAMA 1974; 229:1187-1195.

114. Stewart RD: Paint remover hazard. JAMA 1976; 235:398-401.

115. Stewart RD, Peterson JE, Baretta ED, et al: Experimental human exposure to carbon monoxide. Arch Environ Health 1970; 21:154-164.

116. Sutariya BB, Penney DG, Nallamothu BG: Hypothermia following acute carbon-monoxide poisoning increases mortality. Toxicol Lett 1990; 52:201-208.

117. Thom SR: Carbon monoxide–mediated brain lipid peroxidation in the rat. J Appl Physiol 1990; 68:997-1003.

118. Thom SR: Antagonism of carbon monoxide–mediated brain lipid peroxidation by hyperbaric oxygen. Toxicol Appl Pharmacol 1990; 105:340-344.

119. Thom SR: Dehydrogenase conversion to oxidase and lipid peroxidation in brain after carbon monoxide poisoning. J Appl Physiol 1992; 73:1584-1589.

120. Thom SR: Leukocytes in carbon monoxide–mediated brain oxidative injury. Toxicol Appl Pharmacol 1993; 123:234-247.

121. Thom SR: Functional inhibition of leukocyte B2 integrins by hyperbaric oxygen in carbon monoxide–mediated brain injury in rats. Toxicol Appl Pharmacol 1993; 123:248-256.

122. Thom SR, Ischiropoulos H: Mechanism of oxidative stress from low levels of carbon monoxide. Res Rep Health Eff Inst 1997; 80:1-19.

123. Thom SR, Mendiguren I, Hardy K: Inhibition of human neutrophil β2-integrin–dependent adherence by hyperbaric O2. Am J Physiol 1997; 272:C770-C777.

124. Thom SR, Ohnishi ST, Ischiropoulos H: Nitric oxide release by platelets inhibits neutrophil β2-integrin function following acute carbon monoxide poisoning. Toxicol Appl Pharmacol 1994; 128:105-110.

125. Thom SR, Taber RL, Mendiguren I, et al: Delayed neuropsychological sequelae after carbon monoxide poisoning: Prevention by treatment with hyperbaric oxygen. Ann Emerg Med 1995; 25:474-480.

126. Thomas MF, Penney DG: Hematologic responses to carbon monoxide and altitude: A comparative study. J Appl Physiol 1977; 43:365-369.

127. Tikuisis P: Modeling the uptake and elimination of carbon monoxide. In: Penney DG, ed. Carbon Monoxide, Boca Raton, FL: CRC Press; 1996:69-86.

128. Tomaszewski C, Rosenberg N, Wathen J, et al: Prevention of neurological sequelae from carbon monoxide by hyperbaric oxygen in rats. Neurology 1992; 42(suppl 3):196.

129. Touger M, Gallagher EJ, Tyrell J: Relationship between venous and arterial carboxyhemoglobin levels in patients with suspected carbon monoxide poisoning. Ann Emerg Med 1995; 25:481-483.

130. Turcanu V, Dhouib M, Gendrault JL, et al: Carbon monoxide induces murine thymocyte apoptosis by a free radical-mediated mechanism. Cell Biol Toxicol 1998; 14:47-54.

131. U : S. Department of Labor: Code of Federal Regulations: Confined Space Entry, Washington, DC, U.S. Government Printing Office, 1993.

132. Utz J, Ullrich V: Carbon monoxide relaxes ileal smooth muscle through activation of guanylate cyclase. Biochem Pharmacol 1991; 41:1195-1201.

133. Van Hoesen KB, Camporesi EM, Moon RE, et al: Should hyperbaric oxygen be used to treat the pregnant patient for acute carbon monoxide poisoning? A case report and literature review. JAMA 1989; 261:1039-1043.

134. Van Wylen DGL, Park TS, Rubio R, et al: Cerebral blood flow and interstitial fluid adenosine during hemorrhagic hypotension. Am J Physiol 1988; 255:H1211-H1218.

135. Wasowaski J, Myslack Z, Graczyk M, et al: An attempt at comparing the results of carboxyhemoglobin level in blood and gasometric determination in capillary blood in cases of carbon monoxide poisoning when treatment began at the place of accident. Anaesth Resusc Intensive Ther 1976; 4:245-249.

136. Weaver LK, Hopkins RO, Larson-Lohr V, et al: Double-blind, controlled, prospective, randomized clinical trial (RCT) in patients with acute carbon monoxide (CO) poisoning: Outcome of patients treated with normobaric oxygen or HBO—an interim report. Undersea Hyperb Med 1995; 22(suppl):14.

137. Weaver LK, Larson-Lohr V, Howe S, et al: Carboxyhemoglobin (COHb) half-life (t½) in carbon monoxide poisoned patients treated with normobaric xogyen (O2). Undersea Hyperb Med 1994; 21:13.

138. White SR, Penney DG: Initial study: Effects of insulin and glucose treatment on neurologic outcome after CO poisoning. Ann Emerg Med 1994; 23:606-607.

139. Whorton M, Bistowish JM, Hutcheson RH, et al: Fatal carbon monoxide poisoning at a motel. JAMA 1989; 261:1177-1178.

140. Yoon SS, MacDonald SC, Parrish RG: Deaths from unintentional carbon monoxide poisoning and potential for prevention with carbon monoxide detectors. JAMA 1998; 279:685-687.

141. Zhang J, Piantadosi CA: Nitric oxide mediates excitotoxicity induced by carbon monoxide posoning in rat brain. Undersea Hyperb Med 1995; 22(suppl):16.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/664.html


MD Consult: Books: Ford: Clinical Toxicology: Uncited reference

Uncited reference

Bourtros AR, Hoyt JL: Management of carbon monoxide poisoning in the absence of hyperbaric oxygenation chamber. Crit Care Med 1976; 4:144-147.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/665.html


MD Consult: Books: Ford: Clinical Toxicology: Chapter 81 - Smoke Inhalation

Chapter 81 – Smoke Inhalation

BRETT ROTH KENT R. OLSON

Essentials
• | History of exposure to smoke or a fire in a closed space.
• | Indications of thermal injury to airway include dyspnea and stridor, facial burns, or history of exposure to steam.
• | Highly soluble gases (ammonia, chlorine, sulfur dioxide) primarily cause upper airway chemical injury, whereas insoluble gases (phosgene, nitrogen oxides) cause lower airway injury.
• | Cyanide (CN), carbon monoxide (CO) poisoning, and methemoglobinemia are potential systemic effects.

 INTRODUCTION

There are approximately 4000 structural fire fatalities each year in the United States. According to the Consumer Product Safety Commission, the proportion of these fatalities that are attributable to smoke inhalation has been steadily increasing, to a high of 75 per cent in recent estimations.[50] Changes in coding practice, greater progress in treating cutaneous burns, increased toxicity of fire smoke, or a combination of these factors may explain this trend. The deadly effects of smoke inhalation are illustrated by several infamous fires. The 1942 Coconut Grove Nightclub fire in Boston killed 491 persons, whereas 177 died in the 1977 Beverly Hills Super Club fire in Kentucky.[11] Of 84 victims from the 1980 MGM Grand Hotel fire in Las Vegas, only 5 died of burns and related trauma. The others were found on the upper floors of the hotel in areas devoid of soot and remote from flames and heat, all victims of the inhalation of products of combustion.[6][26]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/666.html


MD Consult: Books: Ford: Clinical Toxicology: PATHOPHYSIOLOGY

PATHOPHYSIOLOGY

Standard definitions of smoke inhalation injury have ranged from a simple respiratory or pulmonary burn to “smoke poisoning.”[8] Although these definitions emphasize key aspects of injury, they each identify only one element in a complex process. Smoke is a mixed suspension of small particles in hot air and gas.[11] Its composition depends not only on the material burned but also on the temperature of the process and the concentration of oxygen available.[4][40] As many as 400 toxic compounds can be demonstrated in smoke from house fires.[1] Polyvinyl chloride, which as a component of many plastics is ubiquitous in modern households, generates 75 different toxic products of combustion. The most damaging of these are hydrochloric acid and carbon monoxide (CO).[14] Smoke inhalation causes not only poisoning from these toxins but also thermal burns from hot particles and gases and chemical injury from irritant gases and vapors. Asphyxiation due to rapid consumption of oxygen by the fire may also occur. Pneumonitis, adult respiratory distress syndrome (ARDS), and multisystem organ failure often complicate the clinical picture over the course of days to weeks. Several excellent reviews of inhalational injury are available.[3][13][21][47][55]

Thermal Injury

Dry air has very poor heat-carrying capacity, so that heated dry air is usually cooled by contact with the tissues of the upper airway before it reaches the bronchioles and alveoli.[7] Thermal burns from dry air are therefore generally limited to the pharynx, epiglottis, and larynx. Severe thermal injury to the lower airway occurs more often when the water vapor content of the inhaled air is high, because water increases the heat-carrying capacity of air. Steam has approximately 4000 times the heat-carrying capacity of dry air.[58] Heated particles of soot are also effective vehicles for the transport of heat to the lower airways.[52] Thermal injury to the lower airway may also occur if the cough reflex is impaired by loss of consciousness or by severe burns to the upper airway.[3] Laryngeal edema is the most common early manifestation of direct thermal injury to the airway, typically developing within 1 hour and peaking by 8 to 12 hours.[3]

Chemical Injury

A chemical tracheobronchitis results when irritant gases come into contact with mucosal surfaces. With the exception of poorly water-soluble agents (see discussion under Clinical Presentation), injury from chemical irritants generally manifests itself within the first several hours after exposure. Laryngeal edema, stridor, severe bronchospasm, or complete respiratory failure may develop.[3]

Highly water-soluble gases are more rapidly absorbed by the moist surfaces of the upper respiratory tract and, unless exposure is overwhelming, usually only affect the upper airway.[21] Ammonia from nylon, chlorine from polyvinyl chloride (PVC), sulfur dioxide from organic materials, and acrolein from burning wood and acrylic are potent water-soluble gases that act as corrosive agents on the upper respiratory mucosa.

Gases with relatively low water solubility such as phosgene from plastics and oxides of nitrogen from wool and rubber pass more readily into the lower respiratory tract, causing severe damage to the small airways, the respiratory bronchioles, and alveoli. Inflammatory occlusion of terminal bronchioles and necrosis of the endobronchial mucosa limit ventilation and render the airway and pulmonary parenchyma especially susceptible to infection. Loss of surfactant, decreased pulmonary compliance, and destruction of alveoli may lead to respiratory failure.[20]

Systemic Poisoning

Carbon monoxide is a deadly product of combustion and is reported to play a role in 50 per cent of all immediate smoke inhalation deaths.[22] Formed from the burning of wood, coal, and other organic materials in low-oxygen environments, CO has an affinity for hemoglobin more than 200 times greater than that of oxygen.[17] It readily displaces oxygen from the hemoglobin molecule and also causes a leftward shift in the oxygen-hemoglobin dissociation curve. It also binds competitively to cytochrome oxidase, impairing the cellular utilization of oxygen. High CO levels result in fatal anoxia because of decreased delivery of oxygen to the tissues and impairment of the ability of cells to use oxygen. A process of CO-mediated brain lipid peroxidation has also been described and is believed to be associated with the delayed neurologic deterioration seen in 4 to 40 per cent of victims.[54] Further discussion of CO poisoning can be found in Chapter 80 .

The thermal decomposition of nitrogen-containing materials, whether natural (wool and silk) or synthetic (polyurethane and polyacrylonitrile), can produce toxic levels of hydrogen cyanide.[2] Several reports document the presence of CN in up to 90 per cent of smoke inhalation victims, and some believe that the significance of CN poisoning in fire victims has been underestimated.[1][2][26][29][51] This seems possible considering that no simple confirmatory test for CN intoxication is available and that many of the signs and symptoms of CN intoxication overlap with those of CO poisoning. Metabolic acidosis is often attributed to tissue anoxia, owing to oxygen deprivation or to the presence of CO.[26] CN potently inhibits cellular respiration by blocking cytochrome oxidase. This results in severe metabolic acidosis.[39]

Several animal studies have shown that CN acts synergistically with CO to cause tissue hypoxia and ischemic injury.[34][39] This is supported by studies of fire victims who died despite having blood levels of CO and CN that are generally considered nontoxic.[2] The enhanced lethality is most likely the result of synergistic inhibition of cytochrome oxidase and augmentation of the blockade of cellular capacity to use oxygen.[39] This is further compounded by breathing ambient air depleted of oxygen and by hyperventilation that increases inhalation of irritant gases and hot smoke.[60] A recent study has implicated significant concentrations of volatile organic compounds, including benzene, toluene, and xylenes, in fire-related death.[23a]

Other systemic toxins associated with smoke inhalation are described in Table 81–1 . In addition to its direct toxic effects, smoke may also serve as a vehicle for vaporized toxins released from damaged storage containers.[42] In one incident, several San Francisco firefighters developed methemoglobinemia after inhaling vapors of butyl nitrite released during a warehouse fire.[56]

Table 81-1 -- Toxins Found in Fires
Mechanism of Injury | Found in/Product of… | Clinical Findings/Presentation
Systemic Poisons
Carbon monoxide (CO) * | Combustion of any organic material: wood, paper, fabrics, etc. | Headache, nausea, vomiting, confusion, coma, seizures, metabolic acidosis, dysrhythmias, death. Venous blood may appear bright red, and arterial blood Po2 and pulse oximeter saturation are usually normal.
Cyanide (HCN, CN) | Carpets, upholstery, nylon | Symptoms are very similar to those with CO poisoning. Mixed venous oxygen saturation may be greater than 90% in severe poisonings.
Oxides of nitrogen | Nitrocellulose | Methemoglobinemia, lung injury
Simple Asphyxiants
Carbon dioxide (CO2) | Combustion of any organic material: wood, paper, fabric, etc. | Respiratory acidosis, central nervous system depression, hypoxic seizures, death
Propane/ethane/methane | Leaks from heaters, stoves |
Chemical Irritants
High Water Solubility
Acrolein | Acrylics, wood finishes, wall coverings | Persistent cough, stridor, throat pain, and eye irritation are the most prominent findings. Pink frothy or blood-tinged sputum can occur.
Sulfur dioxide (SO2) | Organic sulfur-containing compounds | Diffuse airway injury, coagulation (HCl), or liquefaction (NH3) necrosis of mucous membranes occurs in severe cases
Ammonia (NH3) | Phenolics, nylon |
Hydrochloric acid (HCl) | Fabrics, polyvinyl chloride, synthetic polymers |
Intermediate Water Solubility
Chlorine (Cl2) | Cleaning mixtures, polyvinyl chloride | As above, but with greater lower respiratory tract involvement
Isocyanates | Insulation, foams, rubber adhesives | Asthma and delayed hypersensitivity pneumonitis are reported with isocyanates
Low Water Solubility
Oxides of nitrogen † | Wool, silk, synthetic rubber, silo fires | Predominantly lower respiratory tract injury with delayed onset of hemoptysis, chest pain, and hypoxia due to pulmonary edema
Phosgene ‡ | Plastics, polyvinyl chloride, halogenated hydrocarbons |
Other
Volatile hydrocarbons | Cements, glues, lacquers, alcohols | Narcosis, psychosis, sudden death
Aromatic hydrocarbons | Glues, cement, toluene, benzene | Central nervous system depression, renal and bone marrow toxicity. Loss of central nervous system white matter (toluene)
Halogenated hydrocarbons | Solvents, Freon, chloroform | Central nervous system toxicity, myocardial sensitivity
Metal oxides | Nickel, antimony, copper | Airway irritation, viral-like syndrome
Hydrofluoric acid (HF) | Metal cleaners, glass etching, ceramics | Delayed onset of severe upper and lower respiratory tract symptoms (see irritants). Massive inhalational exposure can result in systemic HF toxicity
* | Odorless and tasteless.
† | Pungent odor.
‡ | Smell of newly mown hay.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/667.html


MD Consult: Books: Ford: Clinical Toxicology: CLINICAL PRESENTATION

CLINICAL PRESENTATION

Airway Injury

Although no specific clinical findings are diagnostic of inhalation injury, the triad of (1) burns of the mouth and nose; (2) singed nasal hairs; and (3) history of exposure to a closed space fire has been used classically to predict serious airway injury. The absence of this triad does not, however, rule out serious airway injury. In one study the history of an unconscious victim in a closed-space fire had the strongest correlation with eventual pulmonary failure.[23]

Respiratory symptoms such as dyspnea, cough, hoarseness, and chest pain occurred inconsistently in 25 to 75 per cent of smoke inhalation victims with inhalation injury studied at large centers ( Table 81–2 ). The expectoration of carbonaceous sputum, considered essential for diagnosis in a few early reports, is seen in only 10 to 20 per cent of patients. It reflects the nature of the exposure but does not correlate with prognosis or injury severity.[21] Facial burns alone have a positive predictive value of only 50 to 70 per cent.[43][61] However, facial burns associated with large cutaneous burns reflect the inability to escape direct flame and/or prolonged exposures, and they do correlate with severe upper airway edema, pulmonary edema, and pneumonia. The presence of hoarseness, dysphonia, or dysphagia signals possible severe upper airway injury. Stridor, which may not be present with quiet breathing, is a sign of critical airway or pharyngeal edema and should alert the clinician to imminent airway obstruction and respiratory arrest.

Table 81-2 -- Physical Examination Findings in Patients with Inhalation Injury (N = 108) *
Finding | %
Burn, face | 65
Carbonaceous sputum | 48
Soot, nose and mouth | 44
Rales, rhonchi | 23
Wheeze | 31
Voice change | 19
Corneal burn | 19
Singed nasal vibrissae | 11
Stridor | 5
Dyspnea | 3
Intraoral burn | 2
From Clark WR, Bonaventura M, Myers W: Smoke inhalation and airway management at a regional burn unit: 1974–1983. I. Diagnosis and consequences of smoke inhalants. J Burn Care Rehabil 1989; 10:52–62.
* Fifteen per cent of patients had only one physical finding, 56% had three or more findings, and 32% had four or more findings.

Other signs of respiratory injury include tachypnea, the use of accessory muscles of respiration, crackles reflecting severe lung parenchymal damage, and cyanosis, which is often masked by soot.[21]

Exposure to highly soluble irritant gases or mists such as hydrochloric acid or acrolein usually causes a rapid onset of mucosal irritation and upper airway symptoms, including burning of the eyes and throat, painful cough, and wheezing. Exposure to less soluble gases, such as phosgene, hydrofluoric acid, or nitrogen dioxide may cause minimal upper airway irritation initially with progression to chemical pneumonitis or noncardiogenic pulmonary edema over a 24-hour period.[49]

Systemic Poisoning

Patients with CO poisoning may complain of headache, dyspnea, dizziness, or nausea or may be found unconscious or seizing. Tachypnea resulting from cellular hypoxia or metabolic acidosis may be present. Hypotension and cardiac dysrhythmias can occur.[13] The classic “cherry red” skin coloration often looked for in CO poisoning was observed in only 14 of 105 patients in one series.[32] Soot deposits in the mouth and/or sputum have been shown to correlate with COHgb levels > 11 per cent with a sensitivity, specificity, and negative predictive value of 93 per cent, 63 per cent, and 92 per cent, respectively.[4a] Thus the absence of soot deposits makes significant carboxyhemoglobinemia less likely, but does not rule out significant CO poisoning. The finding of bright red venous blood, or “arterialization” of retinal veins, which may also be seen in CN poisoning, does suggest the diagnosis.[25][27] These clinical findings suggest severe poisoning. Cyanosis is much more common, occurring in 40 per cent of patients with CO poisoning.[32] Unfortunately, CN poisoning cannot be distinguished from CO poisoning on clinical examination.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/668.html


MD Consult: Books: Ford: Clinical Toxicology: DIFFERENTIAL DIAGNOSIS

DIFFERENTIAL DIAGNOSIS

The diagnosis of smoke inhalation injury is readily apparent from the setting in which the patient was found. Thus, any difficulties in diagnosis consist of elucidating all the injuries and toxicities sustained during the exposure.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/669.html


MD Consult: Books: Ford: Clinical Toxicology: LABORATORY/CLINICAL STUDIES

LABORATORY/CLINICAL STUDIES

The diagnosis of inhalation injury from smoke inhalation is generally clinical. When present, the diagnosis may be supported by abnormal arterial blood gas measurements, pulmonary function tests, or chest radiography. Routine laboratory tests that may be helpful include arterial blood gas analysis, and determination of CO, methemoglobin, and lactate levels. An electrocardiogram and a chest radiograph should be obtained. Other tests and radiographs are dictated by clinical findings ( Table 81–3 ).

Table 81-3 -- Laboratory Observations in Patients with Inhalation Injury
 | No. Patients | %
CO2 < 15 Mmol/L | 64 | 59
CoHgb > 5% and < 20% | 55 | 51
A-a > 100 mmHg | 42 | 39
CoHgb > 20% | 33 | 31
CoHgb, carboxyhemoglobin; A-a = alveolar-arterial gradient
From Clark WR, Bonaventura M, Myers W: Smoke inhalation and airway management at a regional burn unit: 1974–1983. I. Diagnosis and consequences of smoke inhalants. J Burn Care Rehabil 1989; 10:52–62.

Although they are sensitive for the diagnosis of injury to the lower respiratory tract, the routine use of bronchoscopy and xenon lung scans is not recommended. The one critical exception to the predominantly clinical evaluation of patients with direct inhalation injury is the use of direct laryngoscopic examination to evaluate the patency of the upper airway.[11] The following section reviews specific monitoring modalities.

 Pulse Oximetry

The routine use of bedside pulse oximetry to measure oxygen saturation is recommended to identify hypoxia. Normal readings do not rule out injury because patients may hyperventilate to maintain normal oxygenation. In addition, pulse oximetry cannot distinguish oxyhemoglobin from carboxyhemoglobin, so that patients with severe CO poisoning may have normal readings. Pulse oximetry is also inaccurate in patients with methemoglobinemia.[38] Patients with CN poisoning also have normal oxygen saturations because oxyhemoglobin levels are normal in uncomplicated cases.

 Arterial Blood Gases

Acidosis, hypoxia, and hypercarbia are easily detected when arterial blood gases are measured. Normal arterial blood gases do not exclude significant injury, because the initial insult to the respiratory tract may not immediately affect gas exchange.[35] A progressive increase in the alveolar-arterial oxygen gradient has been found useful in predicting subsequent pulmonary dysfunction. In one study, the alveolar-arterial oxygen gradient measured while breathing 100 per cent oxygen at 12 to 24 hours after injury was greater in patients whose conditions subsequently deteriorated and further increased 48 to 72 hours after the injury.[28]

It is important to realize that blood gas machines normally measure only the oxygen dissolved in plasma, which may be normal in the case of CO poisoning despite a severe reduction in the amount of oxygen carried by hemoglobin. The direct measure of oxyhemoglobin and carboxyhemoglobin using a co-oximeter is required to make the diagnosis of CO poisoning. Unfortunately, not all hospitals have access to this instrument.

 Lactic Acidosis

A French study that obtained blood samples of smoke inhalation victims at the scene found that a plasma lactate concentration above 10 mmol/L was a sensitive indicator of CN intoxication independent of hypoxemia.[2] In addition to hypoxemia and CN toxicity, other conditions that contribute to lactic acidosis include CO poisoning,[5] shock, upper airway obstruction, and anemia.

 Mixed Venous Oxygen Saturation

Studies in dogs have demonstrated a significant rise in venous oxygen saturation and a fall in the arteriovenous oxygen difference within minutes of the administration of sodium cyanide.[41] Because CN poisoning reduces cellular oxygen utilization, severe poisoning may be associated with elevated oxygen saturation in the venous blood. Although blood from the pulmonary artery provides the most accurate determination of venous oxygen saturation, markedly high venous oxygen saturation from a peripheral vein has been reported in patients with CN overdose.[25] Although no controlled studies have been performed, if a patient has a normal hemoglobin and cardiac output, a mixed venous oxygen saturation of greater than 90 per cent is strongly suggestive of CN poisoning.[25]

Portable CO Meter

Field detection of CO poisoning may be carried out using a portable CO meter that measures the concentration of the gas in expired air. A conversion table estimates the probable carboxyhemoglobin concentration. This device has proved useful in firefighters and has also been used in screening studies to detect occult CO poisoning in the emergency department.[57]

Bronchoscopy

Bronchoscopy has been considered by some as the “gold standard” for defining inhalation injury. A study involving 180 patients determined that bronchoscopy-proven inhalational injury was one of the strongest predictive variables for the onset of adult respiratory distress syndrome and death.[31] Another study involving 330 patients with inhalation injury showed that less-serious findings on bronchoscopy were associated with better outcomes.[48] Despite these findings many clinicians do not recommend bronchoscopy because it does not alter therapy.[8]

Transnasal Fiberoptic Laryngoscopy

Early direct visualization of the larynx should be done in any patient with a history of smoke inhalation and respiratory signs or symptoms, including dyspnea, cough, hoarseness, stridor, tachypnea, wheezing, and rhonchi. Laryngoscopy may be repeated serially and should be used as a guide to determine the need for endotracheal intubation.

 Chest Radiography

Chest radiography is insensitive for the demonstration of pulmonary damage ( Table 81–4 ). In one study, 92 per cent of patients with inhalation injury had a negative initial chest radiograph.[10]

Table 81-4 -- Imaging Observations in Patients with Inhalation Injury
Imaging Mode | No. Patients | % Positive | False-Negative Rate (%)
Chest radiograph | 106 | 8 | 92
Xenon-133 scan | 44 | 86 | 14
Albumin scan | 44 | 82 | 18
CT of chest | 13 | 77 | 23
From Clark WR, Bonaventura M, Myers W: Smoke inhalation and airway management at a regional burn unit: 1974–1983. I. Diagnosis and consequences of smoke inhalants. J Burn Care Rehabil 1989; 10:52–62.

Other

Radionuclide xenon scans and pulmonary function tests are more sensitive than chest radiography in determining pulmonary injury.[22][45] Unfortunately, these tests often cannot be performed in critically ill patients, and false-positive results from xenon lung scans may occur in patients with pre-existing bronchitis, bronchiectasis, asthma, or pneumonia.[3]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/670.html


MD Consult: Books: Ford: Clinical Toxicology: TREATMENT

TREATMENT

Any patient who manifests objective signs of respiratory dysfunction or has a history of being burned in a closed space should be assumed to have smoke inhalation injury. Early identification of risk factors for inhalational injury ( Table 81–5 ) and aggressive supportive care with early endotracheal intubation when indicated help to avoid common pitfalls ( Table 81–6 ).

Table 81-5 -- Predictors of Inhalation Injury
Exposure in a closed space
Entrapment or a history of exposure >10 minutes
History of using ethanol *
Disabled
Unconscious
Other person(s) death
Known inhaled toxin
* Implicated in up to 40% of residential fires.

Table 81-6 -- Common Pitfalls in the Management of Inhalation Injury
Failure to appreciate the potential for rapid airway deterioration *
Failure to obtain important historical information about exposure to systemic toxins
Failure to administer available antidotes
Failure to stabilize before sending to a hyperbaric chamber
Failure to recognize associated trauma (cervical spine, abdominal injury)
Failure to decontaminate (remove clothes, irrigate eyes)
Failure to assess for underlying medical conditions (myocardial infarction, hypoglycemia, stroke, seizures)
* Relative indications for early intubation include central nervous system depression, visible burns or edema of oropharynx, stridor, full-thickness circumferential burns to neck, and full-thickness burns to lips and nose.

Initial Therapy

High flow supplemental oxygen using a tight-fitting nonrebreather mask or through an endotracheal tube is indicated pending complete patient evaluation. Specific antidotal therapy for CN poisoning is not necessary if significant recovery has occurred before the patient reaches medical attention. Extensive decontamination of the skin and eyes should be performed in patients with cutaneous exposure to hazardous materials, with adequate precautions to protect the medical staff.

Patients with suspected CO poisoning or methemoglobinemia should have arterial blood gases checked with a co-oximeter ( Figs. 81–1 and 81–2 ). Cardiac monitoring with continuous pulse oximetry is considered essential for all symptomatic patients. Associated medical conditions such as hypoglycemia, acute myocardial infarction, a postictal state, or traumatic injuries should be identified. Crystalloid fluid resuscitation should proceed as needed for patients with cutaneous burns.[9] Central venous monitoring is advised in complicated cases.

Figure 81-1 Airway assessment.

Figure 81-2 Evaluation and treatment of systemic toxins.

Early Endotracheal Intubation

Intubation of the trachea with mechanical ventilation should be considered in any patient with a history of smoke inhalation and respiratory signs and symptoms. Relative indications for early intubation include central nervous system depression, visible burns or edema of the oropharynx, full-thickness circumferential burns to the neck, stridor, and full-thickness burns to the lips and nose. Delays may result in progression of edema that makes orotracheal intubation difficult or impossible.[15][33][59] Fiberoptic transnasal laryngoscopy may be used in stable patients to more precisely define the extent of upper airway injury and to help guide the decision to intubate.[11] Mild to moderate bronchospasm without evidence of upper airway obstruction often responds to aerosolized bronchodilators and does not necessarily require endotracheal intubation.[47]

Corticosteroids

Because of the intense inflammatory response to smoke seen in pathologic specimens and experimental models, anti-inflammatory therapy with corticosteroids has been advised. Although corticosteroids have shown benefit in some patients with nitrogen dioxide exposure,[53] there is no evidence to support their routine use in patients with acute smoke inhalation injury.[21] Among victims of the Las Vegas MGM Grand Hotel fire, no differences in outcomes could be discerned between patients who had received corticosteroids compared with those who had not.[46] Corticosteroids may be helpful in patients with pre-existing asthma or other reversible bronchospastic conditions.

 Antidotes

Systemic poisoning should be treated with available antidotes. Initially, CO poisoning is treated with 100 per cent oxygen. Hyperbaric oxygen therapy may be indicated in selected patients with elevated CO levels, pregnant patients, or those with significant clinical toxicity.[12][18][36][37] See Chapter 80 for a more detailed discussion.

Treatment of suggested CN poisoning in patients with smoke inhalation is problematic because the nitrites found in the antidote kit may cause serious side effects.[19][24] Nitrites are vasodilators that can produce hypotension, especially in hypovolemic patients. Methemoglobinemia formed by nitrite-induced oxidation of hemoglobin can worsen hypoxemia in patients with parenchymal injury or CO poisoning. Fortunately, sodium thiosulfate, the other component of the Lilly Cyanide Antidote kit, is an effective antidote when used alone. The adult dose is 50 mL (12.5 g) (pediatric dose is 1.65 mL/kg of a 25 per cent solution) intravenously at a rate of 3 to 5 mL/min, with readministration within 1 hour if symptoms reappear or persist. Hydroxycobalamin (vitamin B12a) is an effective CN antidote that acts like a chelating agent. It combines with CN to form cyanocobalamin (vitamin B12), which is nontoxic and renally excreted. It is used for the treatment of CN poisoning in Europe in a dose of up to 100 mg/kg.[1] In the United States, hydroxycobalamin is available in only 1-mg/mL concentrations, which would require the administration of several liters of this antidote to deliver a comparable dose.

The question of who should receive therapy with thiosulfate is frequently raised. Given the lack of a rapidly available laboratory test for CN and the risks of not treating CN poisoning, treatment should proceed based on a history of a closed-space fire involving synthetic materials (upholstery or plastics) and the presence of severe, persistent metabolic acidosis. Prior recommendations have ranged from treatment if hydrogen cyanide was detected with special gas detectors to treatment for any unconscious patient with hypoxia when diagnostic tools are unavailable.[44] We agree with the American College of Emergency Physicians who have recommended empirical treatment of CN toxicity in the setting of persistent metabolic acidosis.[16] This is based on studies showing that metabolic acidosis from CO poisoning clears rapidly with oxygen administration and knowledge that the lactic acidosis from traumatic injuries will clear with treatment of associated shock.[1] An elevated carboxyhemoglobin level has been shown to correlate with elevated CN levels and may also help to guide therapy.[1][2]

Methemoglobinemia has been reported in smoke inhalation victims.[56] Methemoglobinemia with a level greater than 20 to 30 per cent or evidence of serious symptoms such as dyspnea, altered mental status, or metabolic acidosis can be treated with intravenous injection of methylene blue, 1 to 2 mg/kg (0.1–0.2 mL/kg of a 1 per cent solution).[30] Failure to respond to methylene blue may be due to deficiency of glucose-6 phosphate dehydrogenase, hereditary NADPH methemoglobin reductase deficiency, or the presence of sulfhemoglobinemia.[30]

Hospital Therapy

Bronchopulmonary lavage and physiotherapy may be indicated to help clear debris from the lower airway. Therapeutic bronchoscopy is used when moderate to severe atelectasis is unresponsive to conventional chest physiotherapy.[21] Empirical antibiotics specific for Staphylococcus aureus and Pseudomonas aeruginosa are indicated when evidence of infection exists. Sensitivities of blood and sputum cultures should guide the choice of antibiotics once analysis is complete. Prophylaxis with parenteral antibiotics is not recommended.[47]

Experimental Treatments

Investigational agents such as surfactant, neurodepressors, superoxide dismutases, catalase, glutathione reductases, allopurinol, ibuprofen, deferoxamine, vitamin E, and other antioxidant agents have theoretical appeal but cannot be recommended at this time.[21]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/671.html


MD Consult: Books: Ford: Clinical Toxicology: DISPOSITION

DISPOSITION

Patients with a brief, mild exposure to smoke who have no evidence of upper airway compromise, altered mental status, or elevated CO level may be discharged if they remain asymptomatic during a short observation period. If an exposure to phosgene or oxides of nitrogen is suspected, a 24-hour period of observation is recommended, owing to the delayed onset of symptoms. A low threshold for admission and observation is warranted in most cases (see Figs. 81–1 and 81–2 ).
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/672.html


MD Consult: Books: Ford: Clinical Toxicology: SEQUELAE

SEQUELAE

Tracheal stenosis, chronic bronchitis, bronchiolitis obliterans, irritant-induced asthma, bronchiectasis, and permanent hypoxic brain injury are potential complications.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/673.html


MD Consult: Books: Ford: Clinical Toxicology: REFERENCES

REFERENCES

1. Barillo DJ, Goode R, Esch V: Cyanide poisoning in victims of fire: Analysis of 364 cases and review of the literature. J Burn Care Rehabil 1994; 15:46-57.

2. Baud FJ, Barriot P, Toffis V, et al: Elevated blood cyanide concentrations in victims of smoke inhalation [see comments]. N Engl J Med 1991; 325:1761-1766.

3. Bennett J, Milner S, Gherardini G, et al: Burn inhalation injury. Emerg Med 1997; 1:22-24.12, 17, 31–32.

4. Birky MM, Clarke FB: Inhalation of toxic products from fires. Bull NY Acad Med 1981; 57:997-1013.

4a. Borron S, Favier C, Benaissa L, et al: Are soot deposits predictive of carbon monoxide poisoning in five victims?. [Abstract.] Clin Toxicol 1999; 37:607.

5. Buehler JH, Berns AS, Webster JR, et al: Lactic acidosis from carboxyhemoglobinemia after smoke inhalation. Ann Intern Med 1975; 82:803-805.

6. Buerk CA, Batdorf JW, Cammack KV, Ravenholt O: The MGM Grand Hotel fire: Lessons learned from a major disaster. Arch Surg 1982; 117:641-644.

7. Cahalane M, Demling RH: Early respiratory abnormalities from smoke inhalation. JAMA 1984; 251:771-773.

8. Clark Jr WR, Nieman GF: Smoke inhalation. Burns Incl Therm Inj 1988; 14:473-494.

9. Clark Jr WR, Nieman GF, Goyette D, Gryzboski D: Effects of crystalloid on lung fluid balance after smoke inhalation. Ann Surg 1988; 208:56-64.

10. Clark WR, Bonaventura M, Myers W: Smoke inhalation and airway management at a regional burn unit: 1974–1983: I. Diagnosis and consequences of smoke inhalation. J Burn Care Rehabil 1989; 10:52-62.

11. Coleman D. Smoke Inhalation—Medical Staff Conference. University of California, San Francisco. West J Med 1981; 135:300–309.

12. Crocker PJ: Carbon monoxide poisoning, the clinical entity and its treatment: A review. Milit Med 1984; 149:257-259.

13. Demling RH: Smoke inhalation injury. New Horiz 1993; 1:422-434.

14. Dyer RF, Esch VH: Polyvinyl chloride toxicity in fires: Hydrogen chloride toxicity in fire fighters. JAMA 1976; 235:393-397.

15. Eckhauser FE, Billote J, Burke JF, Quinby WC: Tracheostomy complicating massive burn injury: A plea for conservatism. Am J Surg 1974; 127:418-423.

16. Federal Emergency Management Agency USFA. The Medical Management of Victims of Smoke and Toxic Gas Inhalation. Washington, DC, US Government Printing Office, August 1988, p FA-79.

17. Fein A: Toxic gas inhalation. Emerg Med 1989; 4:53-61.

18. Gozal D, Ziser A, Shupak A, Melamed Y: Accidental carbon monoxide poisoning: Emphasis on hyperbaric oxygen treatment. Clin Pediatr 1985; 24:132-135.

19. Hall AH, Kulig KW, Rumack BH: Suspected cyanide poisoning in smoke inhalation: Complications of sodium nitrite therapy. J Toxicol Clin Exp 1989; 9:3-9.

20. Hallman M, Spragg R, Harrell JH, et al: Evidence of lung surfactant abnormality in respiratory failure: Study of bronchoalveolar lavage phospholipids, surface activity, phospholipase activity, and plasma myoinositol. J Clin Invest 1982; 70:673-683.

21. Haponik EF: Clinical smoke inhalation injury: Pulmonary effects. Occup Med 1993; 8:430-468.

22. Heimbach DM, Waeckerle JF: Inhalation injuries [see comments]. Ann Emerg Med 1988; 17:1316-1320.

23. Herndon DN, Langner F, Thompson P, et al: Pulmonary injury in burned patients. Surg Clin North Am 1987; 67:31-46.

23a. Houeto P, Levillain P, Borron S, et al: Role of volatile organic compounds in early death due to smoke inhalation [abstract]. Clin Toxicol 1999; 37:608.

24. Ivankovich AD, Braverman B, Kanuru RP, et al: Cyanide antidotes and methods of their administration in dogs: A comparative study. Anesthesiology 1980; 52:210-216.

25. Johnson RP, Mellors JW: Arteriolization of venous blood gases: A clue to the diagnosis of cyanide poisoning. J Emerg Med 1988; 6:401-404.

26. Jones J, McMullen MJ, Dougherty J: Toxic smoke inhalation: Cyanide poisoning in fire victims. Am J Emerg Med 1987; 5:317-321.

27. Kales SN: Carbon monoxide intoxication. Am Fam Physician 1993; 48:1100-1104.

28. Luce EA, Su CT, Hoopes JE: Alveolar-arterial oxygen gradient in the burn patient. J Trauma 1976; 16:212-217.

29. Lundquist P, Rammer L, Sorbo B: The role of hydrogen cyanide and carbon monoxide in fire casualties: A prospective study. Forensic Sci Int 1989; 43:9-14.

30. Mansouri A, Lurie AA: Concise review: Methemoglobinemia. Am J Hematol 1993; 42:7-12.

31. Masanes MJ, Legendre C, Lioret N, et al: Fiberoptic bronchoscopy for the early diagnosis of subglottal inhalation injury: Comparative value in the assessment of prognosis. J Trauma 1994; 36:59-67.

32. Meigs J, Hughes J: Acute carbon monoxide poisoning—an analysis of one hundred five cases. Arch Ind Hyg Occup Med 1952; 4:344-356.

33. Milner SM, Bennett JD: Emergency cricothyrotomy [see comments]. J Laryngol Otol 1991; 105:883-885.

34. Moore SJ, Ho IK, Hume AS: Severe hypoxia produced by concomitant intoxication with sublethal doses of carbon monoxide and cyanide. Toxicol Appl Pharmacol 1991; 109:412-420.

35. Moylan JA, Adib K, Birnbaum M: Fiberoptic bronchoscopy following thermal injury. Surg Gynecol Obstet 1975; 140:541-543.

36. Myers RA, Cowley RA: Hyperbaric therapy for carbon monoxide poisoning. Emerg Med Serv 1979; 8:98-101.

37. Myers RA, Linberg SE, Cowley RA: Carbon monoxide poisoning: The injury and its treatment. JACEP 1979; 8:479-484.

38. Nijland R, Jonsma HW, Oeseburg B, Zijlstra WG: Notes on the apparent discordance of pulse oximetry and multi-wavelength haemoglobin photometry. Acta Anaesth Scand Suppl 1995; 107:49-52.

39. Norris JC, Moore SJ, Hume AS: Synergistic lethality induced by the combination of carbon monoxide and cyanide. Toxicology 1986; 40:121-129.

40. Orzel RA: Toxicological aspects of firesmoke: Polymer pyrolysis and combustion. Occup Med 1993; 8:414-429.

41. Paulet G: Valeur et mécanisme d’action de l’oxygen therapie dans le traitement de l’intoxication cyanhydrique. Arch Int Physiol Biochim 1955; 63:340-360.

42. Peterson JE: Toxic pyrolysis products of solvents, paints, and polymer films. Occup Med 1993; 8:533-547.

43. Phillips A, Cope O: Burn therapy: III. Beware the facial burn. Ann Surg 1962; 156:759-766.

44. Prien T, Traber DL: Toxic smoke compounds and inhalation injury—a review. Burns Incl Therm Inj 1988; 14:451-460.

45. Pruitt Jr BA, Cioffi WG: Diagnosis and treatment of smoke inhalation. J Intensive Care Med 1995; 10:117-127.

46. Robinson NB, Hudson LD, Riem M, et al: Steroid therapy following isolated smoke inhalation injury. J Trauma 1982; 22:876-879.

47. Ruddy RM: Smoke inhalation injury. Pediatr Clin North Am 1994; 41:317-336.

48. Rue LWd, Cioffi WG, Mason AD, et al: Improved survival of burned patients with inhalation injury. Arch Surg 1993; 128:772-778.discussion 778–780.

49. Schwartz D: Acute inhalational injury. Occup Med 1987; 2:297-318.

50. Shusterman DJ: Clinical smoke inhalation injury: Systemic effects. Occup Med 1993; 8:469-503.

51. Silverman SH, Purdue GF, Hunt JL, Bost RO: Cyanide toxicity in burned patients. J Trauma 1988; 28:171-176.

52. Stone J, Hazlett R, Johnson J: The transport of hydrogen chloride by soot from burning polyvinyl chloride. J Fire Flammability 1973; 4:42-51.

53. Summer W, Haponik E: Inhalation of irritant gases. Clin Chest Med 1981; 2:273-287.

54. Thom S: Experimental carbon monoxide–mediated brain lipid peroxidation and the effects of oxygen therapy [abstract]. Ann Emerg Med 1988; 5:403.

55. Thom SR: Smoke inhalation. Emerg Med Clin North Am 1989; 7:371-387.

56. Tong T: The role of regional medical poison control in hazardous material accidents. In: Sullivan JJ, Krieger GR, ed. Hazardous Materials Toxicology: Clinical Principles of Environmental Health, Baltimore: Williams & Wilkins; 1992:396-401.

57. Vreman HJ, Baxter LM, Stone RT, Stevenson DK: Evaluation of a fully automated end-tidal carbon monoxide instrument for breath analysis. Clin Chem 1996; 42:50-56.

58. Walker J, Wells RE: Heat and water exchange in the respiratory tract. Am J Med 1961; 30:259.

59. Wanner A, Cutchavaree A: Early recognition of upper airway obstruction following smoke inhalation. Am Rev Respir Dis 1973; 108:1421-1423.

60. Weiss SM, Lakshminarayan S: Acute inhalation injury. Clin Chest Med 1994; 15:103-116.

61. Wroblewski DA, Bower GC: The significance of facial burns in acute smoke inhalation. Crit Care Med 1979; 7:335-338.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/674.html


MD Consult: Books: Ford: Clinical Toxicology: Chapter 82 - Inhalation: Gases with Immediate Toxicity

Chapter 82 – Inhalation: Gases with Immediate Toxicity

ALAN L. WEINER MARC J. BAYER

Essentials
• | Rapid development of mucosal (eyes, nose, and throat) irritation occurs after the inhalation of an irritant gas with moderate to high water solubility, such as ammonia or chlorine.
• | Cardiovascular collapse or loss of consciousness in an enclosed space should raise the possibility of simple asphyxiation.

 INTRODUCTION

The discussion in this chapter is on gases that produce immediate toxicity on inhalation. Sources of these gases vary. For example, ammonia can be found in most homes, in dilute concentrations (5–10 per cent), where it is used as a cleaning and bleaching agent. Industrial strength ammonia (25–30 per cent) is used in the production of fertilizers, dyes, and plastics.[19] Industrial uses of chlorine include bleaching fabrics and disinfecting water or sewage.[9] Industrial accidents after chlorine gas leaks account for many toxic exposures. Household and recreational exposures can also occur from swimming pool accidents.[6]

Gases with immediate toxicity can be divided into (1) irritants (ammonia, chlorine), (2) simple asphyxiants, and (3) chemical asphyxiants such as carbon monoxide, hydrogen cyanide, and hydrogen sulfide. The chemical asphyxiants are discussed in separate chapters. Multiple gases may be inhaled simultaneously, as with smoke inhalation. Some of these gases will produce symptoms immediately, whereas others are characterized by a latent period before symptoms occur. The potential for delayed deterioration in these patients must always be considered. Gases presenting primarily with delayed toxicity are discussed in Chapter 83 .
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/675.html


MD Consult: Books: Ford: Clinical Toxicology: PATHOPHYSIOLOGY

PATHOPHYSIOLOGY

The injuries produced by the inhalation of toxic gases are due primarily to two mechanisms: local pulmonary damage and systemic hypoxia. Local pulmonary damage is caused by the irritant gases, whereas hypoxia is caused by the asphyxiant gases. Several agents, such as hydrogen sulfide, can cause toxicity by both mechanisms. The irritant gases dissolve in the mucosa lining the respiratory tract and impair respiratory function through several mechanisms, including oxidation, desiccation, and through the formation of an acid or a base. The water solubility of the gas determines the site in the respiratory tract where it dissolves and, subsequently, the symptoms that it produces.

 Irritants

Highly water-soluble gases ( Table 82–1 ), such as ammonia, dissolve quickly in the mucous membranes of the eyes, throat, and upper airway, producing immediate symptoms.[15] The injuries produced by ammonia range from mild edema and erythema to full-thickness tissue burns and complete obstruction of the upper airway.[4][7][19] Sulfur dioxide and formaldehyde combine with water to form sulfuric acid and formic acid. Hydrogen chloride produces damage by forming hydrochloric acid on contact with mucosal water. In a similar fashion, chloramine releases ammonia and hypochlorous acid. The mixing of household cleaners, such as ammonia, with a hypochlorite bleach can produce chloramine gas.[11] In contrast, hydrogen fluoride depletes intracellular and extracellular calcium stores, resulting in cell death. Possible toxic mechanisms of acrolein include oxygen free radical production and sulfhydryl binding, resulting in protein damage.

Table 82-1 -- Gases Presenting with Immediate Toxicity
Irritants |  | Asphyxiants
High Water Solubility | Intermediate Water Solubility | Simple | Chemical
Ammonia | Chlorine | Nitrogen | Carbon monoxide
Sulfur dioxide |  | Methane | Hydrogen cyanide
Hydrogen fluoride |  | Carbon dioxide | Hydrogen sulfide
Formaldehyde |  | Argon | Oxides of nitrogen
Acrolein |  | Helium |
Chloramine |  | Ethane |
Hydrogen chloride |  | Hydrogen |
 |  | Acetylene |
 |  | Butane |
 |  | Neon |
 |  | Propane |
 |  | Xenon |

Chlorine gas is of intermediate water solubility and may produce damage to both the upper and lower airways.[5] Chlorine reacts with water to form hydrochloric and hydrochlorous acids. Hydrochlorous acid quickly degenerates into hydrochloric acid and oxygen free radicals, which disrupt cellular proteins.[5] Depending on the duration and concentration of the exposure, the entire respiratory tract can be affected. Mild exposures result in superficial inflammatory changes of the upper and lower airways. More severe exposures lead to bronchial epithelial sloughing, ulcerative tracheobronchitis, and pulmonary edema.[9]

Simple Asphyxiants

Simple asphyxiants (see Table 82–1 ) are nonpoisonous inert gases that displace oxygen, typically when concentrations increase in an enclosed space.[3][10] As exposure increases, the percentage of oxygen in the atmosphere decreases, causing increasing hypoxia. Sudden and complete cessation of respiratory and cardiac activity can occur. Most of these gases are colorless and odorless and thus are not easily detected.

Chemical asphyxiants (see Table 82–1 ) interfere with oxygen utilization at the cellular level and use the lung as a port of entry into the body to produce toxic effects. These are discussed in other chapters.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/676.html


MD Consult: Books: Ford: Clinical Toxicology: CLINICAL PRESENTATION

CLINICAL PRESENTATION

Irritant gases with high water solubility ( Table 82–2 ) produce symptoms immediately after inhalation. The clinical effects depend on the concentration of the gas, the duration of the exposure, other inhaled toxins, and the premorbid condition of the victim. In mild cases, the patient will display tearing and conjunctival hyperemia, as well as burning of the mucous membranes of the mouth and throat.[4] More significant exposures are characterized by full-thickness burns of the upper airway and nasal passages.[4][19] Symptoms of respiratory distress such as stridor, wheezing, and tachypnea can occur. The most severe exposures present with acute narrowing of the upper airway.[7] The patient displays marked stridor, drooling, a changed voice, and severe dyspnea. Because symptoms occur at very low concentrations, the vast majority of patients leave the exposure site before more severe symptoms can occur. Patients who are immediately exposed to high concentrations or who are trapped in an enclosed space may become severely affected and die quickly.[1]

Table 82-2 -- Clinical Presentation of Gases with Immediate Toxicity
Classification | Signs and Symptoms
Irritants
High water solubility | Burning of eyes, nose, and throat
 | Dyspnea, wheezing, and cough
 | Potential for upper airway obstruction with stridor and hoarseness
Intermediate water solubility | Upper and lower tract involvement, including mucosal irritation, bronchospasm, and dyspnea
 | Potential for pulmonary edema, possibly delayed for hours after exposure
Asphyxiants | At low concentrations, nonspecific symptoms such as headache, nausea, confusion, and dyspnea
 | At higher concentrations, possible seizures, syncope, and dysrhythmias
 | Eventually, coma and cardiovascular collapse

Gases of intermediate water solubility, such as chlorine, may produce symptoms of both upper and lower respiratory tract injury. In addition to the manifestations of mucous membrane irritation described earlier, chlorine also has the potential to induce inflammatory changes in the lower airways. Bronchospasm, pneumonia, and pulmonary edema can occur, depending on the concentration of the gas and the duration of the exposure. Several cases of delayed pulmonary edema after exposure to chlorine gas have been reported.[5][9]

Presentation of common asphyxia is similar to that of hypoxia from any other source. The organs most dependent on oxygen, such as the brain and heart, are the most readily affected. Myocardial ischemia and resulting myocardial infarction, dysrhythmias, and hypertension can occur and be followed by cardiac arrest.[8][10] Except in patients with pre-existing cardiac and pulmonary disease, symptoms may be difficult to detect with oxygen saturation greater than 90 per cent. Tachypnea, tachycardia, and decreased alertness become evident at 85 per cent saturation. At oxygen saturations less than 60 to 70 per cent patients may become helpless and unable to seek assistance.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/677.html


MD Consult: Books: Ford: Clinical Toxicology: DIFFERENTIAL DIAGNOSIS

DIFFERENTIAL DIAGNOSIS

Patients often present with a history of having smelled a particular odor or with irritation, but the exact toxic inhalant may be unknown. Patients with burning eyes, mucous membrane irritation, and bronchospasm may occasionally be mislabeled as having reactive airway disease or asthma. However, in most cases, the individuals exposed include many who do not have a prior history of asthma. See Table 82–3 for differential diagnoses to consider.

Table 82-3 -- Differential Diagnosis of Irritant Gas Exposure
Inhalation
Capsaicin
Isocyanates
Lacrimators (e.g., chloroacetone, chloroacetophenone, chloropicrin)
Nitrogen dioxide
Other
Asthma
Reactive airways disease
Congestive heart disease
Pulmonary edema, non–inhalation related

Because simple asphyxiants cause hypoxia, all causes of decreased level of consciousness and myocardial ischemia must be considered in the differential diagnosis. However, if the cause is a simple asphyxiant the patient should rapidly improve with supplemental oxygen. Most patients who succumb to simple asphyxia are found unconscious in a small, closed space, such as a mine or at the bottom of a sewer shaft.[2][13][17]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/678.html


MD Consult: Books: Ford: Clinical Toxicology: LABORATORY STUDIES

LABORATORY STUDIES

Laboratory studies should never delay management of life-threatening airway or cardiovascular compromise. Early studies should focus on assessing the patient’s respiratory function.[13] A blood gas analysis is helpful in severe cases or when patients do not rapidly improve. It provides readily available information about the patient’s oxygenation, ventilation, and acid-base status and can confirm a hypoxic patient, although most will have improved before arrival at the hospital. Pulse oximetry should not be relied on, because the sensor may not truly measure the oxygen content in the setting of a chemical asphyxiant. Frequently, the initial chest radiograph will appear normal, even in patients who are obviously ill.[12][13] A normal chest radiograph in the first 24 hours after injury should not lull the physician into a false sense of security. Masanes and colleagues found that only 15 per cent of biopsy-proven inhalation injuries produced abnormalities on the initial chest radiograph.[12] A normal chest radiograph may evolve during the first 24 hours to show evidence of diffuse injury and pulmonary edema. Follow-up radiographs can be helpful in detecting delayed pulmonary disease after toxic inhalation. The differential diagnosis of pulmonary edema after inhalation should include the adult respiratory distress syndrome, aspiration, volume overload, and cardiogenic shock.

The carboxyhemoglobin level should be checked if carbon monoxide exposure is possible. Blood cyanide levels take hours to days to return and are not of acute clinical benefit but may be helpful retrospectively to confirm a diagnosis. In the setting of a toxic inhalation and elevated lactic acid, carbon monoxide and cyanide should be suspected.

Other studies include a pregnancy test in women of childbearing age and an electrocardiogram, together with cardiac enzyme analysis, in patients complaining of chest pain or shortness of breath after having inhaled systemic toxins. As always, any comatose patient should have a quick fingerstick glucose determination to rule out hypoglycemia.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/679.html


MD Consult: Books: Ford: Clinical Toxicology: TREATMENT

TREATMENT

The patient who is suspected of having inhaled a toxic gas requires rapid assessment and should be assumed to be critically ill. An initial survey of the patient’s airway, breathing, and circulation will immediately identify any life-threatening injuries. Resuscitative efforts should proceed simultaneously with the primary survey. Once life-threatening injury has been ruled out, a more thorough history and physical examination can be carried out. The treatment of gases that are immediately toxic is summarized in Table 82–4 .

Table 82-4 -- Treatment of Gases Presenting as Immediate Toxicity
1. Supportive care (for all cases)
a. Removal from the source
b. Oxygen
c. Cardiac monitor, intravenous access
d. Rapid assessment of airway, breathing, and circulation
e. Nebulized β2 agonists (e.g., albuterol, for bronchospasm)
f. Consider nebulized 3.75% bicarbonate for chlorine
g. Further treatment for respiratory failure or pulmonary edema can include CPAP, BiPAP, endotracheal intubation, PEEP
2. Decontamination (for irritant gases)
a. Removal of all contaminated clothing
b. Irrigation of skin if symptomatic
c. Irrigation and examination of the eyes if symptomatic
3. Protect rescuers and coworkers
a. Skin protection
b. Self-contained breathing apparatus as used by firefighters
CPAP, continuous positive airway pressure; BiPAP, bilateral positive airway pressure; PEEP, positive end-expiratory pressure.

Life-threatening airway compromise may be present when the patient presents to the hospital or may develop suddenly after a period of relative quiet.[12][13] Early intubation should be considered whenever there is stridor, second- or third-degree burns to the neck or throat, or central nervous system depression. Delaying intubation in a patient with upper airway injury only allows time for edema to progress. To prevent hypoxia, all patients should be placed on 100 per cent oxygen through a tight-fitting non-rebreathing face mask. In the intubated patient, positive end-expiratory pressure (PEEP) should be used to further improve oxygenation. Continuous positive airway pressure and bilateral positive airway pressure (BiPAP) can be used in the nonintubated patient. Fluids should be restricted early on unless the patient is clearly hypovolemic, because excessive hydration contributes to further airway edema.

Many of the respiratory irritants will cause air flow obstruction through bronchospasm or through edema formation within the wall of the respiratory mucosa. Inhaled β2 agonists, such as albuterol, are considered useful for the relief of bronchospasm after a toxic inhalation, although no prospective studies have validated their efficacy.[13] Nebulized sodium bicarbonate (3.75 per cent solution) has been shown to improve oxygenation after chlorine exposure in human case reports, but routine use is not yet recommended.[18] Aminophylline is of dubious benefit in relieving acute air flow obstruction and carries with it significant side effects. Corticosteroids, although a mainstay of asthma therapy, have not been proven to be of benefit after a toxic inhalation.[14] Routine antibiotics are not recommended except in cases of documented pneumonia or lower airway injury.

As early as possible after arrival, decontamination of any remaining toxins from the patient’s skin and eyes should be undertaken. Care should be taken to ensure that health care workers are not exposed to any chemicals still present on the patient’s skin or clothes. The patient’s eyes should be irrigated and also stained with fluorescein to detect any corneal burns. Irrigation of the eyes should continue until the patient is more comfortable and the pH of the corneal fornices is at or near neutrality.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/680.html


MD Consult: Books: Ford: Clinical Toxicology: DISPOSITION

DISPOSITION

Patients with mild exposures, who have no evidence of airway compromise, and who have not been exposed to a gas having known delayed complications can be discharged after a period of several hours of observation in the emergency department.[16] Any patient who was unconscious at the scene or who has developed anything more than minor symptoms should be admitted for inpatient observation.[2][16] Many inhaled gases are known to produce rapid clinical deterioration several hours after the inhalation (see Chapter 83 ). In any patient in whom airway compromise is present or cannot be ruled out, admission to an intensive care unit is advised so that rapid airway control can be achieved if necessary. All patients who have suffered a toxic inhalation require outpatient follow-up after hospital discharge, because many of these agents will have chronic effects on the respiratory tract or the central nervous system.[2][4][17]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/681.html


MD Consult: Books: Ford: Clinical Toxicology: SEQUELAE

SEQUELAE

Complications can include tracheobronchitis with secondary infections, lower airway hemorrhage, bronchial hypersensitivity, and reactive airway dysfunction syndrome.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/682.html


MD Consult: Books: Ford: Clinical Toxicology: SPECIAL SITUATIONS

SPECIAL SITUATIONS

Pregnant women, by virtue of their higher metabolic demands, are at especially high risk of suffering complications after a toxic inhalation.[16] The best way to protect the fetus is to prevent maternal hypoxia and hypotension. As in other patients, ensuring a patent airway and supplying 100 per cent oxygen early in the course is the key to a favorable outcome.

Children are also at high risk of complications as a result of their high metabolic demands. As in pregnant women, aggressive treatment is warranted in children to minimize acute mortality and to prevent delayed morbidity.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/683.html


MD Consult: Books: Ford: Clinical Toxicology: REFERENCES

REFERENCES

1. Allan AR, Blackmore RC, Toseland PA: A chloroform inhalation fatality. Med Sci Law 1988; 28:120-122.

2. Birky MM, Clarke FB: Inhalation of toxic products from fires. Bull NY Acad Med 1981; 57:997-1013.

3. Byard RW, Wilson GW: Death scene gas analysis in suspected methane asphyxia. Am J Forensic Med Pathol 1993; 13:69-71.

4. Close LG, Caitlin FI, Cohn AM: Acute and chronic effects of ammonia burns on the respiratory tract. Arch Otolaryngol 1980; 106:151-158.

5. Das R, Blanc PD: Chlorine gas exposure and the lung: A review. Toxicol Indust Health 1993; 9:439-445.

6. Decker WJ: Chlorine poisoning at the swimming pool revisited: Anatomy of two minidisasters. Vet Hum Toxicol 1988; 30:584-585.

7. Flury KE, Dines DE, Todarte JR, et al: Airway obstruction due to inhalation of ammonia. Mayo Clin Proc 1983; 58:389-393.

8. Hag MZ, Hameli AZ: A death involving asphyxiation from propane inhalation. J Forensic Sci 1980; 25:25-28.

9. Hedges JR, Morrisey WL: Acute chlorine gas exposure. JACEP 1979; 8:59-63.

10. Jawan B, Lee JH: Cardiac arrest caused by incorrectly filled oxygen cylinder: A case report. Br J Anaesth 1990; 64:749-751.

11. Jones FL: Chlorine poisoning from mixing household cleaners. JAMA 1972; 222:1312.

12. Masanes MJ, Legendre C, Lioret N, et al: Fiberoptic bronchoscopy for the early diagnosis of subglottic inhalation injury. J Trauma 1994; 36:59-67.

13. Mellins RB, Park S: Respiratory complications of smoke inhalation in victims of fire. J Pediatr 1975; 82:1-7.

14. Nieman GF, Clark WR, Hakim T: Methylprednisolone does not protect the lungs from inhalation injury. Burns 1991; 17:384-390.

15. Raabe OG: Physical properties of aerosols affecting inhalation toxicology. In: Sanders CL, Cross FT, Dagle G, et al ed. Pulmonary Toxicology of Respirable Particles, Springfield, VA: National Technical Information Service, U.S. Department of Commerce; 1980.

16. Rorison DG, McPherson SJ: Acute toxic inhalations. Emerg Med Clin North Am 1992; 10:409-435.

17. Terazawa K, Takatori T, Tomii S, et al: Methane asphyxia. CDAL mine accident investigation of distribution of gas. Am J Forensic Med Pathol 1985; 6:211-214.

18. Vinsel PJ: Treatment of acute chlorine gas inhalation with nebulized sodium bicarbonate. J Emerg Med 1990; 8:327-329.

19. Walton M: Industrial ammonia gassing. Br J Ind Med 1973; 30:78-86.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/684.html


MD Consult: Books: Ford: Clinical Toxicology: Chapter 83 - Inhalation: Gases with Delayed Toxicity

Chapter 83 – Inhalation: Gases with Delayed Toxicity

DAVID M. COSENTINO MEGAN C. COSENTINO MARC J. BAYER

Exposure to toxic inhalants may cause a vast array of clinical sequelae. These effects on the human body can result in both acute and delayed symptoms. Many factors contribute to the resultant clinical scenario, including exposure type, duration, concentration, degree of ventilation, and underlying pulmonary/cardiovascular disease. The discussion in this chapter focuses on toxic inhalants that typically cause delayed symptoms more often than immediate symptoms. These inhalants include phosgene, nitrogen dioxide, isocyanates, zinc chloride, arsine, acrolein, and ethylene oxide, all of which are gases with relatively low water solubility, which limits immediate dissolution on contact with moist mucous membranes.

 PHOSGENE

Essentials
• | Common exposures include welding and combustion of household products.
• | Pulmonary, eye, and skin irritation may take up to 24 hours to manifest.
• | Delayed effects include noncardiogenic pulmonary edema occurring minutes to 72 hours after exposure.

 Introduction

Phosgene, also known as carbonyl chloride, is a synthetic, colorless, irritant gas that is heavier than air and has a somewhat musty odor. It developed a worldwide reputation during World War I, when it was used in chemical warfare and accounted for approximately 80 per cent of the 100,000 gas-induced casualties.[7][16] Today, phosgene gas most commonly arises from welding and the combustion of volatile substances, including organochloride compounds (i.e., polyvinyl or methylene chloride) and isocyanates. These substances are found commonly in many household products, such as solvents, paint removers, dry cleaning fluids, home and office furnishings, floor coverings, and electrical insulation.

 Pathophysiology

Because of its poor water solubility, inhaled phosgene gas is transported deeply into the lungs where it slowly hydrolyzes to form hydrochloric acid and carbon dioxide over a few minutes to more than 24 hours. This reaction and the subsequent extent of pulmonary damage depend on exposure concentration and duration. Animal data suggest the pulmonary damage may be caused, in part, by lipooxygenase-dependent arachidonate mediators.[23] The damage to the basal lamina of the pulmonary capillary bed permits the development of leakage through the endothelial cell layer leading to increased permeability, with resultant noncardiogenic pulmonary edema[35][59] manifested primarily by leakage of fluid, protein, and neutrophils.[19] Phosgene can also bind to cellular enzymes, causing hepatic and renal necrosis.[14]

Concentrations of as little as 3 to 5 parts per million (ppm) can cause acute, mild irritant symptoms. Exposure to 25 ppm, even for short periods of time, is extremely dangerous and can be fatal. Exposure to 50 ppm is usually rapidly fatal without appropriate medical intervention.[52]

Clinical Presentation

Signs and symptoms of acute phosgene gas exposure include irritation to the eyes, skin, and respiratory and gastrointestinal systems and are dependent on exposure concentration and duration. A patient presenting to the emergency department after an acute exposure may complain of a burning sensation in the eyes, cough, dyspnea, and a dry or burning throat with subsequent thirst, nausea, and vomiting. On examination, the patient may have tachycardia, tachypnea, irritant conjunctivitis, excessive lacrimation, dermal burns, and/or cough ( Table 83–1 ).

Table 83-1 -- Clinical Presentation of Phosgene Exposure
Acute
Ocular: burning sensation, conjunctivitis, excessive lacrimation, corneal damage (with liquid exposure)
Dermal: burns after direct contact with liquefied phosgene
Respiratory: cough ± sputum, hemoptysis, dyspnea, chest discomfort, pneumonitis
Gastrointestinal: dryness/burning of throat, thirst, nausea, vomiting
Delayed
Pulmonary edema and its sequelae, including severe dyspnea, productive cough, hemoptysis, hypovolemia, hemoconcentration, hypotension, adult respiratory distress syndrome, and death
Infectious pneumonitis

In addition to the acute irritant symptoms, noncardiogenic pulmonary edema can develop within minutes to up to 72 hours later. This pulmonary edema may be accompanied by hypovolemia with hemoconcentration, hypotension, and progressive respiratory distress. These patients may present with shortness of breath, cough, chest pain, dehydration, or increasing lethargy. Physical examination may reveal tachypnea, pulmonary rales, cyanosis, tachycardia, hypotension, dry oral mucosa, orthostasis, and other signs of hypovolemia (see Table 83–1 ). Rarely, adult respiratory distress syndrome can lead to death. These delayed symptoms are usually preceded by a relatively asymptomatic period, the length of which is thought to be inversely proportional to the severity of the initial symptoms. Rarely, infectious pneumonitis can develop 3 to 5 weeks after exposure. Mortality is rare, but, if it does occur, usually does so within 24 to 48 hours.

 Differential Diagnosis

The differential diagnosis of phosgene exposure is presented in Table 83–2 .

Table 83-2 -- Differential Diagnosis of Phosgene Exposure
Noxious gas exposure, including phosgene, nitrogen oxides, chlorine, ammonia, and sulfur dioxide
Asthma
Upper respiratory tract infection (viral vs. bacterial)
Pneumonia
Cardiogenic pulmonary edema
Noncardiogenic pulmonary edema
Adult respiratory distress syndrome

Laboratory Studies

There are no specific laboratory tests for phosgene gas; however, pulmonary status should be monitored. Tests include a chest radiograph, bedside pulse oximetry, arterial blood gas analysis if dictated by the patient’s condition, and volume status assessment. The chest radiograph may be normal or may show signs of pulmonary edema, with enlargement of the hilar areas being the earliest finding, or ill-defined patchy infiltrates.[13]

.

 Treatment

Treatment consists of decontamination and pulmonary support. The patient should be removed from the exposed environment and stripped of all clothing. Exposed skin or eyes should be irrigated with tepid water. With direct skin contact, one should perform a thorough rinse and wash with soap and water.

Hypoxia should be treated initially with oxygen; continued hypoxia may require intubation with positive end-expiratory pressure (PEEP). Noncardiogenic pulmonary edema should be managed with continuous positive airway pressure in nonintubated patients and PEEP in intubated patients. Intravascular volume status should be carefully monitored. However, diuretics are not useful for noncardiogenic pulmonary edema. If necessary, fluid status should be monitored through a central line or Swan-Ganz catheter. Antibiotics should be reserved for clinical evidence of pneumonia or bronchitis.

Specific treatments studied include the use of colchicine, hexamethylenetetramine (HMT), and N-acetylcysteine (NAC). Colchicine may prevent the neutrophil migration across capillaries that contributes to pulmonary edema. HMT was once considered a specific antidote for acute phosgene exposure, and NAC is thought to “trap” phosgene and convert it to a less harmful metabolite. There are, however, no good in vivo studies that demonstrate reduction of morbidity and mortality with the administration of colchicine, HMT, or NAC.[14][19][47][48]

Disposition

Because of the risk of delayed noncardiogenic pulmonary edema, patients should be monitored and observed for a minimum of 24 hours after phosgene gas exposure, especially if there are multiple irritant symptoms or any evidence of instability, including tachycardia, tachypnea, hypotension, hypoxemia, orthostasis, cyanosis, or pulmonary rales. Infectious pneumonitis may develop as a secondary complication.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/685.html


MD Consult: Books: Ford: Clinical Toxicology: NITROGEN DIOXIDE

NITROGEN DIOXIDE

Essentials
• Sources include ice surfacing machines, agricultural silos, welding, nitrocellulose combustion, and dye and fertilizer manufacture.
• Acute symptoms include:
• | Asphyxiation and bronchospasm (acute)
• | Noncardiogenic pulmonary edema (can be delayed)
• Bronchiolitis obliterans can develop subacutely.

Introduction

Nitrogen dioxide is relatively water insoluble and heavier than air, with many properties and clinical sequelae similar to phosgene. It is a mild irritant with a reddish-brown to copper color. A 1929 fire in a radiology department with 125 deaths remains the largest catastrophe involving nitrogen dioxide, as well as carbon monoxide and chlorine.[15] Today the most common sources of indoor nitrogen dioxide are stoves (gas and wood), pilot lights, fireplaces, heaters (kerosene and gas-fueled), and engines, including Zamboni machines used to resurface ice skating rinks. Nitrogen dioxide is also an outdoor air pollutant.[26][51] “Silo gas” develops when green plants are stored in silos for the winter feeding of livestock. During storage, nitrates present in the plants are oxidized to various nitrogen oxides, with peak levels occurring the first 10 to 14 days of storage. A worker entering a poorly ventilated silo and exposed to these nitrogen oxides may develop silo filler’s disease.[21] Additional sources include fumes from nitrocellulose (contained in radiology films), bed mattresses, torch welding, accidents with nitric acid, dye and fertilizer manufacturing, and detonation of explosives.

 Pathophysiology

Nitrogen dioxide causes minimal to mild irritation of the upper airways and passes deep into the lung, exerting its primary toxicity on the terminal bronchioles and alveoli. Subsequent oxidative damage to the pulmonary tissues leads to free radical formation. These free radicals cause damage by oxidizing amino acids present in tissue proteins.[1] In addition, nitrogen dioxide reacts with water to form nitrous and nitric acids. These acids produce alveolar and endothelial cell damage, leading to noncardiogenic pulmonary edema. Inflammatory cell exudate may also occur. This exudate, along with regenerating epithelial cells, intraluminal debris, and fibroblast proliferation, can lead to the development of bronchiolitis obliterans 2 to 6 weeks after the exposure.

Clinical effects depend on the concentration and duration of exposure as well as underlying respiratory disease. The odor of nitrogen dioxide is detected at 1 to 3 ppm and causes minimal membrane irritation at 13 ppm. Concentrations of 50 to 150 ppm may produce only mild to moderate irritant symptoms, allowing people to remain in the offending environment for prolonged periods. The lack of severe irritation can prove fatal because the LD50 of nitrogen dioxide is 174 ppm for 1 hour.

 Clinical Presentation

Acute symptoms are due to the irritant and asphyxiant properties of nitrogen dioxide and usually occur after a latent phase of several hours. These symptoms may persist for 1 to 2 weeks and are listed in Table 83–3 . Patients may develop hypotension. The etiology of this hypotension may be multifactorial, including a direct effect of nitrates on blood vessels, loss of intravascular fluid into the pulmonary parenchyma, metabolic acidosis, and methemoglobinemia. Symptoms may resolve after the irritant symptoms with no subsequent sequelae for some patients.

Table 83-3 -- Clinical Presentation of Nitrogen Dioxide Exposure
Acute Phase
Mucosal irritation (including eyes), conjunctivitis, nausea, vomiting, headache, sore throat, dyspnea, cough, and wheezing
Vertigo, pleuritic chest pain, tachycardia, and diaphoresis
Hypoxemia, methemoglobinemia, metabolic acidosis
Delayed Phase (3 to 36 Hours)
Fever, tachypnea, dyspnea, rales, cyanosis, tachycardia, hypotension
Hypoxemia, perihilar infiltrates/pulmonary edema via chest radiograph
Subacute Phase (2 to 6 Weeks)
Fever, chills, cough, chest tightness, dyspnea, rales, wheezes, hypotension, confusion
Hypoxemia

Other patients progress to a delayed phase usually within 3 to 36 hours but reportedly as late as 10 days.[24] One study demonstrated development of the delayed phase in 5 of 23 subjects; some progressed to this phase after minimal initial symptoms.[30] Symptoms of the second phase (see Table 83–3 ) are due to noncardiogenic pulmonary edema with both restrictive and obstructive ventilatory defects. Infectious or chemical pneumonitis can develop during or after this phase. Patients may subsequently become asymptomatic or, after a 2- to 6-week asymptomatic period with clearing of the chest radiograph, progress to phase three. This subacute phase is characterized by bronchitis, bronchiolitis, or bronchiolitis obliterans and can be fatal. The risk of developing bronchiolitis obliterans correlates with the presence of the delayed-phase symptoms. If no delayed phase develops, the patient is unlikely to progress to the subacute phase.

 Differential Diagnosis

The differential diagnosis of nitrogen dioxide exposure is given in Table 83–4 .

Table 83-4 -- Differential Diagnosis of Nitrogen Dioxide Exposure
Allergic lung disease secondary to molds (e.g., farmer’s lung)
Exposure to other noxious gases (e.g., phosgene)
Asthma
Chronic obstructive pulmonary disease
Pneumonia
Postinfectious bronchiolitis
Bronchiectasis
Miliary tuberculosis
Viral influenza
Cardiogenic pulmonary edema
Noncardiogenic pulmonary edema

Laboratory Studies

There are no specific diagnostic tests for nitrogen dioxide. Assessment of respiratory function in symptomatic patients can include pulse oximetry, arterial blood gas analysis with a methemoglobin level if methemoglobinemia is suspected, and a chest radiograph. In addition, one should assess and follow pulmonary functions. Expected results are noted in Table 83–3 .

 Treatment

Treatment should focus on decontamination and pulmonary supportive care as needed. The patient should be removed from the exposed environment and stripped of all clothing with thorough irrigation of exposed eyes and skin.

Oxygen should be administered and noncardiogenic pulmonary edema managed as with phosgene gas exposure.

Bronchodilators and glucocorticosteroids are useful treatments for bronchospasm. High-dose oral corticosteroids (40–80 mg/d), over 8 weeks, are useful in the treatment of ongoing symptoms, as well as in the prevention of delayed and subacute phases of nitrogen dioxide toxicity.[30][60] They are also indicated for bronchiolitis obliterans.

Because of the high risk for infection, sputum cultures should be obtained with antibiotics initiated to cover community-acquired organisms at the first sign of infection.

Severe acid-base abnormalities should be treated. If significant methemoglobinemia develops, methylene blue is administered intravenously at a dose of 1 to 2 mg/kg.[43] Hypotension should be carefully treated with intravenous crystalloids because of intrapulmonary fluid accumulation.

 Disposition

Because of the risk of delayed noncardiogenic pulmonary edema, even asymptomatic patients with a normal chest radiograph should be admitted for close observation for a minimum of 48 to 72 hours.[43][54] Patients should be monitored as outpatients for 2 to 3 months because of the risk of progression to the subacute phase.[43][54]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/686.html


MD Consult: Books: Ford: Clinical Toxicology: ISOCYANATES

ISOCYANATES

Essentials
• | The most common site of exposure is in the workplace. These agents are also produced from combustion of insulation and household furnishings.
• | There is acute irritation of the eyes, nose, throat, respiratory tract, and gastrointestinal system.
• | Exposure to these substances is a common cause of occupational asthma.

 Introduction

The isocyanates are used primarily in the production of fibers, building insulation, household upholstery, polyurethane coatings, and elastomers. In addition, they are increasingly used for automobile replacement materials. Exposures result from combustion or vaporization of any of the previously mentioned products, with most cases occurring in the working environment. Toluene diisocyanate is the most frequently occurring isocyanate; however, methyl isocyanate is the most notorious and was responsible for over 2000 deaths in the Bhopal, India, tragedy of 1984.[16]

Pathophysiology

The isocyanates are highly reactive chemical compounds because they all contain an N=C=O group that readily reacts with hydrogen ions to form urethanes.

Isocyanates are strong mucous membrane irritants and potent pulmonary sensitizers that can readily induce reactive airway disease in up to 5 per cent of exposed individuals.[24] Isocyanates are thought to induce bronchospasm by both nonspecific and direct pharmacologic means.[4] Toluene diisocyanate has been shown to interfere with cholinergic and adrenergic mechanisms of the bronchial mucosa.[57]

Toluene diisocyanate produces a detectable odor at 0.02 to 0.005 ppm. Irritant symptoms occur at levels of 0.005 to 0.1 ppm. Sensitized individuals will develop bronchospastic symptoms at levels as low as 0.02 ppm.[8]

Clinical Presentation

Exposure to isocyanates acutely produces mucous membrane irritation of the eyes, nose, throat, and gastrointestinal tract. Patients also may present with neurologic complaints, including headache, insomnia, euphoria, ataxia, anxiety, depression, and paranoia. These symptoms may persist for several weeks.

Respiratory symptoms may result in occupational asthma or chronic obstructive pulmonary disease. There is not yet an established way to predict who will go on to develop these disease states. Delayed noncardiogenic pulmonary edema and adult respiratory distress syndrome (ARDS) have also been reported. Permanent personality changes, memory deficits, irritability, and depression have been reported after exposure to high doses of toluene diisocyanate ( Table 83–5 ).[38]

Table 83-5 -- Clinical Presentation of Isocyanate Exposure
Acute Irritant Effects
Eyes: conjunctivitis, lacrimation, photophobia, corneal damage, and lid edema
Gastrointestinal: nausea, vomiting, and abdominal pain
Respiratory: cough ± sputum, burning chest pain, dyspnea, wheeze, and choking sensation
Neurologic: headache, insomnia, euphoria, ataxia, anxiety, depression, and paranoia
Delayed/Chronic Effects
Reactive airway disease
Chronic obstructive pulmonary disease
Noncardiogenic pulmonary edema
Neurologic sequelae including memory deficits, irritability, personality changes, and depression

Differential Diagnosis

The differential diagnosis of isocyanate exposure is presented in Table 83–6 .

Table 83-6 -- Differential Diagnosis of Isocyanate Exposure
Noxious inhalational exposures, including phosgene, nitrogen oxides, chlorine, ammonia, sulfur dioxide, sodium hydroxide, acids (glacial acetic, sulfuric, hydrochloric), ozone, smoke inhalation
Asthma (including occupational)
Reactive airway dysfunction syndrome
Cardiogenic pulmonary edema
Noncardiogenic pulmonary edema

Laboratory Studies

There are no specific diagnostic tests for isocyanate exposure. Pulse oximetry, arterial blood gas analysis, and chest radiograph may be appropriate.

Residual effects should be monitored with pulmonary function tests, looking for an obstructive pattern consistent with asthma. Spirometry before and after work can indicate if occupational asthma is involved, which is possible with ongoing isocyanate gas exposure.

 Treatment

Initial treatment should be centered around decontamination and pulmonary supportive care, including removal from the offending environment. Humidified supplemental oxygen with assisted ventilation should be administered as needed. Initial and delayed bronchospasm should respond to inhaled bronchodilators and/or corticosteroids as needed. Management of pulmonary edema should follow the same guidelines discussed earlier under phosgene exposure.

The eyes should be copiously irrigated if the patient is symptomatic. In the presence of a corneal abrasion, mydriatics, topical antibiotics, and analgesics should be used.

 Disposition

Patients who develop asthma can be managed as outpatients with standard asthma medication. If there is an occupational association, the worker should be transferred from the source of exposure. All patients who develop asthma should be followed regularly with serial pulmonary function monitoring and bronchial reactivity testing.[9]

Patients with neurologic sequelae should be followed with serial neuropsychiatric testing.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/687.html


MD Consult: Books: Ford: Clinical Toxicology: ZINC CHLORIDE

ZINC CHLORIDE

Essentials
• | Individuals at risk include military personnel, rubber and textile workers, dental cement workers, and embalmers.
• | Initial symptoms are caused by irritant effects on the respiratory tract, skin, eyes, and mucous membranes.
• | Delayed effects include ARDS, pulmonary fibrosis, bronchiolitis obliterans, and hyperactive airway disease.

 Introduction

Zinc chloride is a corrosive heavy metal salt. It is the most toxic form of zinc, and fatalities have been reported from inhalation of fumes. It is produced by the combustion of soldering flux, dry battery cells, oil refining, dentist’s cement, and various objects used in taxidermy. This places rubber and textile workers, dental cement workers, and embalmers at risk for exposure. Zinc chloride is the primary component of fumes emitted from smoke ammunition bombs (hexite) and has caused serious pulmonary injury among soldiers exposed to these bombs.[28]

Pathophysiology

Because of the immediate formation of hydrochloric acid and zinc oxychloride, zinc chloride is caustic and burns the skin, eyes, and mucous membranes on contact. In addition, zinc chloride particles measuring 0.1 μm are deposited along the transbronchial tree as far as the respiratory bronchioles.[6][44] Subsequently, laryngeal, tracheal, and bronchial mucosal edema and ulceration may occur, resulting in pneumonitis. Zinc chloride fumes also injure the lower airways, leading to increased permeability of the alveolocapillary membrane. This initially results in interstitial and alveolar edema, which may be followed by fibrosis of the interstitium, alveolar obliteration (bronchiolitis obliterans), beginning 3 to 4 days after initial exposure, and, finally, subpleural emphysematous blebs.[40] Inflammation and fibrosis of the pulmonary parenchyma can lead to fatal and nonfatal ARDS. Proliferation of fibroblasts may also cause vaso-occlusion of pulmonary vasculature, which contributes to the development of acute pulmonary hypertension. The delayed effects are thought to be from persistent high plasma levels of the zinc salt.[29] Exposure has been found to cause “asthma” and “alveolitis-like” interstitial lung disease, which may also progress to fibrosis.[49][58]

If exposure occurs in open spaces where particles may deliquesce in a humid atmosphere, zinc chloride can be harmless. The only serious or fatal injuries reported have been due to inhalation of hexite smoke in an enclosed space.[29]

Clinical Presentation

On inhalation of zinc chloride, its caustic properties will cause immediate cough and dyspnea. Those who are exposed to moderate doses complain of dyspnea, retrosternal chest pain, stridor, rhinitis, and lacrimation. Many present with copious sputum production and some with hemoptysis. An early and persistent rise in core temperature often results from the release of cytokines from inflammatory cells.[29]

Delayed-onset symptoms are of particular concern with exposure to zinc chloride. In cases of mild toxicity, initial symptoms of upper airway irritation may be followed by dyspnea during exercise ( Table 83–7 ).

Table 83-7 -- Clinical Presentation of Zinc Chloride Exposure
Acute Effects
Lacrimation and rhinitis
Stridor
Cough ± sputum, dyspnea, hemoptysis, and retrosternal chest pain
Chemical pneumonitis
Metal fume fever
Delayed/Chronic Effects
Reactive airway disease
Noncardiogenic pulmonary edema, pulmonary fibrosis, bronchiolitis obliterans
Cor pulmonale and right ventricular hypertrophy

Differential Diagnosis

A number of disorders should be considered in the differential diagnosis of zinc chloride exposure ( Table 83–8 ).

Table 83-8 -- Differential Diagnosis of Zinc Chloride Exposure
Exposure to other noxious gases
Allergic lung disease of other causes
Asthma
Pneumonia (viral or bacterial)
Miliary tuberculosis
Cardiogenic pulmonary edema
Noncardiogenic pulmonary edema
Adult respiratory distress syndrome, other causes

Laboratory Studies

There are no specific tests for zinc chloride, but pulmonary status should be evaluated as appropriate. Appropriate tests may include a chest radiograph, pulse oximetry, and arterial blood gas analysis. Long-term effects should be monitored with pulmonary function testing.

Plasma and urinary zinc levels can be obtained and followed in all symptomatic patients.

 Treatment

Initial treatment includes removal from the offending environment and removal of the patient’s clothes. Exposed skin, eyes, or mucous membranes should be irrigated.

Oxygen is given as necessary, and pulmonary edema is managed as in phosgene gas exposure. Special attention is required for patients who develop pulmonary infiltrates after the initial upper airway symptoms, because they are at risk for the development of infections from community-acquired organisms as well as ARDS.

Any patient who develops pulmonary infiltrates should be followed with serial plasma zinc levels. Nonsteroidal anti-inflammatory drugs will increase urinary excretion of zinc in the first week of therapy. However, use beyond this time frame produces a decrease in zinc excretion.[17] For those patients in whom massive exposure is suspected, N-acetylcysteine may be administered early either in nebulized or intravenous form (see Chapter 29 for a discussion of intravenous N-acetylcysteine). However, this treatment continues to be experimental.[28] It functions as a free radical scavenger. Treatment with an antifibrotic agent such as l-3,4-dehydroproline (DHP) may retard the increase of collagen production, although its efficacy is unproven.[28]

Disposition

Patients exposed to a large amount of zinc chloride gas should be admitted and observed for the development of pulmonary edema and ARDS. Those individuals experiencing minimal irritant symptoms after a known or suspected low level exposure can be discharged home. However, they should be followed as outpatients because of the risk of developing asthma.

 Sequelae

In the case of serious injury with progression to ARDS, there may be advanced pulmonary fibrosis, increased pulmonary vascular resistance, acute cor pulmonale, and right ventricular hypertrophy.[29][40]

After chronic exposure to zinc chloride, occupational asthma may result. Documented cases have shown work-related decreases in lung performance and prolonged bronchial hyperresponsiveness after removal from the environment. The deterioration in pulmonary function has been attributed to an allergic or hypersensitivity-mediated reaction rather than an irritant mechanism.[58] Pulmonary function tests demonstrate an obstructive picture with decreased FEV1 and vital capacity consistent with asthma.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/688.html


MD Consult: Books: Ford: Clinical Toxicology: ARSINE

ARSINE

Essentials
• | Exposures occur predominantly in the microelectronics industry, but also with metal refining, soldering, and galvanizing.
• | Latent period between exposure and symptoms may last 1 to 24 hours.
• | Hemolysis and acute renal failure may be present on initial presentation.
• | Other effects include cardiac conduction disturbances and neurologic damage.

 Introduction

Arsine, also known as arsenous hydride (AsH3), is a colorless gas with a slight garlic odor that is nonirritating to mucosal tissue. It is produced when metals containing arsenic react with acid. First identified in 1775, it is the most toxic form of arsenic. Lewisite is an arsine derivative that has been used as a poison in gaseous warfare. Today it continues to pose serious industrial and community hazards.

Metal refining, galvanizing, and soldering have been implicated as sources of arsine emission and poisoning, but the use of arsine is greatest and most vital in the microelectronics industry. Semiconductors are processed in the manufacture of computer chips, requiring etching of gallium arsenide with acids. Arsine gas is transported in metal cylinders by truck or railroad. One cylinder spilled in a microelectric plant would deliver a lethal dose to all workers. The loss of a cylinder in transport could result in hundreds of fatalities in the community.[24]

Pathophysiology

Arsine inhalation produces a hemolytic anemia that is unique and fulminant. The mechanism of red blood cell toxicity is speculative. Current proposals suggest arsine induces oxidative damage and red cell lysis with evidence of Heinz bodies, elevated methemoglobin, and decreased levels of glutathione. Arsine’s affinity for sulfhydryl groups disrupts red cell integrity by depleting glutathione levels, causing protein denaturation. In addition, arsine exerts oxidative stress on ferrous heme, resulting in red cell lysis.[5] Osmotic hemolysis ensues, with a resultant characteristic peripheral smear containing fragmented and ghost cells. Patients have normal serum iron values and normal bone marrow morphology without significant alteration[5] in platelets or white blood cells.[36]

Nephrotoxicity also occurs. Massive hemolysis releases hemoglobin, which may precipitate in the form of As-hemoglobin complexes in nephrons. Further impairment results from a decrease in renal perfusion that is inversely proportional to the degree of hemolysis.[45] In addition, arsine may be directly toxic to renal tissues.[31][42] Untreated arsine poisoning exerts continuous damage to renal tissue manifested by a prolonged anuric period (>20 days) and irreversible damage to tubular cells.

Cardiac effects may present as conduction disturbances most likely related to hyperkalemia produced by persistent and massive hemolysis. Pulmonary edema may arise as a potentially fatal complication of cardiac insufficiency. Arsine may also exert direct toxicity on myocardial tissue, accounting for cases of cardiac failure of greater severity than would be expected from the degree of hemolysis.[3]

Immune function may be affected. In a dose-dependent manner, arsine decreases T-killer and natural killer cell function without altering host response to viral and tumor challenges.[24]

Arsine may also damage the central and peripheral nervous systems by an unknown mechanism. Teratogenicity has been a concern, given the known effects of arsenic, but no developmental toxicity occurred in pregnant rats and mice exposed to arsine at hematopoietically toxic concentrations.[41]

Exposure to arsine in concentrations of 5 to 9 ppm for 1 hour will produce significant decreases in hematocrit in animal models.[46] Concentrations of 3 to 10 ppm for several hours have produced minimal symptoms, whereas exposure to 16 to 300 ppm for 30 to 60 minutes is extremely dangerous.[10] The current threshold limit value for arsine is an 8-hour time-weighted average of 0.05 ppm.

 Clinical Presentation

Acute Toxicity

Toxic arsine exposure classically presents as abdominal pain, hemolysis, and renal failure after a latent period lasting from 1 to 24 hours. Initial constitutional symptoms include malaise, headache, chills, dizziness, and weakness. Nausea and vomiting may accompany abdominal pain. Hematuria may present as complaints of dark red urine 4 to 6 hours after inhalation. Jaundice secondary to hemolysis appears 24 to 48 hours after exposure and is often associated with hepatosplenomegaly. A decreasing urinary output signals early acute renal failure, and patients may develop oliguria or anuria before the third day after arsine exposure.

Physical examination often reveals fever, tachycardia, tachypnea, jaundice, sweat with garlic odor, keratosis, hair loss, coryza, abdominal tenderness, abdominal rigidity, and hepatosplenomegaly. Mees’ lines, which are transverse white striae of the fingernails, may appear 2 to 3 weeks after exposure.

Because arsine is a pancytotoxin with demonstrable effects on every mammalian organ, delayed complications can vary. Central nervous system effects depend on exposure dosage and duration. In addition to headache, confusion, and lethargy, individuals may present acutely with agitation, disorientation, and hallucinations, which may persist after the recovery of other organ systems. Peripheral neuropathy typically presents as a delayed-onset complication with focal anesthesia or paresthesias of extremities.

Patients may also develop symptoms consistent with cardiac dysrhythmias or myocardial failure.

 Chronic Toxicity

Chronic exposure to arsine produces a dose-dependent anemia and other signs and symptoms, including headache, nausea, vomiting, perforated nasal septum, hoarseness, dyspnea, icterus, and paresthesias of the extremities. No renal damage occurs with chronic exposure ( Table 83–9 ).

Table 83-9 -- Clinical Presentation of Arsine Gas Exposure
Acute (Latent Period 1–24 Hours)
Fever, malaise, headache, dizziness, weakness, hair loss, sweat with garlic odor, abdominal pain with or without nausea and vomiting, and paresthesias or numbness
Intravascular hemolysis
Hematuria, oliguria, or anuria associated with acute renal failure
Delayed
Jaundice (24 to 48 hr) associated with hepatosplenomegaly
Oliguria or anuria
Cardiac failure with or without pulmonary edema
Mees’ lines (2 to 3 wk)

Differential Diagnosis

Table 83–10 lists those disorders that should be considered when diagnosing arsine exposure.

Table 83-10 -- Differential Diagnosis of Arsine Exposure
Acute renal failure of other causes
Hemolytic anemia of other causes
Thrombotic thrombocytopenic purpura
Viral syndrome
Peripheral neuropathy
Cardiogenic pulmonary edema
Noncardiogenic pulmonary edema
Liver or biliary disease

Laboratory Studies

A complete blood cell count with peripheral smear should be obtained. The hemolytic anemia of acute arsine toxicity can produce hemoglobin values below 106 g/dL, low red blood cell counts (<1 × 10/mL), and methemoglobinemia. White blood cell and platelet counts should be within normal range. The peripheral smear is remarkable for ghost cells (circular red cell membranes with an area of central clearing), basophilic stippling, fragments, anisocytosis, and poikilocytosis. Neither a Coombs’ test nor bone marrow aspirate is routinely warranted, but both may help confirm the diagnosis. The hemolytic anemia is Coombs’ test negative, and bone marrow examination demonstrates a hyperplastic response of erythroid precursors. Serum total bilirubin may be elevated with an elevated indirect (unconjugated) fraction because of hemolysis.

The urine can appear pink to red secondary to free hemoglobin, red blood cells, and sometimes tubular casts containing erythrocytes and hemoglobin. Albuminuria may also be present. Serum chemistries may reveal elevated blood urea nitrogen and creatinine levels, with either a prerenal or renal ratio. The serum potassium level is usually elevated because of hemolysis and decreasing renal function, and the lactate dehydrogenase value may be mildly increased.

Electrocardiographic findings can include high peaked T waves, nonspecific ST-T wave changes, and various degrees of heart block and asystole. If any abnormality is present or cardiac toxicity is suspected, a chest radiograph should be obtained to evaluate for pulmonary edema.

Individuals chronically exposed to arsine gas may demonstrate a mild elevation in serum total bilirubin, low hemoglobin value with reticulocytosis, and an appreciable quantity of urinary arsenic.

 Treatment

Treatment includes initial decontamination with removal from the environment as well as removal of clothing. In addition, copious irrigation of the skin with warm tepid water or saline should be performed. Stabilization should occur simultaneously with airway management, oxygen administration, intravenous crystalloids, and cardiac monitoring.

The goal of further intervention should be to stop the ongoing hemolysis and restore or compensate for lost renal function. When free hemoglobin levels exceed 1.5 g/dL and exposure to high levels of arsine is suspected, exchange transfusion may be indicated. This is the only therapy that will remove the arsine-reticulocyte complexes. Hemodialysis will treat acute renal failure. Supportive care should include monitoring of potassium levels and urine output. Life-threatening hyperkalemia can be treated with intravenous calcium, sodium bicarbonate, insulin, and glucose, and with oral or rectal sodium polystyrene sulfonate. Urine flow of at least 2 mL/hr/kg should be maintained in patients with evidence of hemolysis. Acidic urine is alkalinized with sodium bicarbonate.

Chelation therapy does not prevent or reduce hemolysis, and current data do not indicate a beneficial effect of dimercaprol (British Anti-Lewisite [BAL] compound) in improving long-term sequelae of arsine poisoning. Therefore, BAL should not be used.

 Disposition

Because of the risk of developing hemolysis and acute renal failure, patients who are significantly exposed to arsine gas should be admitted for observation and supportive care for a minimum of 24 to 48 hours. These individuals should also be monitored for possible long-term sequelae of arsine toxicity.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/689.html


MD Consult: Books: Ford: Clinical Toxicology: ACROLEIN

ACROLEIN

Essentials
• | This gas is produced from combustion of resins, herbicides, perfumes, plastics, textiles, and sewage treatment products.
• | Acute irritant effects to the eyes, respiratory tract, and skin usually limit exposure.
• | Delayed effects include noncardiogenic pulmonary edema, pneumonitis, bronchitis, and bronchiectasis.

 Introduction

Acrolein is a volatile, insoluble, unsaturated aldehyde gas that is highly irritating to the upper airways and eyes. It is the most toxic among the aliphatic aldehydes and was used during World War I as a poison contained in hand grenades. Acrolein is produced by the combustion of cotton, wood, and lipids and is a ubiquitous air pollutant generated in house fires, cigarette smoke, automotive emissions, and burning of vegetable oil. Commercially, acrolein is used in the manufacture of pharmaceuticals, resins, food supplements, herbicides, perfumes, plastics, sewage treatment, and textiles and as a consumer odor-warning signal in methylene refrigerators.

 Pathophysiology

Acrolein directly irritates mucosal membranes of the conjunctiva, nasal passages, and upper airways. It binds sulfhydryl groups and impairs enzyme function and depletes glutathione. In the nasal turbinates, acrolein induces exfoliation, erosion, necrosis, and metaplasia of the squamous epithelium. Acrolein impairs ciliary function in upper airway mucosa, which may allow bacterial invasion and a pneumonitis 3 to 5 days after exposure.

In the lower respiratory tract, acrolein activates c-fibers and irritant receptors and induces bronchoconstriction.[37] Acrolein also impairs α1-proteinase inhibitor, which may be a possible mechanism for postexposure emphysematous lesions.[18] Fibrin deposits in alveoli and congestion of bronchial vessels marks the development of widespread pulmonary edema, which may be delayed 2 to 4 hours after low-dose inhalation. Individual case reports of acrolein toxicity have documented obstruction of bronchioles secondary to massive cellular desquamation of the mucosa and development of diffuse bronchiectasis up to 9 months after inhalation.[25][39]

The odor of acrolein gas is pungent, acrid, and detectable at concentrations below 0.16 ppm. The irritation threshold in humans ranges from 0.25 to 0.5 ppm. The threshold limit value of 0.1 ppm is sufficient to minimize but not to prevent local irritant effects. Thus, exposure to dangerous quantities is usually avoided in industrial settings owing to the irritant effect. However, there are documented cases of toxic inhalation occurring in very young children from domestic accidents.[20][39]

Clinical Presentation

Acrolein vapor may produce burning sensation of the eyes, photosensitivity, and mild to profuse lacrimation depending on the concentration and duration of exposure. Itching and irritation of exposed skin has also been reported. A burning sensation of the nose and throat is often noted before the onset of cough and dyspnea. Acute tracheobronchitis characterized by cough, sore throat, chest pain, and lightheadedness can occur. Nausea, vomiting, diarrhea, and altered consciousness may be present. Symptoms may progress to respiratory distress and failure with tachypnea, cyanosis, and chest pain.

Delayed-onset pulmonary complications are rare but likely to follow inhalation of high concentrations of acrolein. Noncardiogenic pulmonary edema can occur within a few hours, and chemical pneumonitis may develop 3 to 5 days after inhalation. Bronchitis, tracheobronchitis, and bronchiectasis have also been reported as late as 9 months after exposure to high concentrations of acrolein ( Table 83–11 ).[2]

Table 83-11 -- Clinical Presentation of Acrolein Exposure
Acute Phase
Eyes: burning sensation, photosensitivity, lacrimation
Skin: irritation, pruritus
Respiratory: burning sensation of nose or throat, cough, dyspnea, chest pain
Gastrointestinal: nausea, vomiting, diarrhea
Neurologic: lightheadedness, altered mental status
Delayed Phase
Pulmonary edema (few hours)
Chemical pneumonitis (3 to 5 days)
Bronchitis, tracheobronchitis, bronchiectasis (up to 9 months later)

Differential Diagnosis

The differential diagnosis of acrolein exposure is provided in Table 83–12 .

Table 83-12 -- Differential Diagnosis of Acrolein Exposure
Noxious gas stimuli
Upper respiratory tract infection
Pneumonia
Cardiogenic pulmonary edema
Noncardiogenic pulmonary edema
Bronchiectasis of other causes

.

 Laboratory Studies

There are no specific tests for acrolein exposure. Pulse oximetry and arterial blood gas analysis may reveal hypoxemia and respiratory acidosis. Chest radiography may demonstrate pulmonary edema within 2 to 6 hours after exposure or pneumonitis up to 5 days later.

 Treatment

Initial treatment consists of decontamination and pulmonary support similar to that discussed for phosgene. Glucocorticosteroids, such as oral prednisone in a quick tapering dose, should be administered as well as analgesics, as needed for relief of symptoms.[2] Even if respiratory distress is not present on initial examination, subsequent treatment with glucocorticosteroids is recommended. Vasoconstrictive ophthalmologic preparations may be used to relieve conjunctival irritation.

 Disposition

Patients suspected of having high-dose exposure should be observed in hospital for 24 hours for delayed pulmonary edema and managed as just discussed. Patients who have suffered a low-dose exposure can be discharged home with strict instructions to return if they develop any symptoms consistent with pulmonary edema or pneumonitis.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/690.html


MD Consult: Books: Ford: Clinical Toxicology: ETHYLENE OXIDE

ETHYLENE OXIDE

Essentials
• | The most common industrial source is the commercial sterilization of medical supplies.
• | Household exposure sources include antifreeze and detergents.
• | Acute effects include irritant symptoms and neurologic sequelae.
• | Delayed effects include asthma, pulmonary edema, adverse outcomes of pregnancy, and carcinogenesis.

 Introduction

Ethylene oxide is widely used for the production of ethylene glycol, nonionic surfactants, ethanolamines, and glycol ethers. It is a principal intermediate in the manufacture of polyester resins, automotive antifreeze, and household and industrial detergents. Ethylene oxide has been used as a fumigant and insecticide for food, clothing, and bedding. Approximately 270,000 workers in the United States are exposed to ethylene oxide regularly, with the highest exposure rate found among hospital workers and personnel who sterilize heat-sensitive medical and scientific supplies and pharmaceuticals.[56]

Pathophysiology

Ethylene oxide is a highly reactive epoxide and cytotoxic alkylating agent. It reacts directly and irreversibly with sulfhydryl, amino, carboxyl, and hydroxyl groups of proteins and with nucleic acids. Chromosomal aberrations and sister chromatid exchanges have been described in lymphocytes of exposed individuals.[7][16] Multiple studies have reported an increased incidence of lymphatic and hematopoietic cancer, including lymphatic leukemia and non-Hodgkin’s lymphoma among sterilant workers and chemical manufacturers exposed to ethylene oxide.[32][55][56]

Adverse pregnancy outcome may be associated with ethylene oxide exposure. One study reported an increased rate of spontaneous abortion among pregnant hospital sterilization workers.[27] Degeneration of Sertoli cells, deformation of germ cells, and tubule atrophy in testicular biopsy samples have been found in male rodents experimentally exposed to ethylene oxide.[34] However, these changes have not been found in humans.

In addition to the mutagenic, teratogenic, and potential carcinogenic effects, adverse effects occur acutely in lungs and neuromuscular units. Ethylene oxide is directly cytotoxic to pulmonary epithelial cells.[53] This destruction is accompanied by subepithelial fibrosis with minimal inflammation potentially resulting in pulmonary fibrosis. Biopsy of skeletal muscle in animal models reveals atrophy and fatty infiltration. In humans, various neurologic sequelae have been described.[22]

Ethylene oxide–induced IgE antibodies have been documented in sensitized dialysis patients using sterilized dialyzers and may induce degranulation of basophils.[50] This sensitization reaction is thought to modulate the allergic and anaphylactoid sequelae that occasionally arise.

The Occupational Safety and Health Administration has set the 8-hour time-weighted standard of exposure at 50 ppm. However, the threshold odor level of ethylene oxide, 700 ppm, far exceeds the level for inhalational toxicity. Thus, routine proper monitoring in the workplace is essential to avoid exposure to toxic doses of ethylene oxide.

 Clinical Presentation

Ethylene oxide at a level of 200 ppm irritates the skin and mucous membranes of the upper airway. Skin lesions typically develop several hours after exposure and may resemble scalded skin with bullous lesions, erythema, edema, and vesicles. Contact dermatitis due to sensitization has also been described as a result of repeated exposure to dressings containing ethylene oxide residue.[33]

Ethylene oxide may also induce conjunctivitis and lens opacification. Anterior and posterior subcapsular bilateral cataracts have been described in operators of medical sterilizers. Lens opacity, increased corneal thickness, and decreased visual acuity have been associated with both massive and chronic exposures to low concentrations of ethylene oxide.[11]

Respiratory tract irritation and neurologic impairment present acutely after brief exposure to levels greater than 1000 ppm. Irritant symptoms include hoarseness, cough, chest pain, dyspnea, and wheeze. A profound central nervous system depressant effect similar to that of ethanol can occur. Headache, nausea with recurrent vomiting, disorientation, decreased consciousness, dysarthria, loss of coordination, muscular weakness, sleeplessness, and seizures may occur after acute exposure. A sensory and motor polyneuropathy has been documented in case reports of exposed workers.[22] Neurologic sequelae from ethylene oxide toxicity usually resolve completely within hours after exposure ( Table 83–13 ).

Table 83-13 -- Clinical Presentation of Ethylene Oxide Exposure
Acute
Eyes: conjunctivitis
Respiratory: hoarseness, cough, chest pain, dyspnea, wheeze
Anaphylactic reaction
Neurologic: headache, nausea, vomiting, disorientation, decreased level of consciousness, dysarthria, loss of coordination, seizures. Sensory and motor polyneuropathy (transient).
Delayed
Carcinogenesis
Spontaneous abortion
Scalded skin with bullous lesions, erythema, edema, and vesicles
Cataracts
Asthma

Differential Diagnosis

Table 83–14 lists those disorders that should be considered in the differential diagnosis of ethylene oxide exposure.

Table 83-14 -- Differential Diagnosis of Ethylene Oxide Gas Exposure
Noxious gas exposure
Anaphylaxis, other etiologies
Alcohol/sedative-hypnotic drugs
Neuropathies of other etiologies
Asthma
Contact dermatitis/allergic skin reaction

Laboratory Studies

There are no specific laboratory tests for ethylene oxide exposure. If pulmonary toxicity is suspected, laboratory workup and monitoring should be performed as with nitrogen dioxide.

After acute exposure, pulmonary function tests often indicate bronchial obstruction and hyperreactivity. In cases of occupational asthma, a decrease in FVC, FEV1, and FEF27–75 with a normal Dlco, may persist as late as 1 year after injury.[12] Nerve conduction studies may be abnormal with a decreased amplitude of muscle action potential, decreased conduction velocity, and data consistent with a degenerative axonal neuropathy. These tests are not routinely indicated.

 Treatment

Initial treatment consists of cessation of exposure, removal of the patient’s clothing, and decontamination of skin and mucous membranes. Further therapy includes oxygen, maintenance of a secure airway, and intravenous crystalloids as deemed necessary. Bronchospasm may be treated with an inhaled β2-adrenergic agonist and glucocorticosteroids.

 Disposition

Patients exposed to ethylene oxide can be discharged if signs of respiratory distress or neurologic toxicity are not present. These patients should be monitored on a close outpatient basis for reactive airway disease, potential complications of pregnancy, and possible development of malignancy.

Patients with respiratory distress or neurologic toxicity should be admitted for further treatment until symptoms resolve.

 Sequelae

Delayed-onset effects depend on irritant effects and mutagenic potential. A nonimmunologic asthma may develop after acute exposure to high concentrations. Symptoms include cough, shortness of breath, and wheeze, which may persist despite removal from the setting. Other delayed-onset sequelae include pulmonary edema and cancer of the lymphatic and hematopoietic systems.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/691.html


MD Consult: Books: Ford: Clinical Toxicology: TREATMENT

TREATMENT

The general treatment strategy is summarized in Table 83–15 . The first priorities are to safeguard rescuers and prevent worsening of the patient’s condition. As soon as possible, the airway and breathing should be stabilized. Decontamination, further support, and definitive treatment should follow.

Table 83-15 -- Treatment of Toxicity from Inhalation Gases
I. General Measures
A. Remove patient from exposure
B. Airway management
1. Oxygen
2. Endotracheal intubation for respiratory insufficiency or airway protection
3. Bronchospasm
a. Inhaled β2-adrenergic agonists
b. Glucocorticosteroids (intravenous or oral)
4. Noncardiogenic pulmonary edema
a. Continuous positive airway pressure or bilateral positive airway pressure (not intubated)
b. Positive end-expiratory pressure (intubated)
c. Meticulous intravenous crystalloid administration
d. Antibiotics only for infection
II. Decontamination
A. Dermal
1. Remove clothing
2. Wash skin with copious soap and water
B. Ocular
1. Irrigation with normal saline
III. Specific Therapies
A. Nitrogen dioxide
1. Treat methemoglobinemia with 0.1 to 0.2 mL/kg (1–2 mg/kg) of 1% methylene blue IV
B. Isocyanates
1. Treat corneal abrasions with mydriatics, topical antibiotics, eye patch as needed, analgesics
C. Zinc chloride
1. Nonsteroidal anti-inflammatory drugs to increase zinc elimination (week 1 only)
2. N-Acetylcysteine inhaled or intravenous (experimental) *
D. Arsine
1. Treat hemolysis
a. Intravenous crystalloids to maintain urine output at a rate of 1 to 2 mL/kg/hr
b. Intravenous sodium bicarbonate to alkalinize acidic urine
c. Packed red blood cells as needed
d. Exchange transfusion
e. Treat hyperkalemia as needed with intravenous calcium, sodium bicarbonate, insulin and dextrose, sodium polystyrene sulfonate
f. Hemodialysis for acute renal failure
* See Chapter 29 for a discussion of intravenous N-acetylcysteine.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/692.html


MD Consult: Books: Ford: Clinical Toxicology: REFERENCES

REFERENCES

1. Alberts WM: Indoor air pollution: NO, NO2, CO and CO2. J Allergy Clin Immunol 1994; 94:289-295.

2. Beauchamp RO, Andjelkovich DA, Kligerman AD, et al: A critical review of the literature on acrolein toxicity. CRC Crit Rev Toxicol 1985; 14:309-380.

3. Benowitz NL: Cardiotoxicity in the workplace. Occup Med 1992; 7:474-475.

4. Bernstein IL: Isocyanate-induced pulmonary disease: A current perspective. J Allergy Clin Immunol 1982; 70:24-31.

5. Blair PC, Thompson MB, Bechtold M, et al: Evidence for oxidative damage to red blood cells in mice induced by arsine gas. Toxicology 1990; 63:25-34.

6. Brain D, Valberg PA: Deposition of aerosol in respiratory tract. In: Murray JF, ed. Lung Disease—State of the Art, New York: American Lung Association; 1980:225-273.

7. Bradley BL, Unger KM: Phosgene inhalation: A case report. Texas Med 1982; 78:51-53.

8. Butcher BT, Karr RM, O’Neil CE, et al: Inhalation challenge and pharmacological studies of toluene diisocyanate (TDI) sensitive workers. J Allergy Clin Immunol 1979; 64:146-152.

9. Chan-Yeung M, Lam S: Occupational asthma. Am Rev Respir Dis 1986; 133:686-703.

10. Coles GA, Daley D, Davies JH, et al: Acute intravascular haemolysis and renal failure due to arsine poisoning. Postgrad Med J 1969; 45:170-172.

11. Deschamps D, Leport M, Laurent AM, et al: Toxicity of ethylene oxide on the lens and on leukocytes: An epidemiological study in hospital sterilization installations. Br J Ind Med 1990; 47:308-313.

12. Deschamps D, Rosenberg N, Soler P, et al: Persistent asthma after accidental exposure to ethylene oxide. Br J Ind Med 1992; 49:523-525.

13. Diller WF: Medical phosgene problems and their possible solutions. J Occup Med 1978; 20:189-193.

14. Diller WF: The methenamine misunderstanding in the therapy of phosgene poisoning. Arch Toxicol 1980; 46:199-206.

15. Easton WH: Smoke and fire gases. Ind Med 1942; 11:466-468.

16. Eckert WG: Mass deaths by gas or chemical poisoning: A historical perspective. Am J Forensic Med Pathol 1991; 12:119-125.

17. Elling H, Kiilerich S, Sabro J, et al: Influence of a non-steroid antirheumatic drug on serum and urinary zinc in healthy volunteers. Scand J Rheumatol 1980; 9:161.

18. Gan JC, Ansari GA: Plausible mechanism of inactivation of plasma alpha 1-proteinase inhibitor by acrolein. Cancer Res 1988; 55:419-422.

19. Ghio AJ, Kennedy TP, Hatch GE, et al: Reduction of neutrophil influx diminishes lung injury and mortality following phosgene inhalation. J Appl Physiol 1991; 71:657-665.

20. Gosselin B, Wattel F, Chopin C, et al: Intoxication aigue par l’acroleine: Une observation. Nouv Presse Med 1979; 8:5469-5472.

21. Grayson RR: Silage gas poisoning: Nitrogen dioxide pneumonia, a new disease in agricultural workers. Ann Intern Med 1956; 45:393-396.

22. Gross JA, Haas ML, Swift TR: Ethylene oxide neurotoxicity: Report of four cases and review of the literature. Neurology 1979; 29:978-983.

23. Guo Y-L, Kennedy TP, Michael JR, et al: Mechanism of phosgene-induced lung toxicity: Role of arachidonate mediators. J Appl Physiol 1990; 69:1615-1622.

24. Haddad LM, Winchester JF: Clinical Management of Poisoning and Drug Overdose. 2nd ed. Philadelphia, WB Saunders, 1990.

25. Hales CA, Barkin P, Jung W, et al: Bronchial artery ligation modifies pulmonary edema after exposure to smoke with acrolein. J Appl Physiol 1989; 67:110-116.

26. Hedberg K, Hedberg CW, Iber C, et al: An outbreak of nitrogen dioxide induced respiratory illness among ice hockey players. JAMA 1989; 262:3014-3017.

27. Hemminki K, Mutanen P, Niemi ML: Spontaneous abortions in hospital sterilising staff [letter to the editor]. BMJ 1983; 286:1976-1977.

28. Hjortso E, Qvist J, Bud MI, et al: ARDS after accidental inhalation of zinc chloride smoke. Intensive Care Med 1988; 14:17-24.

29. Homma S, Jones R, Qvist J, et al: Pulmonary vascular lesions in the adult respiratory distress syndrome caused by inhalation of zinc chloride smoke: A morphometric study. Hum Pathol 1992; 23:45-50.

30. Horvath EP, DoPico GA, Barbee RA, et al: HA: Nitrogen dioxide-induced pulmonary disease. J Occup Med 1978; 20:103-110.

31. Hughes W, Levy GA: The toxicity of arsine solutions for tissue slices. Biochem J 1947; 41:8-11.

32. International Agency for Research on Cancer : Geneva, World Health Organization, 1994.

33. International Programme on Chemical Safety : Environmental Health Criteria 55: Ethylene oxide. Geneva, World Health Organization, 1985.

34. Kaido M, Mori K, Koide O: Testicular damage caused by inhalation of ethylene oxide in rats: Light and electron microscopic studies. Toxicol Pathol 1992; 20:32-43.

35. Kennedy TP, Michael JR, Hoidal JR, et al: Dibutyryl cAMP, aminophylline, and beta-adrenergic agonists protest against pulmonary edema caused by phosgene. J Appl Physiol 1989; 67:2542-2552.

36. Klimecki WT, Carter DE: Arsine toxicity: Chemical and mechanistic implications. J Toxicol Environ Health 1995; 46:399-409.

37. Lee BP, Morton RF, Lee LY: Acute effects of acrolein on breathing: Role of vagal bronchopulmonary afferents. J Appl Physiol 1992; 72:1050-1056.

38. LeQuosne PM, Axford AT, McKerrow CB, et al: Neurological complications after a single severe exposure to toluene diisocyanate. Br J Ind Med 1976; 33:72-78.

39. Mahut B, Delacourt C, de Blic J, et al: Bronchiectasis in a child after acrolein inhalation. Chest 1993; 104:1286-1287.

40. Matarese SL, Matthews JI: Zinc chloride (smoke bomb) inhalational lung injury. Chest 1989; 89:308-309.

41. Morrissey FE, Fowler BA, Harris MW, et al: Arsine: Absence of development toxicity in rats and mice. Fundam Appl Toxicol 1990; 15:350-356.

42. Muehrcke RC, Pirani CL: Arsine-induced anuria: A correlative clinicopathological study with electron microscopic observations. Ann Intern Med 1968; 68:853-866.

43. Parkes WR: Non-neoplastic disorders due to metallic lung disorders. In: Parkes WR, ed. Occupational Lung Disorders, London: Butterworths; 1982:454-498.

44. Pedersen C, Hansen CP, Gronfeldt W: Zinc chloride smoke poisoning following employment of smoke ammunition. J Dan Med Assoc 1984; 146:2397.

45. Pedersen F, Ladefoged J, Winkler K, et al: The renal circulation in acute arsine poisoning. Acta Med Scand Suppl 1985; 496:27-31.

46. Peterson DP, Bhattacharyya MH: Hematological response to arsine exposure: Quantitation of exposure response in mice. Fundam Appl Toxicol 1985; 5:499-505.

47. Pohl LR, Bhooshan B, Krishna G: Mechanism of activation of choloroform. Toxicol Appl Pharmacol 1978; 45:238.

48. Polednak AP: Mortality among men occupationally exposed to phosgene in 1943–1945. Environ Res 1980; 22:357-367.

49. Ruegger M: [Lung disorders due to metals] [in German]. Schweiz Med Wochenschr 1995; 125:467-474.

50. Rumpf KW, Seubert S, Seubert A, et al: Association of ethylene-oxide–induced IgE antibodies with symptoms in dialysis patients. Lancet 1985; 2:1385-1387.

51. Samet JM, Marbury MC, Spengler JD: Health effects and sources of indoor air pollution: I. Am Rev Respir Dis 1987; 136:1486-1508.

52. Sax NI, Lewis RJ: Dangerous Properties of Industrial Materials. New York, Litton Educational Publishing, 1979.

53. Seguy N, Hildebrand HF, Haguenoer JM: Toxic action of ethylene oxide on pulmonary cells (L132) cultured under aerobic conditions. Toxicol Lett 1994; 70:23-32.

54. Sheppard D: Chemical agents. In: Murray JF, Nadel JA, ed. Textbook of Respiratory Medicine, Philadelphia: WB Saunders; 1988:1631-1645.

55. Shore RE, Gardner MJ, Pannett B: Ethylene oxide: An assessment of the epidemiological evidence on carcinogenicity. Br J Ind Med 1993; 50:971-997.

56. Steenland K, Stayner L, Greife A, et al: Mortality among workers exposed to ethylene oxide. N Engl J Med 1991; 324:1402-1407.

57. Van Ert M, Battigelli MC: Mechanism of respiratory injury by TDI (toluene diisocyanate). Ann Allergy 1975; 35:142-147.

58. Weir DC, Robertson AS, Jones S, et al: Occupational asthma due to soft corrosive soldering fluxes containing zinc chloride and ammonium chloride. Thorax 1989; 44:220-223.

59. Werrlein RJ, Madren-Whalley JS, Kirby SD: Phosgene effects on f-actin organization and concentration in cells cultured from sheep and rat lung. Cell Biol Toxicol 1994; 10:45-58.

60. Yockey CC, Eden BM, Byrd RB: The McConnell missile accident. JAMA 1980; 244:1221-1223.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/693.html


MD Consult: Books: Ford: Clinical Toxicology: Chapter 84 - Lacrimating Agents: Tear Gases and Pepper Spray

Chapter 84 – Lacrimating Agents: Tear Gases and Pepper Spray

LEON M. GUSSOW

Essentials
• | Incapacitating blepharospasm, copious tearing, conjunctivitis
• | Upper respiratory and oropharyngeal irritation
• | Skin pain and burning, erythema, allergic contact dermatitis
• | Delayed chemical pneumonitis and pulmonary edema

 INTRODUCTION

The use of irritating vapors in warfare goes back to the time of the ancient Greeks, who burned tar, pitch, and sulfur to produce smoke that caused eye pain and choking when directed at enemies. This technique, used in the war between the Athenians and the Spartans, was later refined by Leonardo da Vinci and others.[1][13] The age of modern riot control agents began in 1869, when 1-chloroacetophenone (CN) was discovered in Germany.[15] A newer agent, o-chlorobenzylidenemalononitrile (CS), was named after the English chemists Carson and Stoughton, who first manufactured it in the 1950s.

The lacrimating agents commonly used today are readily dispersed and easily decontaminated. Symptoms usually resolve rapidly when the victim is removed from the source of exposure.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/694.html


MD Consult: Books: Ford: Clinical Toxicology: PATHOPHYSIOLOGY

PATHOPHYSIOLOGY

CS and CN are highly reactive alkylating agents that attack sulfhydryl groups on crucial enzymes and coenzymes.[4] Dogs exposed to small airborne doses of CS develop hypertension and tachycardia, possibly mediated by a thalamic reflex; those exposed to higher doses recover from the initial reaction and then develop respiratory distress and die 48 to 70 hours later.[4] Pathologic examination of the lungs of these animals reveals pulmonary edema, hemorrhage, and atelectasis. This suggests a decrease in lung surfactant activity.[4] Although lacrimators cause tissue injury by inhibiting specific enzymes, pain and irritation of skin and eyes can occur in the absence of detectable tissue injury. These symptoms may be mediated by increased generation of bradykinin. CS has been shown to increase conversion of bradykininogen to bradykinin in the dog.[4]

An autopsy of a 29-year-old man who suddenly developed fatal respiratory compromise 12 hours after exposure to high-dose CN in an enclosed space showed pulmonary edema and intra-alveolar hemorrhage. The entire respiratory tract was edematous and covered with frothy pale fluid. Histopathologic examination revealed diffuse superficial acute necrosis of respiratory mucosa with pseudomembrane formation, inflammation and desquamation of bronchiolar epithelium, and early bronchopneumonia.[26]

CS is more effective than CN in causing lacrimation and other disabling symptoms, but it is safer and causes less systemic and ocular toxicity.[13] Corneal injuries caused by lacrimators usually heal rapidly by regeneration from adjacent epithelial cells. No permanent scarring occurs if structures under the epithelium are not affected. Injury to deeper layers may result in conjunctival edema, necrosis, and sloughing. An inflammatory reaction, ulceration, and revascularization may occur, leading to corneal opacification, iritis, and intraocular hemorrhage.[16] In addition, increased intraocular pressure secondary to exposure may cause acute glaucoma.[1]

Although each CS molecule contains two cyanide groups, it has been estimated that even if all the CS absorbed during a 1-minute exposure to 10 mg/m3 was metabolized to cyanide, the amount produced would be less than that contained in 2 puffs of a cigarette.[30]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/695.html


MD Consult: Books: Ford: Clinical Toxicology: CLINICAL PRESENTATION

CLINICAL PRESENTATION

Within seconds of exposure, lacrimators typically cause burning eye pain and irritation, uncontrollable blepharospasm, copious tearing, palpebral edema, and conjunctivitis ( Table 84–1 ).[1] Moving the victim into fresh air brings immediate relief, which is usually complete within 15 to 30 minutes.[1] Upper respiratory and oropharyngeal symptoms include nasal irritation, rhinorrhea, sore throat, burning sensation of the tongue, and increased salivation.[1][13] Lacrimators can exacerbate underlying asthma or bronchitis, producing chest tightness, dyspnea, and wheezing. Prisoners exposed repeatedly to high doses of CN for prolonged periods of time developed laryngotracheobronchitis, with wheezing and rhonchi (sometimes delayed), fever, and purulent sputum. Chest radiographs in these patients were clear.[27]

Table 84-1 -- Clinical Presentation of Exposure to Lacrimating Agents
Sudden onset of tearing, blepharospasm
Nasal and oral mucosal burning
Skin erythema and pain
Other manifestations: tachycardia, transient hypertension, photophobia, headache, nausea, vomiting, abdominal pain
Rapid improvement after removal from exposure
Exacerbation of reversible airway disease

After inhalation of the lacrimating agents, bronchospasm and laryngospasm may occur after a delay of 24 to 36 hours.[29] Other delayed pulmonary sequelae include pneumonia, pulmonary edema, and chemical pneumonitis.[1][13][18][29] A 4-month-old boy developed signs of pneumonia 1 day after being exposed to CS for 2 to 3 hours in an enclosed home; he recovered after prolonged treatment with corticosteroids, antibiotics, and supplemental oxygen.[18] Chronic reactive airways dysfunction has been reported after exposure to tear gas. A 21-year-old healthy woman without a history of respiratory problems was exposed to CS for 5 to 10 minutes. She developed a chronic cough, wheezing, and dyspnea on exertion that were still present 2 years after exposure, despite treatment with inhaled β-adrenergic receptor agonists and both inhaled and systemic corticosteroids.[12]

Lacrimators are also primary skin irritants, producing immediate erythema and discomfort.[20][24] Prolonged exposure can cause first- and second-degree burns.[27] Mild dermal irritation after tear gas exposure usually abates rapidly without treatment. More severe primary contact dermatitis may produce persistent pain, erythema, and desquamation. This may be followed after several days by an allergic hypersensitivity reaction with a pruritic, vesicular, scaling rash and require treatment with topical corticosteroid ointment.[21] In studies with CN, removing the agent from the skin within 1 minute of application prevented the hypersensitivity reaction.[21] Often, symptoms occur on repeat contact with the agent in a victim who had no reaction to earlier exposures.[9][14][20][24][27]

Other signs and symptoms that can result from exposure to lacrimators include tachycardia and transient hypertension (which may be significant in patients with cardiac disease), photophobia, headache, abdominal pain, nausea, and vomiting.[13] In addition, traumatic injury may occur from the explosive discharge of the agent itself or secondary to crowd panic and mass riot. Despite the dramatic symptoms they produce, in general these agents have low systemic toxicity and rarely cause long-term morbidity or mortality unless the victims are exposed to high concentrations in an enclosed space from which they are unable to escape.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/696.html


MD Consult: Books: Ford: Clinical Toxicology: SPECIFIC AGENTS

SPECIFIC AGENTS

1-Chloroacetophenone (CN)

CN is a lipid-soluble white crystalline powder that is often released by explosive aerosolization.[1][11][17][27] It is also the active ingredient in the irritant spray mace. CN is a more effective dermal irritant than CS and more readily produces first- and second-degree burns and vesiculation after exposure.[11][26] The effect of CN on the skin is more pronounced if the area is moist. CN produces more morbidity and systemic toxicity than does CS and has been associated with at least six reported deaths.[2][26][27] In addition, CN seems to be directly toxic to sensory neurons, possibly because its actions on sulfhydryl groups denature important enzymes associated with sensory activity.[23]

o-Chlorobenzylidenemalononitrile (CS)

Although CS is less toxic systemically than CN and associated with fewer chronic sequelae, it is 10 times as effective (per equivalent weight) as an ocular and upper respiratory tract irritant.[13] CS has largely replaced CN in use in the United States and Great Britain. It is a white crystalline solid that is only sparingly soluble in water.[13][22] The effects of CS are exacerbated in hot humid weather and in subjects who are hyperventilating.[13][22] High-dose exposure to CS has been associated with heart failure, hepatocellular damage, and death.[13] Ingestion of CS has caused severe gastroenteritis and perforation of the gastrointestinal tract.[13] Although each molecule of CS contains two cyanide groups, the amount of cyanide released after inhalation exposure is negligible.[30] Like CN, CS can cause allergic contact dermatitis.

 Dibenz(b.f.)-1,4-oxazepine (CR)

CR, a powerful stimulant of sensory nerve endings in skin and mucosa, is a very effective skin irritant. Symptoms resolve rapidly once the victim is removed from exposure, but dermal irritation can recur up to 24 hours later if the affected area is washed or moistened. CR does not seem to produce vesiculation.[10]

Mace

Mace (methylchloroform chloroacetophenone) is a mixture of CN (approximately 0.9 per cent) with methyl chloroform (5 per cent), 1,1,2-trichloro-1,2,2-trifluroethane (Freon 113, 70–80 per cent), and a combination of various hydrocarbons resembling kerosene (4 per cent).[6][19][21][23] It is used by police and military organizations and is also found in personal protection spray devices. It causes immediate intense eye pain, skin discomfort, and respiratory distress; it can also cause second-degree dermal burns. Exposure has been associated with transient memory loss, confusion, and dysequilibrium, all symptoms consistent with methylchloroform toxicity.[23]

Capsaicin

Capsaicin (oil of cayenne pepper), a fat-soluble phenol, is the active ingredient in some personal protection or “anti-mugger” sprays. It activates peripheral sensory nerve endings, an effect mediated by substance P,[28] and causes pain and burning on contact with skin, followed by desensitization.[3] Inhalation causes cough in both normal and asthmatic subjects and a transient increase in airway resistance. These changes resolve within seconds of stopping exposure.[3][8] Recently, two deaths of persons in custody have been associated with the use of pepper spray by law enforcement officers.[25]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/697.html


MD Consult: Books: Ford: Clinical Toxicology: DIFFERENTIAL DIAGNOSIS

DIFFERENTIAL DIAGNOSIS

There are a number of chemicals that can cause symptoms of extreme irritation to the mucosa and respiratory tract, as well as to exposed skin ( Table 84–2 ). These include caustics, especially if they have direct contact with skin, and gases such as chlorine or phosgene. Hydrogen sulfide at low concentrations smells like rotten eggs and can be very irritating, but at high concentrations it can cause rapid loss of consciousness and sudden death. Nitrogen mustard and other chemical warfare agents can also be very irritating and give delayed symptoms.

Table 84-2 -- Differential Diagnosis of Exposure to Lacrimating Agents
Chemical warfare agents
Nitrogen mustards
Caustic chemicals
Acids
Alkalis
Gases
Chlorine
Chloramine
Ammonia (industrial)
Phosgene
Organophosphates
Hydrogen sulfide

Organophosphates, used in chemical warfare or for agriculture, give similar symptoms of tearing, bronchorrhea, and increased salivation. Typically, organophosphates will have the feel and odor of a petroleum product.

Usually, exposure to lacrimating agents will be apparent from the history and situation. Often, victims are brought in by law enforcement agents or present after a civil disturbance. If exposure was brief, the symptoms may already be improving spontaneously. Although in individual cases the exact chemical composition of the lacrimating agent involved is frequently unknown, management is fortunately similar for all agents.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/698.html


MD Consult: Books: Ford: Clinical Toxicology: LABORATORY STUDIES

LABORATORY STUDIES

Victims with persistent or recurrent respiratory symptoms should have a chest radiograph and arterial blood gas analysis. Because absorbed CS is metabolized to cyanide in peripheral tissues, some authors suggest that a thiocyanate level be considered in cases of extreme exposure or ingestion.[13] Others point out that even if all inhaled CS is metabolized to cyanide, the total amount generated would be negligible.[30] Although studies of rats exposed to intraperitoneal or aerosolized inhaled CS indicate rapid transformation of the agent to cyanide,[7] there is no evidence that this is clinically significant, and these levels are not recommended.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/699.html


MD Consult: Books: Ford: Clinical Toxicology: TREATMENT

TREATMENT

The most important immediate intervention is to move the exposed victim into fresh air. In most cases, symptoms from low-dose exposure (blepharospasm, blepharoconjunctivitis, eye pain) resolve quickly once exposure is terminated. All clothing should be removed and sealed in plastic bags. Heavy rubber gloves should be worn when handling contaminated clothing; CS and CR are especially liable to spread and affect rescue workers during decontamination. Respiratory protection (properly fitted gas masks) should be worn if necessary ( Table 84–3 ).

Table 84-3 -- Treatment of Exposure to Tear Gas
1. Remove victim from source of exposure. Protect rescuers with heavy rubber gloves and respiratory isolation.
2. Monitor for respiratory compromise. Airway management as appropriate.
3. Irrigate contaminated skin with copious amounts of water and mild soap. Seal contaminated clothing in plastic bags.
4. Irrigate eyes with water or normal saline. Perform fluorescein examination of cornea to detect abrasion.
5. Treat respiratory symptoms with humidified oxygen and inhaled β-adrenergic agonists.
6. Observe victims with significant high-dose exposure for delayed pulmonary edema or bronchospasm.

Victims should be assessed immediately for airway compromise, laryngospasm, and exacerbation of asthma or chronic obstructive pulmonary disease. Patients with respiratory symptoms should receive supplemental humidified oxygen; bronchodilators (inhaled β-adrenergic receptor agonists) can be used to treat wheezing or bronchospasm.

Exposed skin and eyes are decontaminated. The skin can be washed with mild soap and water, although contact with moisture may temporarily increase skin irritation and burning caused by CS.[13] Showering is effective, but runoff from the hair may cause secondary eye contamination.[1] It has been suggested that decomposition of individual agents can be facilitated by using a 5 per cent solution of sodium bicarbonate (for CN) or 5 to 10 per cent sodium carbonate (for CS).[5] Persistent contact dermatitis can be treated with corticosteroid ointment.

For ocular exposure and symptoms, irrigation is done abundantly with water or normal saline. Victims should be reassured that permanent eye damage will not occur. The cornea is examined with fluorescein and a slit lamp to detect corneal abrasion. Persistent eye discomfort can be treated with oral analgesics and cycloplegics to prevent pain from ciliary spasm. Home use of topical anesthetics is not recommended for fear of impairing epithelial regeneration and slowing healing.[16] Usually, further treatment after decontamination is unnecessary. If the victim was exposed to explosive injury during dispersal of the agent, explosive eye trauma or retained foreign bodies should be considered.[15]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/700.html


MD Consult: Books: Ford: Clinical Toxicology: DISPOSITION

DISPOSITION

Patients with systemic symptoms requiring treatment should be admitted to the hospital. Indications for admission to an intensive care unit include the need for airway or ventilatory support. Victims with significant respiratory symptoms or severe exposure (high doses in an enclosed space) should be observed for several days to monitor for delayed pulmonary edema and respiratory compromise.[13] Asymptomatic patients and those with treated ocular exposures can be discharged, preferably to the care of a competent friend or relative.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/701.html


MD Consult: Books: Ford: Clinical Toxicology: SEQUELAE

SEQUELAE

In most situations, ocular symptoms caused by tear gas exposure resolve within 15 to 30 minutes of removing the victim from the source of exposure. Even when partial or complete loss of corneal epithelium occurs, healing is usually rapid.[16] However, persistent—sometimes permanent—eye problems have followed more intense contact. Severe injury usually results from close range attacks, often with concomitant blast injury and/or retained foreign bodies. Ophthalmologic injuries that have been reported in such cases include severe conjunctival congestion with edema, corneal abrasion, necrosis and ulceration, complete corneal opacification and vascularization with loss of vision, decreased corneal sensitivity, iritis, deformity of the anterior chamber filtration angle leading to increased intraocular pressure and glaucoma, and cataracts.[1][15][16][17][23] Pathologic studies of eyes with tear gas injuries that required enucleation showed intense suppurative necrotizing keratitis, coagulative necrosis, suppurative iridocyclitis, formation of retrocorneal membranes, and anterior chamber deformities.[16]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/702.html


MD Consult: Books: Ford: Clinical Toxicology: REFERENCES

REFERENCES

1. Beswick FW: Chemical agents used in riot control and warfare. Human Toxicol 1983; 2:247.

2. Chapman AJ, White C: Death resulting from lacrimatory agents. J Forens Sci 1978; 23:527-530.

3. Collier JG, Fuller RW: Capsaicin inhalation in man and effects of sodium cromoglycate. Br J Pharmacol 1984; 81:113.

4. Cucinell SA, Swentzel KC, Biskup R, et al: Biochemical interactions and metabolic fate of riot control agents. Fed Proc 1971; 30:86.

5. Fine KC, Bassin RH, Stewart MM: Emergency care for tear gas victims. JACEP 1977; 6:144-146.

6. Fisher AA: Mace—modern acronym and ancient nomenclature. [Letter]. JAMA 1970; 212:320.

7. Frankenberg L, Sorbo B: Formation of cyanide from o-chlorobenzylidene malononitrile and its toxicological significance. Arch Toxikol 1973; 31:99-108.

8. Fuller RW: Pharmacology of inhaled capsaicin in humans. Respir Med 1991; 85:31-34.

9. Goh CL: Allergic contact dermatitis to mace tear gas. Am J Dermatol 1987; 28:115-116.

10. Holland P: The cutaneous reactions produced by dibenzoxepine (CR). Br J Dermatol 1974; 90:657.

11. Holland P, White RG: The cutaneous reactions produced by o-chlorobenzylidenemalononitrile and ortho-chloroacetophenone when applied directly to the skin of human subjects. Br J Dermatol 1972; 86:150.

12. Hu H, Christiani D: Reactive airways dysfunction after exposure to tear gas [letter]. Lancet 1992; 339:1535.

13. Hu H, Fine J, Epstein P, et al: Tear gas—harassing agent or toxic chemical weapon?. JAMA 1989; 262:660.

14. Jolly HW, Carpenter CL: Tear gas dermatitis. [Letter]. JAMA 1968; 203:292.

15. Laibson PB, Oconor J: Explosive tear gas injuries of the eye. Trans Am Acad Ophthalmol Otolaryngol 1970; 74:811.

16. Leopold IH, Lieberman TW: Chemical injuries of the cornea. Fed Proc 1971; 30:86.

17. Midtbo A: Eye injury from tear gas. Acta Ophthalmol 1964; 42:672.

18. Park S, Giammona ST: Toxic effects of tear gas on an infant following prolonged exposure. Am J Dis Child 1972; 123:245.

19. Pearlman AL: Chemical weapons on the home front. N Engl J Med 1969; 281:442.

20. Penneys NS: Contact dermatitis to chloroacetophenone. Fed Proc 1971; 30:96.

21. Penneys NS, Isreal RM, Indgin SM: Contact dermatitis due to 1-chloroacetophenone and chemical mace. N Engl J Med 1969; 281:413.

22. Punte CL, Owens EJ, Gutentag PJ: Exposures to ortho-chlorobenzylidene malononitrile: Controlled human exposures. Arch Environ Health 1963; 6:72.

23. Rose L: Mace, a dangerous police weapon. Presented before the 3rd Congress of the European Society of Ophthalmology, Amsterdam, 1968. Ophthalmol Additamentum 1969; 158:448-454.

24. Rothberg S: Skin sensitization potential of the riot control agents BBC, DM, CN and CS in guinea pigs. Mil Med 1970; 135:552.

25. Steffee CH, Lantz PE, Flannagan LM, et al: Oleoresin capsicum (pepper) spray and “in-custody deaths.”. Am J Forensic Med Pathol 1995; 16:185-192.

26. Stein AA, Kirwan WE: Chloracetophenone (tear gas) poisoning: A clinicopathologic report. J Forens Sci 1964; 9:374.

27. Thorburn KM: Injuries after use of the lacrimatory agent chloroacetophenone in a confined space. Arch Environ Health 1982; 37:182.

28. Tominack RL, Spyker DA: Capsicum and capsaicin—a review: Case report of the use of hot peppers in child abuse. Clin Toxicol 1987; 25:591.

29. Vaca FE, Myers JH, Langdorf M: Delayed pulmonary edema and bronchospasm after accidental lacrimator exposure. Am J Emerg Med 1996; 14:402.

30. Verdict A: Verdict on CS [editorial]. BMJ 1971; 3:722.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/703.html


MD Consult: Books: Ford: Clinical Toxicology: Uncited reference

Uncited reference

Winograd HL: Acute croup in an older child: An unusual toxic origin. Clin Pediatr 1977; 16:884.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/704.html


MD Consult: Books: Ford: Clinical Toxicology: Chapter 85 - Metal Fume Fever

Chapter 85 – Metal Fume Fever

BETH A. BAKER

Essentials
• | Symptoms typically occur 3 to 12 hours after welding or other operations in which metals are heated.
• | Prodrome includes a sweet or metallic taste and nasal and throat irritation.
• | Flulike symptoms such as nonproductive cough, dyspnea, fever, malaise, myalgias, and shaking chills occur.
• | Symptoms are worse the first day of the work week and resolve on weekends and nights.
• | Symptoms peak in 18 hours and resolve spontaneously within 1 to 2 days.

 INTRODUCTION

Metal fume fever is a self-limiting acute illness that occurs with exposure to metal oxides. The symptoms closely resemble influenza. Symptoms may occur after welding, smelting, or galvanizing operations, particularly if these operations are done in poorly ventilated areas. Over 1000 cases are reported in the United States to regional poison control centers every year.[25] A metal fume fever due to zinc oxide was first described in metal guilders by Patissier in 1822.[34] Drinker published a series of articles in 1927 that clearly explained the clinical features and etiologic agents that cause metal fume fever.[12] Other names for metal fume fever include Monday morning fever, welders’ ague, zinc chills, brass chills, brazier’s disease, brass founders’ ague, foundry fever, spelters’ shakes, the smothers, smelters’ chills, and copper fever.

Workers at high risk for developing metal fume fever include those involved in zinc smelting, welding of zinc or galvanized iron, brass foundry work, bronzing, galvanizing, copper rolling, forging, casting, manganese-bronze welding and brazing, chrome welders, brass solderers, molten metal fabricators, metal grinders, and manufacturers of steel alloys.[15][30] Workers near furnaces that melt metals are also susceptible.[15]

Welders are particularly at risk. Welding involves joining metals by heating the metals to the temperature required to produce coalescence or joining of the metals.[11] Ross found that 31 per cent of welders aged 20 to 59 years had a history of metal fume fever.[38] Depending on the welding process, ventilation type, and degree of enclosure, the concentration of welding fumes may range from less than 5 to over 100 mg/mm3.[11]

Metal fume fever is most commonly associated with zinc fumes but also occurs with magnesium, brass, and copper fumes. Other metals that may cause metal fume fever include those from aluminum, antimony, arsenic, cadmium, cobalt, chromium, iron, lead, manganese, nickel, selenium, silver, and tin.[15][36]

Zinc oxide is readily volatilized at low temperatures. Zinc fumes that result from heating a galvanized coating to above 930°F are the most common cause of metal fume fever.[13][14] These fumes have produced metal fume fever in both human volunteers and animals. Large amounts of zinc oxide particles in the range of 0.2 to 1 μm are also produced in smelting and in welding on galvanized metal.[15] Although it is often cited that only “freshly formed” zinc oxide fumes can result in metal fume fever, there have been case reports of metal fume fever developing after exposure to “mature” zinc dust or powder.[5][35] It is also possible that workers may develop symptoms even at workplaces where the zinc oxide threshold limit value (TLV) is not exceeded. A study by Gordon and associates showed human subjects (with no prior welding exposure), rats, and guinea pigs that were exposed at the current TLV exposure limit of 5 mg/m3 of zinc oxide for 2 hours developed one or more classic symptoms of metal fume fever.[19]

The only other metal that has been shown to cause metal fume fever experimentally is magnesium.[12] Several cases of metal fume fever developing in workers exposed to brass (contains 90 per cent copper) have been reported, including a series by Armstrong and colleagues describing 26 workers who became symptomatic after cutting “brass” pipes.[4] There is one case report of metal fume fever among ferrochromium smelters, but beyond those reports and the previously cited data on zinc, magnesium, copper, and brass the other metals have minimal or no clinical or experimental evidence of causing metal fume fever in humans.[8]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/705.html


MD Consult: Books: Ford: Clinical Toxicology: PATHOPHYSIOLOGY

PATHOPHYSIOLOGY

Fumes are small, solid particles formed by vaporization of metal with subsequent condensation.[11] Metal fume fever occurs after inhalation of oxidized particles from 0.05 to 1 μm in diameter that are formed when these metals are heated to their melting point in an oxidizing environment.[45] Particles less than 1 μm in diameter have a high probability of being deposited in the terminal bronchioles and alveoli.[39]

The etiology of metal fume fever remains unknown, although numerous hypotheses have been postulated since the early 1900s.

One theory is that fumes may cause a direct toxic effect on the respiratory tract with resultant chemotaxis of leukocytes and macrophages and release of pyrogens and chemotactic factors.[8][9] Blanc and associates demonstrated a dose-dependent increase in polymorphonuclear leukocytes by bronchoalveolar lavage 22 hours after exposure of welders to zinc welding fumes.[7] A follow-up study supported the pathophysiologic role of cytokines known to be associated with inflammation or fever.[9] Twenty-three human volunteers subjected to a welding challenge exposure showed dose-dependent increases in tumor necrosis factor, interleukin-6, and interleukin-8 in bronchoalveolar samples. There was no significant increase in interleukin-1 concentrations,[9] as had been theorized. The latency of at least 6 hours between exposure and metal fume fever response may be due to the time required to synthesize and release tumor necrosis factor and interleukins.[8]

Fumes from metals such as zinc may cause a mixed cellular infiltrate and modify lung proteins.[2] The metal oxides involved in metal fume fever may be directly cytotoxic to cells in the respiratory tract or to bacteria colonizing the airways, causing release of “foreign proteins” that generate the symptoms of metal fume fever.[24] Guinea pigs exposed to zinc oxide fumes at 5 mg/m3 (the current recommended TLV) for 3 hours per day for 6 days showed pulmonary interstitial thickening due to inflammation and a mixed cellular infiltrate (macrophages, lymphocytes, neutrophils, and pulmonary fibroblasts).[22] Lung volumes in this study (total lung capacity [TLC], vital capacity [VC], and functional residual capacity [FRC]) were significantly decreased.[22]

A delayed immunologic, hypersensitivity reaction may be responsible for metal fume fever. Farrell demonstrated immediate and late-phase reactions characterized by urticaria and angioedema in a metal fume fever patient, suggesting hypersensitivity that possibly was mediated by a delayed IgE reaction.[14] The inhaled particles may cause respiratory tract tissue inflammation and release of histamine or histamine-like substances.[28] An antigen complex consisting of the oxide particles and the damaged tissue then leads to formation of antibodies that can cause an allergic reaction on re-exposure.[28] Against this theory is the fact that metal fume fever can occur without a prior sensitizing exposure.[15][45]

Another study demonstrated accumulation of zinc particles in pulmonary macrophages and postulated these particles may, in turn, result in metal fume fever symptoms and ultimately pulmonary fibrosis.[29]

Finally, metal fume fever has been postulated to be a form of hypersensitivity pneumonitis. However, Malo and colleagues, in a case of zinc fume fever, were unable to detect any specific IgG antibodies that commonly occur with hypersensitivity pneumonitis.[26]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/706.html


MD Consult: Books: Ford: Clinical Toxicology: CLINICAL PRESENTATION

CLINICAL PRESENTATION

A history of exposure to metal fumes at work, particularly in operations involving heating of metals shown to cause metal fume fever, is the key to diagnosis, because there is no pathognomonic constellation of signs and symptoms. The chemical makeup of the base metal, welding rods or electrode, and filler or flux can be obtained from material safety data sheets (MSDS). Alternatively, the outer surface of the electrode or filler metal is often stamped with an American Welding Society classification number that can be used to identify the exact ingredients.[39]

A prodrome consisting of a metallic or sweet taste and throat irritation may occur soon after exposure. The median time between fume exposure and onset of other symptoms is 5 hours, with patients typically presenting within 3 to 12 hours after exposure. Patients often present after they have left work, in the late afternoon or early evening. Signs and symptoms mimic a viral, “flulike” illness ( Table 85–1 ). Fever in the range of 38°C to 39°C may peak within 10 to 12 hours after exposure, and sinus tachycardia may be present.

Table 85-1 -- Clinical Presentation of Metal Fume Fever
Prodrome (may occur soon after exposure to heated metal fumes)
Nasal and throat irritation
Sweet or metallic taste in mouth
Signs and symptoms (occur 3 to 12 hours after fume exposure)
Headache | Chest tightness
Chills | Nasal irritation
Myalgia | Dry mouth
Cough | Lethargy
Dyspnea | Sweating
Nausea | Diaphoresis
Fever | Vomiting

A review of 20 previous studies of metal fume fever revealed the most frequent symptoms to be chills (98 per cent), headache (69 per cent), myalgia (61 per cent), cough (59 per cent), dyspnea (38 per cent), and nausea (20 per cent).[7] Physical examination findings in 15 of those studies included fever (90 per cent), tachypnea (17 per cent), and rales (33 per cent).[8] In another series of 26 workers who developed metal fume fever after cutting brass pipes with electric cutting torches, the most common symptoms were fever (96 per cent), dyspnea (88 per cent), chills (81 per cent), headache (81 per cent), nausea (73 per cent), myalgia (73 per cent), cough (65 per cent), shortness of breath (65 per cent), metallic or sweet taste in mouth (54 per cent), and vomiting (31 per cent).[4] Other nonspecific symptoms included nonproductive cough, dry throat, rigors, fevers, malaise, sweating, fatigue, muscle and joint aches, and shortness of breath without wheezing. Physical examination findings were present in only 8 of the 26 symptomatic workers and consisted of rales or wheezing.[4] Twenty-five of the 26 symptomatic workers had spent more than 1 hour working in the poorly ventilated condenser cutting the brass pipes.[4]

Complete recovery usually occurs within 24 to 48 hours with no permanent lung damage. Some patients may have recurrent episodes without major physiologic damage.[15] Workers with continuous metal fume exposure will develop a tachyphylaxis or tolerance with short-term immunity during the workweek. This tolerance disappears over the weekend.

There is one case report by Shusterman and Nel of myocardial and skeletal muscle injury occurring with metal fume fever.[41] Pulmonary edema, bronchospasm, and pneumonitis are more common with cadmium fume exposure. At least one fatality due to acute respiratory failure has been described in a worker exposed to sheet metal and cadmium fumes.[17]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/707.html


MD Consult: Books: Ford: Clinical Toxicology: DIFFERENTIAL DIAGNOSIS

DIFFERENTIAL DIAGNOSIS

The most frequently described acute occupational respiratory illness in welders is metal fume fever,[39] and clues to its diagnosis include typically mild to moderate “flulike” symptoms that spontaneously resolve in 1 to 2 days without sequelae. Welders may also develop nonoccupational related respiratory tract illnesses, such as acute airway irritation, acute bronchitis, influenza, pneumonia, or pulmonary embolus ( Table 85–2 ).[1][39]

Table 85-2 -- Differential Diagnosis of Metal Fume Fever: Nonoccupational Causes
Influenza or acute viral syndrome
Acute bronchitis
Pneumonia
Malaria
Septicemia
Other infectious processes
Pulmonary embolus

Other occupational exposures may produce symptoms similar to those of metal fume fever ( Table 85–3 ). Welders who present with pulmonary infiltrates or hypoxia may have chemical pneumonitis induced by fumes from nitrogen dioxide, ozone, phosgene, or cadmium.[8] Cadmium, in particular, may present as bilateral pulmonary infiltrates, pulmonary edema, hemorrhage, and a restrictive pattern on pulmonary function testing.[39] The chemical pneumonitis or pulmonary edema may also be delayed.[6] Acute cadmium toxicity typically presents as bilateral pulmonary infiltrates and respiratory symptoms that persist longer than 24 to 48 hours. These patients complain of severe shortness of breath and have findings of pulmonary edema. Although patients are often labeled as having cadmium fume fever, a more accurate description would be a cadmium or toxic pneumonitis.[3][8]

Table 85-3 -- Differential Diagnosis of Metal Fume Fever: Occupational Causes
Disease | Pulmonary Exposure | Onset | Abnormal Laboratory | Treatment | Clinical Course
Metal fume fever | Metal oxides of zinc, magnesium, copper, brass, etc. | 3–12 hours after exposure; no sensitizing exposure needed | CXR—usually normal; WBC may be elevated | Supportive; remove from exposure | Usually resolves within 24–48 hours without sequelae
Polymer fume fever | Pyrolysis products of fluorinated polymers | 3–10 hours after exposure; associated with contaminated cigarette smoking | CXR and laboratory studies usually normal | Supportive | Usually no sequelae; may cause interstitial fibrosis
Allergic alveolitis (hypersensitivity pneumonitis) | Organic dusts (e.g., animal, avian, fungi, bacterial, plant proteins) | 4–8 hours after exposure; requires prior sensitizing exposure | CXR—normal or bilateral infiltrates; positive antibodies precipitans testing | Supportive; corticosteroids if severe | Pulmonary fibrosis, especially with repeated exposures
Cadmium pneumonitis | Cadmium | Hours to days; onset of pulmonary edema up to 24 hours after exposure | CXR—bilateral infiltrates, pulmonary edema; PFTs—restrictive pattern | Supportive; oxygen, corticosteroids, bronchodilators if severe | Often lasts more than 24–48 hours; may be fatal
Occupational asthma | Organic dusts, colophony zinc, chromium, nickel, vanadium | Minutes to hours; requires prior sensitizing exposure | CXR usually normal; PFTs—obstructive pattern | Supportive; corticosteroids, bronchodilators, theophylline if severe | May see persistent bronchial hyperreactivity
Hard metal disease | Cobalt, tungsten carbide | Months to years of chronic exposure | CXR—pulmonary infiltrates | Supportive | Pulmonary fibrosis; occupational asthma
Beryllium lung disease | Beryllium | Acute—minutes to hours | CXR—mimics sarcoidosis; positive lymphocyte transformation test | Supportive; corticosteroids | Lung granulomas and granulomas in other organ systems
 |  | Chronic—months to years |  |  |
Chemical pneumonitis | Smoke, ozone, cadmium, others | 24–48 hours | CXR—bilateral infiltrates, pulmonary edema | Supportive; oxygen, bronchodilators | Interstitial fibrosis; restrictive lung disease
CXR, chest radiograph; WBC, white blood cell count; PFTs, pulmonary function tests.

Hypersensitivity pneumonitis is typically due to inhaled organic dusts such as plant proteins, animal proteins, thermophilic actinomycetes, fungi, or micro-organisms. Certain metals such as zinc, beryllium, and “hard metal” may also cause hypersensitivity pneumonitis.

Smoke generated by military grenades and smoke pots may contain hydrochloric acid and zinc oxychloride, which, when inhaled, produce a chemical pneumonitis associated with a relapse of pulmonary symptoms after a 24- to 48-hour delay.[13]

Polymer fume fever can mimic metal fume fever. It occurs when pyrolysis products of fluorinated polymers are inhaled, with the majority of cases reported due to inhalation of smoke from cigarettes contaminated with the polymers.[40][46] These pyrolysis products are produced by routine combustion of tetrafluoroethylene (TFE) resins such as polytetrafluoroethylene (PTFE) or Fluon, Teflon, and polyvinyl fluoride, methylene chloride, and polyurethane.[39]

Occupational asthma can develop after exposure to colophony (pine resin) and aminoethylethanolamine, which are used in soldering.[39] Malo and Cartier described two cases of occupational asthma in welders exposed to zinc and chromium fumes.[27] Chromium and nickel are potent sensitizers and may cause dermatitis or asthma. Acute exposure to nickel vapor may result in pulmonary edema.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/708.html


MD Consult: Books: Ford: Clinical Toxicology: LABORATORY STUDIES

LABORATORY STUDIES

Laboratory studies are often normal and are indicated only for severe symptoms or to rule out infection or other pulmonary problems. The most common abnormality is a leukocytosis of 12,000 to 16,000 cells/mm3 with elevated band neutrophils. In one study, 21 of 24 patients had white blood cell counts greater than 10,000/mm3.[4] The leukocytosis may persist up to 12 hours after the patient defervesces.[30] Erythrocyte sedimentation rate may also be increased. An elevated lactate dehydrogenase level (primarily LDH3, or lung component) is occasionally seen.[4]

Chest Radiography

The chest radiograph is usually normal,[8] although it may show a diffuse increase in bronchovascular markings.[23][29] A study of Gdansk shipyard workers found normal chest radiographs in 24 of 29 workers with metal fume fever, whereas 5 had increased vascular markings or round opacities.[21][23] Transient bilateral, multiple, discrete lung opacities 3 to 4 mm in diameter were found in a worker exposed to zinc fumes.[23] Malo and associates also described diffuse pulmonary opacities in a worker who sprayed heated zinc.[26]

Arterial Oxygen Monitoring/Pulmonary Function Testing

Bedside pulse oximetry is a noninvasive method for evaluating hypoxia in patients with mild to moderate respiratory symptoms. Arterial blood gas measurement should be reserved for patients with severe respiratory symptoms; it may show normal or decreased arterial Po2. Pulmonary function testing may be normal or show a decreased VC and decreased Dlco (diffusing capacity of the lung for carbon monoxide).[23][44] A study of 14 welders exposed to zinc welding fumes showed minimal changes in pulmonary function (forced expiratory volume in 1 second [FEV1], FVC, TLC, Dlco) and airway reactivity by methacholine challenge.[7] Vogelmeier and associates, however, described a patient with recurrent metal fume fever with a 60 per cent fall in Dlco and a 40 per cent decrease in VC.[44] The VC was maximally depressed at 6 hours and normalized by 24 hours.[44] More rarely, pulmonary function studies may show an obstructive pattern.[3]

Malo and associates demonstrated a significant reduction in FEV1 and FVC 4 to 6 hours after zinc oxide fume inhalational challenge in a worker who had previously had zinc fume fever.[26]

Metal Testing

In most cases, urine or serum metal levels correlate poorly with symptom severity and are not indicated.[30] Five of 12 workers exposed to zinc and copper fumes had urine copper levels elevated at greater than 0.05 mg/L whereas all of the urine zinc levels were normal.[4] Most other studies and case histories reported normal zinc levels in workers with metal fume fever, with only four cases reporting elevated zinc levels.[16][32][37][42][43]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/709.html


MD Consult: Books: Ford: Clinical Toxicology: TREATMENT

TREATMENT

Supportive therapy is the mainstay of treatment with use of oxygen, intravenous fluids and analgesics. Other therapies are dictated by symptoms ( Table 85–4 ). Glucocorticosteroids may be warranted in patients with severe symptoms or interstitial infiltrates on a chest radiograph,[10] but their efficacy has not been rigorously evaluated.

Table 85-4 -- Treatment of Metal Fume Fever
Supportive care
Antacids for gastrointestinal symptoms
Corticosteroids for severe symptoms or pulmonary interstitial infiltrates
Bronchodilators if wheezing
Minimize future exposure to the causative metal fumes
Job site evaluation
Optimize ventilation
Consider respirator if ventilation cannot be improved

Antacids may alleviate gastrointestinal symptoms such as nausea, vomiting, and abdominal pain.[33] Although milk has been used anecdotally as a treatment since the 1800s, its efficacy has never been studied.[8]

Workplace Intervention

Preventing or minimizing subsequent exposures to causative metal fumes is essential. The welder’s worksite needs to be evaluated with regard to ventilation, respiratory protection, and individual work practices. Recommending good workplace ventilation is vital to reduce the risk of repetitive episodes. Local exhaust ventilation is the most effective method for reducing fume concentrations[39] and is essential for welding in a confined space. Reliance on general exhaust ventilation may not be adequate.[11] If ventilation cannot be optimized, then respiratory protection may be a good alternative.[8] The respirator selected for use by the worker must be capable of filtering out the specific metal fumes. Whereas the welder’s shield offers some respiratory protection it is designed to protect the worker from sparks and light, not fumes.[39] Fume concentrations inside a welding helmet are typically one fifth to one tenth the ambient air concentrations.[18]

Individual work practices can have a significant impact on metal fume exposure; in one NIOSH study the TLVs for total welding fumes were routinely exceeded.[31] A study showed fume concentrations to be highest if welding was done in an enclosed space with no ventilation and lowest if welding was done in a semi-enclosed space with good ventilation. More than any other factor the degree of confinement determined welding fume concentrations.[18] Workers who weld or flame cut zinc-coated metals or zinc-containing metals are at particular risk for metal fume fever.[9] Welding on metal pieces with metallic coatings may be particularly hazardous.[11]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/710.html


MD Consult: Books: Ford: Clinical Toxicology: DISPOSITION

DISPOSITION

Most patients with metal fume fever do not require hospitalization. Patients with mild respiratory distress may be evaluated and discharged home unless testing or observation reveals worrisome findings or worsening symptoms. These patients should be cautioned to return for respiratory distress or worsening symptoms. Patients with moderate or severe pulmonary distress should be observed in hospital for 24 to 48 hours and discharged when their respiratory status is considered stable. As discussed earlier, the work environment should be assessed for adequate ventilation and exhaust of metal fumes.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/711.html


MD Consult: Books: Ford: Clinical Toxicology: SEQUELAE

SEQUELAE

In general, symptoms resolve spontaneously within 1 to 2 days with no sequelae. However, persistent bronchitis, asthma, and respiratory changes have been described in zinc and cobalt production workers.[38] One case had persistent disabling “pneumonopathy” after recurrent metal fume fever.[20]

Occupational asthma has been reported in two solderers with a history of metal fume fever who processed galvanized metal.[27] One of these two workers also presented with fever and leukocytosis consistent with either metal fume fever or hypersensitivity pneumonitis. Bronchial hyperresponsiveness to histamine challenge was positive in one worker and borderline in the other worker.[27]

Some workers with metal fume fever who are severely affected or who find their symptoms unacceptable may seek alternative employment. However, many workers may continue to work and suffer recurrent episodes of metal fume fever with minimal long-term sequelae.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/712.html


MD Consult: Books: Ford: Clinical Toxicology: REFERENCES

REFERENCES

1. Ameille J, Brechot JM, Brochard P, et al: Occupational hypersensitivity pneumonitis in a smelter exposed to zinc fumes. Chest 1992; 101:862-863.

2. Amdur MO, McCarthy JF, Gill MW: Respiratory response of guinea pigs to zinc oxide fume. Am Ind Hyg J 1982; 43:887-889.

3. Anthony JS, Zamel N, Aberman A: Abnormalities in pulmonary function after brief exposure to toxic metal fumes. Canadian Med Assoc J 1978; 119:586-588.

4. Armstrong CW, Moore LWJ, Hackler Rl, et al: An outbreak of metal fume fever: Diagnostic use of urinary copper and zinc determinations. J Occup Med 1983; 25:886-888.

5. Batchelor RP, et al: A clinical and laboratory investigation of the effect of metallic zinc, of zinc oxide and of zinc sulphide upon the health of workmen. J Ind Hyg 1926; 8:322-363.

6. Barnhart S, Rosenstock L: Cadmium chemical pneumonitis. Chest 1984; 86:789-791.

7. Blanc PD, Wong H, Bernstein MS, et al: An experimental human model of metal fume fever. Ann Intern Med 1991; 114:930-936.

8. Blanc PD, Boushey HA: The lung in metal fume fever. Semin Respir Med 1993; 14:212-225.

9. Blanc PD, Boushey HA, Wong H, et al: Cytokines in metal fume fever. Am Rev Respir Dis 1993; 147:134-138.

10. Blount BW: Two types of metal fume fever: Mild vs. serious. Military Medicine 1990; 155:372-377.

11. Burgess WA: Recognition of health hazards in industry: A review of materials and processes. 2nd ed. New York, John Wiley and Sons Inc., 1992. pp 125–133, 171–173, 194–195, 507.

12. Drinker P, Thomsom RM, Finn JL: Metal fume fever: III. The effects of inhaling magnesium oxide fume. J Ind Hyg 1927; 9:187-192.

13. Evans EH: Casualties following exposure to zinc chloride smoke. Lancet 1945; 2:368.

14. Farrell FJ: Angioedema and urticaria as acute and late phase reactions to zinc fume exposure with associated metal fume fever-like symptoms. Am J Ind Medicine 1987; 12:331-337.

15. Farrell FJ: Metal oxides. In: Sullivan J, Krieger G, ed. Hazardous Materials Toxicology: Clinical Principles of Environmental Health, Baltimore: Williams & Wilkins; 1992:921-927.

16. Fishburn CW, Zenz C: Metal fume fever. A report of a case. J Occup Med 1969; 11:142-144.

17. Fuortes L, Leo A, Ellerbeck PG, et al: Acute respiratory fatility associated with exposure to sheet metal and cadmium fumes. J Toxicol Clin Toxicol 1991; 29:279-283.

18. Glinsmann PW, Rosenthal FS: Evaluation of an aerosol photometer for monitoring welding fumes levels in a shipyard. Am Ind Hyg Assoc J 1986; 46:391-395.

19. Gordon T, Chen LC, Fine JM, et al: Pulmonary effects of inhaled zinc oxide in human subjects, guinea pigs, rats, and rabbits. Am Ind Hyg Assoc J 1992; 53:503-509.

20. Hartman AL, Hartman W, Buhlmann AA: Magnesium oxide as a cause of metal fume fever. Schweiz Med Wochenschr 1983; 113:776.

21. Jaremin B: Clinical picture of zinc fume fever: a review of 43 cases. Biuletyn Instytutu Medycyny Morskiej w Gdansky 1973; 24:233-242.

22. Lam HF, Conner MW, Rogers AE, et al: Functional and morphologic changes in the lungs of guinea pigs exposed to freshly generated ultrafine zinc oxide. Toxicol Appl Pharmacol 1985; 78:29-38.

23. Langham Brown JJ: Zinc fume fever. Br J Radiol 1988; 72(4):327-329.

24. Lehman KB: Studien uber technisch und hygienisch wichtige gase and dampfe. XIV. Das giess-oder Zinkfieber. Arch Hyg 1910; 72:358-381.

25. Libovitz TL, Klein-Schwartz W, Cavarati EM, et al: 1998 Annual report of the American Association of Poison Control Centers Toxic Exposure Surveillance System. Am J Emerg Med 1999; 17:435-485.

26. Malo JL, Malo J, Cartier A, et al: Acute lung reaction due to zinc inhalation. Eur Resp J 1993; 3:111-114.

27. Malo JL, Cartier A: Occupational asthma due to fumes of galvanized metal. Chest 1987; 92:375-377.

28. McCord C: Metal fume fever as an immunological disease. Ind Med and Surg 1960; 29:101-107.

29. Migally N, Murphy RC, Doye A, et al: Changes in pulmonary alveolar macrophages in rats exposed to oxide of zinc and nickel. J Submicrosc Cytol 1982; 14:621-626.

30. Mueller EJ, Seger DL: Metal fume fever—a review. J Emerg Med 1985; 2:271-274.

31. NIOSH Health Hazard Evaluation Report, HETA 90–232–2138, Schulte Corp., Cincinnati, OH 1990, National Institute of Occupational Safety and Health, Cincinnati, OH.

32. Noel NE, Ruthman JC: Elevated serum zinc levels in metal fume fever. Am J Emerg Med 1988; 6:609-610.

33. Papp JP: Metal fume fever. Postgrad Med 1968; 43:160-163.

34. Patissier P: Triate des maladies des artisans, Paris: J-B Bailliere; 1822:32-34.

35. Rohrs LC: Metal fume fever from inhaling zinc oxide. Arch Intern Med 1957; 100:44-48.

36. Rose CS: Inhalational fever. In: Rom WN, ed. Environmental and Occupational Medicine, 2nd ed. Boston: Little, Brown and Company; 1992:376-377.

37. Ross R: Welders metal fume. J Soc Occup Med 1974; 24:125-129.

38. Roto P: Asthma, symptoms of chronic bronchitis and ventilatory capacity among cobalt and zinc production workers. Scand J Work Environ Health 1980; 6(suppl 1):5-49.

39. Sferlazza SJ, Beckette WS: The respiratory health of welders. Am Rev Respir Dis 1991; 143:1134-1148.

40. Shusterman D: Prolonged fever associated with inhalation of multiple pyrolysis products. Ann Emerg Med 1986; 15:831-833.

41. Shusterman D, Nel E: Skeletal muscle and myocardial injury associated with metal fume fever. J Fam Pract 1986; 23:159-160.

42. Smith CA: Metal fume fever: A case review. Occup Health Nurs 1980; 10:23-25.

43. Ulvik RJ: Subnormal serum zinc concentration in a patient with zinc fever. J Soc Occup Med 1983; 33:187-189.

44. Vogelmeier C, Konig G, Bencze K, et al: Pulmonary involvement in zinc fume fever. Chest 1987; 92:946-948.

45. Waldon HA: Non-neoplastic disorders due to metallic, chemical and physical agents. In: Parkes R, ed. Occupational Lung Disorders, London: Butterworth and Heinemann; 1994:593-615.

46. Wegman DH, Peters JM: Polymer fume fever and cigarette smoking. Ann Intern Med 1974; 82:55-57.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/713.html


MD Consult: Books: Ford: Clinical Toxicology: Chapter 86 - Cyanide

Chapter 86 – Cyanide

KATHLEEN A. DELANEY

Essentials
• | Rapid onset of central nervous system (CNS) and cardiovascular symptoms
• | Rapid onset of lactic acidosis
• | Normal measured arterial O2 saturation
• | Decreased AVo2 difference
• | Improvement with empirical treatment
• | Confirmation by serum or erythrocyte cyanide levels

 INTRODUCTION

Cyanide is a powerful cellular poison. A highly reactive compound of carbon and nitrogen, it is an essential component of many important synthetic reactions and industrial processes and is commonly encountered in laboratories and industry. It is also a product of normal metabolism and occurs naturally in many plant products, including tobacco. Because exposure to cyanide in nature is unavoidable, most living organisms have evolved ways to detoxify cyanide. When these natural detoxification mechanisms are overwhelmed, serious poisoning may occur.

Poisoning most often occurs through ingestion of cyanide salts or inhalation of hydrogen cyanide gas, although poisoning after skin exposure to concentrated salt solutions has also been observed.[3][26] Cyanide poisoning is also caused by the ingestion of agents that are metabolized to cyanide such as organonitrile-containing solvents[11][32][37] and naturally occurring cyanogenic glycosides such as amygdalin (from Laetrile) and linamarin found in certain nuts, plants, and fruit pits.[6][10][21] Iatrogenic poisoning may follow the infusion of degraded sodium nitroprusside, which is 44 per cent cyanide by weight.[15] Smoke from burning nitrogen-containing polymers such as vinyl, polyurethane, or silk may contain large amounts of cyanide gas, resulting in cyanide toxicity as a complication of smoke inhalation.[5][31][33]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/714.html


MD Consult: Books: Ford: Clinical Toxicology: TOXICOLOGY/PATHOPHYSIOLOGY

TOXICOLOGY/PATHOPHYSIOLOGY

Toxicology

Cyanide is rapidly absorbed by the respiratory tract and mucous membranes and more slowly by the gastrointestinal tract and the skin. It rapidly distributes into red blood cells and tissues. Detoxification occurs through the combination of cyanide with sulfur to form thiocyanate. This may occur enzymatically through reactions catalyzed by rhodanese or β-mercaptopyruvate-cyanide sulfur transferase or nonenzymatically by combining a sulfane-albumin complex with cyanide.[3][51] The thiocyanate is eliminated renally, with an elimination half-life of 2.5 days in patients with normal renal function.[44]

Pathophysiology

Cyanide has a high affinity for metals, forming complexes with metallic cations at the catalytic sites of several important enzymes and inhibiting their function.[3][53][54] The most severe, life-threatening clinical effects are caused by binding to the ferric (+3) iron of mitochondrial cytochrome oxidase (cytochrome a-a3) ( Fig. 86–1 ). Cytochrome a-a3 mediates the transfer of electrons to molecular oxygen, the final step in oxidative phosphorylation. Blockade of this enzyme disrupts the ability of the cell to use oxygen, resulting in tissue anoxia, increased anaerobic metabolism, and the rapid development of lactic acidosis.[51] This iron-cyanide complex is labile and readily disrupted, making detoxification possible through natural biochemical mechanisms or with antidotal therapy. The binding of cyanide to other metal-containing enzymes interferes with glycogen and lipid metabolism, effects that are less clinically evident owing to the dramatic impact of the effect of cyanide on aerobic cellular respiration.[3][47][53][54]

Figure 86-1 Cyanide inhibits oxidative phosphorylation at cytochrome a-a3 to block the final step, which reduces oxygen to water. Other toxins that inhibit this step include hydrogen sulfide, carbon monoxide, azide, and formic acid.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/715.html


MD Consult: Books: Ford: Clinical Toxicology: CLINICAL PRESENTATION

CLINICAL PRESENTATION

Recognition of Cyanide Toxicity

The History

The greatest challenge to the physician is the timely recognition of the possibility of cyanide poisoning in a critically ill patient. A carefully focused history may suggest the possibility of exposure to cyanide. Cyanide is readily available to suicidal persons who work in laboratories, the electroplating industry, or jewelry shops.[52] In industrial poisonings, the diagnosis may be suggested by the patient’s job or work site. A history of the use of alternative therapies by a cancer patient, the recent ingestion of an unidentified solvent, or smoke inhalation during a fire may also indicate the possibility of cyanide. The patient who is a victim of homicidal cyanide poisoning usually arrives with no historical clues.

 Physiologic Manifestations of Toxicity

The severity of symptoms from cyanide is independent of the source and depends on the actual amount and rate of cyanide exposure ( Table 86–1 ). Patients who are significantly poisoned with cyanide have physiologic manifestations that suggest severe hypoxia, such as metabolic acidosis, bradycardia, dyspnea, and CNS disturbances. However, a pulse oximetry reading is usually normal and patients are not cyanotic unless pulmonary edema is present or apnea has occurred.[19][48] Severe lactic acidosis is an important clue. CNS manifestations range from initial anxiety to agitation, seizures, and coma. Cardiac effects include sinus tachycardia, followed by bradycardia that can progress to asystole. Ventricular tachycardia and ventricular fibrillation are less common.[25][30] The rapid onset of symptoms and rapid deterioration are important clues.

Table 86-1 -- Dose-Dependent (Mild ➙ Severe) Signs and Symptoms of Acute Cyanide Toxicity
Central Nervous System
Headache
Drowsiness
Dizziness
Seizures
Coma
Pulmonary
Dyspnea
Tachypnea
Apnea
Cardiovascular Effects
Hypertension
Tachycardia
Hypotension
Bradycardia
Asystole
Cardiovascular collapse
Other Effects (After Oral Ingestion)
Burning of the tongue and mucous membranes
Gastrointestinal irritation
Smell of bitter almonds

Inhalation Exposure to Hydrogen Cyanide Gas

The onset of symptoms is virtually immediate after inhalation of cyanide gas. The severity of the symptoms depends predominantly on the ambient concentration of the gas. After several hours of exposure to an atmospheric concentration of less than 50 ppm, patients develop feelings of anxiety, restlessness, shortness of breath, palpitations, and headache. Recovery may be rapid when exposure is terminated, although prolonged exposure even at low levels may be fatal. Atmospheric concentrations of 100 ppm lead to death after approximately 30 minutes. Higher levels cause a rapid onset of tachycardia, dyspnea, syncope, and seizures. These symptoms may also resolve quickly after termination of exposure. In severe cases, bradycardia develops and may progress to asystole. Coma and cardiovascular collapse can occur immediately when concentrations of hydrogen cyanide gas are greater than 270 ppm.[22][25][40]

.

 Toxicity of Ingested Cyanide Salts

Symptoms begin within minutes after the ingestion of cyanide salts. Cyanide salts are caustic, and oral burns may develop after ingestion. The smell of bitter almonds may also be present. Ingestion of only 50 mg has caused death in adults, whereas survival of much larger ingestions has been reported with aggressive supportive care and the use of antidotes. The median oral lethal dose of the potassium or sodium salt of cyanide in an untreated adult is 140 to 250 mg.[24]

Organic Nitriles and Cyanogenic Glycosides

Symptoms are delayed after the ingestion of compounds that require metabolic activation. Cyanogenic glycosides such as amygdalin, found in apricot pits and bitter almonds, are hydrolyzed in the small intestine, resulting in the release of cyanide several hours after ingestion.[45] As might be expected, amygdalin is not toxic when given intravenously.[42][44] Acetonitrile, found in some solvent products marketed as artificial nail removers, requires oxidation by hepatic enzymes before the release of cyanide. Prolonged latencies of up to 24 hours before death have been reported after ingestion of these solvents.[9][11][32][37] Ingested solvents should be carefully identified to prevent the accidental discharge of a patient who has taken a compound with delayed toxicity.[11][32]

Chronic Cyanide Poisoning

Whether or not there are significant clinical effects from chronic low-level cyanide exposure is controversial. Cassava, a plant that contains the cyanogenic glycoside linamarin, is a significant source of carbohydrate in many developing countries. Epidemiologic studies have suggested that some endemic problems such as vitamin B12 deficiency, goiter, and certain demyelinating diseases may be due to the chronic ingestion of linamarin.[26][55] Chronic cyanide exposure in the workplace has been associated with an increased incidence of vitamin B12 deficiency and thyroid disease.[8] An epidemiologic survey prompted by a high incidence of optic neuropathy in Cuba showed that poorly nourished smokers were at greatest risk and implicated an etiologic association between elevated levels of cyanide normally found in cigarette smoke and dietary deficiency of the natural cyanide scavengers, vitamin B12 and β carotene.[14]

Nitroprusside Infusions

The deterioration of sodium nitroprusside in aqueous solutions results in the release of cyanide.[2][15][43][50] Toxicity from nitroprusside is discussed in Chapter 47 .
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/716.html


MD Consult: Books: Ford: Clinical Toxicology: DIFFERENTIAL DIAGNOSIS

DIFFERENTIAL DIAGNOSIS

The differential diagnosis of cyanide poisoning must be considered in the setting in which it occurred ( Table 86–2 ). Inhalational exposures leading to severe acidosis include those of toxic gases such as carbon monoxide and hydrogen sulfide. Carbon monoxide is generated by the incomplete combustion of organic fuels, in the setting of a fire, or after exposure in a closed space to faulty gas-powered heaters or gasoline-powered engines. Hydrogen sulfide is a cellular poison found in a number of occupational settings where organic decomposition occurs, such as sewers, septic tanks, fertilizer manufacturing and use, and petroleum refining. The odor of “rotten eggs” may be discernible.

Table 86-2 -- Differential Diagnosis of Cyanide Poisoning
Inhalation exposure with rapid deterioration and acidosis
Hydrogen sulfide
Carbon monoxide
Simple asphyxiants
Unknown ingestion with mental status alteration and acidosis
Sodium azide
Salicylates
Iron
Beta-adrenergic receptor antagonists (with seizures)
Cocaine (with agitation or seizures)
Isoniazid (with seizures)
Toxic alcohols
Metformin/phenformin
Sodium nitroprusside infusion
Sepsis (acidosis, decreased AVo2 difference)
Thiocyanate toxicity (encephalopathy)

The differential diagnosis of anion gap metabolic acidosis in patients with suspected ingestions includes toxic alcohols such as methanol and ethylene glycol and therapeutic drugs such as phenformin and metformin. Salicylates and iron also cause metabolic acidosis in association with altered mental status. The time course of deterioration after poisoning with these agents is slower than that which occurs after the ingestion of cyanide salts, although cyanogenic compounds may present a similar picture. Severe poisoning with isoniazid, β-adrenergic receptor antagonists, and cocaine can be associated with seizures and significant lactic acidosis. In cocaine poisoning and phencyclidine poisoning, intense muscular activity alone may be associated with significant lactic acidosis, even in the absence of seizures. In the absence of a history of use or abuse, these may be difficult to distinguish from cyanide poisoning. However, unlike cyanide, the lactic acidosis associated with these agents begins to resolve spontaneously when the seizures or muscle hyperactivity are controlled. Sodium azide, an agent used in many hospital chemistry laboratories, is a cellular toxin similar to cyanide.[1] When a history of toxic exposure is uncertain, the diagnosis of ketoacidosis, lactic acidosis of any etiology (sepsis, status epilepticus, shock), and uremia must be considered. When a patient is in the intensive care unit on a nitroprusside infusion, the diagnosis of thiocyanate toxicity should be considered if the patient becomes encephalopathic. This is not associated with lactic acidosis nor with an alteration of the AVo2 difference. Sepsis may also cause encephalopathy, an elevated anion gap, and a decreasing AVo2 difference.[15]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/717.html


MD Consult: Books: Ford: Clinical Toxicology: LABORATORY STUDIES

LABORATORY STUDIES

Routine Studies

Readily available laboratory studies that may be useful to support the emergent diagnosis of acute cyanide poisoning include an electrocardiogram (EKG), arterial blood gas analysis (looking for acidosis and the absence of hypoxia), a co-oximeter measurement of carboxyhemoglobin and per cent oxygen saturation, and determination of serum lactate and serum electrolyte levels ( Table 86–3 ). As noted earlier, the EKG demonstration of sinus tachycardia or bradycardia is nonspecific but consistent with cyanide toxicity. The demonstration of severe acidemia on arterial blood gas assessment,[46] an elevated lactate level, and an increased anion gap is also consistent. The Po2, pulse oximetry, and the measured oxygen saturation of hemoglobin are expected to be normal unless aspiration, apnea, or pulmonary edema is present.

Table 86-3 -- Anticipated Laboratory Abnormalities in Cyanide Poisoning
Test | Result | Cause
Serum electrolytes | Elevated anion gap | Lactic acidosis from increased anaerobic metabolism
Arterial blood gas | Metabolic acidosis | As above
 | Normal Po2 |
Measured % O2 saturation | Normal | *
Arterial-central venous o2 difference | Decreased | Decreased tissue O2 utilization
Serum cyanide level |  |
Toxic | > 0.5 mg/L |
Fatal | > 3.0 mg/L |
Erythrocyte cyanide level |  |
Normal | < 1.9 μM/L (50 μg/L) |
Fatal | > 40 μM/L (1 mg/L) |
Whole blood cyanide level | Not useful |
* Carbon monoxide and methemoglobinemia significantly increase the oxygen saturation gap, which is the difference between the calculated O2 saturation and the co-oximeter measured O2 saturation. Neither cyanide nor hydrogen sulfide significantly alters this gap.

In a victim of smoke inhalation or other suspected inhalational exposure, measurement by co-oximeter of the carboxyhemoglobin level is essential. Although the Po2 measured on an arterial blood gas analysis is normal in uncomplicated poisoning with cyanide, hydrogen sulfide, or carbon monoxide, the per cent oxygen saturation of hemoglobin measured on the co-oximeter is lowered by the presence of carboxyhemoglobin in the patient with carbon monoxide poisoning but is normal in the patient poisoned with cyanide or with hydrogen sulfide. When bedside pulse oximetry is done, all three of these agents may produce normal readings as carboxyhemoglobin absorbs light at the same wavelength as oxyhemoglobin.[17][48]

Confirmatory Tests

Laboratory confirmation of cyanide poisoning is always a retrospective event. The diagnosis must be considered and treatment administered long before any laboratory could perform definitive tests. Cyanide can be measured in erythrocytes, where it is concentrated, or in serum. Because of this concentration of cyanide in erythrocytes, serum cyanide levels are lower than erythrocyte levels in all cases. Whole blood cyanide levels are not useful.[15]

Normal erythrocyte cyanide levels are less than 1.9 μM/L (50 μg/L), whereas death from cyanide is associated with erythrocyte levels greater than 40 μM/L (1 mg/L).[15] Toxicity is seen with serum cyanide levels ranging from 0.5 mg/L (anxiety, confusion, tachypnea) to more than 3 mg/L (apnea, cardiovascular collapse).[25][30]

The Arteriovenous Oxygen (AVo2) Difference

Because cyanide does not affect the oxygen-carrying capacity of hemoglobin, sufficient oxygen is available to tissues but cannot be used.[16][53][54] This results in decreased tissue extraction of oxygen, increased venous oxygen, and a decrease in the AVo2 difference. Use of this measurement to rapidly diagnose cyanide poisoning is not feasible, however. The most accurate estimation of the AVo2 difference requires the placement of a Swan-Ganz catheter for pulmonary artery sampling, an impractical procedure for emergent diagnosis. The determination of the AVo2 difference is most useful in the invasively monitored patient in the intensive care unit who is on a nitroprusside infusion and has suggested cyanide toxicity.

Measurement of the oxygen saturation of peripheral venous blood has been recommended as a diagnostic test.[24] However, the range of normal values for peripheral venous oxygen saturation and the effects of oxygen administration on these values have not been well studied, and little useful information is likely to be gained by this measurement.[56] “Arterialization” of veins on funduscopic examination has been described as a clinical manifestation of increased venous Po2.[24][29]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/718.html


MD Consult: Books: Ford: Clinical Toxicology: TREATMENT

TREATMENT

Treatment is to monitor, establish intravenous access, and administer 100 per cent oxygen by mask to all patients with suggested exposure to cyanide. Gastric lavage is indicated in patients with recent cyanide ingestion but should not take priority over resuscitation of the symptomatic patient. Ipecac is absolutely contraindicated owing to the expected rapid onset of symptoms. Activated charcoal binds small amounts of cyanide and may decrease the significance of an ingestion. It should be administered at a dose of 1 g/kg.[34]

The Taylor Cyanide Antidote Kit

Although many patients have survived cyanide poisoning with supportive care alone, the use of specific antidotes has salvaged severely poisoned patients. Sodium nitrite and sodium thiosulfate are the antidotes available in the United States. These are contained in the Taylor Cyanide Antidote Kit, which also contains an ampule of amyl nitrite for inhalation.

For the patient known or strongly suspected to be poisoned with cyanide, sodium nitrite and sodium thiosulfate are administered according to the regimens outlined in Table 86–4 .Therapy should be rapidly initiated in the symptomatic patient. Because of the toxicity of sodium nitrite, an asymptomatic patient should never be treated. Patients with inhalational exposures do not require specific antidotal therapy if significant recovery has occurred before reaching medical attention. Patients with moderate symptoms may be closely observed for more serious signs before the initiation of treatment.

The amyl nitrite capsule contained in the Taylor Cyanide Antidote Kit is included as a means to initiate therapy when intravenous access has not been obtained or when treatment is initiated by nonmedical persons in the prehospital setting. It is not necessary to administer the amyl nitrite when intravenous sodium nitrite can be given. For symptomatic cyanide poisoning, the dose of sodium nitrite in adults is 300 mg, followed by 12.5 g of sodium thiosulfate. Children should receive 0.33 mL/kg of 10 per cent sodium nitrite and 1.65 mL/kg of 25 per cent sodium thiosulfate. The pediatric dosage of sodium nitrite should be lowered if anemia is known to be present.[7]

Therapy with these agents is based on studies published by Chen in the 1930s.[12] Traditionally, nitrites are thought to be therapeutic because of their capacity to form methemoglobin, which binds avidly to cyanide. Although nitrites are clearly efficacious in the treatment of cyanide poisoning, the mechanism of this effect has been brought into question by the low amounts and slow rate of methemoglobin production observed in humans compared with the rapidity of response to sodium nitrite administration. [4][28][53][54] Levels of methemoglobin production in successfully treated patients range from 2 to 10 per cent,[20][28][31] far from the 25 per cent or higher recommended as a goal in the older literature.[12] In addition, agents such as dimethyl-4-aminophenol that form methemoglobin much more rapidly do not appear to work any faster than sodium nitrite.[54] The mechanism of the beneficial effect of sodium nitrite remains elusive.[54]

The major side effect of nitrite administration is hypotension related to its vasodilatory effects.[4][33][38] Significant methemoglobinemia

Table 86-4 -- Treatment of Cyanide Poisoning
Adults
100% Oxygen
Sodium nitrite: 10 mL IV (10 mL ampule 3% NaNO2 = 300 mg) *
Sodium thiosulfate: 50 mL IV (50 mL ampule 25% Na2S2O3 = 12.5 g) *
Children
100% Oxygen
IV sodium nitrite and sodium thiosulfate:
Hb (g/100 mL) | 3% NaNO2 (mL/kg) † | 25% Na2S2O3 (mL/kg)
7 | 0.19 | 1.65
8 | 0.22 | 1.65
9 | 0.25 | 1.65
10 | 0.27 | 1.65
11 | 0.30 | 1.65
12 | 0.33 * | 1.65
13 | 0.36 | 1.65
14 | 0.39 | 1.65
Monitor methemoglobin to keep level less than 30%.
* | Repeat once at one-half dose if symptoms persist.
† | From recommendations by Berlin.[7]

as a consequence of nitrite administration occurs more commonly in other species than in humans,[4] although severe methemoglobinemia resulted in the death of a child who received sodium nitrite for an asymptomatic cyanide ingestion.[8]

Practically, sodium thiosulfate is given after the administration of sodium nitrite, although it may be initiated as soon as sodium nitrate therapy is started. The combined therapeutic effects of these two agents, as determined by the LD50 for cyanide in animal studies, are greater than their additive effects, demonstrating synergism. Sodium thiosulfate increases the detoxification rate of cyanide by donating a sulfur molecule to the enzyme rhodanese, which catalyzes the formation of less toxic thiocyanate, which is then excreted in the urine.[4][12][22][27][38]

Anecdotal reports suggest that sodium thiosulfate may be effective as a sole therapy in human cyanide poisoning, although data are limited.[12][38] This is an important issue because sodium thiosulfate has very limited toxicity when compared with sodium nitrite and is safer when used for empirical therapy when the diagnosis is not clear.[27][53] The administration of sodium nitrite to victims of smoke inhalation suspected of having cyanide poisoning raises concerns when concomitant carbon monoxide poisoning is present, because the formation of methemoglobin may further decrease the oxygen-carrying capacity of the blood.[33]

In animal studies, synergism of 100 per cent oxygen with sodium thiosulfate and with the sodium thiosulfate-nitrite combination has been demonstrated in the treatment of cyanide poisoning. This occurs despite the fact that cyanide blocks oxygen utilization. This enhancement of the efficacy of thiosulfate and sodium nitrite by oxygen is unexplained. It may be due to an effect of oxygen on the binding of cyanide to cytochrome oxidase or on the capacity of nitrite to form methemoglobin. Hyperbaric oxygen does not offer any additional benefit over the administration of 100 per cent oxygen in animal models of cyanide poisoning.[35][52][53] Anecdotal reports of severely poisoned patients who survived with hyperbaric treatment in addition to standard therapy exist,[18][36] but no human studies evaluating its efficacy have been performed. The patient with both carbon monoxide and cyanide poisoning will reasonably be expected to benefit from hyperbaric oxygen therapy.[33][41]

Other Cyanide Antidotes

The toxicity of the nitrites has led to a search for safer, efficacious therapies. Cobalt compounds have a high affinity for cyanide, and dicobalt edetate is widely used to treat cyanide poisoning in the United Kingdom.[39] Although an effective antidote, it has significant toxicity, especially when cyanide is not present, limiting its use as an empirical therapeutic agent.[38] Hydroxycobalamin (vitamin B12a) reverses cyanide toxicity in animal models and has been used to protect patients on prolonged nitroprusside infusions.[13][57] In the concentrations currently available in the United States, infusions of large volumes of hydroxycobalamin are required, which limits its usefulness.[23] When hydroxycobalamin is administered alone, cyanide is held in the form of cyanocobalamin. However, when combined with sodium thiosulfate, the cyanide appears in the form of thiocyanate. Concurrent administration of thiosulfate is thought to “recycle” the hydroxycobalamin binding and may reduce the amount of hydroxycobalamin required to detoxify a given dose of cyanide. This effect has been termed antidotal synergy.[23]

4-Dimethylaminophenol (DMAP) produces a rapid methemoglobinemia and is used in Germany. It is not more effective than sodium nitrite despite the production of more significant methemoglobinemia. Although it does not cause the same degree of hypotension as sodium nitrite, it has been associated with renal failure in experimental animals. Unlike dicobalt edetate, it does not have greater side effects in the absence of cyanide. In practice, most of these agents are used in combination with sodium thiosulfate.[38][53][54]

Decisions to Treat Empirically: The Case of the “Unknown”

The decision to administer the sodium nitrite-thiosulfate antidote is straightforward in the case of a comatose, acidemic patient with a history of cyanide exposure. Hypotension is not a contraindication to the use of sodium nitrite in these patients.

More difficult management decisions arise in patients with smoke inhalation who have an elevated carbon monoxide level as well as suspected cyanide exposure and in patients who are comatose and acidemic in whom a history of exposure is absent.

In one study of smoke inhalation victims, Baud and colleagues demonstrated a significant correlation between toxic cyanide levels (>40 μM/L) and plasma lactate levels greater than 10 mM/L that was independent of the carbon monoxide concentration.[5] The administration of sodium nitrite to patients with elevated carbon monoxide levels is potentially dangerous because of the postulated detrimental impact of methemoglobin formation on the oxygen-carrying capacity of hemoglobin.[41] A limited clinical study of seven patients with both carbon monoxide and cyanide poisoning demonstrated methemoglobin levels maximally elevated to 13 per cent 1 hour after treatment with sodium nitrite. Because of the rapid clearance of carboxyhemoglobin none of these patients had a total decrease in their oxygen-carrying capacity of greater than 21 per cent. However, none of these patients had initial carbon monoxide levels greater than 38 per cent.[31]

Administration of sodium thiosulfate alone to victims of smoke inhalation when concomitant cyanide poisoning is suspected remains the safest intervention. When a high carboxyhemoglobin level is the sole deterrent to the use of sodium nitrite, it may be safely administered in the hyperbaric chamber.[33] In all cases when empirical treatment is considered, the safest therapy is the administration of 100 per cent oxygen and sodium thiosulfate.

The physician should consider empirical treatment of cyanide poisoning in the patient with unexplained severe lactic acidosis, coma, bradycardia, and normal oxygenation, especially if the onset of symptoms and deterioration was rapid. Other antidotal therapies, including naloxone, glucose, fomepizole (for suspected methanol or ethylene glycol poisoning), or vitamin B6 (for suspected isoniazid ingestion with intractable seizures), should also be considered depending on the clinical scenario. In the absence of hypotension and a significantly elevated carboxyhemoglobin level, sodium nitrite may be administered in addition to sodium thiosulfate if the diagnosis of cyanide poisoning is strongly entertained.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/719.html


MD Consult: Books: Ford: Clinical Toxicology: DISPOSITION

DISPOSITION

All patients with symptomatic cyanide poisoning require admission to an intensive care unit until complete resolution of the metabolic acidosis occurs. Patients with inhalational exposure who are asymptomatic in the emergency department do not require admission. Patients with ingestion of a cyanide salt who remain asymptomatic during a 4-hour period of observation do not require medical admission. Asymptomatic patients who have ingested cyanogenic glycosides or organonitriles require a minimum of 24 hours of inpatient observation for the development of symptoms. All suicidal patients should undergo psychiatric evaluation.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/720.html


MD Consult: Books: Ford: Clinical Toxicology: SEQUELAE

SEQUELAE

The long-term effects of acute cyanide poisoning are related to anoxic CNS and myocardial injury. Like patients with severe hypoxia, with or without cardiac arrest, patients who are resuscitated quickly may suffer no adverse effects whereas others sustain permanent CNS or myocardial injury. These injuries are usually clinically evident in the postresuscitation period.

Chronic exposure to low levels of cyanide may be associated with thyroid disorders and vitamin B12 deficiency. Irreversible optic neuropathy has also been attributed to chronic cyanide exposure. These effects are epidemiologic associations and are debated.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/721.html


MD Consult: Books: Ford: Clinical Toxicology: REFERENCES

REFERENCES

1. Albertson TE, Reed S, Siefkin A: A case of fatal sodium azide ingestion. Clin Toxicol 1986; 24:339-351.

2. Arnold WP, Longnecker DE, Epstein RM: Photodegradation of sodium nitroprusside: Biologic activity and cyanide release. Anesthesiology 1984; 61:254-260.

3. Ballantyne B: Toxicology of cyanides. In: Ballantyne B, Marrs TC, ed. Clinical and Experimental Toxicology of Cyanide, Bristol, England: Wright; 1987:41-126.

4. Baskin SI, Howowitz AM, Nealley EW: The antidotal action of sodium nitrite and sodium thiosulfate against cyanide poisoning. J Clin Pharmacol 1992; 32:368-375.

5. Baud FJ, Barriot P, Toffis V, et al: Elevated blood cyanide concentrations in victims of smoke inhalation. N Engl J Med 1001; 325:1761–1766.

6. Beamer WC, Shealy RM, Prough DS: Acute cyanide poisoning from laetrile ingestion. Ann Emerg Med 1983; 12:449-451.

7. Berlin CM: The treatment of cyanide poisoning in children. Pediatrics 1970; 46:793-796.

8. Blanc P, Hogan M, Mallin K, et al: Cyanide intoxication among silver-reclaiming workers. JAMA 1985; 253:367-371.

9. Boggild MD, Peck RW, Tomson CR: Acetonitrile ingestion: Delayed onset of cyanide poisoning due to concurrent ingestion of acetone. Postgrad Med J 1990; 66:40-41.

10. Braico KT, Humbert JR, Terplan KL, Lehotay JM: Laetrile intoxication. N Engl J Med 1979; 300:238-240.

11. Caravati EM, Litovitz TL: Pediatric cyanide intoxication and death from an acetonitrile-containing cosmetic. JAMA 1988; 260:3470-3473.

12. Chen KK, Rose CL: Nitrite and thiosulfate therapy in cyanide poisoning. JAMA 1952; 149:113-115.

13. Cottrell JE, Casthely P, Brodie JD, et al: Prevention of nitroprusside-induced cyanide toxicity with hydroxocobalamin. N Engl J Med 1978; 15:809-811.

14. CNFIT (Cuba Neuropathy Field Investigation Team): Epidemic optic neuropathy in Cuba: Clinical characterization and risk factors. N Engl J Med 1995; 333:1176-1182.

15. Curry SC, Arnold-Capell P: Toxic effects of drugs used in the ICU: Nitroprusside, nitroglycerin, and angiotensin-converting enzyme inhibitors. Crit Care Clin 1991; 7:555-579.

16. Curry SC, Patrick HC: Lack of evidence for a percent saturation gap in cyanide poisoning. Ann Emerg Med 1991; 20:523-528.

17. Gonzalez A, Gomez-Arnau J, Pensado A: Carboxyhemoglobin and pulse oximetry. Anesthesiology 1990; 73:573.

18. Goodhart GL: Patient treated with antidote kit and hyperbaric oxygen survives cyanide poisoning. South Med J 1994; 87:814-816.

19. Graham DL, Laman D, Theodore J, et al: Acute cyanide poisoning complicated by lactic acidosis and pulmonary edema. Arch Intern Med 1977; 137:1051-1055.

20. Hall AH, Doutre WH, Ludden T, et al: Nitrite/thiosulfate treated acute cyanide poisoning: Estimated kinetics after antidote. Clin Toxicol 1987; 25(1–2):121-133.

21. Hall AH, Linden CH, Kulig KW, et al: Cyanide poisoning from laetrile ingestion: Role of nitrite therapy. Pediatrics 1986; 78:269-272.

22. Hall AH, Rumack BH: Clinical toxicology of cyanide. Ann Emerg Med 1986; 15:1067-1073.

23. Hall AH, Rumack BH: Hydroxocobalamin/sodium thiosulfate as a cyanide antidote. J Emerg Med 1987; 5:115-121.

24. Hall AH, Rumack BH: Increasing survival in acute cyanide poisoning. Emerg Med Reports 1988; 9:129-136.

25. Holland MA, Kozlowski LM: Clinical features and management of cyanide poisoning. Clin Pharm 1986; 5:737-741.

26. Homan ERJ: Reactions, processes and materials with potential for cyanide exposure. In: Ballantyne B, Marrs TC, ed. Clinical and Experimental Toxicology of Cyanide, Bristol, England: Wright; 1987:1-21.

27. Isom GE, Johnson JD: Sulphur donors in cyanide intoxication. In: Ballantyne B, Marrs TC, ed. Clinical and Experimental Toxicology of Cyanide, Bristol, England: Wright; 1987:413-426.

28. Johnson WS, Hall AH, Rumack BH: Cyanide poisoning successfully treated without “therapeutic methemoglobin levels.”. Am J Emerg Med 1989; 7:437-440.

29. Johnson RP, Mellors JW: Arterialization of venous blood gases: A clue to the diagnosis of cyanide poisoning. J Emerg Med 1988; 6:401-404.

30. Jones J, McMullen MJ, Dougherty J: Toxic smoke inhalation: Cyanide poisoning in fire victims. Am J Emerg Med 1987; 5:318-321.

31. Kirk MA, Gerace R, Kulig KW: Cyanide and methemoglobin kinetics in smoke inhalation victims treated with the cyanide antidote kit. Ann Emerg Med 1993; 22:1413-1418.

32. Krieg A, Saxena K: Cyanide poisoning from metal cleaning solutions. Ann Emerg Med 1987; 16:582-584.

33. Kulig K: Cyanide antidotes and fire toxicology. N Engl J Med 1991; 325:1801-1802.

34. Lambert RJ, Kindler BL, Schaeffer DJ: The efficacy of superactivated charcoal in treating rats exposed to a lethal oral dose of potassium cyanide. Ann Emerg Med 1988; 17:595-598.

35. Litovitz T: The use of oxygen in the treatment of acute cyanide poisoning. In: Ballantyne B, Marrs TC, ed. Clinical and Experimental Toxicology of Cyanide, Bristol, England: Wright; 1987:467-472.

36. Litovitz TL, Larkin RF, Myers RAM: Cyanide poisoning treated with hyperbaric oxygen. Am J Emerg Med 1983; 1:94-101.

37. Losek JD, Rock AL, Boldt RR: Cyanide poisoning from a cosmetic nail remover. Pediatrics 1991; 88:337-340.

38. Marrs TC: The choice of cyanide antidotes. In: Ballantyne B, Marrs TC, ed. Clinical and Experimental Toxicology of Cyanide, Bristol, England: Wright; 1987:383-401.

39. Nagler J, Provost RA, Parizel G: Hydrogen cyanide poisoning: Treatment with cobalt EDTA. J Occup Med 1978; 20:414-416.

40. Peden NR, Taha A, McSorley PD, et al: Industrial exposure to hydrogen cyanide: Implications for treatment. BMJ 1986; 293:538.

41. Perrone J, Hoffman RS: Use of sodium nitrite needs further investigation. Ann Emerg Med 1994; 24:539-540.

42. Rauws AG, Olling M, Timmerman A: The pharmacokinetics of amygdalin. Arch Toxicol 1982; 49:311.

43. Schulz V, Gross R, Patsch T, et al: Cyanide toxicity of sodium nitroprusside in the therapeutic use with and without sodium thiosulfate. Klin Wochenschr 1982; 60:1393-1400.

44. Schulz V, Bonn R, Kindler J: Kinetics of elimination of thiocynate in 7 healthy subjects and 8 subjects with renal failure. Klin Wochenschr 1979; 57:243-247.

45. Shragg TA, Albertson TE, Fisher Jr CJ: Cyanide poisoning after bitter almond ingestion. West J Med 1982; 136:65-69.

46. Shusterman D, Hargis C: Surrogate laboratory measures of cyanide intoxication. [Letter]. Ann Emerg Med 1994; 24:537-538.

47. Singh BM, Coles N, Lewis P, et al: The metabolic effects of fatal cyanide poisoning. Postgrad Med J 1989; 65:923-925.

48. Van Heijst AN, Douze JM, Van Kesteren RG, et al: Therapeutic problems in cyanide poisoning. Clin Toxicol 1987; 25:383-398.

50. Vesey CJ, Batistoni GA: The determination and stability of sodium nitroprusside in aqueous solutions. J Clin Pharmacol 1977; 2:105-117.

51. Vogel SN: Lactic acidosis in acute cyanide poisoning. In: Ballantyne B, Marrs TC, ed. Clinical and Experimental Toxicology of Cyanide, Bristol, England: Wright; 1987:451-466.

52. Walrath J, Li FP, Hoar SK, et al: Causes of death among female chemists. Am J Public Health 1985; 75:883-885.

53. Way JL: Cyanide intoxication and its mechanism of antagonism. Ann Rev Pharmacol Toxicol 1984; 24:451-481.

54. Way JL, Leung P, Cannon E, et al: The mechanisms of cyanide intoxication and its antagonism. Ciba Found Symp 1988; 140:232-243.

55. Wilson J: Cyanide in human disease. In: Ballantyne B, Marrs TC, ed. Clinical and Experimental Toxicology of Cyanide, Bristol, England: Wright; 1987:292-311.

56. Yeh MM, Becker CE, Arieff AI: Is measurement of venous oxygen saturation useful in the diagnosis of cyanide poisoning?. Am J Med 1992; 93:582-583.

57. Zerbe NF, Wagner BK: Use of vitamin B12 in the treatment and prevention of nitroprusside-induced cyanide toxicity. Crit Care Med 1993; 21:465-467.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/722.html


MD Consult: Books: Ford: Clinical Toxicology: Uncited reference

Uncited reference

Vegfors M, Lennmarken C: Carboxyhaemoglobinaemia and pulse oximetry. Br J Anaesth 1991; 66:625-626.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/723.html


MD Consult: Books: Ford: Clinical Toxicology: Chapter 87 - Hydrogen Sulfide

Chapter 87 – Hydrogen Sulfide

JERROLD B. LEIKIN

Essentials
• | Sulfur (“rotten egg”) odor
• | Metabolic (lactic) acidosis
• | Ocular, pulmonary, or mucosal irritation
• | Dyspnea, headache, dizziness
• | Rapid “knockdown” effect

 INTRODUCTION

Hydrogen sulfide (H2S) ranks with carbon monoxide and cyanide in terms of potent, systemic inhalation toxins.[12] Otherwise known as sulfur hydride, “sewer gas,” “sour gas,” or “stink damp,” it is a colorless, flammable gas with a sweet taste that is heavier than air (specific gravity = 1.2 g/L) and is usually encountered in situations in which there is bacterial decomposition of protein or putrefaction (fishing vessels, livestock, liquid manure). It occurs naturally in volcano or subterranean emissions.[7][8][35] Other toxic gases associated with putrefaction include methane, ammonia, and carbon dioxide.[35] Humans produce and emit about 3 mg daily of hydrogen sulfide.[30] Whereas car exhaust may contain as much as 7 ppm of hydrogen sulfide (especially in cold weather), automobiles typically emit less than 0.1 ppm, which is then diluted in the atmosphere and not thought to be a significant source of atmospheric hydrogen sulfide. Most atmospheric emissions emanate from paper mills, tanneries, waste disposal ponds, sewage treatment plants, geothermal energy sources, or coke ovens.[23] Occupations at risk for exposure to hydrogen sulfide and occupational standards are listed in Table 87–1 . It has been estimated that as many as 125,000 workers in the United States may be exposed to hydrogen sulfide, and it is one of the leading causes of sudden death in the workplace.[21][35] Unlike carbon monoxide or cyanide, there are no reported cases of suicides involving hydrogen sulfide.

Table 87-1 -- Occupations at Risk for Exposure to Hydrogen Sulfide
Agriculture (liquid manure systems)
Fishing
Brewers
Leather industry (tanning)
Glue making
Rubber vulcanization
Geologists
Nuclear reactor technicians (heavy water production)
Natural gas/petroleum/oil exploration, refining, or transport *
Felt/artificial silk production
Abattoirs
Chemist (purification and preparation of phosphorus barium sulfur/sesquisulfide carbonate; organic sulfur)
Sulfur dye production (brown, black, blue)
Sugar beet factory
Lithography
Fertilizer production
Sausage production
Industrial paper plants (Kraft process)
Coal/lead/gypsum/sulfur mining
Sewer construction
Well/tunnel digging
Septic tank cleaning/industrial waste disposal
Caisson work
Metal smelting
Roofing asphalt
Pesticide production
Rayon production (viscose process)
Occupational Standards
Workplace Standards
10 | TLV–TWA (threshold limit values–time-weighted average)
15 | STEL (short-term exposure limits)
300 | IDLH (immediately detrimental to life and health)
Short-Term Inhalation Limits
200 | 10 minutes
100 | 30 minutes
50 | 60 minutes
* Largest source of occupational exposure.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/724.html


MD Consult: Books: Ford: Clinical Toxicology: PHARMACOKINETICS/PATHOPHYSIOLOGY

PHARMACOKINETICS/PATHOPHYSIOLOGY

Pharmacokinetics

Percutaneous absorption of hydrogen sulfide gas does not occur. The primary route of absorption is through the lungs; and because hydrogen sulfide is relatively insoluble in water, it can pass efficiently through the respiratory tract. At concentrations of 50 to 600 ppm it causes an irritant effect on the distal and smallest airways, resulting in diffuse alveolar damage. Thus, it is well absorbed and distributed throughout the pulmonary circulation. Hydrogen sulfide does not bioaccumulate. Detoxification primarily occurs within 1 hour through oxidative mechanisms to thiosulfate and reversal of the inhibition of cellular respiration, with subsequent renal elimination. Minor amounts of hydrogen sulfide may enter the muscles, whereupon a similar process involves transformation by oxymyoglobin.[4] Pulmonary elimination as dissolved H2S is believed to be minimal.

 Pathophysiology

Hydrogen sulfide is quite lipid soluble and crosses biologic membranes easily.[20] It causes cellular hypoxia by means of binding to the ferric form of iron in cytochrome oxidase a3, thus inhibiting mitochondrial electron transport and reducing cellular uptake of oxygen, resulting in anaerobic metabolism and lactic acidosis ( Fig. 87–1 ). Therefore, tissues with high oxygen demands are most susceptible to hydrogen sulfide poisoning.

Figure 87-1 Methemoglobin (MetHb) attracts hydrogen sulfide (H2S) from cytochrome oxidase, forming sulfmethemoglobin (SH MetHb). This results in reactivation of aerobic metabolism and subsequent rapid detoxification of sulfmethemoglobin by oxidation and renal elimination.

Hydrogen sulfide may affect the central nervous system directly by mechanisms other than anoxia. Increased concentrations of brain stem neurotransmitters (alanine, aspartate, γ-aminobutyric acid, serotonin, dopamine, epinephrine, norepinephrine, glutamate, glutamine, glycine, and taurine) have been described in animal studies after exposure to hydrogen sulfide.[20] Electrophysiologic data suggest that hydrogen sulfide induces neuronal depolarization, possibly through direct inhibition of adenosine triphosphate (ATP) production or increased conductance of the potassium channel and inhibition of the sodium/potassium ATPase activity.[20] Although human data are lacking, based on rodent studies it appears that chronic exposure to low levels of hydrogen sulfide (20–75 ppm) can depress fetal neurotransmitter content and cerebellar Purkinje cells. Thus, hydrogen sulfide may cause a reversible encephalopathy in a neonate.[10][20]

The hydrogen sulfide anion (HS-) can form a complex with reduced hemoglobin known as sulfmethemoglobin (as differentiated from sulfhemoglobin) and is similar to cyanmethemoglobin; however, measurement of this entity is not clinically useful.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/725.html


MD Consult: Books: Ford: Clinical Toxicology: CLINICAL PRESENTATION

CLINICAL PRESENTATION

Hydrogen sulfide is about as toxic and acts as rapidly as hydrogen cyanide, within seconds at high exposure. To some extent, there is a dose-effect relationship ( Table 87–2 ), with mucosal irritation occurring at concentrations over 50 ppm.[20] Signs of mucosal irritation include ocular pain, keratitis (“gas eye,” “spinner’s eye,” or “sore eye”), photophobia, cough, sore throat, blepharospasm, nausea, and vomiting.[16] Prolonged exposure can cause corneal ulceration, which can progress to corneal scarring and permanent visual impairment.[20] Although the characteristic rotten egg or sulfur odor can occur at levels below 1 ppm (higher threshold levels for older individuals), olfactory fatigue can occur after 10 minutes at concentrations of approximately 100 ppm and even faster at higher concentrations.[20]

Table 87-2 -- Clinical Presentation of Hydrogen Sulfide Exposure: Dose–Effect Relationship
ppm | Response
0.05 | Taste threshold
0.005 to 0.25 | Odor threshold
5 to 10 | Odor is obvious; muscle fatigability may result
50 to 150 | Ocular irritation
80 to 100 | Mild symptoms (nausea, vomiting, salivation, lacrimation)
100 to 150 | Sore throat, cough, olfactory nerve paralysis in 3 to 15 minutes, fatal to birds and guinea pigs
150 to 300 | Blepharospasm, blurred vision
250 to 500 | Pulmonary edema/bronchopneumonia
50 to 500 | Respiratory irritant
500 | Headache, dizziness, central nervous system depression within ½ hour
800 to 1000 | Lethal level, coma or respiratory arrest within ½ hour
Over 1000 | One single breath can cause coma or respiratory arrest

Low level (about 10 ppm) exposure appears to have little effect on cardiac or pulmonary function; increase in muscle lactate and reduced oxygen uptake have been noted in muscles of exercising humans during low level exposure, thus demonstrating an inhibition of muscular aerobic metabolism and increasing muscle fatigue.[4][5][6]

Systemic signs of cellular anoxia can occur at concentrations over 250 ppm with the central nervous system and cardiovascular system being primary target organs. Dyspnea (incidence as high as 23 per cent), cough, tachypnea, and chest pain are common initial complaints and can progress to pulmonary edema.[27] Headache, dizziness, lethargy, irritability, confusion, nystagmus (horizontal or vertical), and delirium may also be noted, followed by a toxic encephalopathy, anoxic seizures, and coma with prolonged exposure at concentrations over 500 ppm. Associated cardiovascular changes include hypotension, tachycardia, myocardial depression, and cardiac dysrhythmias, with subendocardial myocardial infarction also being described.[18][30] As with any cellular asphyxiant, a type A lactic acidosis can occur.

At levels over 1000 ppm, sudden death can occur from direct respiratory depression and respiratory paralysis. Individuals may have associated traumatic injuries from falls or accidents as a result of their sudden neurologic impairment from the exposure.[2] As many as 5 per cent of victims may be dead on arrival at the hospital.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/726.html


MD Consult: Books: Ford: Clinical Toxicology: DIFFERENTIAL DIAGNOSIS

DIFFERENTIAL DIAGNOSIS

Differential diagnostic entities are listed in Table 87–3 . Because the sulfuric odor of hydrogen sulfide can be detected at relatively very low concentrations before it is harmful, this unpleasant odor may be a stimulus for the development of epidemic mass hysteria.[15][17][18] Chronic exposure can result in diarrhea, weakness, abdominal pain, conjunctivitis, nausea, vomiting, weight loss, dizziness, and headache. These symptoms may be confused with plumbism or subacute carbon monoxide intoxication.[20] Purple and blue discoloration of pennies and the edges of dimes may provide early clues to H2S exposure.[11]

Table 87-3 -- Differential Diagnosis of Hydrogen Sulfide Exposure
Inhalation Toxin
Simple asphyxiant (i.e., methane, propane)
Carbon monoxide
Hydrogen cyanide
Organic solvents
Methylene chloride
Nickel carbonyl
Ammonia
Nitrogen oxides
Formaldehyde
Polyvinyl chloride
Carbon dioxide
Carbon disulfide
Carbonyl sulfide (may be endogenously converted to H2S)
Other Entities
Hyperventilation syndrome
Foodborne/waterborne infection
Epidemic hysteria
Low oxygen concentration in the environment
Other Causes of “Rotten Egg” Odor
Disulfiram
Mercaptans
Sulfur compounds (i.e., sulfur dioxide)
Carbon disulfide (“rotten cabbage” odor)
Trimethylamine (“rotten fish” odor)
Chronic Exposure
Lead
Carbon monoxide (subacute: concentrations probably under 150 ppm)

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/727.html


MD Consult: Books: Ford: Clinical Toxicology: LABORATORY STUDIES

LABORATORY STUDIES

Laboratory analysis of the toxic patient is not specific for hydrogen sulfide. The metabolic acidosis may also be seen after exposure to other toxic inhalants (e.g., carbon monoxide or cyanide), and chest radiographs and electrocardiograms will not be diagnostic. Arterial blood gases may[28] or may not demonstrate an oxygen saturation gap (calculated oxygen saturation minus measured oxygen saturation ≥ 5 per cent difference).[24] Although it has not been formally studied, pulse oximetry may overestimate oxygen saturation in a patient exposed to hydrogen sulfide and thus may not be useful. There is no clinical benefit in obtaining sulfmethemoglobin levels. Postmortem blood sulfide ion levels in victims of hydrogen sulfide exposure range from 0.92 to 3.75 mg/L (normal sulfide concentration in whole blood is under 0.05 mg/L).[3][14] Direct hydrogen sulfide atmospheric measurements can be assayed by a calorimetric method using continuous infrared spectroscopy; a gas diffusion denuder can remove sulfur dioxide or hydrogen sulfide.[9][15]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/728.html


MD Consult: Books: Ford: Clinical Toxicology: TREATMENT

TREATMENT

Prehospital

As with virtually every other toxic inhalant, safe evacuation of the patient with appropriate airway management and prompt administration of high flow humidified oxygen should be performed ( Table 87–4 ). Rescuers must proceed especially cautiously in the hydrogen sulfide environment. In an enclosed environment, self-contained breathing apparatus and special chemical protective clothing are required with safety harnesses and outside observers.[7] Rescuers can also become victims during administration of mouth-to-mouth resuscitation efforts.

Table 87-4 -- Treatment Plan for Hydrogen Sulfide Exposure
100% Humidified oxygen
Copious irrigation with saline or water for ocular exposure
Methemoglobin induction (should be initiated within minutes):
Inhalation of amyl nitrite (30 seconds per minute for 5 minutes)
Intravenous sodium nitrite (3% solution: 10 mL in adults, or 0.33 mL/kg in children who are not anemic)
Crystalloid infusion for hypotension
Intravenous sodium bicarbonate (1 to 2 mEq/kg) for refractory acidosis
Benzodiazepines or barbiturates for seizures
Consider hyperbaric oxygen for neurologic abnormalities, acidosis, or pulmonary edema

Antidote

The production of methemoglobin will result in competitive binding of the hydrogen sulfide anion to form the nontoxic sulfmethemoglobin compound. Inhalation of amyl nitrite ampules (30 seconds per minute for 5 minutes), or preferably intravenous administration of sodium nitrite, is used to produce methemoglobin. Both drugs are components of the cyanide antidote kit. The dosage of sodium nitrite (3 per cent solution) is 10 mL (300 mg) at a rate of 2.5 to 5 mL/min in adults and 0.33 mL/kg (10 mg/kg) up to 10 mL in children, but lower if the patient is anemic; it is administered intravenously over 15 to 20 minutes. It is the primary pharmacologic treatment of the severely toxic patient, although there are no case-control studies on its efficacy.[25] Because hydrogen sulfide does not accumulate and is detoxified very rapidly, this antidote needs to be started within minutes and given over a short time period (under 1 hour) for maximum benefit. There is probably minimal benefit from the antidote if the patient has already shown clinical improvement. Prolonged therapy is not necessary. Unlike cyanide poisoning, the enzyme rhodanese is not involved in hydrogen sulfide metabolism, so that sodium thiosulfate is not useful.[19]

Supportive Therapies

Further advanced life support measures are dictated by the patient’s clinical condition. Supportive therapy consists of crystalloid infusions with vasopressors (dopamine or norepinephrine) for treatment of hypotension and benzodiazepines for seizure control with barbiturates and possibly general anesthesia and neuromuscular paralysis for refractory seizures. Intravenous sodium bicarbonate (1 to 2 mEq/kg) should be used to treat acidosis with a serum pH under 7.2 that is not responsive to the previously mentioned treatment modalities.

.

 Other Therapies

Hyperbaric oxygen (at 2 to 3 ATA) has been used in several cases and should be considered in the neurologically compromised or acidemic patient refractory to conventional therapy.[1][19][22][29][31][34] Patients exhibiting pulmonary edema may also benefit from this modality. The mechanism proposed entails competitive binding by oxygen with sulfide for cytochrome binding while enhancing catalytic oxidation of sulfide.[29] As with nitrite therapy, it needs to be instituted promptly.[1]

Exchange blood transfusion can be considered in severely affected infants, although this modality has not been studied.

 Ocular Treatment

Ocular treatment should consist of copious irrigation with saline or water for 15 to 30 minutes. Keratoconjunctivitis can be treated with a brief-acting cycloplegic agent, antibiotic ointment, and eye patching. Because spontaneous epithelial healing usually occurs, prolonged administration of local ocular anesthetics can retard this process and should be avoided.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/729.html


MD Consult: Books: Ford: Clinical Toxicology: DISPOSITION

DISPOSITION

Any symptomatic patient should be admitted to the hospital for observation for 24 to 48 hours. Asymptomatic patients may be discharged after 6- to 8-hour observation after exposure. Patients who were initially unconscious should be re-examined within 1 week to monitor for any delayed neurologic sequelae.[12]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/730.html


MD Consult: Books: Ford: Clinical Toxicology: SEQUELAE

SEQUELAE

Although complete recovery after prompt resuscitation and return of the patient to a normal mental status within 4 hours usually occurs, long-term neurologic sequelae such as retrograde amnesia, cerebellar ataxia, sensorineural hearing loss (at 2000 Hz), intention tremor, and spasticity have been described.[26][33] Noncardiogenic pulmonary edema may be delayed for up to 3 days after exposure. Hydrogen sulfide does not appear to be carcinogenic or mutagenic.[20]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/731.html


MD Consult: Books: Ford: Clinical Toxicology: REFERENCES

REFERENCES

1. Al-Mahasneh QM, Cohle SD, Haas E: Lack of response to hyperbaric oxygen in a fatal case of hydrogen sulfide poisoning: A case report. Vet Hum Toxicol 1989; 31:353.

2. Arnold IM, Dufresne RM, Alleyne BC, et al: Health implications of occupational exposures to hydrogen sulfide. J Occup Med 1985; 27:373-376.

3. In: Baselt RC, Cravey RH, ed. Disposition of Toxic Drugs and Chemicals in Man, 4th ed. Foster City, CA: Chemical Toxicology Institute; 1995:382-383.

4. Bhambhani Y, Burnham R, Snydmiller G, MacLean I: Effects of 10 ppm hydrogen sulfide inhalation in exercising men and women: Cardiovascular, metabolic and biochemical responses. J Occup Environ Med 1997; 39(2):122-129.

5. Bhambhani Y, Burnham R, Snydmiller G, et al: Effects of 10 ppm hydrogen sulfide inhalation on pulmonary function in healthy men and women. J Occup Environ Med 1996; 38:1012-1078.

6. Bhambhani Y, Burnham R, Snydmiller G, et al: Effects of 5 ppm hydrogen sulfide inhalation on biochemical properties of skeletal muscle in exercising men and women. Am Ind Hyg Assoc J 1996; 57:464-468.

7. Centers for Disease Control : Fatalities attributed to entering manure waste pits—Minnesota—1992. MMWR 1993; 42:325-332.

8. Centers for Disease Control : Occupational fatality following exposure to hydrogen sulfide—Nebraska. MMWR 1986; 35:533-535.

9. Cobourn WG, Husar RB, Husar JD: Continuous in-site monitoring of ambient particulate sulfur using flame photometry and thermal analysis. Atmos Environ 1978; 12:89.

10. Gaitonde UB, Sellar RJ: Long-term exposure to hydrogen sulfide producing subacute encephalopathy in a child. BMJ 1987; 294:614.

11. Graeme KA, Wallace KL, Curry SC, et al: Hydrogen sulfide–induced changes in coin appearance. [Abstract]. J Toxicol Clin Toxicol 1998; 36:469-470.

12. Hartman DE (ed): Hydrogen sulfide. In Neuropsychological Toxicology: Identification and Assessment of Human Neurotoxic Syndromes, 2nd ed. New York, Plenum Press, pp 395–397.

14. Jappinen P, Tenhunen R: Hydrogen sulphide poisoning: Blood sulphide concentration and changes in haem metabolism. Br J Ind Med 1990; 47:283-285.

15. Landrigan PJ, Miller B: The Arjenyattah epidemic: Home interview data and toxicological analysis. Lancet 1983; 2:1474-1476.

16. Luck J, Kaye SB: An unrecognized form of hydrogen sulfide keratoconjunctivitis. Br J Ind Med 1989; 46:748-749.

17. Modan B, Tirosh M, Weissenberg E, et al: The Arjenyattah epidemic: A mass phenomenon: Spread and triggering factors. Lancet 1983; 2:1472-1474.

18. Mofenson HC. Hydrogen sulfide in Poisindex System. Rumack BH, Hess AJ, Gelman CR (eds). Englewood, CO, Micromedex, vol 88; edition expires May 31, 1996.

19. Ravizza AG, Carugo D, Cerchiari EC: The treatment of hydrogen sulfide intoxication, oxygen vs. nitrites. Vet Hum Toxicol 1982; 24(4):241-243.

20. Reiffenstein RJ, Hulbert WC, Roth SH: Toxicology of hydrogen sulfide. Ann Rev Pharmacol Toxicol 1992; 32:109-134.

21. Sittig M: Handbook of Toxic and Hazardous Chemicals and Carcinogens. 2nd ed. Park Ridge, NJ, Noyes Publications, 1985.

22. Smilkstein MJ, Bronstein AC, Pickett HM, et al: Hyperbaric oxygen therapy for severe hydrogen sulfide poisoning. J Emerg Med 1985; 3:27-30.

23. Smith RP: The sulfur cycle and reducing-type air pollution. In: Smith RP, ed. A primer of environmental toxicology, Philadelphia: Lea & Febiger; 1992:151-170.

24. Smith RP, Gosselin RE: Hydrogen sulfide poisoning. J Occup Med 1979; 21:93.

25. Stine RJ, Slowsberg B, Beacham BE: Hydrogen sulfide intoxication: A case report and discussion of treatment. Ann Intern Med 1976; 85:756-758.

26. Synder JW, Safir EF, Summerville GP, et al: Occupational fatality and persistent neurological sequelae after mass exposure to hydrogen sulfide. Am J Emerg Med 1995; 13:199-203.

27. Tanaka S, Fujimoto S, Tamagaki Y, et al: Bronchial injury and pulmonary edema caused by hydrogen sulfide poisoning. Am J Emerg Med 1999; 17:427-429.

28. Thoman M: Sewer gas: Hydrogen sulfide intoxication. Clin Toxicol 1969; 2:383-386.

29. Tomaszewski CA, Thom SR: Use of hyperbaric oxygen in toxicology. Emerg Med Clin North Am 1994; 12:445-446.

30. Vathenen AS, Emberton P, Wales JM: Hydrogen sulphide poisoning in a factory worker. Lancet 1988; 1:305.

31. Vicas I, Fortin S, Uptigrove OJ, et al: Hydrogen sulfide exposure treated with hyperbaric oxygen. Vet Hum Toxicol 1989; 31:353.

33. Wasch HH, Estrin WJ, Yip P, et al: Prolongation of the P-300 latency associated with hydrogen sulfide exposure. Arch Neurol 1989; 46:902-904.

34. Whitcraft DD, Baily TD, Hart GB: Hydrogen sulfide poisoning treated with hyperbaric oxygen. J Emerg Med 1985; 3:23-25.

35. Zenz C, Cordasco EM: Hydrogen sulfide. In: Zenz C, Dickerson OB, Horvath Jr EP, ed. Occupational Medicine, St. Louis: CV Mosby; 1994:666-667.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/732.html


MD Consult: Books: Ford: Clinical Toxicology: Uncited references

Uncited references

Hoffman RS: Hydrogen sulfide. Emerg Med 1995; 27(7):45.

Wang TC: A study of bioeffluents in a college classroom. ASHRAE Trans 1975; 81(part 1):32-44.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/733.html


MD Consult: Books: Ford: Clinical Toxicology: Chapter 88 - Arsenic

Chapter 88 – Arsenic

DANIEL HRYHORCZUK JANET ENG

Essentials
• | Acute toxicity: gastroenteritis, cardiovascular instability, encephalopathy, seizures, acute respiratory distress syndrome, renal failure
• | Chronic toxicity: personality changes, fatigue, sensorimotor peripheral neuropathy, pancytopenia, dermal keratoses, cancers
• | Bioassays: 24-hour urine arsenic, hair and nail arsenic

 INTRODUCTION

Arsenic is a metalloid with a complex chemistry and an infamous criminal history. It is the 20th most abundant element in the Earth’s crust and forms various trivalent and pentavalent inorganic and organic compounds. It has been a favorite of poisoners for centuries and is widely recognized by the public for its toxicity.[3][10][13][58] Despite its infamous reputation, it is used in many industrial settings, is used as a chemotherapeutic agent, and is a common, although unessential, component of our daily diet.

Environmental sources of arsenic range from underground aquifers to volcanoes. Natural contamination of underground aquifers whose water was used for drinking resulted in a large-scale epidemic of poisoning in India and Bangladesh.[60][70] However, the major source of environmental arsenic for the general population in the United States is food. The average intake of arsenic in the United States population is 50 μg per day. Seafood and shellfish contain the highest concentrations of arsenic in the form of organic arsenic (arsenobetaine), which is considered nontoxic.[6] Other dietary sources of arsenic include meats, grains, and drinking water. At this writing, the United States Environmental Protection Agency has recommended decreasing the standard for arsenic in drinking water from 50 ppb to 5 ppb. Potential nontoxic dietary sources should always be considered when the results of arsenic bioassays are interpreted.

Historically, famous epidemics of arsenic poisoning included the “British beer-poisoning epidemic,” which affected thousands of British beer drinkers at the turn of the century. The source of the epidemic was traced to arsenic contamination of sulfuric acid that was used to make glucose.[38] In 1955, 12,000 Japanese infants were poisoned with infant formula contaminated with arsenic. In 1972 and 1973, chronic arsenic intoxication in Singapore was traced to contamination of sin lak, an antiasthmatic herbal preparation.[71] More recently, mass arsenic poisoning occurred with deliberate contamination of food at a festival in Japan. Arsenic has also been found as an occasional contaminant of illegally produced liquor, or “moonshine.”

Uses of arsenic have varied through history. The most common current use is as a wood preservative in combination with copper and chromium. Burning of arsenic-treated wood has resulted in local poisoning outbreaks.[55] Arsenic is a byproduct of primary smelting operations that, if uncontrolled, can release huge amounts of arsenic into the environment. Arsenic has been used in agriculture as an insecticide, herbicide, algicide, and growth stimulant. It has also been used as an ant and rat poison. In the past, it was available as Terro Ant Poison; today, it is available in Grant’s Ant Killer, which contains 0.46 per cent arsenic trioxide. Other uses for arsenic include the electronics industry, glass clarification, and medicinal applications. Arsenic has been used in the treatment of syphilis,[74] yaws, amebic dysentery, and trypanosomiasis.[31a] It had been used in Fowler’s solution (1% potassium arsenite). Today, it can be found as a homeopathic remedy in some health food stores.

This chapter focuses on the toxicity of inorganic arsenic.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/734.html


MD Consult: Books: Ford: Clinical Toxicology: TOXICOKINETICS/PATHOPHYSIOLOGY

TOXICOKINETICS/PATHOPHYSIOLOGY

Toxicokinetics.

Inorganic arsenic is readily absorbed through the gastrointestinal and respiratory routes. Dermal absorption is minimal unless the arsenic is present in a lipid-soluble vehicle or the skin integrity is damaged, but significant absorption can occur through mucous membranes. Once absorbed, arsenic can change valence: arsenites can be oxidized to arsenates, and vice versa. The volume of distribution is 0.21 L/kg. Distribution from the central compartment is rapid, with 90 per cent being eliminated from the blood with a half-life of 2 hours. The remainder is eliminated more slowly over a period of days to weeks.[48] Arsenic can cross the blood-brain barrier and is stored in liver, kidney, heart, lung, and muscle. Arsenite is methylated in the liver to form methylarsonic acid, followed by dimethylarsinic acid. Renal elimination is the primary route of excretion for these metabolites plus any unchanged arsenic. Maximal urinary excretion occurs in the first week after exposure, but continued excretion can occur for weeks to months. Depending on the time course of testing, blood and urine arsenic levels may fall below the concentrations considered toxic. Thus, the clinician must consider the onset of symptoms in relation to time of testing when interpreting blood and urine arsenic levels. Arsenic is also eliminated in bile, and small amounts are eliminated in saliva, sweat, and milk. Arsenic binds to keratin and is also present in hair, nails, and skin. Levels in hair and nails may be more reliable when the potential for remote exposure is being assessed. Again, individual factors, such as hair and nail growth (0.4 mm/d for hair, 0.1 mm/d for nails) and hair and nail cutting, must be considered when interpreting test results.

 Pathophysiology.

The toxicity of inorganic arsenic varies with valence. Trivalent arsenic is more toxic than pentavalent arsenic. Trivalent arsenic (arsenite) inhibits the pyruvate dehydrogenase complex by preventing the regeneration of lipoamide, a substance necessary for the conversion of pyruvate to acetyl coenzyme A. Arsenite also interferes with the alpha-ketoglutarate dehydrogenase complex in the Krebs cycle. The result of both mechanisms is a decrease in adenosine triphosphate production. Arsenic5+ (arsenate) is similar to phosphate both chemically and structurally. Arsenate substitutes for inorganic phosphate during the production of adenosine triphosphate. An adenosine diphosphate–arsenate complex also forms that uncouples oxidative phosphorylation. Patients with glutathione deficiency, such as long-term ethanol abusers and malnourished patients, may be at higher risk for developing adverse effects because reduced glutathione is necessary for methylation. Arsenic inhibits both monothiol and dithiol enzymes.

Arsenic is a direct gastrointestinal irritant that causes necrosis and ulceration before it is completely absorbed. Arsenic also causes venodilation and directly alters capillary membrane permeability.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/735.html


MD Consult: Books: Ford: Clinical Toxicology: CLINICAL PRESENTATION

CLINICAL PRESENTATION

The clinical presentation of arsenic intoxication depends on the route, dose, and timing of exposure. The authors reviewed 37 reported cases (63 patients) of arsenic intoxication that illustrate the spectrum of clinical presentation, depending on whether exposure is acute, subacute, or chronic. * Duration of exposure was classified as acute (up to 7 days), subacute (1 week to 1 month), and chronic (1 month to years).

 * References 1a , 2 , 3 , 4 , 10 , 13 , 14 , 18 , 20 , 21 , 22 , 24 , 25 , 27 , 30 , 32 , 34 , 35 , 39 , 40 , 43 , 45 , 47 , 49 , 52 , 54 , 55 , 62 , 63 , 65 , 68 , 72 , 73 , 74 , 75 and 77 .
Acute Toxicity.

The classic presentation of acute arsenic intoxication is described as dysphagia associated with a metallic taste. This is followed by nausea, vomiting, abdominal pain, and “rice water” diarrhea within several hours of ingestion. Cardiovascular collapse can occur as a result of vasodilation, myocardial dysfunction, and intravascular volume depletion. Electrocardiographic findings may include nonspecific T wave changes[74] and prolonged QTc interval.[25] Seizures and coma may occur after a massive ingestion, followed by encephalopathy days later. The encephalopathy may result from cerebral edema followed by microhemorrhages and areas of necrosis.[15][66] Acute tubular necrosis may occur after a large ingestion. Peripheral neuropathy may present within 3 weeks of ingestion.

Our review of 27 acute poisoning cases reveals that gastrointestinal symptoms occur most commonly, with vomiting (74%), nausea (63%), abdominal pain (59%), and diarrhea (59%) being reported ( Table 88–1 ). Cardiac involvement and hypotension occurred in 37 per cent of cases. Cardiac findings included left bundle branch block,[54] systolic ejection murmur and rub,[77] ventricular fibrillation,[43] and prolonged QT interval.[3][24][30] Renal insufficiency and peripheral neuropathy each occurred in one third of the cases. The peripheral neuropathy presented more commonly as paresthesias than as muscle atrophy or loss of deep tendon reflexes. Skin findings were uncommon in acute poisoning; Mees lines and hyperpigmentation were reported in only 7 per cent of cases, whereas hyperkeratoses were reported in 4 per cent of cases. Coma and seizures were rare.

Table 88-1 -- Signs and Symptoms of Acute Arsenic Toxicity
Manifestation | Occurrence (%)
Vomiting | 74
Nausea | 63
Abdominal pain | 59
Diarrhea | 59
General weakness | 41
Cardiac involvement | 37
Hypotension | 37
Peripheral neuropathy | 37
Renal insufficiency | 33
Irritability | 30
Anemia | 26
Confusion | 19
Mees lines | 11
Basophilic stippling | 7
Pigmentation changes | 7
Dysphagia | 4
Headache | 4
Keratosis | 4

 SubacuteToxicity.

Subacute poisoning has features of both acute and chronic toxicity. Gastrointestinal symptoms are common: vomiting (79%), diarrhea (47%), and abdominal pain (21%) ( Table 88–2 ). Peripheral neuropathy was seen in 58 per cent of cases, and cardiac involvement was reported in 32 per cent. Electrocardiographic abnormalities included prolongation of QTc interval, torsades de pointes,[2][24][62] and ventricular fibrillation.[68] Anemia was more common (37%) than in acute poisoning, with basophilic stippling reported in 11 per cent of cases. Mees lines were seen in 42 per cent of the cases. Renal insufficiency was reported in only 11 per cent of cases.

Table 88-2 -- Signs and Symptoms of Subacute Arsenic Toxicity
Manifestation | Occurrence (%)
Vomiting | 79
General weakness | 63
Nausea | 63
Peripheral neuropathy | 59
Diarrhea | 47
Mees lines | 42
Anemia | 37
Cardiac (e.g., dysrhythmias, hypotension) | 32
Confusion | 26
Abdominal pain | 21
Basophilic stippling | 11
Irritability | 11
Keratosis | 11
Renal insufficiency | 11
Headache | 5
Hemolysis | 5
Pigmentation changes | 5

 Chronic Toxicity.

Chronic arsenic poisoning can develop insidiously, and the diagnosis can be difficult. The classic description of chronic arsenic poisoning includes peripheral neuropathy accompanied by dermal changes. In Kelynack’s series,[38] patients complained of weakness and pain in the limbs. They described sensations of pins and needles, numbness, and dysesthesias. Their patients had darkened skin, which was often mistaken for dirt that could not be washed away. The skin also had small areas with hypopigmentation, which later became known as “rain drop” lesions. Dermal manifestations included hyperkeratoses, brittle nails, and Mees lines. Gastrointestinal symptoms were infrequent, and constipation was more common than diarrhea.

In our review of these and other cases, peripheral neuropathy was the most common complication, reported in 87 per cent of the cases ( Table 88–3 ). Sensory symptoms were more common than motor, with paraesthesias reported in 93 per cent of cases, general weakness in 40 per cent, and muscle atrophy in 7 per cent. A history of diarrhea was still common, reported in 73 per cent of cases. Skin changes were common, including hyperkeratoses (60%), Mees lines (60%), and pigmentation changes (13%). Central nervous system symptoms were more common than in acute and subacute toxicities, with 73 per cent of patients reporting headache and 33 per cent reporting confusion.

Table 88-3 -- Signs and Symptoms of Chronic Arsenic Toxicity
Manifestation | Occurrence (%)
Peripheral neuropathy | 93
Diarrhea | 73
Headache | 73
Keratosis | 73
Alopecia | 60
Mees lines | 60
General weakness | 40
Confusion | 33
Nausea | 20
Vomiting | 20
Basophilic stippling | 13
Irritability | 13
Pigmentation changes | 13
Abdominal pain | 7
Anemia | 7
Dysphagia | 7

Systemic occupational poisoning is rarely seen in industry. More often, workers experience direct irritating effects from respiratory exposure to arsenic dust. Symptoms include hoarseness, nasal septal perforation, and upper respiratory tract disease. Systemic toxic manifestations can include peripheral neuropathy, anemia, skin changes, and other organ system involvement observed through other routes of exposure. Inorganic arsenic is a recognized human carcinogen, primarily of the respiratory tract and skin (International Agency for Research on Cancer group 1 and U.S. Environmental Protection Agency group A).
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/736.html


MD Consult: Books: Ford: Clinical Toxicology: DIFFERENTIAL DIAGNOSIS

DIFFERENTIAL DIAGNOSIS

A list of conditions and other toxins to be considered in the differential diagnosis of arsenic toxicity is contained in Table 88–4 .

Table 88-4 -- Differential Diagnosis of Arsenic Poisoning
Thallium poisoning
Guillain-Barré syndrome *
Alcoholic polyneuropathy
Diabetic neuropathy
Acute porphyria
Lead poisoning
Viral influenza
Toxin-induced hemolysis
Arsine
Stibine
* Arsenic toxicity causes a symmetrical sensory motor axonopathy injury. Guillain-Barré (infectious neuronitis) produces cranial nerve lesions, whereas arsenic is associated with more prominent sensory manifestations and more severe weakness of the distal extremities.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/737.html


MD Consult: Books: Ford: Clinical Toxicology: LABORATORY STUDIES

LABORATORY STUDIES

Arsenic levels are measured by atomic absorption spectrophotometry and can be obtained from blood, urine, hair, and nail samples. Blood levels are not considered to be a reliable measure for chronic low-level arsenic toxicity, because arsenic is detectable only for 2 to 4 hours after ingestion.[50] Serum levels of arsenic in nonexposed persons are less than 3 μg/dL.[17] Urinary levels of arsenic are considered to be the most accurate indicator of recent exposure, and urinary arsenic levels peak 1 to 2 days after acute exposure. The presence of organic arsenobetaine after ingestion of certain seafoods may cause an elevation of urinary arsenic levels.[6] Inorganic and organic arsenic can be fractionated by a cation-exchange cartridge, and this fractionation should be requested whenever elevation of arsenic levels by seafood ingestion is suspected. Normal urine levels of arsenic in an unexposed person should be less than 25 μg per 24 hours or 10 to 30 μg per liter of urine.[1] Urinary levels of inorganic arsenic, both trivalent and pentavalent, peak within 10 hours and normalize approximately 20 to 30 hours after ingestion. Levels of urinary methylarsonic acid and dimethylarsinic acid peak within 40 to 50 hours after ingestion and normalize approximately 6 to 20 days after ingestion.[5a][48][71a] Elevated arsenic levels in hair and nails indicate past exposure to arsenic; these levels can remain elevated for 6 to 12 months until the growth and removal process results in removal of contaminated hair and nails. Normal arsenic levels for nails and hair are less than 1.0 μg/g.[17] External contamination of hair by arsenic may cause falsely elevated levels; therefore, analysis of pubic hair should be considered.

Abdominal radiographs may be helpful initially after an acute ingestion because inorganic arsenic is radiopaque. The rapid absorption of arsenic may limit the usefulness of later radiographs. Several qualitative tests can assist in rapid diagnosis. The Gutzeit test detects urinary levels as low as 1 μg per milliliter of urine and is conducted as follows: (1) 5 mL of urine is placed in a test tube, (2) several drops of sulfuric acid and several granules of zinc are added, and (3) the test tube is covered with filter paper that has been wetted with two drops of silver nitrate solution. Brown or black discoloration of the filter paper is considered a positive result.[31] The Reinsch test can be used to screen for arsenic in gastric contents. This test is sensitive but not specific for arsenic, because it can cross-react with antimony and bismuth. Ten milliliters of gastric contents is placed in a flask. Ten milliliters of 2-N-hydrochloric acid and a 0.5-cm2piece of copper foil are added. The mixture is boiled for 5 minutes. Black staining of the copper foil is considered a positive result.

One should also obtain a complete blood count with peripheral smear, a chemistry panel, and an electrocardiogram, looking for the presence of anemia, basophilic stippling, leukopenia, renal insufficiency, and prolongation of the QTc interval. Those findings may be useful indicators of arsenic toxicity but may not always be present.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/738.html


MD Consult: Books: Ford: Clinical Toxicology: TREATMENT

TREATMENT

General supportive care should be instituted during the initial treatment of the acutely poisoned patient ( Table 88–5 ). If the patient presents shortly after ingestion, gastric decontamination with orogastric lavage may be indicated, although its efficacy may be limited because of the rapid gastrointestinal absorption of arsenic. Activated charcoal should not be used unless coingestants are suspected, because arsenic does not adsorb to activated charcoal. Intravenous crystalloids should be infused to maintain intravascular volume in the event of circulatory collapse. All patients should be placed on a cardiac monitor and evaluated for cardiac dysrhythmias or evidence of conduction abnormalities. In the event of renal failure, hemodialysis should be instituted. Hemodialysis has been reported to eliminate arsenic at clearance rates of 76 mm/min[72] and 87 mL/mm.[23]

Table 88-5 -- Treatment of Arsenic Poisoning
Supportive care
Acute toxicity: monitor for dysrhythmias, hypotension, seizures
Restrict food and drink from outside hospital
GI decontamination (if radiopaque material is seen on abdominal radiograph):
Whole-bowel irrigation until radiopaque material clears on radiograph
Continuous nasogastric suction to interrupt enterogastric recirculation
Chelation therapy:
Institute for elevated blood or urinary arsenic levels * or if poisoning is suspected in acutely ill patient
Chelation therapy †
BAL 3–5 mg/kg IM every 4 hours
DMSA, 10 mg/kg PO tid for 5 days, then bid
Hemodialysis—institute for renal failure
BAL, British antilewisite; GI, gastrointestinal; DMSA, 2,3-dimercaptosuccinic acid.
* | Assumes that elevated levels are not due to contamination from arsenobetaine or other arsenical species found in foods.
† | Continue chelation until the urinary arsenic level is <50 μg/L per 24 hours. DMSA can be substituted for BAL when patient can tolerate an oral chelator.

 Chelation.

Therapy should be initiated if arsenic toxicity is suspected. Chelators available in the United States include 2,3-dimercaptopropanol (BAL, British antilewisite), 2,3-dimercaptosuccinic acid (DMSA), and d-penicillamine. BAL was developed during World War II because of concern about poisoning from lewisite, a toxic dichlorovinyl arsine vesicant used as a form of chemical warfare.[56] BAL was to be used as a topical agent, but fortunately, it was never needed to treat lewisite chemical warfare. BAL was first used clinically for the treatment of arsenical dermatitis caused by diphenylamine chlorasine and an organoarsenical antisyphilitic agent.[44]

British antilewisite is a lipid-soluble dithiol chelator formulated in peanut oil to prevent its oxidation. Because of the peanut oil, it can be administered only as a deep intramuscular injection. BAL binds to arsenic to form a BAL-thioarsenite compound, which is readily eliminated. Several studies have evaluated the efficacy of BAL for the treatment of arsenic. Heyman and colleagues[33] showed that BAL was not effective in treating the neuropathy associated with arsenic poisoning, possibly because the treatment was not instituted until 4 to 6 weeks after ingestion. Jenkins[36] demonstrated that neuropathy could be prevented if BAL therapy was instituted within hours of ingestion. Potential side effects from BAL include elevated blood pressure, tachycardia, nausea, vomiting, headache, burning sensation of the lips, coma, and seizures. These side effects are more commonly seen with increased dosages of BAL.[76] BAL also chelates other essential metals, such as copper. The recommended dose of BAL is 3 to 5 mg/kg every 4 hours until the urinary arsenic level is less than 50 μg/L per 24 hours.[26] Concern exists that BAL may redistribute arsenic into the brain.[67] However, the clinical relevance of this remains unknown, and BAL may be superior to the water-soluble chelators DMSA and 2,3-dimercaptopropanesulphonate sodium in removing arsenic not located in the extracellular space.[51]

2,3-Dimercaptosuccinic acid, a derivative of dimercaprol, is a polar substance that can be administered orally and is well tolerated. It chelates extracellular but not intracellular arsenic. The dimercaptan-arsenic complex is water soluble, resulting in the renal excretion of arsenic.[29][46] DMSA is as effective as BAL in decreasing the concentration of arsenic in the liver, kidneys, spleen, and brain of mice poisoned with arsenic trioxide.[2][65a] DMSA produced greater urinary and fecal elimination of arsenic than BAL.[28] Lenz and associates[42] published a case report of a patient who was treated with DMSA and survived arsenic poisoning after an attempted suicide. The optimal dosing of DMSA is unknown. Some experts follow the treatment guidelines established for lead. The initial regimen is 10 mg/kg per dose every 8 hours for 5 days, followed by every 12 hours for 14 days or until the urine arsenic is less than 50 μg/L per 24 hours. DMSA appears to have no effect on zinc, iron, calcium, or magnesium elimination.[29]

d-Penicillamine is an oral monothiol chelator that is not as effective as dimercaprol or DMSA. Recommended doses of d-penicillamine are 100 mg/kg per day (maximum, 1 g/d), given in divided doses every 6 hours before meals for 5 days. A 3- to 5-day period should pass before therapy is reinstituted,[57] if repeat treatment is necessary. Chelation therapy should continue until urinary arsenic levels are less than 50 μg/L per 24 hours. Side effects of d-penicillamine include rashes, leukopenia, eosinophilia, thrombocytopenia, and nephrotoxicity.[42] Given the superior efficacy of DMSA, which can also be administered orally, d-penicillamine should not be used unless DMSA is unavailable.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/739.html


MD Consult: Books: Ford: Clinical Toxicology: DISPOSITION

DISPOSITION

Patients displaying symptoms of acute arsenic toxicity should be admitted to the hospital for supportive care and chelation therapy. All suicidal patients require a psychiatric evaluation when they are medically stable. If homicidal intent is a concern, the appropriate law enforcement authorities should be notified. The patient should also be prohibited from ingesting items brought from outside the hospital. Long-term physical therapy and rehabilitation may be necessary for those experiencing neurologic sequelae. Full resolution of neurologic symptoms and muscle weakness may not occur.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/740.html


MD Consult: Books: Ford: Clinical Toxicology: SEQUELAE

SEQUELAE

Persistent peripheral neuropathy with partial to full recovery occurring over months to years has been reported.[8] Recovery from encephalopathy is less likely.[15]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/741.html


MD Consult: Books: Ford: Clinical Toxicology: SPECIFIC SITUATIONS

SPECIFIC SITUATIONS

Liver disease has been associated with chronic poisoning from arsenic, because of its direct hepatotoxicity leading to hepatic necrosis. Anasarca and ascites have been associated with arsenic toxicity. Chronic arsenic poisoning producing hepatitis and portal cirrhosis have been reported with use of Fowler’s solution and contaminated beer.[69] Franklin and colleagues[16] described two patients taking Fowler’s solution for myelogenous leukemia and dermatitis herpetiformis who experienced abdominal distention. A liver biopsy in one patient showed evidence of acute and chronic parenchymal liver disease with increased periportal fibrosis extending interlobularly. The second patient had evidence of hepatomegaly and was diagnosed with arsenical cirrhosis. Datta and colleagues[9] described nine patients with idiopathic portal hypertension and elevated arsenic levels in the liver. Liver biopsies showed evidence of cellular infiltration of the periportal region and evidence of portal fibrosis. There was also evidence of increased portal vein pressure. The exact mechanism of idiopathic portal hypertension is unclear but may be narrowing of the portal vein, as demonstrated on intrahepatic venogram.[5] Angiosarcoma has also been associated with long-term arsenic exposure; however, this occurrence is rare.[12][37][61]

Blackfoot disease (Wu Chiao Ping), which is endemic to areas of Taiwan, is associated with chronic poisoning from arsenic in the artesian water supply. It is characterized by small-vessel peripheral vascular disease. Symptoms include numbness and tingling in the feet and toes, intermittent claudication, and finally, progression to gangrene. The disease is not influenced by smoking; blackfoot disease may be due to zinc deficiency in the person with chronic arsenic poisoning.[11]

Lung (adenocarcinoma and oat cell cancer) and skin cancers have been linked to long-term arsenic exposure; bladder cancer may be linked as well. Arsenic is classified as a definite human carcinogen by the International Agency for Research on Cancer and the National Toxicology Program.[64]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/742.html


MD Consult: Books: Ford: Clinical Toxicology: REFERENCES

REFERENCES

1. Baselt RC: Disposition of Toxic Drugs and Chemicals in Man, 5th ed. Chicago: Year Book; 2000:61-66.

1a. Beckett WS, Moore JL, Keogh JP, et al: Acute encephalopathy due to occupational exposure to arsenic. Br J Ind Med 1986; 43:66-67.

2. Beckman KJ, Bauman JL, Pimental PA, et al: Arsenic-induced torsades de pointes. Crit Care Med 1991; 19:290-292.

3. Bollinger CT, van Zijl P, Louw JA: Multiple organ failure with the adult respiratory distress syndrome in homicidal arsenic poisoning. Respiration 1992; 59:57-61.

4. Boyd SD, Wasserman GS, Green VA, et al: Lead arsenate ingestion in eight children. Clin Toxicol 1981; 18:489-491.

5. Boyer JL, Sen Gupta KP, Biswas SK, et al: Idiopathic portal hypertension: Comparison with the portal hypertension of cirrhosis and extrahepatic portal vein obstruction. Ann Intern Med 1967; 66:41-68.

5a. Buchet JP, Lauwerys R, Roels H: Comparison of the urinary excretion of arsenic metabolites after a single oral dose of sodium arsenite, monomethylarsonate, or dimethylarsinate in man. Int Arch Occup Environ Health 1981; 48:71-79.

6. Cannon JR, Saunders JB, Toia RF: Isolation and preliminary toxicological evaluation of arsenobetaine: the-water-soluble arsenical constituent from the hepatopancreas of the western rock lobster. Sci Total Environ 1983; 31:181-185.

8. Chuttani PN, Chawla LS, Sharma TD: Arsenical neuropathy. Neurology 1967; 17:269-274.

9. Datta DV, Mitra SK, Chhuttani PN, Chakravarti RN: Chronic oral arsenic intoxication as a possible aetiological factor in idiopathic portal hypertension (non-cirrhotic portal fibrosis) in India. Gut 1979; 20:378-384.

10. Embry JH, Walls HC: Serial arsenic poisoning: Two Alabama cases. Ala Med 1990; 59:24-28.

11. Engel RR, Hopenhayn-Rich C, Receveur O, et al: Vascular effects of chronic arsenic exposure: A review. Epidemiol Rev 1994; 16:184-209.

12. Falk H, Caldwell GG, Ishak KG, et al: Arsenic-related hepatic angiosarcoma. Am J Ind Med 1981; 2:43-50.

13. Fernando PR: Attempted homicide with arsenic. Clin Tox 1979; 14:575-577.

14. Fesmire FM, Schauben JL, Roberge RJ: Survival following massive arsenic ingestion. Am J Emerg Med 1988; 6:602-606.

15. Fincher RE, Koerker RM: Long-term survival in acute arsenic encephalopathy. Am J Med 1987; 82:549-552.

16. Franklin M, Bean WB, Hardin RC: Fowler’s solution as an etiologic agent in cirrhosis. Am J Med Sci 1950; 219:589-596.

17. Franzblau A, Lilis R: Acute arsenic intoxication from environmental arsenic exposure. Arch Environ Health 1989; 11:385-390.

18. Freeman JW, Couch JR: Prolonged encephalopathy with arsenic poisoning. Neurology 1978; 28:853-855.

20. Gerhardt RE, Crecelius EA, Hudson JB: Moonshine-related arsenic poisoning. Arch Intern Med 1980; 140:211-213.

21. Gerhardt RE, Hudson JB, Rao RN, et al: Chronic renal insufficiency from cortical necrosis induced by arsenic poisoning. Arch Intern Med 1978; 138:1267-1269.

22. Geschke AM, Lynch V, Rouch GJ, Golec R: Arsenic poisoning after a barbecue. Med J Aust 1996; 165:296.

23. Giberson A, Dabir Vaziri N, Mirahamadi K, et al: Hemodialysis of acute arsenic intoxication with transient renal failure. Arch Intern Med 1976; 136:1303-1304.

24. Glazener FS, Ellis JG, Johnson PK: Electrocardiographic findings with arsenic poisoning. Calif Med 1968; 109:158-162.

25. Goldsmith S, From AH: Arsenic-induced atypical ventricular tachycardia. N Engl J Med 1980; 303:1096-1098.

26. Gorby MS: Arsenic poisoning. West J Med 1988; 149:308-315.

27. Gousios AG, Adelson L: Electrocardiographic and radiographic findings in acute arsenic poisoning. Am J Med 1959; 27:659-663.

28. Graziano JH: Role of 2,3-dimercaptosuccinic acid in the treatment of heavy metal poisoning. Med Toxicol 1986; 1:155-162.

29. Graziano JH, Cuccia D, Freidheim E: The pharmacology of 2,3-dimercaptosuccinic acid and its potential use in arsenic poisoning. J Pharmacol Exp Ther 1978; 207:1051-1055.

30. Greenberg C, Davies S, McGowan T: Acute respiratory failure following severe arsenic poisoning. Chest 1979; 75:596-598.

31. Gupta RC: Quantitative determination of arsenic in toxicological analysis. J Forensic Sci 1961; 6:331-336.

31a. Harrison SM, Harris RW, Bales Jr JD: Attempt to correlate urine arsenic excretion with clinical course during melarsoprol therapy of patients with Rhodesian trypanosomiasis. Am J Trop Med Hyg 1997; 56:632-636.

32. Heaven R, Duncan M, Vukelja SJ: Arsenic intoxication presenting with macrocytosis and peripheral neuropathy, without anemia. Acta Haematol 1994; 92:142-143.

33. Heyman A, Pfeiffer JB, Willett RW, et al: Peripheral neuropathy caused by arsenical intoxication. N Engl J Med 1956; 254:401-409.

34. Hilfer RJ, Mandel A: Acute arsenic intoxication diagnosed by roentgenograms. N Engl J Med 1962; 266:663-664.

35. Houser WC, Vitek RK: Arsenic intoxication with wine as likely source. Postgrad Med 1979; 86:225-226.

36. Jenkins RB: Inorganic arsenic and the nervous system. Brain 1966; 89:479-498.

37. Kasper ML, Schoenfield L, Strom R, Theologides A: Hepatic angiosarcoma and bronchioloalveolar carcinoma induced by Fowler’s solution. JAMA 1984; 252:3407-3408.

38. Kelynack TN, Kirby W, Delepine S, et al: Arsenical poisoning from beer drinking. Lancet 1900; 2:1600-1603.

39. Kjeldsberg CR, Ward HP: Leukemia in arsenic poisoning. Ann Intern Med 1972; 77:935-937.

40. Kobayashi A, Ohbe Y: Protein-losing enteropathy associated with arsenic poisoning. Am J Dis Child 1971; 121:515-517.

42. Lenz K, Hruby K, Druml W, et al: 2,3-dimercaptosuccinic acid in human arsenic poisoning. Arch Toxicol 1981; 47:241-243.

43. Levin-Scherz JK, Patrick JD, Weber FH, Garabedian Jr C: Acute arsenic ingestion. Ann Emerg Med 1987; 16:702-704.

44. Longcope WT, Leutscher Jr JA, Wintrobe MM, et al: Clinical uses of 2,3-dimercaptopropanol (BAL): The treatment of arsenical dermatitis with preparations of BAL. J Clin Invest 1946; 25:528-533.

45. Lugo G, Cassady G, Palmisano P: Acute maternal arsenic intoxication with neonatal death. Am J Dis Child 1969; 117:328-330.

46. Maiorino RM, Aposhian HV: Dimercaptan metal-binding agents influence the biotransformation of arsenite in the rabbit. Toxicol Appl Pharmacol 1985; 77:240-250.

47. McCutchen JJ, Utterback RA: Chronic arsenic poisoning resembling muscular dystrophy. South Med J 1966; 59:1139-1145.

48. McKinney JD: Metabolism and disposition of inorganic arsenic in laboratory animals and humans. Environ Geochem Health 1992; 14:43-48.

49. Morton WE, Caron GA: Encephalopathy: An uncommon manifestation of workplace arsenic poisoning. Am J Ind Med 1989; 15:1-5.

50. Moyer TM: Testing for arsenic. Mayo Clin Proc 1993; 6X:1210-1211.

51. Muckter H, Liebl B, Reichl FX, et al: Are we ready to replace dimercaprol (BAL) as an arsenic antidote?. Hum Exp Toxicol 1997; 16:460-465.

52. Navarro B, Sayas MJ, Atienza A, Leon P: An unhappily married man with thick soles. Lancet 1996; 347:1596.

54. O’Shaughnessy E, Kraft GH: Arsenic poisoning: Long-term follow-up of a nonfatal case. Arch Phys Med Rehabil 1976; 57:403-406.

55. Peters HA, Croft WA, Woolson EA, et al: Seasonal arsenic exposure from burning chromium-copper-arsenate–treated wood. JAMA 1984; 251:2393-2396.

56. Peters RA, Stocken LA, Thompson HS: British anti-lewisite (BAL). Nature 1945; 156:616-619.

57. Peterson RG, Rumack BH: d-Penicillamine therapy of acute arsenic poisoning. J Pediatr 1977; 91:661-666.

58. Pinto SS, Henderson V, Enterline PE: Mortality experience of arsenic-exposed workers. Arch Environ Health 1978; 33:325-331.

60. Rahman M, Tondel M, Ahmad SA, et al: Hypertension and arsenic exposure in Bangladesh. Hypertension 1999; 33:74-78.

61. Regelson W, Kim U, Ospina J, Holland JF: Hemangioendothelial sarcoma of liver from chronic arsenic intoxication by Fowler’s solution. Cancer 1968; 21:514-522.

62. Rezuke WN, Anderson C, Pastuszak WT, et al: Arsenic intoxication presenting as a myelodysplastic syndrome: A case report. Am J Hematol 1991; 36:291-293.

63. Robertson DA, Low-Beor TS: Long-term consequences of arsenical treatment for multiple sclerosis. Br Med J 1983; 286:605-606.

64. Ryan RP, Terry CE: Toxicology Desk Reference, Vol 1. 4th ed. Washington DC: Taylor & Francis; 1997:265.

65. Saady JJ, Blanke RV, Poklis A: Estimation of the body burden of arsenic in a child fatally poisoned by arsenite weedkiller. J Anal Tox 1989; 13:310-312.

65a. Schafer B, Kreppel H, Reichl FX, et al: Effect of oral treatment with BAL, DMPS or DMSA. Arch Toxicol 1991; 14(suppl):228-230.

66. Schoolmeester WL, White DR: Arsenic poisoning. South Med J 1980; 73:198-208.

67. Snider TH, Wientjes MG, Joiner RL, Fisher GL: Arsenic distribution in rabbits after Lewisite administration and treatment with British anti-Lewisite (BAL). Fundam Appl Toxicol 1990; 14:262-272.

68. St Petery J, Gross C, Victorica BE: Ventricular fibrillation caused by arsenic poisoning. Am J Dis Child 1970; 120:367-371.

69. Sturrock AC: The epidemic of peripheral neuritis traced to arsenical contamination of beer-making materials. Br Med J 1900; 2:1815.

70. Subramanian KS, Kosnett MJ: Human exposures to arsenic from consumption of well water in West Bengal, India. Int J Occup Environ Health 1998; 4:217-230.

71. Tay CH, Seah CS: Arsenic poisoning from anti-asthmatic herbal preparations. Med J Aust 1975; 2:424-428.

71a. Vahter M: Metabolism of arsenic. In: Fowler BA, ed. Biological and Environmental Effects of Arsenic, New York: Elsevier; 1983:171-198.

72. Vaziri ND, Upham T, Barton CH: Hemodialysis clearance of arsenic. Clin Toxicol 1980; 17:451-456.

73. Watson WA, Veltri JC, Metcalf TJ: Acute arsenic exposure treated with oral d-penicillamine. Vet Hum Toxicol 1981; 23:164-166.

74. Weinberg SL: The electrocardiogram in acute arsenic poisoning. Am Heart J 1960; 60:971-975.

75. Westhoff DD, Samaha RJ, Barnes A: Arsenic intoxication as a cause of megaloblastic anemia. Blood 1975; 45:241-246.

76. Woody NC, Kometani JT: BAL in the treatment of arsenic ingestion of children. Pediatrics 1948; 1:372-378.

77. Zaloga GP, Deal J, Sprulling T, et al: Case report: Unusual manifestations of arsenic intoxication. Am J Med Sci 1985; 289:210-214.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/743.html


MD Consult: Books: Ford: Clinical Toxicology: Uncited references

Uncited references

Choucair AK, Ajax ET: Hair and nails in arsenical neuropathy. Ann Neurol 1988; 23:628-629.

Freidman AP, Olsen CW. Bilateral paralysis of the facial and masticatory nerves following arsenic poisoning. Bulletin of the LA Neuro Society.

Lee AM, Fraumeni Jr JF: Arsenic and respiratory cancer in man: An occupational study. J Natl Cancer Inst 1969; 42:1045-1052.

Newman JA, Archer VE, Saccomanno G, et al: Histologic types of bronchogenic carcinoma among members of copper-mining and smelting communities. Ann NY Acad Sci 1976; 271:260-268.

Pinto SS, Varner MO, Nelson KW, et al: Arsenic trioxide absorption and excretion in industry. J Occup Med 1976; 18:677-680.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/744.html


MD Consult: Books: Ford: Clinical Toxicology: Chapter 89 - Lead

Chapter 89 – Lead

MICHAEL J. KOSNETT

Essentials
• | Multisystemic signs and symptoms include headache (in severe cases encephalopathy), abdominal pain, anemia, and, less commonly, gout, motor neuropathy, and renal insufficiency.
• | Subclinical effects in children include neurocognitive deficits, growth retardation, and developmental delay.
• | Laboratory tests may show anemia and basophilic stippling; definitive diagnosis is made by elevated blood lead concentration.

 INTRODUCTION

Metals have been mined for nearly 10,000 years, and lead poisoning is among the oldest of all occupational diseases. Although the hazards of lead exposure have been recognized since classical times, lead intoxication remains the most common metal poisoning encountered today. This situation is due in part to the widespread presence of lead-containing products in industrial and residential settings, and to the insidious, nonspecific, multisystemic findings that often characterize lead toxicity.

Lead is a soft, malleable metal that is obtained by the primary smelting and refining of natural ores or by the common practice of recycling and secondary smelting of scrap lead products. Approximately 70 per cent of current lead use occurs in storage batteries, an application that is likely to continue for many years. Lead is also used in the production of solder for electrical devices, automobile radiators, and other applications; the formulation of metal alloys, including certain steel, bronze, and brass alloys; and the manufacture of pipes, weights, cable sheathing, radiation shielding, and ammunition. Lead compounds may be added as pigments, stabilizers, or binders in paints, ceramics, glass, plastic, and mortar. Organolead compounds, such as tetraethyl lead or tetramethyl lead, are still used as antiknock additives in certain gasolines, particularly in developing countries.

Although the use of lead in residential housepaint has been curtailed since the 1970s, lead is still used in certain industrial coatings and paints, where its anticorrosion properties are valued. Lead that remains in the old surface or subsurface paint of older buildings and residences continues to be a source of contemporary exposure, particularly during the sanding, sand-blasting, scraping, torching, welding, or pipe cutting that may accompany renovation or demolition. The frequent hand-to-mouth activity of children renders them vulnerable to ingestion of lead that may be present in paint chips; or in the soil around older homes, roadways, certain industrial sites, or mine tailings; or in lead foreign bodies such as lead fishing weights. In addition, the presence of lead dust on adults’ workclothes or footware may translocate lead to the home environment of the child. Adults and children may ingest lead transferred to food or beverages from lead-glazed ceramics, pewterware, lead-soldered electrical coils used to heat food or water, and lead-soldered cans. Craftwork and avocational sources of lead exposure include lead came or solder in stained glass artwork, lead glazes in ceramics and enamels, target shooting at indoor pistol ranges, and melting and casting of lead for bullets, fishing weights, and toys. Certain folk medicines (such as the Mexican remedies azarcon or greta) and cosmetics (surma or kohl in Asia, and certain over-the-counter hair dyes in North America) may contain substantial quantities of lead. The deliberate ingestion of soil or clay by adults and children, a folk tradition in certain communities, may result in elevated lead exposure.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/745.html


MD Consult: Books: Ford: Clinical Toxicology: TOXICOKINETICS AND PATHOPHYSIOLOGY

TOXICOKINETICS AND PATHOPHYSIOLOGY

Toxicokinetics

Inorganic lead compounds may be absorbed through the respiratory and gastrointestinal tracts. The rate and extent of absorption depend in part on particle size and composition: in general, absorption will vary directly with solubility and inversely with particle size. Inhalation of lead fume or fine particulate results in rapid and extensive pulmonary absorption, which is the major, though not exclusive, route of lead exposure in industry. In nonindustrial settings, lead ingestion is the primary route, particularly for young children, whose gastrointestinal absorption of approximately 45 to 50 per cent exceeds the adult absorption of approximately 10 to 15 per cent.[74] In both adults and children, gastrointestinal absorption of lead may be increased by iron deficiency,[132]low dietary calcium, and ingestion on an empty stomach.[54][104] In this regard, it is of historical interest to note that some nineteenth century lead industries attempted to reduce the incidence of lead intoxication by serving workers a meal rich in milk and other dairy products immediately prior to the workshift. Percutaneous absorption is minimal for inorganic lead compounds, but alkyl (organo) lead compounds are well absorbed by the dermal route.

Following absorption, lead is extensively bound to circulating erythrocytes (generally over 99 per cent of blood lead) and is distributed via the blood to soft tissues, the subperiosteal surface of bone, and eventually the bone matrix. Lead crosses the placenta and the blood-brain barrier, although uptake into the central nervous system (CNS) may be slower than it is for other organs. The clearance of lead from the body follows a multicompartment kinetic model, composed predominantly of a fast compartment in the blood and soft tissues (half-life of 1–2 months), and slower compartments in the skeleton (half-lives of years to decades) ( Fig. 89–1 ). Absorbed lead is excreted primarily (more than 90 per cent) via the urine, with lesser amounts excreted in the bile, skin, hair, nails, sweat, and breast milk. The fraction of absorbed lead that is not quickly excreted, possibly as much as half of all absorbed lead, is ultimately redistributed and incorporated in bone, the site of greater than 90 per cent of the body lead burden in adults. Slow release of bone lead stores in the course of normal bone turnover and remodeling redistributes lead back to the blood and soft tissues. Rapid and extensive redistribution of lead from the bone to soft tissues in pathologic states, such, as immobilization, osteoporosis, or hyperthyroidism, has resulted in the appearance of symptomatic lead intoxication.[43][120] In the past decade, pharmacologically based pharmacokinetic models have been developed to predict the temporal relationship between external lead exposure, endogenous redistribution, and tissue lead content.[74][94]

Figure 89-1 Decline of the blood lead level (PbB, units of micromoles per liter, logarithmic scale) after the end of 10 years of occupational exposure for a 49-year-old ex–lead worker. When fitted to a two-compartment exponential model, the half-life of the first compartment was 39 days, and that of the second compartment was 4.2 years. (R2 = 0.98). (From Schutz A, Skerfving S, Ranstam J, et al: Kinetics of lead in blood after the end of occupational exposure. Scand J Work Environ Health 1987b; 13:221.)

Pathophysiology

Lead interferes with several aspects of cellular metabolism in tissues throughout the body, resulting in multisystemic effects. The pathophysiology of lead toxicity is complex and varies depending on the pattern of dose, the target organ, and the developmental stage of the subject. Many findings suggest that the multifaceted effects of lead on calcium metabolism play a fundamental role in the actions of lead at low dose.[13][102] Lead can disturb calcium metabolism by substituting for this essential cation as an intracellular second messenger, or by altering the distribution of calcium in subcellular compartments. Protein kinase C, a calcium-dependent enzyme involved in the phosphorylation of regulatory proteins involved in multiple cellular processes, is activated by lead at intracellular concentrations as low as 10-10 M. Such concentrations may occur at blood lead concentrations of 5 to 10 μg/dL.[131] Lead binds more avidly than calcium to calmodulin, a key calcium-binding regulatory protein. Lead inhibits Na+,K+-ATPase, which may in turn contribute to lead-associated increases in intracellular calcium.[124] These and other effects of lead on cellular calcium biochemistry have substantial impacts on neurotransmission and vascular tone that, in turn, may contribute to lead-related health effects such as neurotoxicity and hypertension.

Lead interferes with biosynthesis of heme, a metalloprotein that is required not only for the production of hemoglobin, but also for cytochromes involved in cellular energy production, and microsomal mixed function oxidases involved in biotransformation of endogenous and xenobiotic substances.[42] Lead inhibition of the heme biosynthesis enzyme delta aminolevulinic acid dehydratase (ALAD) may be detectable at blood lead concentrations as low as 10 μg/dL; however, this enzyme is not a rate-limiting step in the overall pathway, and there are no clear clinical correlates to this particular low-dose effect.[103] Lead interferes with the mobilization and intracellular transfer of iron to protoporphyrin IX via a process other than in vivo inhibition of ferrochelatase.[72][73][109] Erythrocyte protoporphyrins, such as zinc protoporphyrin, are increased as a result.

Other mechanisms of lead toxicity are thought to exist. Lead has high affinity for binding to proteins, including enzymes, which contain vicinal thiol groups, or accessible carboxyl groups.[42] Recent studies demonstrate that relatively low levels of lead increase reactive oxygen species,[45] a process that may have multiple pathogenic implications. Lead-induced elaboration of lead-binding proteins, a potential protective mechanism for some adverse effects, may have secondary, deleterious effects resulting from intranuclear translocation of the metal.[38][42]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/746.html


MD Consult: Books: Ford: Clinical Toxicology: CLINICAL PRESENTATION

CLINICAL PRESENTATION ( Table 89–1 )

Acute Toxicity

Acute symptomatic lead toxicity is relatively rare, but may follow accidental ingestion of large amounts (gram quantities) of lead or high exposure to lead aerosols from activities such as sandblasting or torch cutting of lead-containing surfaces. A key diagnostic feature in both acute and chronic lead poisoning is the presence of multisystemic signs and symptoms, reflecting the diffuse cellular toxicity of the metal. In the case of acute intoxication, usually in association with blood lead concentrations in excess of 80 μg/dL, the patient may present with crampy abdominal pain, with or without neurologic or constitutional complaints ranging from headache and malaise to overt encephalopathy (see next paragraph). The abdominal pain, referred to in its severe form as lead colic, is characterized by paroxysmal bouts of pain in a rigid, retracted abdomen. During each bout there may be a characteristic slowing of the pulse. Pressure applied to the abdomen may somewhat relieve the pain. Both acute and chronic forms of lead intoxication are classically associated with constipation; however, diarrhea may sometimes occur.

Table 89-1 -- Clinical Presentation of Lead Toxicity *
System | Acute Toxicity | Chronic Toxicity
Central nervous system | Fatigue, malaise | Fatigue, malaise
 | Headache | Irritability, depressed mood
 | Encephalopathy (delirium, ataxia, seizures, stupor, coma) | Decreased libido
 |  | Impaired neuropsychological function
 |  | Headache
 |  | Tremor
 |  | Encephalopathy (delirium, ataxia, seizures, stupor, coma)
Peripheral nervous system |  | Motor weakness
Gastrointestinal | Anorexia | Anorexia
 | Nausea | Nausea
 | Crampy abdominal pain | Constipation
 | Transaminase elevation | Weight loss
 |  | Crampy abdominal pain
Blood (heme) | Anemia (esp. hemolytic) | Anemia (hypochromic; microcytic or normocytic)
 | Basophilic stippling | Basophilic stippling
Renal | Pediatric Fanconi-like syndrome (aminoaciduria, glucosuria, hypophosphatemia, hyperphosphaturia) | Chronic renal insufficiency
 |  | Interstitial nephritis
 |  | Low-grade proteinuria
Rheumatologic | Myalgias, arthralgias | Myalgias, arthralgias
 |  | Gout
Cardiovascular |  | Hypertension
Reproductive | Spontaneous abortion | Oligospermia
* Findings are dose-dependent; multiple findings within a system are listed in approximate order of appearance.

Overt lead encephalopathy may have an acute clinical presentation, but it is more commonly preceded by several weeks of prodromal complaints, including increasing irritability, fatigue, headache, anorexia, and sleep disturbance. There may then ensue the abrupt onset of encephalopathy characterized variably by confusion, hallucinations, ataxia, seizures, stupor, and coma.[136] The blood lead concentration in overt encephalopathy in adults is almost always in excess of 100 μg/dL, and occasional cases may present with blood lead concentrations of several hundred micrograms per deciliter.

 Chronic Toxicity

Chronic lead toxicity, a far more common clinical presentation, is also characterized by multisystemic signs and symptoms. Adults with chronic lead exposure resulting in blood lead concentrations in the range of 25–60 μg/dL may experience some of the nonspecific constitutional complaints cited in the previous paragraph, i.e., irritability, fatigue, headache, anorexia, sleep disturbance, and depressed mood. Libido may be diminished. Controlled clinical studies of workers with blood lead concentrations in the range of 30–60 μg/dL have detected subclinical impairment on measures of visual-motor dexterity and reaction time.[49][82][125] This impairment has been attributed to a combination of central and peripheral neurotoxic effects,[126] the latter also demonstrable as subclinical slowing of motor nerve conduction velocity.[35][119] Individuals with markedly elevated blood lead concentrations (e.g., over 80–100 μg/dL) on a chronic basis may experience the insidious onset of weight loss and cachexia.

Overt neurotoxic effects of lead are usually not detectable on physical examination until a patient has had months to years of blood lead concentrations greater than 60–80 μg/dL. In some cases the earliest manifestation may be a tremor of the hands, sometimes also affecting the head, lips, or tongue, that can mimic the tremor associated with chronic mercury exposure.[61] A classic finding, associated with more extensive exposure, is weakness and atrophy of the peripheral muscles, particularly the extensors of the fingers and wrists (“wrist drop”). However, patterns in which the predominant presentation is peripheral motor weakness involving the shoulder girdle have also been described.[51] Disturbances in balance have been reported.[79] Infrequently, cranial nerve abnormalities, including optic atrophy, have been described in severely lead-intoxicated patients with incipient or overt encephalopathy.[51][86][92]

In individuals with poor dental hygiene and prolonged high-dose lead exposure, the reaction of circulating lead with sulfur ions released by oral microbial activity may cause the deposition of dark deposits of lead sulfide at the interface of the teeth and gums.[16] The resulting gingival “lead line” is occasionally an important clue to the presence of high lead exposure, but it has low sensitivity as a clinical finding.

Prolonged high-dose exposure to lead (i.e., blood lead concentrations above 80 μg/dL for years), has been associated with an increased risk of chronic renal insufficiency, on rare occasions progressing to frank renal failure. The underlying renal disease is one of interstitial and peritubular fibrosis.[28] Short of overt renal disease, high lead exposures have correlated with increases in serum creatinine and blood urea nitrogen.[52][77] The impact of chronic, lower level lead exposure on renal function is uncertain. Among a cohort of retired lead smelter workers with several decades of blood lead concentration averaging between 30 and 60 μg/dL, multiple tests of renal function, including plasma creatinine, creatinine clearance, urinary albumin, urinary β-2-microglobulin, and urinary N-acetylglucosaminidase (NAG), were similar to values found in an unexposed reference population.[39] Some reports of active lead exposed workers have detected an association between average blood lead concentrations in the range of 40–50 μg/dL and urinary excretion of NAG and low-molecular-weight proteins[97] or renal prostaglandin production.[18] However, the reversibility of these effects, or their clinical significance, is not known. In a recent longitudinal study of 459 adult men with predominantly environmental lead exposure and a mean blood lead concentration of 9.9 μg/dL, blood lead concentration was correlated with serum creatinine, and the age-related increase in serum creatinine was accelerated in the quartile with the highest blood lead.[67]

Lead-induced chronic renal insufficiency has been associated with decreased renal clearance of uric acid, resulting in an increased risk of gouty arthritis (often called saturnine gout).[7][29] Serum creatinine in such cases may be only moderately elevated (e.g., less than 3 mg/dL); however, hypertension is common.[88][137] Clinical features of the joint involvement in episodes of saturnine gout are similar to those in primary gout. Even in the absence of gout or other overt signs of inflammation, individuals with blood lead concentrations in excess of 40–50 μg/dL may complain of arthralgias or myalgias[30][41]; however, the pathophysiology of these lead-related symptoms is not understood.

A growing body of experimental and epidemiologic data implicates lead exposure as a cause of increased blood pressure. Although the variance in blood pressure attributable to lead in human population studies is generally low, on the order of 1–10 per cent, the status of hypertension as a major risk factor for cardiovascular, renovascular, and cerebrovascular disease underlies the potential public health benefit of reducing lead exposure. As recently described in a meta-analysis,[117] more than 15 epidemiologic studies conducted in the past 15 years have demonstrated a relatively consistent, statistically robust association between increased blood lead concentrations and increased systolic blood pressure. This effect is present at relatively low levels of lead exposure, such that a decrease in blood lead concentration from 10–5 μg/dL in adult males is associated with a decrease in systolic blood pressure of 1.25 mmHg (95 per cent confidence interval 0.87–1.63 mmHg).[117] Another meta-analysis[124] had similar findings. Hu et al.[59] recently reported that bone lead concentration, a biomarker of long-term lead exposure that is assessed noninvasively by K x-ray fluorescence (see later discussion), is positively associated with a risk of hypertension. In their study of 590 men aged 48–92 years with predominantly nonoccupational lead exposure and a mean blood lead concentration of 6.3 μg/dL, the most significant factors related to the occurrence of hypertension were body mass index, family history of hypertension, and tibia lead concentration.[59] Experimental data demonstrating an effect of lead on intracellular stores of calcium, the “second messenger” for vascular smooth muscle contraction, lend biologic plausability to the pressor effect of lead.[99]

Lead has been associated with adverse reproductive effects in both males and females. In a recent study of male lead smelter workers, participants with blood lead concentrations greater than 40 μg/dL (mean 47.3 μg/dL) exhibited evidence of decreased sperm counts and sperm concentration.[1] Similar suppressive effects on sperm count have been reported in battery workers with a mean blood lead concentration of 61 μg/dL. There were no abnormalities in hypothalamic-pituitary sex hormones, suggesting a direct toxic effect of lead on sperm production or transport.[5]

The tendency for high-dose occupational lead exposure to increase the likelihood of female infertility and stillbirth was recognized by the late nineteenth and early twentieth centuries,[51] and lead compounds were once used as abortifacients.[50] In a recent prospective study of the effect of lower level environmental lead exposure on pregnancy outcome, the rate of spontaneous abortion in females residing near a smelter (mean mid-pregnancy blood lead concentration of 15.9 μg/dL) was not statistically different from that of females residing 25 miles away (mean midpregnancy blood lead concentration of 5.2 μg/dL).[89] Studies examining the risk of low-level environmental lead exposure (i.e., blood lead concentrations in range of 10–30 μg/dL), for preterm delivery and low birth weight have yielded inconsistent results.[2][10] A recent study of mothers and full-term infants in Mexico City found that a higher lead concentration in maternal bone, but not in cord blood (7.1 ± 3.5 μg/dL), was associated with decreased birth weight.[46]

Unique Pediatric Features

Although pediatric lead intoxication shares many of the multisystemic findings of adult lead intoxication, a few distinguishing features merit comment. As chronic childhood blood lead concentrations increase above 50–70 μg/dL, overt, albeit nonspecific, symptoms may emerge, including decrease in play activity, lethargy, anorexia, sporadic vomiting, intermittent abdominal pain, and constipation.[21][130] At high levels of lead exposure, e.g., with blood lead levels above 80–100 μg/dL, children appear to be more susceptible than adults to the development of overt lead encephalopathy (delirium, ataxia, seizures, stupor, or coma). This may be a consequence of increased capillary permeability and diminished capacity for protective sequestration of lead by astroglia in the immature brain.[44][128]

The developing nervous system of the fetus and young child is considered the most susceptible target organ in human lead neurotoxicity. In cross-sectional and prospective studies, early lead exposure has been associated with an adverse effect on neurocognitive function that has no apparent low-dose threshold.[116] Recent meta-analyses of epidemiologic studies have found an increase of blood lead of 10–20 μg/dL to be associated with a decrease of approximately two full points in IQ.[116][101] The effect of lead on intellectual function is considerably less than that of other factors such as socioeconomic status and maternal IQ,[6] and the impact of low-level lead exposure on intelligence in any given individual may not be discernible. Nevertheless, the public health significance of low-level lead exposure may be considerable. Because intelligence is normally distributed, a 5 per cent downward shift in a population with a mean IQ of 105 may result in a doubling of the number of children with IQ scores below 80. Based on these concerns, the U.S. Centers for Disease Control acted in 1991 to define a childhood blood lead concentration of 10 μg/dL as a level of concern.[21]

In addition to deficits in cognitive function, childhood lead exposure has been associated with an increased incidence of behavioral problems, particularly attentional impairment, aggressiveness, and delinquency.[90][118] Increasing blood lead concentration has been associated with elevated hearing thresholds in children, raising the interesting possibility that subtle hearing loss may contribute to lead-associated learning disabilities.[114]

Overt plumbism has been associated with diminished growth and stature in children since the early twentieth century, when Nye and others in Australia described stunted growth as a characteristic of childhood poisoning from lead based paint.[92] A cross-sectional analysis of NHANES II data on 2695 children 7 years of age found blood lead concentrations across a range of 4–35 μg/dL to be statistically correlated with a child’s height, weight, and chest circumference, controlling for age, race, sex, and nutritional status.[113] A recent longitudinal study of chronic lead exposure and physical growth in 58 white children found that lead in the dentin of shed deciduous teeth at a mean age of 7.4 ± 0.6 years was positively associated with body mass index at age 20.5 ± 0.7 years. The authors suggested that chronic lead exposure in childhood may result in obesity that persists into adulthood.[66]

Diagnosis

Although many of the signs and symptoms of lead intoxication in adults and children are nonspecific, the very fact that plumbism characteristically presents with a constellation of multisystemic findings may provide a useful clue to the diagnosis. At moderate to high doses in adults, the complaints of headache, myalgias, and neuropsychological/constitutional disturbance, such as anorexia, sleep disturbance, irritability, and fatigue, are frequent symptoms, as is the laboratory finding of anemia (see discussion under Laboratory Studies). With high lead exposure, additional classic findings of crampy abdominal pain, nausea, constipation, motor neuropathy, tremor, gout, renal insufficiency, or rarely, convulsions, may add to the clinical picture. Basophilic stippling of erythrocytes, or hyperpigmentation at the gingival margin, are relatively insensitive findings, but may add considerable specificity to the clinical presentation. Lead encephalopathy should be considered in any child who presents with delirium or seizures, and chronic lead poisoning should be considered in the differential diagnosis of any child with neurocognitive deficits, attentional impairment, or developmental delay. Although the final diagnosis of lead intoxication should be confirmed by a sufficient elevation in blood lead concentration, treatment for severe intoxication (see under Treatment) should not be delayed for the one or more days often needed to obtain laboratory results.

Wide variability among individuals in clinical response is a hallmark of lead intoxication. Patients may differ considerably in the level of lead exposure associated with the onset of symptoms, as well as in the specific pattern of symptoms that are displayed. Some adult patients may exhibit overt constitutional symptoms (e.g., fatigue, sleep disturbance, anorexia) with blood lead concentrations in the range of 40–50 μg/dL, and others with blood lead concentrations over 80 μg/dL may be entirely asymptomatic. Some patients with markedly elevated blood lead concentrations may develop lead encephalopathy in the absence of antecedent gastrointestinal symptoms, whereas others may complain of lead colic without any apparent change in mental status. The biologic basis for this interindividual variability is not well understood; however, it may in part be a consequence of differential expression of endogenous lead-binding proteins. Several such proteins, isolated in the brain, liver, kidney, and erythrocytes of several mammals, including man,[25][42] appear to avidly bind and sequester lead. This may reduce lead-induced interference with enzymes and other cell functions.

Polymorphisms in the intra-erythrocyte enzyme α-ALAD may also influence the in vivo distribution of lead among skeletal and soft-tissue compartments.[122][134] The overall extent to which variability in lead binding influences lead toxicity is not clear, and it is possible that the protection of some target organs or intracellular sites may occur at the expense of others.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/747.html


MD Consult: Books: Ford: Clinical Toxicology: DIFFERENTIAL DIAGNOSIS

DIFFERENTIAL DIAGNOSIS ( Table 89–2 )

In clinical practice, the differential diagnosis in adults includes a flu-like, viral illness that, like lead poisoning, often presents with headache, myalgias, fatigue, anorexia, nausea, and crampy abdominal pain. Accompanying symptoms of fever or diarrhea are more suggestive of an infectious process; however, fever is sometimes seen in incipient lead encephalopathy, and diarrhea can sometimes follow lead ingestion. The abdominal pain that characterizes “lead colic” has sometimes been mistaken for appendicitis, pelvic inflammatory disease, peptic ulcer, renal colic, or biliary colic. Lead-induced encephalopathy may share many of the clinical features of acute encephalopathies from infectious agents. The predilection of lead to produce cerebellar edema, particularly in children, may result in head computed tomography (CT) or magnetic resonance imaging (MRI) suggestive of a cerebellar tumor.[96] Other pathologic processes that produce multisystem findings may enter into the initial differential diagnosis, including collagen-vascular disease (e.g., fatigue, myalgias, anemia); gastrointestinal neoplasms or ulcers (abdominal pain, anemia, weight loss), acute intermittent porphyria (abdominal pain, anemia, mental status changes), Reye syndrome (acute encephalopathy and hepatitis), and paraneoplastic syndromes. These can usually be readily excluded by further evaluation. When the diagnosis of lead poisoning is initially missed, it is frequently the result of a failure to take a detailed occupational and environmental history.

Table 89-2 -- Differential Diagnosis of Lead Toxicity
Flu-like, viral illness | Collagen vascular disease
Appendicitis, pelvic inflammatory disease, renal or biliary colic, peptic ulcer | Gastrointestinal neoplasm
Infectious encephalitis | Paraneoplastic syndromes
 | Reye syndrome
 | Depression
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/748.html


MD Consult: Books: Ford: Clinical Toxicology: LABORATORY STUDIES

LABORATORY STUDIES

Blood Lead

The whole blood lead concentration is the single most useful laboratory test. The relationship between blood lead concentration and clinical effects generally has been based on levels that result from subacute or ongoing chronic lead exposure, and not on transiently high values that may occur immediately after acute exposure. In the United States, blood lead concentration is less than 5 μg/dL in populations without occupational or specific environmental exposure.[20] A value greater than 10 μg/dL should definitely alert the clinician to a probable history of past or ongoing lead exposure above background levels.

Although the whole blood lead concentration reflects the amount of lead in circulation at the time of the test, it is not a reliable indicator of the magnitude of current or past exposure. The blood lead pool, containing approximately 1 per cent of a typical total body lead burden, reflects input from external exposure as well as the release of lead stored in endogenous tissues, particularly in the skeleton. The pattern of decline in blood lead concentration following reduction or cessation of exogenous exposure will vary, depending on the magnitude of body lead burden. It is a frequent misconception that because the blood lead pool represents a pharmacokinetic compartment with a half-life of 1–2 months, the observed blood lead concentration reflects recent external exposure. On the contrary, in patients with high bone lead burdens, redistribution of lead from bone may elevate blood lead for years after external exposure ceases.[57][111] The interpretation of a single blood lead test therefore will be enhanced by inquiring whether the patient’s exposure was (1) recent or remote, (2) short-term or long-term, and (3) high intensity or low intensity.

 Protoporphyrins

Additional laboratory tests can augment the exposure information derived from the history and the whole blood lead concentration. Elevations in erythrocyte protoporphyrin (EP) or zinc protoporphyrin (ZPP) (a subset of EP) may reflect lead-induced inhibition of heme synthesis. Erythrocyte heme synthesis occurs in developing cells within the marrow and not in mature, circulating erythrocytes. Because mature erythrocytes have a normal turnover time of approximately 120 days, an increase in EP or ZPP outside the normal reference range usually lags behind the onset of an elevation of blood lead by 2 to 6 weeks. Accordingly, a high blood lead concentration in the presence of a normal EP or ZPP suggests very recent exposure. An elevated EP or ZPP in the presence of an elevated blood lead concentration suggests that exposure occurred more than 2 weeks ago, provided that the patient does not have another medical condition that can also elevate ZPP, such as iron deficiency or anemia of chronic inflammatory disease.[53] Protoporphyrin levels are not sensitive to low levels of lead in blood (less than 30 μg/dL), and are no longer used as a screening test for low level exposure. However, they remain a component of OSHA-mandated biologic monitoring for lead in the workplace.

 Urinary Lead

Urine lead concentration increases and decreases more rapidly than that of blood lead in response to changes in lead exposure. Tests that quantify the urinary excretion of lead following a single dose of a chelating agent such as calcium disodium EDTA (often called “chelation challenge tests”) have sometimes been advocated as a measure of total body lead burden with diagnostic or prognostic significance. However, evidence supporting use of these challenge tests is weak. Recent studies have demonstrated that chelation challenge tests may not reflect the major body burden of lead found in bone.[69][111][127] At the current time, there are few data to indicate that chelation challenge tests reliably reflect either remote or long-term cumulative lead exposure, or that their results can identify individuals who may derive a therapeutic benefit from chelation.

 X-Ray Fluorescence

Noninvasive in vivo (K shell) x-ray fluorescence measurement of the concentration of lead in bone (KXRF) is finding increasing utility as a biomarker of long-term, cumulative lead exposure. In cohorts with occupational lead exposure, tibial bone lead concentration has been highly correlated (r ≈ 0.8) with cumulative lead exposure calculated from subjects’ blood lead records.[108] In a population with predominantly background environmental lead exposure, tibial lead concentration has been highly correlated with age, probably a reflection of relatively higher environmental lead exposure in years past.[70] For most of the adverse health effects attributed to lead in adults, such as neuropsychological dysfunction, nephropathy, and hypertension, the extent of exposure associated with the onset of disease has yet to be determined. The availability of KXRF as a quantitative biomarker of cumulative lead exposure may facilitate clinical investigation of these dose-response relationships.

Apart from epidemiologic studies, KXRF measurements of lead in bone may have clinical value as an adjunct to biologic monitoring of lead in the blood of individual workers undergoing medical surveillance. For example, if a worker’s blood lead concentration fails to substantially decline after industrial hygiene measures are instituted, is this because the measures are not providing adequate protection, or is it because the individual’s bone lead burden is high, and the blood lead concentration reflects remote, rather than current, levels of exposure? KXRF measurements of lead in bone might help to address this question, particularly for workers in occupations such as construction work, where historical data on lead exposure may never have been collected. In patients with slightly elevated blood lead concentrations and medical conditions consistent with high-dose lead exposure, such as renal insufficiency, bone lead measurements might confirm significant past exposure.[133]

Complete Blood Count

Measurement of the complete blood count (CBC), in combination with direct microscopic inspection of the peripheral blood smear, is an important laboratory study in patients with known or suspected lead exposure. Lead may produce an anemia by shortening red blood cell survival[55] and by inhibiting heme synthesis.[72] Although hemolysis may be seen after acute or subacute high-dose exposure,[19] the more common pattern is a slowly developing, hypochromic anemia with normocytic or microcytic indices, the latter a possible consequence of coexistent iron deficiency.[26] Lead-associated anemia in adults generally emerges with blood lead concentrations in excess of 50–60 μg/dL,[76] although one study found delayed hematopoietic regenerative capacity following voluntary blood donation in a cohort of lead workers with mean blood lead concentration of 42 μg/dL.[47] In children, blood lead concentrations in excess of 25 μg/dL have been associated with an increased prevalence of anemia.[115]

Basophilic stippling of erythrocytes, visible on inspection of the peripheral blood smear, may provide a clue to the existence of lead intoxication. Basophilic stippling has sometimes been reported within 3–4 days of an acute high-dose exposure[65][129] and may precede the appearance of anemia.[9] However, the stippling, an aggregation of ribosomal fragments thought to be a consequence of lead-induced inhibition of pyrimidine-5′-nucleotidase or cellular ribonucleases, is not a sensitive finding. It is also not specific for lead, and may be seen in other hematologic conditions, including arsenic poisoning, benzene exposure, thalassemia, and certain malignancies. Reticulocytosis, which may accompany lead-induced anemia,[95] is likewise neither a sensitive nor specific finding.

 Renal Function Tests

Standard markers of renal function, such as BUN, serum creatinine, and urinalysis, should be examined. However, their sensitivity for detection of early or mid-stage lead nephropathy is low. The urinalysis may be unremarkable, or may reveal minor changes such as 1 to 2 + proteinuria in lead workers with significant elevations in blood urea nitrogen (BUN),[77] or in lead-exposed patients with biopsy evidence of interstitial nephritis.[88] Unfortunately, biomarkers of early renal dysfunction, such as low-molecular-weight proteins (e.g., retinol-binding protein) or lysozomal enzymes (urinary N-acetylglucosaminidase), have not shown consistent utility in surveillance for incipient lead nephropathy. A Fanconi-like syndrome with aminoaciduria, glucosuria, and hypophosphatemia with relative hyperphosphaturia appears rarely in children with high-dose, acute lead poisoning, but is not a feature of chronic lead nephropathy in adults.[23][28]

Other Tests

Mild to moderate elevation in liver transaminases may occur in severe lead intoxication,[19][95] and the very rare patient with lead-related acute hemolysis may present with elevated bilirubin and jaundice.[8][19][51][63] Elevated serum urate may be seen in patients with saturnine gout. Lumbar puncture performed in patients with lead encephalopathy characteristically reveals an elevated opening pressure, and increased cerebrospinal fluid (CSF) protein.[136] The CSF white blood cell (WBC) count may be normal or slightly elevated (e.g., 5 to 15 WBC/hpf). Head CT imaging in the patient with lead encephalopathy may reveal symmetrically narrowed ventricles and effacement of the cerebral gyri consistent with diffuse cerebral edema. Other head CT findings may include edema-related compression of the fourth ventricle and obstructive hydrocephalus[96][121] or asymmetric compression of a lateral ventricle.[60]

In young children with a history of severe lead intoxication, plain radiographs may reveal thick, hyperdense, transverse linear opacities at the metaphyseal ends of the long bones. Known as “lead lines,” the opacities are not deposits of lead, but, rather, hyperdense deposits of calcium that accumulate owing to lead-induced inhibition of calcified cartilage resorption. Lead lines are most often seen in children aged 2–6 years of age. Sachs[110] indicated that lead lines appear in children who have had a blood lead concentration in excess of 70–80 μg/dL. However, in a series of 104 children with lead lines, the blood lead concentration was 49 ± 17.3 μg/dL at the time of diagnosis.[14] Initially formed at the metaphyseal plate, discrete line(s) may migrate toward the diaphysis as the lead level declines and the child grows. Lead lines will not persist, nor first develop, into late childhood or beyond. Because lead lines do not occur with low or moderate lead exposure and because their absence does not rule out recent high dose lead exposure, long bone radiography is not recommended as a screen for lead intoxication. However, the presence of lead lines may contribute to the suspected diagnosis, and should prompt investigation for lead exposure when noted as an incidental finding.

In cases of suspected or occult lead ingestion, abdominal radiographs may reveal radiopacities consistent with the presence of lead compounds or objects in the gastrointestinal tract. However, finely suspended or highly soluble lead compounds may not be visible on abdominal radiographs, and a negative radiograph alone should not be relied upon to exclude ingestion or to withhold gut decontamination. Retained lead bullets or solid lead fragments are usually well visualized on plain radiographs.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/749.html


MD Consult: Books: Ford: Clinical Toxicology: TREATMENT

TREATMENT

Optimal treatment of lead intoxication combines decontamination, supportive care, and judicious use of chelating agents ( Table 89–3 ).

Table 89-3 -- Treatment of Lead Toxicity
I. Decontamination
A. Consider whole bowel irrigation (WBI) for inorganic lead compounds; administer activated charcoal after recent ingestion of organolead compounds
B. Consider surgical or endoscopic removal of solitary lead objects in GI tract not removed by WBI and with evidence of ongoing lead absorption
C. Consider surgical removal of lead bullets, shrapnel, or pellets located in or adjacent to synovial space, or in other locations with evidence of ongoing lead absorption
II. Supportive care
Encephalopathy
A. Normalize elevated intracranial pressure secondary to cerebral edema
1. Mannitol (20–25% solution) 0.25–1.0 g/kg IV bolus; can repeat
2. Hyperventilation to Paco2 30–35 mmHg
3. Consider dexamethasone (10 mg IV)
4. Monitor fluid status to avoid overhydration
5. Severe cases—consider invasive hemodynamic and intracranial pressure monitoring
B. Maintain urine output of 1–2 mL/kg/hr
C. Consider transfusion of packed red blood cells if hematocrit < 30
D. Treat seizures
1. Benzodiazepines, e.g., lorazepam or diazepam Adults: lorazepam 1–2 mg IV or diazepam 5 mg IV: repeat as necessary Children: lorazepam 0.05–0.1 mg/kg IV or diazepam 0.1–0.3 mg/kg IV; repeat as necessary
2. Phenobarbital Adults and children: loading dose, 10–20 mg/kg IV at rate of 50 mg/min
Other symptoms—outpatients
A. Treat joint pain of saturnine gout with colchicine or NSAIDs
B. Antidepressant medication as indicated for behavioral effects
C. Consider referral to physical therapy and/or cognitive rehabilitative therapy for treatment of significant neurotoxic sequelae
III. Chelation
A. Encephalopathy
CaNa2-EDTA: 30 mg/kg/24 hr (pediatric 1500 mg/m2/24 hr via continuous IV infusion (diluted to 2–4 mg/mL in 5% dextrose or normal saline), to maximum duration of 5 days
Note: Some clinicians initiate treatment with a single dose of dimercaprol (BAL) 3–5 mg/kg IM, followed in 4 hr by concomitant administration of CaNa2-EDTA and dimercaprol (3–5 mg/kg IM q 4–6 hr for up to 3 days)
B. Symptomatic lead intoxication without encephalopathy
Succimer 10 mg/kg PO TID for 5 days, followed by 10 mg/kg PO BID for 14 days; consider repeat courses as necessary (see text)
or
CaNa2-EDTA 20–30 mg/kg/24 hr (pediatric 1000–1500 mg/m2/24 hr) via continuous IV infusion (diluted to 2 to 4 mg/mL in 5% dextrose or normal saline)
Note: Succimer is preferable in patients without major gastrointestinal symptomatology (e.g., lead colic)
C. Asymptomatic children with elevated blood lead concentrations
The Centers for Disease Control and Prevention recommend chelation for all children with blood lead concentrations at or above 45 μg/dL; administer oral succimer 10 mg/kg PO TID for 5 days, followed by 10 mg/kg PO BID for 14 days; consider repeat courses as necessary (see text)
There is no consensus regarding the value of chelation at lower levels
D. Asymptomatic adults
Consider succimer chelation (see dosage above) for asymptomatic adults with markedly elevated blood lead concentrations (e.g., > 80 to 100 μg/dL)
IV. Adjunctive measures
A. Identify and prevent/mitigate all sources of lead exposure
B. Assure adequate nutrition (particularly with respect to dietary iron and calcium)
C. Plan follow-up blood lead testing

.

 Decontamination

Seemingly small amounts of lead products (such as a single paint chip, a sip of a lead containing glaze, a lead pellet) may contain hundreds of milligrams of lead. In cases of known or suspected lead ingestion, gut decontamination is prudent. The adsorbancy of lead compounds to activated charcoal in a clinical setting has not been been determined. However, the administration of a single dose of activated charcoal would be reasonable soon after ingestion of organolead compounds but would be of uncertain value following inorganic lead ingestion. Other approaches to gut decontamination, such as cathartics or whole bowel irrigation, have been reported[107][129] and merit consideration, but their efficacy is also unproved. Absorption of lead from liquid ceramic glazes has produced symptomatic intoxication within days,[107][129] and retention and dissolution of solid lead objects have resulted in symptomatic illness[34] or death[62] within weeks. If solid lead objects are not passed per rectum within 2 days, blood lead measurements should be followed, and endoscopic or surgical removal should be considered.[80] Skin decontamination to prevent direct absorption is essential only in dermal exposure to organolead exposure, but is recommended in inorganic lead exposure to reduce the risk of ingestion from hand-to-mouth contact.

Retention of lead-containing bullets, shrapnel, or pellets following a gunshot injury poses a well-documented risk of lead intoxication that may appear after a latency period ranging from weeks to decades.[78] The onset of significant lead absorption in such cases is often associated with migration of the lead object into or adjacent to a joint space, where the actions of synovial fluid and mechanical wear promote dissolution.[83] If surgical removal of lead fragments following a gunshot wound is deferred, then periodic monitoring for particle migration or systemic lead absorption should be done during the ensuing year. The yield of subsequent monitoring in the absence of symptoms cannot be predicted. However, affected patients should be counseled regarding the signs and symptoms of lead toxicity and the potential for its development years into the future.

 Supportive Care

Lead encephalopathy represents a medical emergency requiring intensive care management. In addition to decontamination, there are three immediate therapeutic goals: (1) normalization of elevated intracranial pressure; (2) maintenance of urine output adequate to permit lead excretion; and (3) control of seizures with anticonvulsants. Increased intracranial pressure may be emergently managed by bolus administration of intravenous mannitol (0.25–1.0 g/kg as a 20–25 per cent solution), and by passive hyperventilation targeted to a Paco2 of 30–35 mmHg.[22] Because the pathophysiology of lead encephalopathy involves cerebral capillary leak, there is theoretical benefit to the administration of glucocorticosteroids, such as dexamethasone. Careful attention to fluid status is essential, and in critical cases invasive hemodynamic monitoring and intracranial pressure monitoring may be necessary. Because lead is excreted predominantly by the kidney, fluid status should be optimized to maintain urine output in the range of 1–2 mL/kg/hr. In patients without intravascular volume depletion, fluids should be minimized, and urine output augmented as necessary with loop diuretics, or the adjunctive action of mannitol. Overhydration, which may increase intracranial pressure, should be avoided. If seizures occur, benzodiazepines such as diazepam or lorazepam, possibly supplemented by phenobarbital, are the anticonvulsants of choice.

In the severely symptomatic patient with a hematocrit less than 30 and blood lead concentrations in excess of 100 μg/dL, there is theoretical benefit to the transfusion of packed red blood cells. The plasma fraction of lead, normally less than 1 per cent of blood lead, increases at a supralinear rate as blood lead concentrations reach high levels or the hematocrit substantially declines.[32][84] This plasma fraction may have the greatest capacity to cross cell membranes and enter key target organs such as the brain. Transfusion of packed red blood cells may be beneficial by decreasing the plasma fraction in the encephalopathic, anemic patient. This hypothetical premise is supported by anecdotal clinical observations, but has not been the subject of systematic study.

Supportive care for the patient with mild to moderate signs or symptoms of lead intoxication follows standard nonspecific measures. The joint pain of saturnine gout may respond to colchicine or nonsteroidal anti-inflammatory drugs (NSAIDs). However, NSAIDs should be used cautiously in patients with decreased renal function. Additional long-term measures are discussed further below (see discussion under Disposition).

 Chelation

Several types of chelating agents may be used to decrease blood lead concentration and increase urinary lead excretion. This mobilization is achieved when the agent, or the product of its in vivo biotransformation, binds to the lead atoms. There are currently no placebo controlled, randomized clinical trials that satisfactorily demonstrate that lead chelation improves therapeutic outcome.[68] The Treatment of Lead in Children (TLC) study, a multicenter randomized trial of chelation in children with blood lead concentrations between 25 and 44 μg/dL launched in 1994, may soon offer guidance on the value of chelation in low to moderate level pediatric exposures. In patients with high blood lead concentrations, empiric use of chelation has been advocated as a means to accelerate removal of lead from the body, or to possibly avert the onset or progression of encephalopathy, a clinical endpoint associated with the risk of death or permanent neurologic sequelae.

In patients with lead encephalopathy, calcium disodium edetate, also referred to as calcium EDTA, should be administered at a dose of 30 mg/kg/24 hours (pediatric dose 1500 mg/m2/24 hours) by continuous slow intravenous infusion. Under the trade name Versenate, calcium EDTA is supplied in 5-mL ampules (200 mg/mL), which should be diluted to 2–4 mg/mL in saline or 5 per cent dextrose solution for intravenous administration. Although the intramuscular route has sometimes been advocated as a means to reduce administered fluid volume in patients with increased intracranial pressure, the small volume needed to deliver the intravenous dose, 20–40 mL/hour in an adult, carries minimal risk and assures complete and rapid uptake. Some clinicians advocate initiating chelation in lead encephalopathy with a single dose of dimercaprol (British anti-Lewisite, or BAL), 4–5 mg/kg in a deep IM injection (pediatric dose 75 mg/m2), followed in 4 hours by the calcium EDTA infusion.[100] Dimercaprol is then repeated every 4 hours, in conjunction with the calcium EDTA infusion, for 3–5 days.

The use of dimercaprol in conjunction with calcium EDTA is based largely on a study in children with lead encephalopathy that found a more rapid rate of blood lead decline in patients given the combination, rather than calcium EDTA alone.[24] More recently, a single bolus dose of calcium EDTA was found to redistribute lead to the CNS in a rat model.[27] However, dimercaprol itself has drawbacks. As a single agent, it has actually worsened the outcome of experimental lead poisoning.[40] In a study in rats, a single dose of dimercaprol was ineffective in decreasing brain lead content.[4] Dimercaprol is associated with a high incidence of adverse effects, including hypertension, nausea, vomiting, and pain at the injection sites, which may be particularly undesirable in the encephalopathic patient. In adults with lead encephalopathy accompanied by massive blood lead concentrations, continuous infusion of calcium EDTA alone, without dimercaprol, has been performed without complication.[33][71] In a retrospective study comparing the efficacy of dimercaprol plus calcium EDTA versus calcium EDTA alone in hospitalized, nonencephalopathic children with blood lead concentrations between 50 and 60 μg/dL, no advantages of the combined regimen in lead elimination were apparent.[93] However, the addition of dimercaprol to calcium EDTA was associated with a markedly increased incidence of vomiting. Another retrospective study[11] found that combined therapy with succimer and EDTA offered comparable blood lead reductions, with less side effects, than combined therapy with dimercaprol and EDTA in children with blood lead levels less than 70 μg/dL. A direct comparison of combined therapy with monotherapy was not performed.

The duration of parenteral treatment with calcium EDTA is limited to 5 days, largely to diminish the risk of nephrotoxicity sometimes seen with prolonged dosing.[37][87][105] After 5 days, or sooner in alert patients with a functioning gastrointestinal tract, calcium EDTA therapy may be replaced by treatment with the oral chelating agent succimer (dimercaptosuccinic acid, or DMSA). Succimer, a water-soluble analog of dimercaprol, is given at a dose of 10 mg/kg every 8 hours for 5 days, followed by 10 mg/kg every 12 hours for 2 weeks. Succimer is generally well tolerated, although allergic skin rashes, mild reversible elevations in serum transaminases, and mild to moderate neutropenia have occasionally been noted. Oral succimer is comparable to parenteral calcium EDTA in reducing blood lead concentration.[48] In overtly symptomatic adults without encephalopathy (generally at blood lead concentrations above 60–80 μg/dL) or in nonencephalopathic children with blood lead concentrations above 45 μg/dL, EDTA may be avoided and chelation may be initiated with oral succimer. However parenteral calcium EDTA may be preferable if the patient has severe gastrointestinal toxicity (such as lead colic).

Once chelation is begun, it is prudent to repeat blood lead measurements within 24–48 hours to confirm that levels are declining. The failure to observe a significant decline (e.g., greater than or equal to 20 per cent within 48 hours) should suggest several possibilities: ongoing occult external exposure; significant lead retention in the gastrointestinal tract or in a joint space; renal insufficiency; or noncompliance. Although a 24-hour urine collection for lead and creatinine during the first day of chelation may provide assurance that the anticipated urinary lead clearance has occurred, the quantitative urinary value is primarily of academic interest and seldom adds management information to that derived from the more convenient blood lead test. There is some evidence to suggest that succimer is a “pro-drug” that must form in vivo adducts with cysteine in order for effective chelation to occur.[3][81] A small clinical study of succimer’s pharmacokinetics suggested that lead-poisoned children may clear the drug at a slower rate than occurs in lead-poisoned adults.[31] Polymorphisms in ALAD genotype may also influence the urinary excretion of lead following administration of DMSA.[112] The clinician should be alert to the possibility that an occasional patient may have a phenotypic or medical characteristic that results in altered drug metabolism and decreased lead clearance.

The need for repeat courses of oral chelation with succimer depends on the post-treatment blood lead concentration and the patient’s symptoms. In some individuals with high body lead burdens, redistribution of lead from bone to soft tissues following cessation of chelation may result in a “rebound” of blood lead concentration to within 20 per cent of pretreatment values. An interval of 2 or more weeks may be necessary to determine the extent of rebound that may occur. The endpoint of chelation is empiric. The U.S. Centers for Disease Control have recommended that all children with blood lead concentrations in excess of 45 μg/dL should undergo chelation.[21] Even in the absence of controlled data on drug-induced clinical improvement, this decision is rational because the blood lead reduction achieved by chelation provides a margin of safety below the levels associated with development of encephalopathy. Therefore, a second course of succimer is indicated in children whose blood lead concentration rebounds to a blood lead concentration greater than 45 μg/dL, and the same approach may also apply to adults with recurrent or persistent symptoms. The occasional patient with a high body lead burden will have a blood lead concentration that persistently rebounds to the range of 30–40 μg/dL despite multiple courses of chelation, suggesting that more than three or four chelation courses offer diminishing therapeutic yield.

A recent human study suggests that succimer given orally may cause a small increase in the gastrointestinal absorption of lead present in the gastrointestinal tract.[123] In animal models, parenteral calcium EDTA and parenteral succimer have also increased the absorption of ingested lead, although an increase in lead excretion averted a net increase in whole body lead retention.[64] These findings underscore the need to decontaminate the gut of retained lead particles, and to assiduously eliminate ongoing lead exposure, whenever chelation is undertaken.

There are few data or consensus to guide the use of chelation in asymptomatic adults. Generally, chelation is reserved for adults with significant signs and symptoms of lead toxicity, and asymptomatic patients with high blood lead concentration, even those approaching 80–100 μg/dL, may be removed from exposure and carefully followed without chelation. Adults with blood lead concentrations in excess of 100 μg/dL will usually warrant chelation, either because they harbor significant symptoms, or because serious CNS symptoms may possibly emerge following a latency period.[71]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/750.html


MD Consult: Books: Ford: Clinical Toxicology: DISPOSITION

DISPOSITION

Hospital admission is indicated for all patients with acute lead encephalopathy or lead colic. Because of the risk of incipient encephalopathy, hospitalization is advisable for all children with blood lead concentrations in excess of 70 μg/dL, or for nonencephalopathic, colic-free adults with massively elevated blood lead concentrations (i.e., greater than 150 μg/dL).

The majority of symptomatic lead intoxications in adults occur as a consequence of workplace exposure. In the United States, OSHA regulations pertaining to lead are among the most comprehensive of all workplace health and safety standards, and provide for employer-funded medical surveillance, periodic blood lead monitoring, and medical removal protection.[56] The latter provision mandates that lead workers retain full salary, benefits, and seniority if they are removed from workplace lead exposure because of elevated blood lead concentrations, adverse health effects, or other health concerns (such as pregnancy). Under the general industry standard, medical removal is required for a single blood lead test in excess of 60 μg/dL, or if the average of the past three measurements exceeds 50 μg/dL, provided that the last was not less than 40 μg/dL. In the newer construction standard, medical removal is required for a single blood lead level above 50 μg/dL. Under both standards, return to work requires that two consecutive blood lead concentration tests measure 40 μg/dL or less. Although these parameters, established in the late 1970s, are specified in the OSHA standards, these same standards explicitly empower physicians to restrict workplace lead exposure at lower blood lead concentrations if warranted by an employee’s medical condition. In view of the decline in background levels of blood lead, and recent information regarding the potential hazards of low-level lead exposure, it may now be both feasible and prudent for employers to maintain their workers’ blood lead concentrations below 20 μg/dL. When a medical examination or removal determination is made by a physician selected by the employer, the standard allows for the employee to request and obtain a second medical opinion at the employer’s expense. Full text of the federal OSHA lead standard for general industry is available on the OSHA Internet website at http://www.osha-slc.gov/OshStd-data/1910_1025.html [image] .

The clinician should be alert to the possibility that lead exposure or intoxication in any one adult or child may serve as a sentinel health event for lead exposure to other individuals sharing that person’s environment. Lead-exposed workers may bring lead home on workclothes and boots or in vehicles, potentially exposing other family members, particularly young children.[85][98] Blood lead testing of the young children of lead-intoxicated workers, or the young siblings or playmates of lead-intoxicated children, is an important public health measure.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/751.html


MD Consult: Books: Ford: Clinical Toxicology: SEQUELAE

SEQUELAE

Although it has been recognized for decades that severe lead poisoning in children, either with or without encephalopathy, carries a risk of prolonged neurocognitive and neurobehavioral sequelae,[15][17] only recently have the long-term effects of lower level exposure been studied. In an 11-year follow-up study, neurobehavioral function at age 18 was inversely associated with the lead content of teeth shed at the ages of 6 to 7.[91] Young adults with a childhood dentin lead level over 20 ppm had a sevenfold increased risk of dropping out of high school, and a sixfold increased risk of a reading disability, compared to young adults with childhood dentin lead below 10 ppm. Based on testing of a subsample, the mean blood lead concentration in the high dentin lead group at the onset of the study measured 34 μg/dL, and none were overtly symptomatic. Recently, a larger but otherwise comparable 10-year follow-up study in New Zealand children reported similar findings.[36] A 50-year follow-up study of children with symptomatic childhood plumbism revealed evidence of decreased cognitive function and occupational attainment,[135] as well a relative risk of 7.0 for the development of hypertension.[58]

The likelihood that elevated childhood lead exposure carries a risk of long-lasting health impairment emphasizes the vital role of primary prevention. However, secondary prevention is also important, and the clinician evaluating a child with lead intoxication should avoid discharging the patient into the same environment that resulted in the initial exposure. Most state health departments, and many local and county public health agencies, have programs specifically dedicated to the prevention of childhood lead poisoning that can serve as resources for case management, parental education, environmental lead testing, and residential lead containment or decontamination. Because dietary factors such as iron deficiency and low-calcium diets may contribute to increased lead absorption, the provision of adequate childhood nutrition constitutes a secondary approach to diminishing the lead hazard from low-level, non-point sources.

Although they have not been subject to detailed longitudinal study, adults with overt plumbism, including encephalopathy, will generally experience considerable improvement in symptoms following removal from lead exposure and decline in blood lead concentration. Recovery of some aspects of neurocognitive and neurobehavioral function may lag behind the decline in blood lead, either because of slower removal of lead from the CNS[44] or because of the nature of the underlying neurotoxic injury. Depending on the magnitude of the lead intoxication, full recovery may sometimes take up to a year or more, and the occasional elderly patient will have persistent cognitive deficits. A formal neuropsychological evaluation may be helpful in assessing the magnitude of lead-related cognitive impairment. Antidepressant medication may help to reduce the impact of lead on mood. Active involvement in programs of physical and occupational therapy may hasten the recovery from central and peripheral neurotoxic injury.

The interstitial fibrosis of chronic lead nephropathy is unlikely to be reversible, and may be subject to progression over time. Long-term follow-up with nonspecific dietary and pharmacologic interventions merits consideration, but has not been studied in lead nephropathy patients.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/752.html


MD Consult: Books: Ford: Clinical Toxicology: REFERENCES

REFERENCES

1. Alexander BH, Checkoway H, van Netten C, et al: Semen quality of men employed at a lead smelter. Occup Environ Med 1996; 53:411.

2. Andrews KW, Savitz DA, Hertz-Picciotto I: Prenatal lead exposure in relation to gestational age and birth weight: A review of epidemiologic studies. Am J Ind Med 1994; 26:13.

3. Aposhian HV, Maiorino RM, Dart RC, Perry DF: Urinary excretion of meso-2,3-dimercaptosuccinic acid in human subjects. Clin Pharmacol Ther 1989; 45:520.

4. Aronson AL, Hammond PB: Effect of two chelating agents on the distribution and excretion of lead. J Pharm Exp Ther 1964; 146:241.

5. Assennato G, Paci C, Baser ME, et al: Sperm count suppression without endocrine dysfunction in lead-exposed men. Arch Environ Health 1986; 41:387.

6. Baghurst PA, McMichael AJ, Wigg NR, et al: Environmental exposure to lead and children’s intelligence at the age of seven years. The Port Pirie cohort study. N Engl J Med 1992; 327:1279.

7. Batuman V, Maesaka JK, Haddad B, et al: The role of lead in gout nephropathy. N Engl J Med 1981; 304:520.

8. Beattie AD, Mullin PJ, Baxter RH, et al: Acute lead poisoning: An unusual cause of hepatitis. Scott Med J 1979; 24:318.

9. Belknap EL. Lead poisoning: Criteria for a diagnosis. Ind Med 9:505.

10. Bellinger D: Teratogen update: Lead. Teratology 1994; 50:367.

11. Besunder JB, Super DM, Anderson RL: Comparison of dimercaptosuccinic acid and calcium disodium ethylenediaminetetraacetic acid versus dimercaptopropanol and ethylenediaminetetraacetic acid in children with lead poisoning. J Pediatr 1997; 130:966.

13. Bressler JP, Goldstein GW: Mechanisms of lead neurotoxicity. Biochem Pharmacol 1991; 41:479.

14. Blickman JG, Wilkinson RH, Graef JW: The radiologic “lead band” revisited. AJR 1985; 146:245.

15. Bradley JE, Baumgartner RJ: Subsequent mental development of children with lead encephalopathy as related to type of treatment. J Pediatr 1956; 53:311.

16. Bruggenkate CM, Cardozo EL, Maaskant P, et al: Lead poisoning with pigmentation of the oral mucosa. Oral Surg 1975; 39:747.

17. Byers RK, Lord EE: Late effects of lead poisoning on mental development. Am J Dis Child 1943; 66:471.

18. Cardenas A, Roels H, Bernard AM, et al: Markers of early renal changes induced by industrial pollutants. II. Application to workers exposed to lead. Br J Ind Med 1993; 50:28.

19. Carton JA, Maradona JA, Arribas MD: Acute-subacute lead poisoning. Clinical findings and comparative study of diagnostic tests. Arch Intern Med 1987; 147:697.

20. Centers for Disease Control : Update: Blood lead levels—United States, 1991–1994. MMWR 1997; 46:141.

21. Centers for Disease Control : Preventing Lead Poisoning in Young Children: A Statement by the Centers for Disease Control—October, 1991. Atlanta, CDC, 1991.

22. Chestnut RM: Management of severe head injury: Present and future. New Horizons 1995; 3:581.

23. Chisolm JJ: Aminoaciduria as a manifestation of renal tubular injury in lead intoxication and a comparison with patterns of aminoaciduria seen in other diseases. J Pediatr 1962; 60:1.

24. Chisolm JJ: The use of chelating agents in the treatment of acute and chronic lead intoxication in childhood. J Pediatr 1968; 73:1.

25. Church HJ, Day JP, Braithwaite RA, Brown SS: The speciation of lead in erythrocytes in relation to lead toxicity: Case studies of two lead-exposed workers. Neurotoxicology 1993; 14:359.

26. Clark M, Royal J, Seeler R: Interaction of iron deficiency and lead and the hematologic findings in children with severe lead poisoning. Pediatrics 1988; 81:247.

27. Cory-Slechta DA, Weiss B, Cox C: Mobilization and redistribution of lead over the course of calcium disodium ethylenediamine tetraacetate chelation therapy. J Pharmacol Exp Ther 1987; 243:804.

28. Cramer K, Goyer RA, Jagenbury R, et al: Renal ultrastructure, renal function, and parameters of lead toxicity in workers with different periods of lead exposure. Br J Ind Med 1974; 31:113.

29. Craswell PW, Price JP, Boyle PD, et al: Chronic renal failure with gout: A marker of chronic lead poisoning. Kidney Int 1984; 26:319.

30. Cullen M, Robins JM, Eskenazi B: Adult lead intoxication: Presentation of 31 new cases and a review of recent advances in the literature. Medicine 1983; 62:221.

31. Dart RC, Hurlbut KM, Maiorino RM, et al: Pharmacokinetics of meso-2,3-dimercaptosuccinic acid in patients with lead poisoning and in healthy adults. J Pediatr 1994; 125:309.

32. deSilva PE: Determination of lead in plasma and studies on its relationship to lead in erythrocytes. Br J Ind Med 1981; 38:209.

33. Dubi J, Schneider PH, Regli F: L’intoxication saturnine. A propos d’un cas d’encephalopathie aigue chez un adulte. Schweiz Med Wschr 1979; 109:123.

34. Esernio-Jensen D, Donatelli-Guagenti RN, Mofenson HC: Severe lead poisoning from an imported clothing accessory: “Watch” out for lead. Clin Toxicol 1996; 34:329.

35. Feldman RG, Hayes MK, Younes R, et al: Lead neuropathy in adults and children. Arch Neurol 1977; 34:481.

36. Fergusson DM, Horwood LJ, Lynskey MT: Early dentine lead levels and educational outcomes at 18 years. J Child Psychol Psychiatr All Discip 1997;471.

37. Foreman H, Finnegan C, Lushbaugh CC: Nephrotoxic hazard from uncontrolled edathamil calcium-disodium therapy. JAMA 1956; 160:1042.

38. Fowler BA, Kahng MW, Smith DR: Role of lead-binding proteins in renal cancer. Environ Health Perspect 1994; 102(suppl 3):115.

39. Gerhardsson L, Chettle DR, Englyst V, et al: Kidney effects in long-term smelter workers. Br J Ind Med 1992; 49:186.

40. Germuth FG, Eagle H: The efficacy of BAL (2,3-dimercaptopropanol) in the treatment of experimental lead poisoning in rabbits. J Pharm Exp Ther 1948; 92:397.

41. Gittleman JL, Engelgau MM, Shaw J, et al: Lead poisoning among battery reclamation workers in Alabama. J Occup Med 1994; 36:526.

42. Goering PL: Lead-protein interactions as a basis for lead toxicity. Neurotoxicology 1993; 14:45.

43. Goldman RH, White R, Kales SN, et al: Lead poisoning from mobilization of bone stores during thyrotoxicosis. Am J Ind Med 1994; 25:417.

44. Goldstein GW, Asbury AK, Diamond I: Pathogenesis of lead encephalopathy. Uptake of lead and reaction of brain capillaries. Arch Neurol 1974; 31:382.

45. Gonick HC, Ding Y, Bondy SC, et al: Lead-induced hypertension. Interplay of nitric oxide and reactive oxygen species. Hypertension 1997; 30:1487.

46. Gonzalez-Cossio T, Peterson KE, Sanin LH, et al: Decrease in birth weight in relation to maternal bone-lead burden. Pediatrics 1997; 100:856.

47. Grandjean P, Jensen BM, Sando SH, et al: Delayed blood regeneration in lead exposure: An effect on reserve capacity. Am J Publ Health 1989; 79:1385.

48. Graziano JH, LoIacono NJ, Moulton T, et al: Controlled study of meso-2,3-dimercaptosuccinic acid for the management of childhood lead intoxication. J Pediatr 1992; 120:133.

49. Haenninen H, Hernberg S, Mantere P, et al: Psychological performance of subjects with low exposure to lead. J Occup Med 1978; 20:683.

50. Hall A: The increasing use of lead as an abortifacient. A series of thirty cases of plumbism. Br Med J 1905; 1:582.

51. Hamilton A, Hardy HL: Industrial Toxicology. 3rd ed. Acton, MA, Publishing Sciences, 1974.

52. Hammond PB, Lerner SI, Gartside PS, et al: The relationship of biological indices of lead exposure to the health status of workers in a secondary lead smelter. J Occup Med 1980; 22:475.

53. Hastka J, Lasserre JJ, Schwarzbeck A, et al: Zinc protoporphyrin in anemia of chronic disorders. Blood 1993; 81:1200.

54. Heard MJ, Chamberlain AC: Effect of minerals and food on uptake of lead from the gastrointestinal tract in humans. Hum Toxicol 1982; 1:411.

55. Hernberg S, Nurminen M, Hasan J: Nonrandom shortening of red cell survival times in men exposed to lead. Environ Res 1967; 1:247.

56. Hipkins KL, Materna BL, Kosnett MJ, et al: Medical surveillance of the lead exposed worker. Current guidelines. Am Assoc Occup Health Nurses J 1998; 46:330.

57. Hryhorczuk DO, Rabinowitz MB, Hessl SM, et al: Elimination kinetics of blood lead in workers with chronic lead intoxication. Am J Ind Med 1985; 8:33.

58. Hu H: A 50 year follow-up of childhood plumbism. Hypertension, renal function, and hemoglobin levels among survivors. Am J Dis Child 1991; 145:681.

59. Hu H, Aro A, Payton M, et al: The relationship of bone and blood lead to hypertension. The normative aging study. JAMA 1996; 275:1171.

60. Hungerford GD, Ross P, Robertson HJF: Computerized tomography in lead encephalopathy: A case report. Radiology 1977; 123:91.

61. Hunter D: The Diseases of Occupations, 6th ed. London: Hodder and Stroughton; 1978:269.

62. Hugelmeyer D, Moorhead JC, Horenblas L, et al: Fatal lead encephalopathy following foreign body ingestion: case report. J Emerg Med 1988; 6:397.

63. Johnstone RT: Common errors in the diagnosis of plumbism. Ind Med Surg 1959; 28:126.

64. Kapoor SC, Wielopolski L, Graziano JH, et al: Influence of 2,3-dimercaptosuccinic acid on gastrointestinal lead absorption and whole body lead retention. Toxicol Appl Pharmacol 1989; 97:535.

65. Karpatkin S: Lead poisoning after taking Pb acetate with suicidal intent. Arch Environ Health 1961; 2:79.

66. Kim R, Hu H, Rotnitzky A, et al: A longitudinal study of chronic lead exposure and physical growth in Boston children. Environ Health Persp 1995; 103:952.

67. Kim R, Rotnitzky A, Sparrow D, et al: A longitudinal study of low-level lead exposure and impairment of renal function. JAMA 1996; 275:1177.

68. Kosnett MJ: Unanswered questions in metal chelation. J Toxicol Clin Toxicol 1992; 30:529.

69. Kosnett MJ, Regan LS, Kelly TJ, et al: Interrelationships of urinary lead after DMSA challenge, bone lead burden, and blood lead in lead exposed workers [abstract]. Vet Hum Toxicol 1994; 36:363.

70. Kosnett MJ, Becker CE, Osterloh JD, et al: Factors influencing bone lead concentration in a suburban community assessed by noninvasive K x-ray fluorescence. JAMA 1994; 271:197.

71. Kosnett M, Rubens R, Goldman B: Delayed encephalopathy and proximal motor weakness in a patient with a blood lead level of 436 μg/dl [abstract]. Clin Toxicol 1997; 35:524.

72. Labbe RF: Lead poisoning mechanisms. Clin Chem 1990; 36:1870.

73. Labbe RF, Rettmer RL, Shah AG, Turnlund JR: Zinc protoporphyrin. Past, present, and future. Ann NY Acad Sci 1987; 514:7.

74. Leggett RW: An age-specific kinetic model of lead metabolism in humans. Environ Health Perspect 1993; 101:598.

76. Lilis R, Fischbein A, Diamond S, et al: Lead effects among secondary smelter workers with blood lead levels below 80 μg/100 ml. Arch Environ Health 1977; 32:256.

77. Lilis R, Fischbein A, Valciukas JA, et al: Kidney function and lead: Relationships in several occupational groups with different levels of exposure. Am J Ind Med 1980; 1:405.

78. Linden MA, Manton WI, Stewart RM, et al: Lead poisoning from retained bullets. Pathogenesis, diagnosis, and management. Ann Surg 1982; 195:305.

79. Linz DH, Barrett ET, Pflaumer JE, et al: Neuropsychological and postural sway improvement after Ca++-EDTA chelation for mild lead intoxication. J Occup Med 1992; 34:638.

80. Lyons JD, Filston HC: Lead intoxication from a pellet entrapped in the appendix of a child: Treatment considerations. J Pediatr Surg 1994; 29:1618.

81. Maiorino RM, Bruce DC, Aposhian HV: Determination and metabolism of dithiol chelating agents. VI. Isolation and identification of mixed disulfides of meso-2,3-dimercaptosuccinic acid with l-cysteine in human urine. Toxicol Appl Pharmacol 1989; 97:338.

82. Mantere P, Hanninen H, Hernberg S, et al: A prospective follow-up study on psychological effects in workers exposed to low levels of lead. Scand J Work Environ Health 1984; 10:43.

83. Manton WI, Thal ER: Lead poisoning from retained missles. An experimental study. 1986; 204:594.

84. Manton WI, Cook JD: High accuracy (stable isotope dilution) measurements of lead in serum and cerebrospinal fluid. Br J Ind Med 1984; 41:313.

85. McDiarmid MA, Weaver V: Fouling one’s nest revisited. Am J Ind Med 1993; 24:1.

86. Mirando EH, Ranasinghe L: Lead encephalopathy in children. Uncommon clinical aspects. Med J Aust 1970; 2:966.

87. Moel DI, Kumar K: Reversible nephrotoxic reactions to a combined 2,3-dimercapto-1-propanol and calcium disodium ethylenediaminetetraacetic acid regimen in asymptomatic children with elevated blood lead levels. Pediatrics 1982; 70:259.

88. Morgan JM, Hartley MW, Miller RE: Nephropathy in chronic lead poisoning. Arch Intern Med 1966; 118:17.

89. Murphy MJ, Graziano JH, Popovac D, et al: Past pregnancy outcomes among women living in the vicinity of a lead smelter in Kosovo, Yugoslavia. Am J Public Health 1990; 80:33.

90. Needleman HL, Riess JA, Tobin MJ, et al: Bone lead levels and delinquent behavior. JAMA 1996; 275:363.

91. Needleman HL, Schell A, Bellinger D, et al: The long-term effects of exposure to low doses of lead in childhood. An 11-year follow-up report. N Engl J Med 1990; 322:83.

92. Nye LJJ: An investigation of the extraordinary incidence of chronic nephritis in young people in Queensland. Med J Aust 1929; 2:145.

93. O’Connor ME: CaEDTA vs CaEDTA plus BAL to treat children with elevated blood lead levels. Clin Pediatr 1992; 31:386.

94. O’Flaherty EJ: Physiologically based models for bone seeking elements. IV. Kinetics of lead deposition in humans. Toxicol Appl Pharmacol 1993; 118:16.

95. Pagliucca A, Mufti GJ, Baldwin D, et al: Lead poisoning: Clinical, biochemical, and haematological aspects of a recent outbreak. J Clin Pathol 1990; 43:277.

96. Perelman S, Hertz-Pannier L, Hassan M, Bourrillon A: Lead encephalopathy mimicking a cerebellar tumor. Acta Paediatr 1993; 82:423.

97. Pergande M, Jung K, Precht S, et al: Changed excretion of urinary proteins and enzymes by chronic exposure to lead. Nephrol Dial Transplant 1994; 9:613.

98. Piacitelli GM, Whelan EA, Ewers LM, et al: Lead contamination in automobiles of lead-exposed bridge workers. Appl Occup Environ Hyg 1995; 10:849.

99. Piccinini F, Favalli L, Chari MC: Experimental investigations on the contraction induced by lead in arterial smooth muscle. Toxicology 1977; 8:43.

100. Piomelli S, Rosen JF, Chisolm JJ, et al: Management of childhood lead poisoning. J Pediatr 1985; 105:523.

101. Pocock SJ, Smith M, Baghurst P: Environmental lead and children’s intelligence: A systematic review of the epidemiological evidence. BMJ 1994; 309:1189.

102. Pounds JG, Long GJ, Rosen JF: Cellular and molecular toxicity of lead in bone. Environ Health Perspect 1991; 91:17.

103. Prerovska I, Teisinger J: Excretion of lead and its biological activity several years after termination of exposure. Br J Ind Med 1970; 27:352.

104. Rabinowitz MB, Kopple JD, Wetherill GW: Effect of food intake and fasting on gastrointestinal lead absorption in humans. Am J Clin Nutr 1980; 33:1784.

105. Reuber MD, Bradley JE: Acute versenate nephrosis occurring as the result of treatment for lead intoxication. JAMA 1960; 174:263.

107. Roberge RJ, Martin TG, Dean BS, et al: Ceramic glaze ingestions in nursing home residents with dementia. Am J Emerg Med 1994; 12:77.

108. Roels H, Konings J, Green S, et al: Time integrated blood lead concentration is a valid surrogate for estimating the cumulative lead dose assessed by tibial lead measurement. Environ Res 1995; 69:75.

109. Rossi E, Costlin KA, Garcia-Webb P: Effect of occupational lead exposure on lymphocyte enzymes involved in heme biosynthesis. Clin Chem 1990; 36:1980.

110. Sachs HK: Evolution of the radiologic lead line. Radiology 1981; 139:81.

111. Schutz A, Skerfving S, Christoffersson JO, et al: Chelatable lead versus lead in human trabecular and compact bone. Sci Total Environ 1987; 61:201.

112. Schwartz BS, Lee BK, Stewart W, et al: delta-Aminolevulinic acid dehydratase genotype modifies four hour urinary lead excretion after oral administration of dimercaptosuccinic acid. Occup Environ Med 1997; 54:241.

113. Schwartz J, Angle C, Pitcher H: Relationship between childhood blood lead levels and stature. Pediatrics 1986; 77:281.

114. Schwartz J, Otto D: Blood lead, hearing thresholds, and neurobehavioral development in children and youth. Arch Environ Health 1987; 42:153.

115. Schwartz J, Landrigan PJ, Baker EL, et al: Lead-induced anemia: Dose-response relationships and evidence for a threshold. Am J Public Health 1990; 80:165.

116. Schwartz J: Low-level lead exposure and children’s IQ: A meta-analysis and search for a threshold. Environ Res 1994; 65:42.

117. Schwartz J: Lead, blood pressure and cardiovascular disease in men. Arch Environ Health 1995; 50:31.

118. Sciarillo WG, Alexander G, Farrell KP: Lead exposure and child behavior. Am J Public Health 1992; 82:1356.

119. Seppalainen AM, Tola S, Hernberg S: Subclinical neuropathy at “safe” levels of lead exposure. Arch Environ Health 1975; 30:180.

120. Shannon M, Lindy H, Anast C, et al: Recurrent lead poisoning in a child with immobilization osteoporosis. Vet Hum Toxicol 1988; 30:586.

121. Sharma RR, Chandy MJ, Lad SD: Transient hydrocephalus and acute lead encephalopathy in neonates and infants. Report of two cases. Br J Neurosurg 1990; 4:141.

122. Smith CM, Wang X, Hu H, et al: A polymorphism in the [alpha]-aminolevulinic acid dehydratase gene may modify the pharmacokinetics and toxicity of lead. Environ Health Perspect 1995; 103:248.

123. Smith DR, Markowitz ME, Crick J, et al: The effects of succimer on the absorption of lead in adults determined by using the stable isotope 204Pb. Environ Res 1994; 67:39.

124. Staessen JA, Roels H, Lauwerys RR, Amery A: Low-level lead exposure and blood pressure. J Hum Hyperten 1995; 9:303.

125. Stollery BT, Broadbent DE, Banks HA, et al: Short-term prospective study of cognitive functioning in lead workers. Br J Ind Med 1991; 48:739.

126. Stollery BT: Reaction time changes in workers exposed to lead. Neurotoxicol Teratol 1996; 4:477.

127. Tell I, Somervaille LJ, Nilsson U, et al: Chelated lead and bone lead. Scand J Work Environ Health 1992; 18:113.

128. Tiffany-Castiglioni E, Sierra EM, Wu JN, et al: Lead toxicity in neuroglia. Neurotoxicology 1989; 10:417.

129. Vance MV, Curry SC, Bradley JM, et al: Acute lead poisoning in nursing home and psychiatric patients from the ingestion of lead-based ceramic glazes. Arch Intern Med 1990; 150:2085.

130. Veerula GR, Noah PK: Clinical manifestations of childhood lead poisoning. J Trop Med Hyg 1990; 93:170.

131. Verity MA: Comparative observations on inorganic and organic lead neurotoxicity. Environ Health Perspect 1990; 89:43.

132. Watson WS, Hume R, Moore MR: Oral absorption of lead and iron. Lancet 1980; 2:236.

133. Wedeen RP, Ty A, Udasin I, et al: Clinical application of in vivo tibial K-XRF for monitoring lead stores. Arch Environ Health 1995; 50:355.

134. Wetmur JG: Influence of the common human [alpha]-aminolevulinic dehydratase polymorphism on lead body burden. Environ Health Persp 1994; 102(suppl 3):215.

135. White RF, Diamond R, Proctor S, et al: Residual cognitive deficits 50 years after lead poisoning during childhood. Br J Ind Med 1993; 50:613.

136. Whitfield CL, Ch’ien LT, Whitehead JD: Lead encephalopathy in adults. Am J Med 1972; 52:289.

137. Wyngaarden JB, Kelley WN: Gout and Hyperuricemia. New York, Grune & Stratton, 1976.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/753.html


MD Consult: Books: Ford: Clinical Toxicology: Uncited references

Uncited references

Blank E, Mowieson J: Lead poisoning from a curtain weight. JAMA 1983; 249:2176.

Lilis R, Gavrilescu B, Nestorescu B, et al: Nephropathy in chronic lead poisoning. Br J Ind Med 1968; 25:196.

Roberge RJ, Martin TG: Whole bowel irrigation in an acute oral lead intoxication. Am J Emerg Med 1992; 10:577.

Schutz A, Skerfving S, Ranstam J, et al: Kinetics of lead in blood after the end of occupational exposure. Scand J Work Environ Health 1987; 13:221.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/754.html


MD Consult: Books: Ford: Clinical Toxicology: Chapter 90 - Mercury

Chapter 90 – Mercury

WILLIAM K. CHIANG

Essentials
• | Tremor
• | Erethism—irritability, excitability, decreased concentration, hallucinations
• | Stomatitis, gingivitis, excessive salivation
• | Renal dysfunction

 INTRODUCTION

Mercury, the only metal in a liquid state at room temperature, has a long and fascinating history of both uses and toxicities. The history of mercury can be traced back several thousand years, when cinnabar (mercuric sulfide) was used in prehistoric cave drawings. Mercury was used as a medicine over 2000 years ago in India, China, and Asia Minor. In the Middle Ages, the medicinal use of mercury was widely accepted, particularly for the treatment of syphilis. In the eighteenth and nineteenth centuries, the application of mercury in the dawn of modern medicine included the treatment of syphilis, as diuretic agents (mercurial diuretics), and as antiseptic agents.

Mercury toxicities from both medicinal uses and occupational causes have been recognized and described since the Middle Ages.[19][30] The phrase “a night with Venus followed by a life with Mercury” described the toxic effects of mercury for the treatment of syphilis. Of the many modern epidemics of mercury toxicities, the most notorious epidemics included the Minamata disease from methyl mercury in Japan,[36] acrodynia from calomel (mercuric chloride) teething powder,[44] erethism in the hatting industry (the “mad hatter syndrome” from mercuric nitrate),[34][46] overdoses from mercuric bichloride antiseptic agents,[40] and toxicity from organic mercury-treated grain seeds in Iraq (methyl mercury).[7][12] Despite all these epidemics, mercury exposures and toxicities persist.[3][13][25][38][42][43]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/755.html


MD Consult: Books: Ford: Clinical Toxicology: TOXICOKINETICS AND PATHOPHYSIOLOGY

TOXICOKINETICS AND PATHOPHYSIOLOGY

Toxicokinetics

The primary route of exposure to elemental mercury is through inhalation of the vapors. Elemental mercury is readily absorbed by the alveoli. Much of the mercury in the blood is oxidized into the inorganic Hg2+ form, which is then absorbed by different tissues.[15] Inorganic mercury, particularly mercuric bichloride, is extremely corrosive to the gastrointestinal tract, and approximately 7–15 per cent may be absorbed through the damaged mucosa. Inorganic mercury accumulates in the proximal renal tubules, where it predisposes to acute renal failure.[20] Inorganic mercury is primarily eliminated via in the feces and the urine with an approximate half-life of 40–60 days. Organic mercury is readily absorbed from the gastrointestinal tract (up to 90–95 per cent). However, the long-chain organic mercury compounds are converted rapidly into the inorganic forms and behave like inorganic mercury. The short-chain alkyl mercurials such as methyl and ethyl mercury are stable. They penetrate all tissues, including the blood-brain barrier, and cause direct CNS toxicity and congenital CNS toxicity from in utero exposure. They are eliminated in the feces after acetylation or conjugation in the liver. The significant hepatoenteric circulation may be responsible for the prolonged half-life of 70 days.[15]

Pathophysiology

Mercury is a general protoplasmic toxin. The pathophysiology of mercury toxicity is directly related to its covalent binding to sulfhydryl groups of different cellular enzymes in the microsomes and the mitochondria, interrupting cellular metabolism and function. Mercury also has an affinity to bind to carboxyl, amide, amine, and phosphoryl groups of enzymes, which contributes to its toxicity.[20] The most vulnerable organ is the central nervous system (CNS), but the renal system and the pulmonary system are also susceptible to toxicity. More specific mechanisms for CNS toxicity are postulated to include effects on calcium homeostasis, membrane functions, protein synthesis, phosphorylation-dephosphorylation, and the generation of free radicals.[41]

Toxicities and clinical manifestations are related to a number of factors: the form of the mercury, the route, the concentration, and the duration of the exposure. There are three different forms of mercury: elemental, inorganic (mercurous, Hg+, and mercuric, Hg2+), and organic. There are numerous sources for potential mercury exposures ( Table 90–1 ). With elemental mercury, absorption occurs via inhalation of the vapor, which passes the alveoli readily and can be absorbed into the tissues and the CNS. Elemental mercury is mostly oxidized into inorganic mercury (Hg2+) in the tissue and red blood cells by catalase enzymes. The mercuric salts are then eliminated in the feces and the urine.[15] Despite its relatively low vapor pressure at room temperature (0.002 mmHg), even a small accidental spill of elemental mercury also can achieve significantly toxic air concentration in an enclosed environment (saturation of 18 mg/m3).

Table 90-1 -- Potential Sources of Mercury Exposure
Elemental | Inorganic | Organic
Batteries | Acetaldehyde production | Bactericides
Barometers | Cosmetics | Embalming processes
Calibration instruments | Disinfectants | Farmers
Ceramics | Dyes | Fungicides
Chloralkali production | Explosives | Insecticide manufacturing
Dental procedures | Fur processing | Paper manufacturing
Electroplating | Herbal medicines | Seafoods
Fluorescent lights | Leather tanning | Seed dressing
Gold and silver extraction | Mercury vapor lamps | Wood preservatives
Mining | Paints |
Paints | Stool fixatives |
Paper pulp manufacturing | Taxidermy |
Photography | Vinyl chloride production |
Thermometers |  |
Traditional remedies |  |

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/756.html


MD Consult: Books: Ford: Clinical Toxicology: CLINICAL PRESENTATION

CLINICAL PRESENTATION ( Table 90–2 )

Elemental Mercury

The two organs most vulnerable to elemental mercury inhalation are the lungs and the brain; the blood-brain barrier is readily penetrated. Elemental mercury ingestion is considered benign because systemic absorption is unlikely.[15] The exceptions are in patients with intestinal problems such as diverticulosis, fistula formation, or obstruction, where mercury may be trapped or retained in the gastrointestinal tract for a prolonged period of time. This allows bacteria to convert the elemental form into organic mercury which can be systemically absorbed.[11][31] Aspiration of elemental mercury, however, may cause a severe pneumonitis and even result in respiratory failure.[18] Subcutaneous injections of elementary mercury may also allow continuous absorption leading to chronic toxicity.[48] Similarly, intravenous injection can lead to sequestrations in the lungs causing both acute and chronic toxicity.

Table 90-2 -- Clinical Presentation of Mercury Poisoning
Organ System | Type of Mercury
 | Elemental | Inorganic | Organic
Neurologic | Tremor | Chronic inorganic mercury toxicity is similar to chronic elemental mercury toxicity | Tremor
 | Encephalopathy * |  | Paresthesias
 | Erethism: shyness, emotional lability, nervousness, insomnia, memory problems, inability to concentrate |  | Erethism
 | Peripheral neuropathy |  | Dysarthria
 | Dysarthria |  | Ataxia
 |  |  | Tunnel vision
 |  |  | Hearing impairment
 |  |  | Spasticity
 |  |  | Encephalopathy
 |  |  | Congenital neuro encephalopathy:
 |  |  | Mental retardation
 |  |  | Micrognathia
 |  |  | Microcephaly
 |  |  | Blindness
 |  |  | Chorea
Gastrointestinal |  | Vomiting |
 |  | Hematemesis |
 |  | Abdominal pain |
 |  | Intestinal perforation |
 |  | Proctitis/colitis |
Renal | Proteinuria | Acute renal failure |
Cardiopulmonary | Pneumonitis | Cardiovascular collapse |
Dermal | Allergic dermatitis |  |
 | Cheilitis |  |
 | Gingivitis |  |
 | Stomatitis |  |
 | Excessive salivation |  |
Other | Acrodynia |  |
 | Rash with desquamation of hands/feet |  |
 | Diaphoresis |  |
 | Fever |  |
 | Splenomegaly |  |
 | Irritability, hypotonia |  |
* Acute elemental mercury inhalation.

Acute Toxicity

Acute toxicity from elementary mercury vapor may be quite consequential. Concentrated elemental mercury vapor exposure can cause acute bronchitis, bronchiolitis, and pneumonitis. Clinical manifestations may include cough, fever and chills, dyspnea, metallic taste, and headaches. Severe cases may progress into hypoxia and respiratory failure.[24] Acute encephalopathy and seizures may develop from concentrated exposures. Elementary mercury aspiration[18] and intravenous injections can lead to a severe pneumonitis and embolization of the pulmonary vasculature,[17] respectively; both conditions may lead to hypoxia. With sufficient systemic absorption, acute renal toxicity manifested by proteinuria, nephrotic syndrome, and acute renal failure may occur.[15]

Chronic Toxicity

With prolonged or chronic exposure, the classic features of mercury toxicity are frequently encountered: tremors (intentional fine tremors with coarse shakes), oral cavity lesions (gingivitis, stomatitis, cheilitis), rash, salivation, headaches, diaphoresis, and erethism. Erethism is a constellation of signs and symptoms, including shyness, emotional lability, nervousness, insomnia, memory problems, and inability to concentrate. Peripheral sensorimotor neuropathy, dysarthria, and parkinsonian symptoms are frequently associated with chronic elementary mercury toxicity.[15]

Inorganic Mercury

Acute Toxicity

Inorganic mercury ingestion should be considered extremely serious and potentially life-threatening. Previously, mercuric bichloride (tablets) was commonly used as a disinfectant and was readily available. Numerous fatalities were reported in suicidal ingestions.[40] Because of the corrosive effects of inorganic mercury, nausea and vomiting are almost universal in significant ingestions. Abdominal pain and hematemesis from esophageal and gastric erosions are common. Acute oliguric or anuric renal failure rapidly ensues in these patients. Shock with cardiovascular collapse is the primary cause of death.[40][47]

Chronic Toxicity

The chronic manifestations of inorganic mercury toxicity are similar to those of chronic elemental mercury toxicity. These manifestations were documented in the hatting and furring industry, where the primary route of exposure was from the inhalation of mercuric nitrate used for the limping of furs. The symptoms documented included tremor, stomatitis, gingivitis, sensory and motor deficits, peripheral vision loss, and erethism.[34] Renal dysfunction has also been documented, particularly proteinuria and nephrotic syndrome.[15] Although the full spectrum of chronic inorganic toxicity is less commonly seen in the modern workplace, subclinical peripheral nerve conduction and neuropsychiatric abnormalities have been documented in workers.[37][39]

Organic Mercury

The clinical toxicity from organic mercury differs depending on whether exposure was to short-chain or long-chain compounds. The long-chain compounds such as phenyl mercury and methoxyethyl mercury cause toxicity similar to that seen in chronic inorganic mercury toxicity. The classic short-chain compounds include methyl mercury, the etiologic agent for Minamata disease, and ethyl mercury. Short-chain organic mercury is readily absorbed from the gastrointestinal tract and penetrates the CNS. The toxicity from short-chain organic mercury is limited to the CNS except at the highest doses.[15] The symptoms of organic mercury toxicity consist of tremor; ataxia; dysarthria; paresthesias of the hands, feet, and mouth; visual field constriction; erethism; and spasticity.[12][22][23][32]

Prenatal methyl mercury exposure has much more diffuse and widespread effects than exposure in adults. First, methyl mercury readily crosses the placenta and achieves a higher level in the cord blood than in the maternal circulation. Second, methyl mercury inhibits brain cell division and migration, perhaps related to its effects on the polymerization of microtubules.[16] Prenatal exposure to methyl mercury can result in severe congenital abnormalities such as micrognathia and neuroencephalopathy (microcephaly, mental retardation, blindness, and symmetric motor deficits).[23] It was the vivid images of the affected children taken by photojournalists Eugene and Ailene Smith that brought worldwide attention to focus on the Minamata Bay tragedy.[36]

Pediatric Issues

Acrodynia, also known as “pink disease,” and initially described in 1920, is characterized by pink, swollen hands and feet; desquamation; evanescent rashes; and burning and pain of the extremities in young children. Other associated symptoms included photophobia, hypotonia, insomnia, and apathy alternating with irritability. During the 1930s and 1940s, over 500 children died from pink disease in England and Wales alone. This entity was linked to the use of calomel teething powder.[44] Acrodynia has been rarely described in older children and adults. With the discontinuation of calomel teething powder, acrodynia is extremely uncommon now. There are occasional reports of acrodynia from other forms of mercury exposures, such as exposures to elemental mercury vapors and organic mercury (dermal absorption from diapers contaminated with phenyl mercury and respiratory absorption from phenyl mercuric acetate in latex paint).[8][34] Although it is most often postulated that the etiology of this syndrome is an idiosyncratic hypersensitivity reaction to mercury because of the lack of correlation with mercury levels, many of the symptoms resemble recognized mercury poisoning.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/757.html


MD Consult: Books: Ford: Clinical Toxicology: DIFFERENTIAL DIAGNOSIS

DIFFERENTIAL DIAGNOSIS

Toxicity from other elements and compounds may mimic mercury poisoning ( Table 90–3 ).

Table 90-3 -- Toxin Differential Diagnosis
Toxin | Effects
Arsenic/thallium | Acute: nausea, vomiting, abdominal pain, diarrhea, peripheral sensory and motor deficits
Manganese | Apathy, confusion, labile affect, parkinsonism
Lithium | Tremor, hyperreflexia, lethargy, confusion, coma
Carbon disulfide | Peripheral neuropathy, cranial nerve deficits, neuropsychiatric changes, parkinsonism
Bismuth | Stomatitis, black spots in the oral mucosa, myoclonus, encephalopathy

Acute arsenic poisoning can resemble inorganic mercury toxicity, with nausea, vomiting, abdominal pain, and profuse cholera-like diarrhea. More significant symptoms include hypotension, cardiac dysrhythmia, and coma. Chronic toxicity from arsenic causes both peripheral sensory and motor deficits. Hyperkeratotic dermatitis and Mee’s lines in the fingernails may be seen in some patients with chronic arsenic toxicity.

Lithium toxicity presents with mental status changes ranging from lethargy to coma, tremor, increased muscle tone, and hyperreflexia. Acute lithium poisoning is most commonly associated with nausea and vomiting.

Chronic manganese toxicity is associated with progressive personality, cognitive, and neurologic changes, such as apathy, confusion, labile affect, hallucinations, and difficulty with speech and fine motor movements. Many of the features are also similar to parkinsonism, such as tremor, lack of facial expression, muscle rigidity, and gait disturbance. Anatomic damage can be seen in the globus pallidus and striatum. Almost all manganese exposures are occupational related, usually from manganese mining and steel processing.

Acute exposure to carbon disulfide is associated with mucous membrane irritation and altered mental status. Chronic toxicity is associated with peripheral neuropathies, cranial nerve dysfunction, neuropsychiatric changes, and parkinsonism. Accelerated atherosclerosis is also associated with carbon disulfide exposure, leading to coronary heart disease and retinopathy.

Bismuth toxicity usually results from repeated exposures and occasionally from large acute ingestions. Toxicity may manifest as stomatitis, salivation, black discoloration of the mucosa and gums, renal dysfunction, myoclonus, ataxia, and encephalopathy.

Kawasaki syndrome should always be considered in any child with the presumptive diagnosis of acrodynia. The principal symptoms consist of fever (for more than 5 days), conjunctivitis, erythema of the lips and tongue, and erythema of the palms of the hands and the soles of the feet followed by desquamation of the skin, diffuse polymorphous rash, and cervical lymphadenopathy. Associated symptoms may include arthralgias, abdominal pain, uveitis, aseptic meningitis, and cardiovascular changes.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/758.html


MD Consult: Books: Ford: Clinical Toxicology: LABORATORY STUDIES

LABORATORY STUDIES

Laboratory evaluation of mercury toxicity should include a complete blood count, serum electrolytes, renal function tests, and urinalysis. Although only the renal function tests and urinalysis are expected to be abnormal in mercury toxicity (elevated creatinine and proteinuria), other laboratory studies may be helpful to differentiate other etiologies. For acute ingestion of inorganic mercury, blood type and cross should be performed because of potential gastrointestinal tract hemorrhage and perforation. Because mercury is radiopaque, appropriate radiographs can detect recent mercury exposure. Abdominal radiographs can demonstrate mercury in the gastrointestinal tract. A chest radiograph may demonstrate aspirated mercury, or mercury sequestered in the heart and lungs from intravenous mercury injection. Soft-tissue radiographs can show mercury injected subcutaneously.

Blood and urine assays for mercury are used to detect mercury exposures. However, the interpretation of mercury levels must take into consideration the type and the duration of the exposure. Different methodologies are available, and cold vapor atomic absorption spectrometry is a common, reliable method.[15] Both whole blood and 24-hour urine mercury levels can detect inorganic mercury and elemental mercury exposure. Whole blood assays can detect recent exposures. The 24-hour urine mercury concentration may reflect both recent exposure and continued renal elimination of tissue burden. A spot urine level test can be used for emergency evaluation, but a 24-hour urine collection should be arranged as soon as possible. Normal blood concentration is less than 10–20 μg/L and urine concentration is less than 20 μg/L; however, the correlation between mercury levels and toxicity varies considerably. In general, a blood level greater than 35 μg/L or a urine level greater than 100 μg/L will necessitate therapy. To monitor organic mercury exposure, whole blood analysis should be used because organic mercury is concentrated in the erythrocytes.[15] Because mercury levels are not readily available, empirical therapy should be instituted in patients suspected to have significant acute exposure or symptoms of toxicity.

Other types of diagnostic tests have been used to monitor mercury exposure, usually in occupational settings. Elevation of N-acetylglucosaminidase (NAG) and β-galactosidase (lysosomal enzymes in the renal tubular cells) can be used as sensitive but nonspecific detectors for mercury toxicity in patients with chronic inorganic mercury exposure. X-ray fluorescence technique can detect mercury in the wrist and temporal bones. Hair analysis for mercury can detect past exposure but is not routinely used because of the potential for environmental contamination.[15]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/759.html


MD Consult: Books: Ford: Clinical Toxicology: TREATMENT

TREATMENT

Decontamination

Gastrointestinal decontamination should be implemented for recent acute inorganic and organic mercury ingestions because of significant systemic absorption and potential toxicity. In patients with numerous vomiting episodes, the need for additional decontamination must be individualized, depending on the amount and the time of the ingestion and the symptoms. Despite the corrosiveness of inorganic mercury and the potential risk for perforation, the benefit of gastrointestinal decontamination still outweighs the risk. Lavage with a small orogastric or nasogastric tube using milk or egg white, sources of sulfhydryl groups, may be adequate for liquid or powder forms of mercury. Whole bowel irrigation with polyethylene glycol should be considered for any significant mercury ingestion. The need for whole bowel irrigation and the duration and effectiveness of the procedure may be determined by examining abdominal radiographs for radiopaque material. For accidental elemental mercury ingestion, decontamination is not necessary because systemic absorption does not occur in normal gastrointestinal tracts. In patients with intestinal obstruction or ileus, elemental mercury from ruptured Cantor tubes or similar devices should be removed by suction. Similarly, mercury injected subcutaneously should be removed surgically to prevent systemic absorption.

 Chelation

The primary treatment involves chelation to remove mercury from the body. All chelating agents for mercury contain sulfhydryl groups, which bind mercury. Dimercaprol (BAL) and d-penicillamine have previously been the primary chelators, but the newer water-soluble BAL derivatives, meso-2,3-dimercaptosuccinic acid (DMSA) and 2,3-dimercaptopropane-1-sulfonic acid (DMPS), are more effective. They are the chelators of choice for all forms of mercury in patients with normal renal functions ( Table 90–4 ).[1][10][14][16][35] DMSA is available in the United States, but DMPS has not been approved by the FDA despite extensive international experience.[14][16] The dose of DMSA is 10 mg/kg orally, three times per day for 5 days, then twice daily for 14 days. Duration of therapy should be guided by blood or urine levels and should be continued until the 24-hour urine mercury level is less than 20 μg/L in cases of elemental and inorganic mercury poisoning or until the blood mercury level measures less than 20 μg/L in cases of organic mercury toxicity. These measurements may be prolonged in some patients. Ideally, repeat courses should be separated by a 2-week “drug holiday.”

Table 90-4 -- Treatment Essentials for Mercury Poisoning
Decontamination
Lavage early (within 2 hr) for ingestion of inorganic and organic mercury
Consider adding milk or egg white in the lavage fluid
Whole bowel irrigation when mercury is identifiable in the abdominal radiograph
Chelation
Initiate based on the likelihood of exposure
Do not delay, pending levels, for acute exposure
1. Initial therapy:
Meso-2,3-dimercaptosuccinic acid (DMSA) for all forms of mercury toxicity
10 mg/kg/dose, tid po for 5 days, then bid for 14 days
2 week hiatus recommended for repeated cycles
or
dimercaprol (BAL) for inorganic and elemental mercury toxicity *
3–5 mg/kg IM, q 4 h for 2 days, then 2.5–3 mg/kg IM q 6 h for 2 days, then 2.5–3 mg/kg IM 12 hours, for 1–3 days
consider switching to an oral agent (DMSA or d-penicillamine) when more prolonged therapy is required
2. Alternative therapy:
d-Penicillamine † for inorganic and elemental mercury toxicity
adults: 250 mg qid, po, for 1–2 weeks
children: 20–30 mg/kg/d in 4 divided doses (maximum 250 mg/dose)
for adults and children, repeat course of treatment should be separated by 3–5 days
End point for chelation should be guided by symptoms and mercury levels, e.g., stop chelation when urine mercury level measured 1 week after chelation remains in the normal range, less than 20 μg/L
* | Ineffective against organic mercury toxicity; may increase the CNS mercury levels.
† | d-Penicillamine is contraindicated in renal failure because elimination is exclusively via the kidneys.

BAL should be used in patients with renal dysfunction because approximately 50 per cent is excreted in the bile. However, BAL is not recommended for organic mercury toxicity because of animal studies demonstrating an increase in CNS mercury level due to redistribution by BAL.[9][28] BAL is constituted in peanut oil and can be given only by intramuscular injection. In patients with renal failure, extracorporeal regional complexing hemodialysis has also effectively removed mercury. In cases of poisoning with inorganic and organic mercury, patients were hemodialyzed while DMSA was infused into the arterial line; effective removal of the DMSA-mercury complex was then achieved.[4][27] Alternative oral chelation therapies include d-penicillamine and N-acetylpenicillamine, the latter not yet approved for use in the United States. They are monothiol compounds and are less effective than the dithiol agents DMSA, DMPS, and BAL.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/760.html


MD Consult: Books: Ford: Clinical Toxicology: DISPOSITION

DISPOSITION

With the advent of DMSA, patients with chronic mercury toxicity without life-threatening symptoms can be treated as outpatients. Accidental elemental mercury ingestion in a patient with a normal gastrointestinal tract can also be safely managed in the outpatient setting. Hospitalization is warranted when potential life-threatening toxicity or significant short-term morbidity is anticipated. These indications include patients with acute inorganic or organic mercury ingestions, encephalopathy, shock, or acute renal failure, and acute pneumonitis from elemental mercury inhalation. Hospitalization for toxicity assessment and stabilization may also be required for patients who inject subcutaneous or intravenous mercury. Long-term follow-up is necessary for all patients with mercury toxicity or elevated mercury levels because tissue elimination and chelation therapy may be prolonged, and neurologic toxicity may be delayed.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/761.html


MD Consult: Books: Ford: Clinical Toxicology: SEQUELAE

SEQUELAE

Acute sequelae from mercury exposures may be quite significant, particularly with inorganic and organic mercury. Inorganic mercury can result in acute renal failure, gastric and esophageal erosion or perforation, cardiovascular collapse, and death. Acute organic mercury toxicity primarily affects the CNS resulting in confusion, seizures, coma, and death. In 1971–1972, grain seeds treated with organic mercury and distributed for consumption caused 459 deaths in Iraq.[12] Elemental mercury, when inhaled in large amounts or aspirated, may cause a significant pneumonitis that may progress to respiratory failure.

Chronic sequelae can result from exposure to all forms of mercury, and particularly from chronic exposures. These symptoms predominantly reflect CNS toxicity and include tremor, personality changes, erethism, parkinsonism, and dementia. Stomatitis and peripheral neuropathy can also persist. Prenatal organic mercury exposure produces severe neuroencephalopathy. Significant elemental mercury inhalation or aspiration can lead to pulmonary fibrosis. Because many of these chronic sequelae are irreversible, emphasis should be placed on prevention and early chelation of mercury exposures.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/762.html


MD Consult: Books: Ford: Clinical Toxicology: REFERENCES

REFERENCES

1. Aaseth J, Friedheim EAH: Treatment of methyl mercury poisoning in mice with 2,3-dimercaptosuccinic acid and other complexing thiols. Acta Pharmacol Toxicol 1978; 42:248.

3. Agocs MM, Etzel RA, Parrish RG, et al: Mercury exposure from interior latex paint. N Engl J Med 1990; 323:1096.

4. Al-Abbasi AH, Kostyniak PJ, Clarkson TW: An extracorporeal complexing hemodialysis system for the treatment of methylmercury poisoning. III. Clinical applications. J Pharmacol Exp Ther 1979; 207:249.

7. Amin-Zaki L, Majeed MA, Clarkson TW, et al: Methylmercury poisoning in Iraqi children: Clinical observation over the years. Br Med J 1978; 1:610.

8. Aronow R, Cubbage C, Wierner R, et al: Mercury exposure from interior latex paint—Michigan. MMWR 1990; 39:125.

9. Berlin M, Rylander R: Increased brain uptake of mercury induced by 2,3-dimercaptopropanol (BAL) in mice exposed to phenylmercuric acetate. J Pharmacol Exp Ther 1964; 146:236.

10. Bluhm RE, Bobbitt RG, Welch LW, et al: Elemental mercury vapour toxicity, treatment, and prognosis after acute, intensive exposure in chloralkali plant workers. I: History, neuropsychological findings and chelator effects. Hum Exp Toxicol 1992; 11:201.

11. Bredfeldt JE, Moeller DD: Systemic mercury intoxication following rupture of a Miller-Abbott tube. Am J Gastroenterol 1978; 69:478.

12. Bakir F, Damluji SF, Amin-Zaki L, et al: Methylmercury poisoning in Iraq. Science 1973; 181:230.

13. Branches FJP, Erickson TB, Aks SE, et al: The price of gold: Mercury exposure in the Amazonian rain forest. Clin Toxicol 1993; 31:295.

14. Campbell JR, Clarkson TW: The therapeutic use of 2,3-dimercaptopropane-1-sulfonate in two cases of inorganic mercury poisoning. JAMA 1986; 256:3127.

15. Canady R, Rabe CS, Gan K: Toxicological Profile for Mercury, Atlanta: Department of Public Health Service; 1994:66-259.

16. Clarkson TW, Magos L, Cox C, et al: Tests of efficacy of antidotes for removal of methylmercury in human poisoning during the Iraq outbreak. J Pharmacol Exp Ther 1981; 218:74.

17. Celli B, Khan MA: Mercury embolization of the lung. N Engl J Med 1976; 295:883.

18. Dzau VJ, Szabo S, Chang YC: Aspiration of metallic mercury. A 22-year follow-up. JAMA 1977; 238:1531.

19. Goldwater LJ: Mercury. A History of Quicksilver. Baltimore, York Press, 1972.

20. Goyer RA: Toxic effects of metals. In: Amdur MO, Doull J, Klaasen CD, ed. Casarett and Doull’s Toxicology. The Basic Science of Poisons, 4th ed. New York: Pergamon Press; 1991:646-651.

22. Hunter D, Bonford RR, Russell DS: Poisoning by methylmercury compounds. Q J Med 1940; 9:193.

23. Igata A: Epidemiological and clinical features of Minamata disease. Environ Res 1993; 63:157.

24. Jung RC, Aaronson J: Death following inhalation of mercury vapor at home. West J Med 1980; 132:539.

25. Kang-Yum E, Oransky SH: Chinese patent medicine as a potential source of mercury poisoning. Vet Human Toxicol 1992; 34:235.

27. Kostyniak PJ, Greizerstein HB, Goldstein J, et al: Extracorporeal regional complexing haemodialysis treatment of acute inorganic mercury intoxication. Hum Toxicol 1990; 9:137.

28. Magos L: The effects of dimercaptosuccinic acid on the excretion and distribution of mercury in rats and mice treated with mercuric chloride and methylmercury chloride. Br J Pharmacol 1976; 56:479.

30. Maurissen JPJ: History of mercury and mercurialism. NY State J Med 1981; 81:1902.

31. Mayer O, Cantor MD: Mercury lost in the gastrointestinal tract. JAMA 1951; 146:560.

32. McAlpine D, Araki S: Minamata disease. An unusual neurological disorder caused by contaminated fish. Lancet 1958; 2:629.

34. Neal PA, Flinn RH, Edwards TI, et al: Mercurialism and its control in the felt-hat industry. Public Health Bulletin 263. Washington, DC, U.S. Government Printing Office, 1941.

35. Nielsen JB, Andersen O: Effect of four thio-containing chelators on disposition of orally administered mercuric chloride. Hum Exp Toxicol 1991; 10:423.

36. Powell PP: Minamata disease: A story of mercury’s malevolence. S Med J 1991; 84:1352.

37. Ross WD, Gechman AS, Sholiton MC, et al: Need for alertness to neuropsychiatric manifestations of inorganic mercury poisoning. Comp Psych 1977; 18:595.

38. Sasso FS, Ferraiuolo R, Gursky E, et al: Mercury exposure among residents of a building formerly used for industrial purposes—New Jersey, 1995. MMWR 1996; 45:422.

39. Singer R, Valciukas JA, Rosenman KD: Peripheral neurotoxicity in workers exposed to inorganic mercury compounds. Arch Environ Health 1987; 42:181.

40. Troen P, Kaufman SA, Katz KH: Mercuric bichloride poisoning. N Engl J Med 1951; 244:459.

41. Verity MA: Nervous system. In: Goyer RA, Klaassen CD, Waalkes MP, ed. Metal Toxicology, San Diego: Academic Press; 1995:199-235.

42. Villanacci JF, Beauchamp R, Perrotta DM, et al: Mercury poisoning associated with beauty cream—Texas, New Mexico, and California, 1995–1996. MMWR 1996; 45:400.

43. Villanacci JF, Beauchamp R, Perrotta DM, et al: Update: Mercury poisoning associated with beauty cream—Arizona, California, New Mexico, and Texas, 1996. MMWR 1996; 45:633.

44. Warkany J: Acrodynia—Postmortem of a disease. Am J Dis Child 1966; 112:147.

46. Wright W: A clinical study of fur cutters and felt-hat workers. J Ind Hyg 1922; 4:296.

47. Winek CL, Fochtman FW, Bricker JD, et al: Fatal mercuric chloride ingestion. Clin Toxicol 1981; 18:261.

48. Zillmer EA, Lucci KA, Barth JT, et al: Neurobehavioral sequelae of subcutaneous injection with metallic mercury. Clin Toxicol 1986; 24:91.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/763.html


MD Consult: Books: Ford: Clinical Toxicology: Uncited references

Uncited references

Adams CR, Ziegler DK, Lin JT: Mercury intoxication simulating amyotrophic lateral sclerosis. JAMA 1983; 250:642.

Albers JW, Kallenbach LR, Fine LJ, et al: Neurological abnormalities associated with remote occupational elemental mercury exposure. Ann Neurol 1988; 24:651.

Ambre JJ: Intravenous elemental mercury injection: Blood levels and excretion of mercury. Ann Intern Med 1977; 87:451.

Hallee TJ: Diffuse lung disease caused by inhalation of mercury vapors. Am Rev Resp Dis 1969; 99:430.

Kew J, Morris C, Aihie A, et al: Arsenic and mercury intoxication due to Indian ethnic remedies. BMJ 1993; 306:506.

Magos L: Effect of 2,3-dimercaptopropanol (BAL) on urinary excretion and brain content of mercury. Br J Ind Med 1968; 25:152.

McNeil NI, Issler HC, Olver RE, et al: Domestic metallic mercury poisoning. Lancet 1984; 1:269.

Wright N, Yeoman WB, Carter GF: Massive oral ingestion of elemental mercury without poisoning. Lancet 1980; 1:206.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/764.html


MD Consult: Books: Ford: Clinical Toxicology: Chapter 91 - Thallium and Other Metals

Chapter 91 – Thallium and Other Metals

THEODORE BANIA

Essentials
• | Acute gastrointestinal symptoms after large acute ingestions
• | Painful ascending peripheral neuropathy
• | Alopecia

 INTRODUCTION

Thallium, an elemental metal discovered in 1861, was used in the late 19th century to treat gonorrhea, syphilis, gout, dysentery, and the night sweats associated with tuberculosis. It was also widely used as a depilatory agent in the treatment of ringworm. These therapeutic efforts commonly resulted in death due to the severe toxicity of thallium.

Until 1965 the main commercial use of thallium was as the primary ingredient in various rodenticides and insecticides. Incorporated into pastes, powders, and pellets, thallium was sold under such names as Zelio Paste, Virus Rouge, Mission Brand Roach Killer, Apex Ant Killer, and GTA Bait for Rats. The practice of spreading a thallium preparation on bread left in a corner resulted in many fatal accidental ingestions. Their severe toxicity combined with the frequency of accidental ingestion of the thallium rodenticides led the Department of Agriculture to remove them from the general market in 1965.

Thallium still has some industrial applications. It is used in the manufacture of semiconductors, scintillation counters, low temperature thermometers, and green-colored fireworks. Its high refractive index makes thallium useful in the manufacture of optical lenses and imitation precious jewelry. It is also employed as a catalyst in some organic reactions and incorporated into silver alloys. In medical practice, thallium isotopes are used in cardiac scanning.

Despite the ban on manufacture of thallium rodenticides in the United States, accidental and suicidal exposures still occur because of their unrestricted availability in other countries. Occasionally, industrial exposure also results in poisoning.[15]

Because most thallium salts are colorless, odorless, and tasteless they have been historically touted as the ideal homicidal agent. Readily soluble in water, they are hard to detect when mixed in coffee, soup, or drinking water or substituted for salt. In addition, given in multiple small doses thallium toxicity is cumulative, with a latent period for symptoms that allows a murderer time to cover his tracks. The most infamous thallium killer was Graham Fredrick Young. Dabbling in toxicology since age 11, he first poisoned his pets, then his parents and family. His activities were finally discovered when the bizarre neurologic illness that afflicted several of his coworkers was identified as thallium poisoning. A detailed diary revealed that several earlier murders had gone undetected.[12]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/765.html


MD Consult: Books: Ford: Clinical Toxicology: TOXICOLOGY/PATHOPHYSIOLOGY

TOXICOLOGY/PATHOPHYSIOLOGY

Toxicology

Thallium is chemically most closely related to potassium. The chlorides of both metals form mixed crystals, and a number of minerals are known in which thallium and potassium are interchangeable. The nitrate, sulfate, acetate, and carbonate compounds are more water soluble, and therefore more toxic, than the chloride compounds. The reported lethal dose of thallium ranges from 4 to 40 mg/kg, with most reported cases between 10 and 25 mg/kg.[29]

Most cases of thallium toxicity occur after an oral ingestion. Thallium can also be absorbed percutaneously and through inhalation of contaminated dust and fumes. A case of poisoning followed snorting cocaine that was mixed with thallium.[23a]

After an oral ingestion of thallium, absorption is complete within 1 to 4 hours. The volume of distribution is very large (11.2–50 L/kg), with tissue distribution usually complete within 48 hours.[12][13] After distribution, thallium can be found in all organs, bone marrow, and hair.[13][17][39]

The half-life of elimination is about 8 days in the untreated individual. The primary mechanism of elimination is intestinal secretion, with additional elimination in bile and through the kidneys. Both enteroenteric and enterohepatic recirculation occur, prolonging the elimination time and potentiating toxicity. Fecal elimination is usually twice urinary elimination, but it varies depending on the therapeutic interventions used. Renal elimination of thallium follows potassium-dependent pathways in the kidneys and is affected by the serum potassium level.[18] Low serum levels of potassium result in resorption of thallium, potentiating toxicity.

 Pathophysiology

Thallium has a high affinity for the potassium-binding sites of Na+,K+-ATPase, which actively facilitates its transport from the extracellular to the intracellular compartments of the kidney, brain, and myocardium.[20] In the intracellular space, thallium binds with riboflavin and inhibits flavin adenine dinucleotide (FAD)–dependent reactions. This results in impaired electron transfer and disruption of pyruvate metabolism. Thallium also combines directly with sulfhydryl groups of the mitochondrial membrane, inhibiting many other enzymatic reactions.[21]

The sensory and motor neuropathy seen with thallium poisoning has been attributed to this blockade of cellular energy production. The longer sensory nerve fibers that are most susceptible to energy deprivation are affected first, followed by motor nerve fibers as intoxication persists. In advanced cases cranial nerves and brain stem motor nuclei are also affected.[2]

Clinical Presentation

Acute thallium poisoning initially presents as a gastrointestinal illness with nausea, vomiting, and diarrhea ( Table 91–1 ). The symptoms are immediate with large ingestions but may be delayed 24 to 48 hours with smaller doses. Duodenitis, paralytic ileus, and constipation are all common complications. In addition, parotid, pancreatic, and hepatic damage can occur, resulting in elevated lipase, amylase, bilirubin, and transaminase levels.

Table 91-1 -- Clinical Presentation of Thallium Poisoning
Gastrointestinal: Acute nausea, vomiting, diarrhea
Cardiovascular: Acute myocardial depression
Neurologic: Chronic sensory, motor, autonomic neuropathy
Dermatologic: Alopecia, acne, Mees’ lines

Neurologic symptoms begin 2 to 5 days after ingestion. A sensorimotor neuritis with hyperesthesia, paresthesia, hyperalgesia, and motor weakness that begins in the soles of the feet and great toe and spreads to the trunk is a classic finding.[31] The hyperalgesia may be so prominent that the slightest movement of a hospital sheet or air current produced by walking past the patient can result in intense pain. The motor neuritis may progress to generalized paralysis, with death resulting from respiratory failure. In addition, headaches, ptosis, strabismus, optic neuropathy, reduced or altered color vision, convulsions, coma, delirium, dementia, and psychosis have been reported.[15]

Autonomic neuropathy is common and manifests as salivation, fever, hypertension, tachycardia, and cardiac dysrhythmias. Patients are at risk for sudden cardiac death associated with autonomic disturbances for many weeks after exposure. Thallium also has a direct toxic effect on the myocardium, resulting in disruption of pacemaker function and dysrhythmias. In the massive overdose, the rapid onset of myocardial injury may result in shock and death before the development of peripheral neuropathic findings.[22]

Several dermatologic disturbances result from the general breakdown of energy metabolism. Alopecia is a well-known sign that starts 2 to 3 weeks after exposure and involves the entire body, sparing only the inner third of the eyebrow (sign de sourcil). Large clumps of hair may be lost at one time. It results from transient inhibition of mitosis in hair follicles, and regrowth is expected in 8 to 10 weeks. Examination of the hair root under low magnification shows the presence of a black fusiform thickening of the hair root, which likely represents excess melanin laid down during growth arrest of the hair follicle.

Acneiform eruptions and eczematous lesions are associated with follicular plugging by inspissated keratinous material.[23] A severe stomatitis may also be seen. Mees’ lines (horizontal white bands on fingernails) occur secondary to growth arrest in the nail germinal matrix.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/766.html


MD Consult: Books: Ford: Clinical Toxicology: DIFFERENTIAL DIAGNOSIS

DIFFERENTIAL DIAGNOSIS

Although the chronology of its effects (gastroenteritis ➙ neuronitis ➙ alopecia) is quite specific, observed at a single point in time thallium poisoning has components that may mimic other illnesses ( Table 91–2 ). The nontoxic differential diagnosis of thallium poisoning includes gastroenteritis initially. Later, other entities associated with neuropathy such as tabes dorsalis, alcoholic polyneuritis, diphtheria, botulism, Guillain-Barré syndrome, and chronic thiamine deficiency must be considered. Central nervous system signs might be similar to those of cerebral tumor, bulbar palsy, meningitis, or encephalitis. The initial symptoms of acute thallium ingestion resemble those of many other metals (see Table 91–2 ). Thallium is distinguished by the intensely painful paresthesias and alopecia with a characteristic dark line at the hair root (see Table 91–1 ).

Table 91-2 -- Differential Diagnosis of Thallium Poisoning
Nontoxicologic
Gastrointestinal Effects
Acute gastroenteritis
Peripheral Neurologic Effects
Alcoholic polyneuritis
Guillain-Barré syndrome
Diphtheria
Chronic thiamine deficiency
Tabes dorsalis
Central Neurologic Effects
Cerebral tumor
Bulbar palsy
Meningitis
Encephalitis
Botulism
Toxicologic
Arsenic
Colchicine
Mercury
Vinca alkaloids
Selenium (alopecia)

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/767.html


MD Consult: Books: Ford: Clinical Toxicology: LABORATORY STUDIES

LABORATORY STUDIES

Thallium levels can be measured with atomic absorption spectrophotometry, which has replaced other screening tests. Urine levels greater than 5 μg/L are considered abnormal, and levels greater than 200 μg/L are associated with poisoning. Normal total blood thallium concentration is under 2 μg/L, and concentrations greater than 200 μg/L are toxic. Postmortem tissue thallium levels should also be considered abnormal because thallium is not destroyed or produced by putrefaction. Many cases of thallium poisoning are confirmed months to years after exposure.

Because thallium is radiopaque, suspected food sources can be examined by radiograph to confirm contamination. In addition, abdominal radiographs can demonstrate a recent ingestion in the gut lumen or may also show diffuse deposits in the liver.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/768.html


MD Consult: Books: Ford: Clinical Toxicology: TREATMENT

TREATMENT ( Table91–3 )

Decontamination

Ingested thallium should be removed immediately by gastric lavage. Activated charcoal effectively increases thallium elimination and should be administered in multiple doses to disrupt enterohepatic and enteroenteric recirculation.[27]

Table 91-3 -- Treatment of Thallium Poisoning
Decontamination
Orogastric lavage
Activated charcoal, 0.5–1.0 g/kg/dose every 6 hours
Prussian blue, 250 mg/kg/d divided into three to four doses; administer with 50 mL 15% mannitol or 70% sorbitol
Elimination
Hemodialysis (first 48 hours)

Prussian blue (potassium ferric hexacyanoferrate [II]) is an orally administered insoluble unabsorbable molecule that exchanges potassium ions for thallium in the gut lumen. Prussian blue blocks the enterohepatic and enteroenteric recirculation of thallium, increasing fecal elimination. It has been shown to decrease the elimination half-life of thallium from 8 to 3 days[2][19][25] and to decrease mortality in an animal model.[30]

Prussian blue is administered orally with 50 mL of 15 per cent mannitol or 70 per cent sorbitol at a dose of 250 mg/kg/day divided into three to four doses. No adverse effects are reported, and the release of cyanide is negligible. It can be obtained from a German drug company Chroma-Gesellschaft (Schmid GmbH and Co., Kuferstrasse 2, D-73257 Kongen, Postfach 1110, D-73253 Kongen, Telephone—0 70 24/8 36 46). Prussian blue is safe and effective during both the predistribution and postdistribution phases.

Sodium iodide has been suggested as a lavage solution in the hope of converting a toxic-soluble thallium to a nonsoluble state. Although theoretically reasonable, the clinical use of sodium iodide has not been adequately studied and is not recommended. Most cases are recognized well after exposure and absorption has occurred.

 Predistribution Therapy

Hemodialysis, hemoperfusion, and combinations have all been used in individual cases to increase elimination. These therapies are recommended and most effective if started within 48 hours, before distribution into tissue is complete. Thallium is avidly bound to extravascular tissue, and a rebound in blood levels is seen after termination of hemodialysis or hemoperfusion due to redistribution from these sites.[2][18][19] Hemodialysis clearances of 96 to 150 mL/min were reported in one case.[28]

Postdistribution Therapy

Hemodialysis and hemoperfusion have been used in the postdistribution phase (greater than 48 hours post ingestion) but are much less effective and therefore not recommended. Potassium supplementation during the postdistribution phase appears to release thallium from the extravascular space, increasing the serum thallium level. The serum thallium concentration is then able to redistribute into neural tissue.[3] A more recent study showed no survival advantage of adding potassium to Prussian blue therapy in a murine toxicity model. Also in this study, survival in the potassium-treated group trended down compared with untreated controls.[32] For this reason, potassium is not recommended.

 Investigational Therapies

Riboflavin, which forms an insoluble precipitate with thallium, has theoretical potential to block the enterohepatic and enteroenteric recirculation of thallium.[12] This has not been studied in any clinical setting.

Dithiocarb (diethyl dithiocarbamate) has been shown to increase the elimination of thallium in the urine.[35] However, the dithiocarb-thallium chelate is very lipophilic and readily passes into neural tissue, worsening symptoms.[25]

The cardiac glycosides represent another theoretical but untested treatment for thallium poisoning. Ouabain has been shown to inhibit the Na+,K+-ATPase pump used to transport thallium in a rat myometrium. Potentially other cardiac glycosides such as digoxin may block the intracellular transport of thallium.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/769.html


MD Consult: Books: Ford: Clinical Toxicology: DISPOSITION

DISPOSITION

All patients with suspected thallium poisoning require admission to the hospital for treatment and supportive care.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/770.html


MD Consult: Books: Ford: Clinical Toxicology: SEQUELAE

SEQUELAE

Long-term neurologic complications include painful sensorimotor neuropathy, ataxia, abnormal reflexes, tremors, psychosis, and dementia.[29][34]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/771.html


MD Consult: Books: Ford: Clinical Toxicology: OTHER METALLOIDS

OTHER METALLOIDS

The clinical effects and treatment of toxicity from other metals is presented in Table 91–4 .

Table 91-4 -- Other Metals/Metal Compounds
Metal | Clinical Effects of Poisoning | Accepted Treatment of Acute Poisoning
Barium salts[33][37] | Acute | Oral magnesium sulfate
 | Acute gastroenteritis |
 | Acute renal failure |
 | Cardiac dysrhythmias |
 | Seizures |
 | Rhabdomyolysis |
 | Hypokalemic paralysis |
 | Hypertension |
 | Paresthesias |
Cadmium[16] | Acute | Supportive therapy
 | Acute gastroenteritis |
 | Renal tubular necrosis |
 | Pneumonitis, pulmonary edema (inhalation) |
 | Chronic |
 | Emphysema, chronic obstructive pulmonary disease |
 | Renal tubular disease |
 | Lung cancer |
Chromium (hexavalent)[4][10][38] | Acute | Nasogastric aspiration within 1–2 hours of ingestion
 | Acute gastroenteritis |
 | Acute tubular necrosis |
 | Acute liver failure | No proven role for dialysis, ascorbic acid, or chelation
 | Methemoglobinemia |
 | Chronic |
 | Irritant dermatitis |
 | Skin ulcerations (chrome holes) |
 | Lung cancer |
Cobalt[5] | Ingested | Supportive therapy (N-acetylcysteine, CaNa2-EDTA, DMSA used as chelators in animal experiments, no human confirmatory data)
 | Cardiomyopathy |
 | Goiter |
 | Other |
 | Occupational asthma |
 | Interstitial pulmonary fibrosis (hard metal dust exposure [tungsten + cobalt]) |
 | Contact dermatitis |
Copper sulfate[1][6][24][26] | Acute | Supportive therapy
 | Acute gastroenteritis | CaNa2-EDTA, BAL used as chelators (effect on outcome uncertain)
 | Acute renal failure |
 | Acute hepatic failure |
 | Hemolysis |
 | Methemoglobinemia |
Manganese[9] | Acute(potassium permanganate) | Bradykinetic-hypertonic syndrome
 | Corrosive gastrointestinal injuries, hemorrhage | CaNa2-EDTA
 | Renal tubular necrosis | Potassium permanganate
 | Methemoglobinemia | Treat like acid ingestion
 | Chronic | Chelators ineffective
 | Bradykinetic-hypertonic syndrome (resembles parkinsonism) |
Nickel, nickel carbonyl[7][11] | Acute(nickel carbonyl) | Nickel carbonyl
 | Early—respiratory tract irritation, dyspnea, cough, headache, nausea/vomiting | Dermal decontamination
 | Late (12–120 hours)—pulmonary edema, pneumonitis, gastroenteritis, delirium, seizures, cerebral edema, and hemorrhage | Antidote: diethyldithiocarbamate (investigational) *
 | Chronic |
 | Occupational asthma |
 | Rhinitis, sinusitis, nasal polyps, nasal perforation |
 | Dermatitis |
 | Lung and nasal cancer |
Selenium salts, selenic acid[14][36] | Acute | No proven role for dialysis or chelation
 | Gastroenteritis |
 | Cardiomyopathy |
 | Vasodilation |
 | Alopecia, Mees’ lines |
Zinc[8] | Acute | Supportive therapy
 | Caustic gastrointestinal injury | ? CaNa2-EDTA
 | Renal tubular necrosis, interstitial nephritis |
 | Pneumonitis, adult respiratory distress syndrome (inhalation) |
 | Metal fume fever (zinc oxide) |
* Dr. F. William Sunderman, Sr., Institute for Clinical Science, Pennsylvania Hospital, Philadelphia, PA (215/829–7068).

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/772.html


MD Consult: Books: Ford: Clinical Toxicology: REFERENCES

REFERENCES

1. Akintonwa A, Madbadeje AF, Odutola TA: Fatal poisonings by copper sulfate ingested from “spiritual water.”. Vet Hum Toxicol 1989; 31:453-454.

2. Backer W, Zachee P, Verpooten GA, Majelyne W: Thallium intoxication treated with combined hemoperfusion-hemodialysis. J Toxicol Clin Toxicol 1982; 19:259-264.

3. Bank WJ, Pleasure DE, Suzuki K, et al: Thallium poisoning. Arch Neurol 1972; 26:456-464.

4. Barceloux DG: Chromium. J Toxicol Clin Toxicol 1999; 37:173-194.

5. Barceloux DG: Cobalt. J Toxicol Clin Toxicol 1999; 37:201-216.

6. Barceloux DG: Copper. J Toxicol Clin Toxicol 1999; 37:217-230.

7. Barceloux DG: Nickel. J Toxicol Clin Toxicol 1999; 37:239-258.

8. Barceloux DG: Zinc. J Toxicol Clin Toxicol 1999; 37:279-292.

9. Barceloux DG: Manganese. J Toxicol Clin Toxicol 1999; 37:293-307.

10. Bradberry SM, Vale JA: Therapeutic review: Is ascorbic acid of value in chromium poisoning and chromium dermatitis?. J Toxicol Clin Toxicol 1999; 37:195-200.

11. Bradberry SM, Vale JA: Therapeutic review: Do diethyldithiocarbamate and disulfiram have a role in acute nickel carbonyl poisoning?. J Toxicol Clin Toxicol 1999; 37:259-264.

12. Cavanagh JB: What have we learnt from Graham Fredrick Young? Reflection on the mechanism of thallium neurotoxicity. Neuropathol Appl Neurobiol 1991; 17:3-9.

13. Cavanagh JB, Fuller NH, Johnson HRM, Rudge P: The effects of thallium salts, with particular reference to the nervous system changes: A report of three cases. Q J Med 1974; 170:293-319.

14. Civil ID, McDonald MJ: Acute selenium poisoning: Case report. NZ Med J 1978; 87:354-356.

15. Desenclos JC, Wilder MH, Coppenger GW, et al: Thallium poisoning: An outbreak in Florida, 1988. South Med J 1992; 85:1203-1206.

16. Goyer RA: Toxic effects of metals. In: Klaasen CD, ed. Casarett & Doull’s Toxicology: The Basic Science of Poisons, 5th ed. New York: McGraw-Hill; 1996:699-702.

17. Groot GD, Heijst ANP: Thallium concentration in body fluids and tissue in a fatal case of thallium poisoning. Vet Hum Toxicol 1985; 27:115-119.

18. Groot GD, Heijst ANP, Kersteren RG, Maes RAA: An evaluation of the efficacy of charcoal haemoperfusion and the treatment of three cases of acute thallium poisoning. Arch Toxicol 1985; 57:61-66.

19. Groot GD, Van Heijst ANP: Toxicokinetic aspects of thallium poisoning: Methods of treatment by toxin elimination. Sci Total Environment 1988; 71:411-418.

20. Grover AK, Frederickson M, Daniel EE: Thallous ion activation of p-nitrophenylphosphatase of rat myometrium plasma membrane. Can J Physiol Pharmacol 1981; 59:1180-1183.

21. Hasan M, Chandra SV, Dua PR: Biochemical and electrophysiologic effects of thallium poisoning on rat corpus striatum. Toxicol Appl Pharmacol 1977; 41:353-359.

22. Heath A, Ahlmen J, Branegard B, Lindstedt S: Thallium poisoning-toxin elimination and therapy in three cases. J Toxicol Clin Toxicol 1983; 20:451-463.

23. Heyl T, Barlow RJ: Thallium poisoning: A dermatological perspective. Br J Dermatol 1989; 121:787-792.

23a. Insley BM, Grufferman S, Ayliffe HE: Thallium poisoning in cocaine abusers. Am J Emerg Med 1986; 4:545-548.

24. Jantsch W, Kulig K, Rumack HB: Massive copper sulfate ingestion resulting in hepatotoxicity. Clin Toxicol 1984; 22:585-588.

25. Kamerbeek HH, Rauws AG, Ham M, Heijst A: Dangerous redistribution of thallium by treatment with sodium diethyldithiocarbamate. Acta Med Scand 1971; 189:149-154.

26. Lamont DL, Duflou JA: Copper sulfate: Not a harmless chemical. Am J Forensic Med Pathol 1988; 9:226-227.

27. Lund A: The effect of various substances on the excretion and toxicity of thallium in the rat. Acta Pharmacol Toxicol 1956; 12:260-268.

28. Malbrain ML, Lambrecht GL, Zandijk E, et al: Treatment of severe thallium intoxication. J Toxicol Clin Toxicol 1997; 35:97-100.

29. Mayfield SR, Morgan DP, Roberts RJ: Acute thallium poisoning in a 3-year-old child. Clin Pediatr 1983; 23:461-462.

30. Meggs WJ, Cahill-Morasco R, Shih RD, et al: Effects of Prussian blue and N-acetylcysteine on thallium toxicity in mice. J Toxicol Clin Toxicol 1997; 35:163-166.

31. Meggs WJ, Hoffman RS, Shih RD, et al: Thallium poisoning from maliciously contaminated food. J Toxicol Clin Toxicol 1994; 32:723-730.

32. Meggs WJ, Goldfrank LR, Hoffman RS: Effects of potassium in a murine model of thallium poisoning [abstract]. J Toxicol Clin Toxicol 1995; 33:558-559.

33. Mills K, Kunkel D: Prevention of severe barium carbonate toxicity with oral magnesium sulfate. Vet Hum Toxicol 1993; 35:347.

34. Moore D, Hours I, Dixon A: Thallium poisoning. BMJ 1993; 306:1527-1529.

35. Nogue S, Mas A, Prese A, Nadal P: Acute thallium poisoning: An evaluation of different forms of treatment. J Toxicol Clin Toxicol 1982–1983; 19:1015-1021.

36. Pentel P, Fletcher D, Jentzen J: Fatal acute selenium toxicity. J Forensic Sci 1985; 30:556-562.

37. Sharn ThF, Olbricht CH, Schuler A, et al: Barium carbonate intoxication. Intensive Care Med 1991; 17:60-62.

38. Stift A, Friedl J, Laengle F: Liver transplantation for potassium dichromate poisoning. N Engl J Med 1998; 338:766-767.

39. Talas A, Pretschner DP, Wellhoner HH: Pharmacokinetic parameters for thallium (I)-ions in man. Arch Toxicol 1983; 53:1-7.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/773.html


MD Consult: Books: Ford: Clinical Toxicology: Chapter 92 - Antiseptics, Disinfectants, and Sterilizing Agents

Chapter 92 – Antiseptics, Disinfectants, and Sterilizing Agents

YOUNG-JIN SUE KATHLEEN A. DELANEY

ANTISEPTICS

Essentials
• | Antiseptics are chemicals that are applied to living tissues to kill bacteria or inhibit their growth.
• | Free iodine (I2) has significant concentration-dependent tissue and systemic toxicity.
• | Iodide (I-) causes a negative anion gap and is associated with thyroid disorders, salivary gland disorders, and dermal reactions.
• | Most acute exposures to boric acid are benign. Severe toxicity results from chronic exposure or massive exposure.
• | Characteristic symptoms of boric acid toxicity include green-blue vomit and diarrhea, erythroderma with desquamation, and central nervous system (CNS), renal, bone marrow, and hepatic injury.

 Iodophors, Iodine, and Iodide

Iodophors such as povidone-iodine (Betadine) are complex detergent-based solutions of iodide (I-), free iodine (I2), and iodine bound to povidone, a carrier molecule that limits the availability of free iodine. Only 1 per cent of all forms of iodine in a 10 per cent solution of povidone-iodine are freely solubilized. The toxicity of iodine is much greater than that of iodide. Most iodophors contain only 80 to 120 μg/100 mL of free iodine, making them much less toxic than older iodine preparations such as tincture of iodine, which contains 2 g of iodine in 100 mL. Nevertheless, severe toxicity after exposures to iodophors have been reported.[10][37][56] The iodophors are used as antiseptics and irrigants. Iodine-containing solutions are also used as expectorants, as vaginal irrigants, for contrast studies in radiology, and as therapy for acute hyperthyroidism.[55] Lugol’s iodine solution, commonly used in the acute treatment of hyperthyroidism, contains 5 per cent I2 and 10 per cent potassium iodide (I-).[12]

Pathophysiology

The antibacterial property of iodide is facilitated by a covalent linkage to bacterial cell surface glycoproteins, which enhances the bactericidal properties of polymorphonucleocytes.[12] The mechanism of iodine toxicity in human poisoning is not well defined. Based on the significant lactic acidosis seen in acute iodine toxicity, the cellular toxicity has been attributed to interference with cellular oxidative metabolism and adenosine triphosphate production.[12] Chronic exposure results in disturbances of thyroid structure and function and may be manifest as hyperthyroidism, hypothyroidism, goiter, or thyroiditis.[55] These seemingly paradoxical responses are due to the stimulation of increased thyroid hormone production in some individuals (Jodbasedow reaction) and the blockade of thyroid hormone production in others (Wolff-Chaikoff effect).[55] The developing fetus is especially susceptible to the thyroid suppressant effects of iodine.[55][74]

Iodine toxicity occurs through ingestion, through absorption during wound irrigation with iodophor-containing solutions, through mucosal exposure, and during topical application to dermal burns.[10][12][37][55] In one study, a single vaginal application of undiluted 10 per cent povidone-iodine resulted in a 5- to 14-fold increase in serum iodine levels.[74]

Clinical Presentation

Acute ingestion of iodine (I2)-containing solutions results in gastrointestinal irritation, gastrointestinal ulceration, and chemical pneumonitis ( Table 92–1 ). These effects are concentration dependent, so that ingestion of tincture of iodine or Lugol’s iodine solution results in far more tissue injury than does ingestion of povidone-iodine. Any acute exposure to significant amounts of iodide may lead to acute tubular necrosis, hemolytic anemia, and hyperthyroidism. Early toxic symptoms are related to stimulation of increased secretions, leading to rhinorrhea, conjunctivitis, and cough productive of serous fluid. Acute respiratory distress, severe lactic acidosis, renal dysfunction, cardiogenic shock, and death occur within hours.[10][12] Anaphylactic and anaphylactoid reactions also occur.[55]

Table 92-1 -- Clinical Presentation of Exposure to Antiseptics, Disinfectants, and Sterilizing Agents
Respiratory irritation, distress, or failure
Dermal and mucous membrane irritation and burns
Lethargy, coma, seizures
Metabolic acidosis
Embolic phenomena (hydrogen peroxide)
Erythroderma (boric acid), ioderma (iodides)
Hyperchloremia, negative anion gap (iodides)

Chronic ingestion of iodine leads to thyroid disorders in some individuals. Large or chronic exposure to iodides results in sensitivity reactions manifest as painful salivary gland enlargement and a variety of dermal eruptions, so-called ioderma.[55]

Laboratory Evaluation

Measurement of serum electrolytes is indicated in all cases of suspected iodine poisoning. Iodide is measured as chloride in laboratory autoanalyzers, causing a disproportionate elevation of the serum chloride on the order of 3 mEq/L in a case of iodine ingestion[12] to 26 mEq/L after iodide ingestion.[16] This may result in a negative anion gap in some cases.[16] In addition to this apparent hyperchloremia, there may be a superimposed lactic acidosis in critically ill patients that leads to an anion gap that is lower than would be expected based on the magnitude of measured lactate.[12]

Total iodine (I2 and I-) levels can be measured and their levels correlated with toxicity, although the minimum level at which fatalities occur has not been determined. Normal values range from 5 to 8 μg/dL. Reported levels in severely poisoned patients were 7,000 μg/dL,[12] 10,000 to 40,000 μg/dL,[37] and 60,000 μg/dL.[12] Peak levels of 2,500 μg/dL are associated with 11 per cent mortality in rabbits.[15]

Differential Diagnosis

The differential diagnosis of acute iodine toxicity includes a spectrum of agents that cause gastrointestinal symptoms, such as heavy metals, caustics, mushrooms, and infectious causes ( Table 92–2 ). Pneumonitis may follow ingestion of hydrocarbons, paraquat, and opiate and sedative-hypnotic overdoses. The exposure history is most helpful in confirming the diagnosis. Hyperchloremia is seen as a consequence of bicarbonate loss in severe diarrhea and renal tubular acidosis. A low anion gap is seen in cases of poisoning with bromides and in multiple myeloma, owing to a large increase in unmeasured positive charges on the myeloma proteins.

Table 92-2 -- Differential Diagnosis of Exposure to Antiseptics, Disinfectants, and Sterilizing Agents
Irritant reaction: soaps, antiseptics, solvents
Caustic effect: strong acids and bases, quaternary ammonium compounds, vesicants
Gastrointestinal effects: arsenic, mercuric compounds, chromium
Low anion gap: iodide, bromide, multiple myeloma

Treatment

Good supportive care is critical in the management of all cases and is all that is required in most cases of povidone-iodine ingestion ( Table 92–3 ). After ingestion of significant amounts, gastric decontamination may be done by aspiration with a small nasogastric tube. Iodine may be converted to less toxic iodide by the administration of starch or milk. Sodium thiosulfate will also convert iodine to iodide. Activated charcoal is indicated unless significant symptoms suggest the need for endoscopic evaluation of caustic injury.[12] Iodine is removed by hemodialysis. Anecdotal reports of the use of hemodialysis in significantly poisoned patients indicate an 80 per cent mortality despite hemodialysis.[12]

Table 92-3 -- Treatment of Exposure to Antiseptics, Disinfectants, and Sterilizing Agents
Stabilize patient and provide supportive care
Decontaminate skin and mucous membranes with water (all) or polyethylene glycol—industrial methylated spirits (phenol)
Treat dermal or mucous membrane burns
Institute fluid management
Perform endoscopy and surgical intervention for gastrointestinal burns
Enhance elimination
Hemodialysis: formaldehyde, boric acid, iodine (severe poisoning)
Hyperbaric oxygen therapy: emboli with hydrogen peroxide

Symptomatic patients with chronic exposure to iodine-containing medications require evaluation of thyroid function.

 Boric Acid

Boric acid had significant medical uses in the past as a topical antiseptic and irrigant. At one time it was mixed with honey and glycerine and sold to treat topical mucosal sores in children.[20] Historically, significant toxicity and fatalities occurred after chronic exposure to boric acid preparations. In one series, 11 infants died when inadvertently fed a 2.5 per cent boric acid solution over several days.[77] Because of its weak antiseptic properties and significant toxicity it is no longer used in medicinal preparations.[20] A common cause of exposure today is related to accidental ingestion of powdered boric acid used to kill cockroaches. Acute accidental ingestions rarely result in significant toxicity. whereas chronic exposure results in more serious toxicity.[19][20][39][40][61] Suicidal ingestions of large amounts (280 g in one case) may be fatal.[61]

Pathophysiology

Boric acid is easily absorbed across mucosal surfaces, through abraded skin, and in the gastrointestinal tract. It is eliminated unchanged in the kidneys with a half-life of 21 hours in patients with normal renal function.[61] Excretion is markedly prolonged in seriously poisoned patients.[61][77] The mechanism of its toxic effects is not known.

 Clinical Presentation

The characteristic presentation of boric acid poisoning is the development of blue-green vomiting and diarrhea, followed by intense erythroderma that has a boiled lobster appearance. This progresses to desquamation and erosion of mucosal surfaces.[61][62][77] Renal, bone marrow, and hepatic injuries occur.[61][65] CNS symptoms include seizures, delirium, and coma.[20][77]

Differential Diagnosis

The differential diagnosis of significant acute boric acid poisoning includes toxic shock syndrome, Steven-Johnson syndrome, and toxic epidermal necrolysis.

 Laboratory Evaluation

Although levels of boric acid do not correlate well with toxicity, levels in seriously poisoned patients with acute exposure generally fall above 34 mg/dL.[40] Seizures in one child with chronic exposure were associated with a serum boric acid level of 9.44 mg/dL.[20] A fatal case of acute boric acid poisoning in an adult had a 52-hour level of 42 mg/dL.[61] Boric acid levels in Wong’s series of 11 fatal pediatric poisonings ranged from 2 to 160 mg/dL.[77]

Treatment

Treatment in most cases is supportive. Activated charcoal does not absorb boric acid effectively.[11] For acute ingestions in children weighing less than 30 kg the authors of one large series recommended observation for ingestions less than 200 mg/kg, ipecac-induced emesis for 200 to 400 mg/kg, and lavage and emergency department evaluation for more than 400 mg/kg. Lavage was recommended for a 12-g ingestion in larger patients.[40] Hemodialysis may be indicated for severely poisoned patients.[61] Exchange transfusions have been used in severely poisoned neonates.[77]

Disposition

Most acute ingestions of boric acid and iodophors are benign. Patients with massive ingestions of boric acid or an iodophor, or any ingestion of iodine, should be observed for symptoms or laboratory abnormalities. Patients with symptoms after acute ingestion of any antiseptic agent should be admitted for observation and further treatment.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/774.html


MD Consult: Books: Ford: Clinical Toxicology: DISINFECTANTS AND STERILANTS

DISINFECTANTS AND STERILANTS

Disinfectants are agents that are applied to inanimate objects to inhibit or kill microorganisms. Sterilants kill all forms of microorganisms, including spores.

 Formaldehyde

Essentials
• | Upper airway and mucous membrane irritation
• | Nausea, vomiting, diarrhea, abdominal pain
• | Altered mental status
• | Hemodynamic instability
• | Severe systemic acidosis

 Introduction

Formaldehyde is a commonly available substance. It is used as a disinfectant in either a 2 or 8 per cent solution or a 37 per cent solution (formalin USP) formulated in 10 to 15 per cent methanol that is added to prevent polymerization. It is also used in the manufacture of tissue fixatives, textiles, resin glues, plastics, and urea-formaldehyde foam insulation. Formaldehyde is released into ambient air from these products either as excess free formaldehyde or as a result of decomposition. It is also a product of combustion from appliances and cigarette smoke. Mean conventional home levels were estimated by the Environmental Protection Agency to be about 0.03 ppm.[31] Because it often coexists with other environmental irritants, the contribution of formaldehyde exposure to disease is difficult to assess. Although adverse effects have reportedly occurred throughout a great range of ambient air levels of formaldehyde, mucous membrane irritation occurs consistently at 1 ppm.[41] The OSHA time-weighted average (TWA) workplace standard for formaldehyde has been set at this level.[9] Irritation at lower levels may be due to individual hypersensitivity.

 Pathophysiology

Formaldehyde is a protoplasmic poison, precipitating proteins and causing coagulation necrosis. It promotes allergic reactions by binding to and altering tissue proteins. Repeated exposure is believed to result in allergic contact dermatitis (type IV hypersensitivity reaction). Type I hypersensitivity reactions are thought to precipitate the bronchospastic disease associated with formaldehyde, but IgE antibodies to formaldehyde have not been demonstrated.[31] Formaldehyde is readily absorbed from the gut and lungs and rapidly metabolized through formate to carbon dioxide and water by the liver and erythrocytes. Formaldehyde is a naturally occurring product of tetrafolate reactions with endogenous tissue levels of 3 to 12 ng/g.[2]

Clinical Presentation

Inhalational Exposure

Formaldehyde has an easily detectable odor at 0.5 ppm and is frankly irritating to upper airways and mucous membranes at 1 ppm. These unpleasant attributes serve as an early warning and tend to limit inhalational exposure. Severe respiratory irritation develops at higher concentrations, producing dyspnea at 10 ppm. Inhalation of 100 ppm may be life threatening.[9]

Formaldehyde is believed to be a potent sensitizer in immune-mediated bronchospasm. However, differentiation of hypersensitivity from the primary irritant effects of formaldehyde is often difficult.[25] Chronic low-level exposure to up to 1.6 ppm produced fatigue, headache, and mucous membrane irritation but did not produce significant changes in pulmonary function tests.[44] The incidence of dermal sensitization may be as high as 5 per cent in the general population.[9]

Chronic off-gassing of formaldehyde from urea-formaldehyde foam insulation (UFFI) has been suggested as the cause of a myriad of complaints such as headache, nausea, upper airway irritation, reactive airway disease, dermatitis, and insomnia. Studies have shown that formaldehyde levels in UFFI homes were similar to those found in control homes, offering little support for the role of UFFI in health problems.[52]

Oral Exposure

Ingestion of formaldehyde results in gastrointestinal injury with nausea, vomiting, diarrhea, abdominal pain, and lethargy. Serious ingestions may be complicated by hemorrhage, shock, coagulation necrosis of stomach and distal esophagus, severe metabolic acidosis, and death.[14][35][63] Multiple factors contribute to the acidosis, including the metabolism of formaldehyde to formate, increased tissue lactate, and concomitant methanol poisoning. Methanol levels were elevated for over 13 hours in a 58-year-old man who ingested 4 ounces of formalin. This prolonged course was attributed to delayed absorption due to “fixation” of the gastric mucosa.[8] Perforation and strictures of the gastrointestinal tract may limit recovery. Inadvertent parenteral exposure to 2 per cent formalin from incompletely purged hemodialysis machines has resulted in intravascular hemolysis.[59]

Sequelae

Strictures may follow significant gastrointestinal injury. Dermal sensitization is associated with eczematoid dermatitis. Nasopharyngeal carcinomas are produced in rats exposed to concentrations of formaldehyde not tolerated by humans (14–15 ppm).[31][72] However, several human studies have failed to prove a significant association of formaldehyde with human carcinogenicity or teratogenicity.[27][47][53][54] Studies that have implicated formaldehyde in various upper airway carcinomas have been confounded by multiple concomitant occupational exposures, long latencies of the carcinomas, and insufficient power of the studies to detect a small increase in risk over the low baseline rate of the malignancies.[71] The National Institute for Occupational Safety and Health–International Agency for Research on Cancer (NIOSH-IARC) has classified formaldehyde as a potential human carcinogen.[9]

Related Agent: Glutaraldehyde

Glutaraldehyde, a superior sterilant that is chemically similar to formaldehyde, is effective against all organisms, including viruses and spores. It is produced as a 2 per cent solution in 70 per cent isopropanol (Cidex). Less volatile than formaldehyde, its fumes are not as irritating but can nonetheless cause contact nasal irritation, epistaxis, headache, nausea, bronchospasm, and contact dermatitis.[33][51] OSHA permissible exposure level (PEL) has been set at 0.2 ppm.[9] Gluteraldehyde-associated colitis has been reported from the use of improperly cleansed sigmoidoscopes.[13][76]

Phenol

Essentials
• | Whitish mucous membranes, brownish or whitish discoloration of skin
• | Gastrointestinal injury, nausea, vomiting, diarrhea, abdominal pain
• | CNS stimulation, depression
• | Metabolic acidosis
• | Hemodynamic instability, dysrhythmias

 Introduction

Phenol (C6H5OH) is also known as carbolic acid. Historically used as an antiseptic, it is currently found in disinfectants, solvents, toiletries, analgesic preparations, and wood preservatives. It is used in the chemical industry as an intermediary and in the materials industry as a phenol-formaldehyde resin adhesive for wood and plastics. Large-scale human exposures have occurred from contamination of drinking water from industrial plants and freight trains.[1][32] In addition, it is present in cigarette smoke. Phenol is used in many over-the-counter preparations for its local anesthetic properties. It is present in Chloraseptic oral rinse (1.7 per cent) and Campho-Phenique topical anesthetic (4.7%). The odor threshold of phenol is 7.9 ppm in water and 0.05 ppm in air. The OSHA PEL is 5 ppm as a TWA.[73]

Pathophysiology

Phenol is a protoplasmic toxin that disrupts cell walls and denatures proteins. These properties promote rapid pulmonary and gastrointestinal absorption. Dermal absorption is rapid even through intact skin.[4] High concentrations of phenol disrupt the dermal barrier and penetrate skin effectively.[4] Its local anesthetic action produces a relatively painless coagulum. Although a small amount of phenol undergoes conjugation with glucuronic and sulfuric acids within 1 to 2 days of exposure, most is excreted unchanged in the urine.[73] The half-life of phenol is estimated at 3.5 hours.[7]

Clinical Presentation

Topical exposure to phenol results in brown, relatively painless patches on the skin and whitish patches on the mucous membranes. Ingestion results in gastrointestinal symptoms that range in severity from nausea, vomiting, diarrhea, and abdominal pain to hematemesis and hematochezia. Inhalation or aspiration produces coughing, stridor, and an aromatic odor of the breath. Systemic complaints from acute exposure include CNS stimulation and depression, seizures, coma, tachycardia, ventricular dysrhythmias, hypotension, hypothermia, metabolic acidosis, and acute tubular necrosis.[5][22][42] Significant gastrointestinal burns are uncommon and depend on phenol concentration and duration of exposure. Spiller and associates analyzed 72 cases of Creolin (26 per cent phenol) ingestion reported to poison control centers.[70] The analysis revealed a rapid onset of CNS depression from 15 minutes to 1 hour. Of 17 patients who underwent endoscopy, 16 had first-degree gastrointestinal burns. The exception was a 3-year old who had “minor tissue sloughing.” Although the lethal oral dose has been estimated at about 3 g, survival has been reported after ingestion of 26.7 g.[22] Lewin and Cleary reported a fatality from the topicalapplication of a scabicide with a brush that had been steeped in 80 per cent phenol.[38] The 24-year-old patient complained of a stinging sensation on application and developed an unsteady gait within 10 minutes. This was followed by seizures and cardiorespiratory arrest.

Chronic exposure has been associated with sore throat, diarrhea, oropharyngeal sores, and dark bilirubin-free urine. The substance responsible for darkening the urine has not been identified but is probably an oxidative product of phenol metabolism. “Phenol marasmus” is a syndrome that was described in health care workers chronically exposed to nebulized phenol (5–10 per cent) applied as a disinfectant in the 1800s. They developed anorexia, weight loss, headache, vertigo, salivation, muscle aches and weakness, dark urine, and hepatitis.[48]

Related Agents: Substituted Phenols

Cresols, a mixture of methylated phenols with more potent germicidal action but less toxicity than phenol, have the advantage of a greater therapeutic index.[23] Creosote is a mixture of aromatics and phenol. Hexachlorophene, a trichlorinated bis-phenol, was associated with vacuolar encephalopathy and cerebral edema in premature infants washed with a 3 per cent solution.[68] Herskowitz and Rosman reported an 8-day-old infant who developed vomiting, diarrhea, twitching, and hypertonicity after ingestion of 10 to 15 mL of a 3 per cent solution.[26] The infant recovered fully. Martinez and associates reported a 7-year-old boy given 45 mL of pHisoHex (hexachlorophene) over 3 days who presented with lethargy and blindness.[45] His condition deteriorated, and he died within 3 days. Pathologic findings included diffuse vacuolization of white matter and optic neuronal necrosis.

Dinitrophenol and pentachlorophenol are substituted phenols that are used as preservatives and herbicides. These agents disrupt cellular respiration by uncoupling oxidative phosphorylation, leading to metabolic acidosis, hyperpyrexia, and dehydration.

 Hypochlorite

Essentials
• | Dermal irritation or burns
• | Respiratory irritation or distress

 Introduction

The disinfectant properties of sodium hypochlorite arise from its slow release of hypochlorous acid. It is found in bleaches, deodorizers, and water purifiers. Most solutions intended for household use are 5 per cent in concentration or less. Granular bleaches have more caustic potential owing to greater local concentration of hypochlorite and longer duration of adherence by the particles.

 Pathophysiology

The toxicity of hypochlorite arises from its oxidizing activity. Toxicity, which is expressed as available chlorine, ranges from irritant effects of dilute solutions (available chlorine less than 6 per cent) to caustic injury (available chlorine greater than 15 per cent). Large volumes and longer duration of contact may exacerbate caustic injury.

 Clinical Presentation

The inhalational toxicity of hypochlorite is concentration dependent, ranging from mucous membrane irritation and cough to dyspnea and bronchospasm. Mixing bleach with ammonia is a common household error, resulting in the release of chloramine gas (NH2Cl and NHCl2), which produces nausea, vomiting, dyspnea, and pulmonary edema. Likewise, mixing bleach with acid-containing cleaners may release the highly irritating chlorine gas that may also produce dyspnea and pulmonary edema. Dermal exposure to dilute solutions of bleach usually results in irritation and erythema. Intense pain and vesication follow dermal and mucous membrane exposure to concentrated bleach.

The ingestion of dilute bleach produces mild gastrointestinal irritation. No significant gastrointestinal burns were found in a review of 129 ingestions of Clorox (5 per cent hypochlorite).[57] However, even for dilute hypochlorite solutions, ingestion of large quantities or prolonged exposure may lead to more consequential symptoms. French and colleagues reported two cases of stricture formation after the ingestion of several ounces of household bleach.[17] The ingestion of highly concentrated solutions may result in metabolic disturbances. Hypernatremia and hyperchloremic metabolic acidosis developed in a 66-year-old woman after the ingestion of 500 mL of a 10 per cent sodium hypochlorite solution.[75] The serum sodium value was 169 mmol/L, and that of chloride was 130 mmol/L. She suffered superficial burns of the mouth but recovered fully. The inadvertent intravenous injection of about 1 mL of 5 per cent hypochlorite caused chest pain and vomiting in a 31-year-old man.[49] Massive hemolysis, hyperkalemia, and cardiac arrest resulted from the inadvertent parenteral exposure to a 3 per cent bleach disinfecting solution during dialysis.[28]

Hydrogen Peroxide

Essentials
• | Local irritation or burns
• | Gastrointestinal upset
• | Subcutaneous emphysema
• | Embolic phenomena

 Introduction

Hydrogen peroxide is used in disinfectants, in bleaching textiles and paper, in the manufacture of other chemicals, and in rocket fuel production. It is produced as a 3 per cent solution in water for household use. Concentrations of industrial solutions range from greater than 10 per cent to 70 per cent. Recently, the ingestion of a 35 per cent solution of hydrogen peroxide has been advocated for “hyperoxygenation therapy.”[29]

Pathophysiology

Local toxicity from hydrogen peroxide results from direct oxidation by peroxide and by hydroxyl radicals produced from peroxide. The extent of injury is dependent on the concentration of hydrogen peroxide and the duration of exposure. Local tissue injury ranges from mere irritant effects by dilute solutions to caustic injury from more concentrated preparations. In addition to local tissue oxidation, the catalase-mediated breakdown of hydrogen peroxide to oxygen and water produces large volumes of gas. One milliliter of 3 per cent hydrogen peroxide liberates 10 mL of oxygen under standard conditions of temperature and pressure. Massive distention may occur, exacerbating local injury or leading to life-threatening gas embolization.

 Clinical Presentation

Toxic injuries occur after inhalation, dermal and mucous membrane exposure, wound irrigation, or ingestion. Intense respiratory exposures may lead to pulmonary edema, coma, and seizures. High concentrations (>30 per cent) pose an explosion hazard. Dermal application produces symptoms ranging from irritation and erythema with dilute solutions to blistering and necrosis from concentrations greater than 30 per cent. Ingestion of hydrogen peroxide produces a whitish discoloration or erythema of mucous membranes, vomiting, abdominal pain, and bloating. Ingestion of more concentrated solutions may produce seizures and gastric mucosal hemorrhage and edema.[18] A 33-year-old woman who ingested an unknown quantity of 35 per cent hydrogen peroxide suffered persistent neurologic deficits after recurrent seizures. Endoscopy revealed transmucosal emphysema. A 40-year-old woman developed portal venous gas after ingesting a 35 per cent solution of hydrogen peroxide. She recovered without sequelae.[43] Portal gas has also been reported after the ingestion of dilute hydrogen peroxide. A 2-year-old boy developed hematemesis and hepatic air after ingesting an unknown quantity of 3 per cent hydrogen peroxide.[60] He recovered fully. Bowel irrigation with 1 per cent hydrogen peroxide led to mesenteric embolization and gut necrosis in a neonate.[66] Subcutaneous emphysema and embolic complications have resulted from forceful wound irrigation with 3 per cent hydrogen peroxide.[3][69]

Ethylene Oxide

Essentials
• | Nausea, lightheadedness
• | Anaphylactoid reactions
• | Motor and sensory neuropathies

 Pathophysiology

Ethylene oxide is used in the cold sterilization of heat-sensitive medical instruments, as an intermediate in the synthesis of other chemicals, and in the manufacture of rocket propellants. It is an alkylating agent that binds covalently to DNA and RNA, leading to the formation of point mutations. Ethylene oxide is both a carcinogen and reproductive toxin in animals. On the basis of this limited evidence, the NIOSH regards ethylene oxide as a potential human carcinogen and recommends that the 8-hour TWA not exceed 0.1 ppm.[36][67] The limit of detection for odor is high at 700 ppm, at which point the odor is similar to that of ether. The mechanism by which ethylene oxide causes its neurotoxic effects is unclear. Animals have developed weakness and seizures after exposure to ethylene oxide concentrations as low as 200 ppm.[21] Type I hypersensitivity reactions have been reported after chronic exposure.[36]

Clinical Presentation

Acute exposure causes irritation to the skin, mucous membranes, conjunctivae, upper airway, and gastrointestinal tract. Significant dermal exposures may result in burns, vesication, and frostbite. Nausea, lightheadedness, headache, malaise, ataxia, syncope, and seizures also occur after acute exposure.[64] Anaphylactoid reactions have occurred when ethylene oxide was used to disinfect hemodialysis machines, leading to symptoms such as dyspnea, chest pain, urticaria, sweating, flushing, itching, bronchospasm, tachycardia, and hypotension.[46] Chronic exposures have been associated with motor and sensory neuropathies and muscular atrophy in both animals and humans. There is some evidence that the rate of spontaneous abortion is increased in workers occupationally exposed to ethylene oxide.[24]

Differential Diagnosis

The differential diagnosis includes exposure to any agent that causes respiratory, dermal, or gastrointestinal irritation. The most useful tool in the differential diagnosis is the exposure history.

 Laboratory Studies

Arterial blood gas and serum electrolyte measurements aid in the diagnosis and management of acid-base and electrolyte disturbances. Chest and abdominal radiographs are indicated if pulmonary edema or gastrointestinal perforation due to caustic injury is suspected. They may also demonstrate abnormal areas of gas development after hydrogen peroxide ingestions. Routine toxicologic analysis is not useful.

 Formaldehyde

The utility of blood and urine formaldehyde levels is limited because formaldehyde is a naturally occurring tissue metabolite and is difficult to assay after acute exposure. Blood formate levels in normal persons are not well established and vary widely. However, urine formate levels may be useful for documenting acute high-level exposure. The patient with formalin ingestion should be assessed for methanol toxicity and treated appropriately. Patch testing using nonirritating concentrations of formaldehyde according to standardized techniques may demonstrate type IV dermal hypersensitivity. Studies of reactive airway disease due to type I hypersensitivity to formaldehyde are not well standardized and are inconclusive.[31]

Phenol

Qualitative phenol assays of blood and urine may serve as markers of recent exposure. Methemoglobin levels should be determined by co-oximetry in patients who are cyanotic or dyspneic after the ingestion of some phenols such as nitrophenol and dinitrophenol.

 Hydrogen Peroxide

After ingestion or use of hydrogen peroxide in wound irrigation, radiographs may reveal ectopic gas.

 Treatment

Resuscitation, including airway management, seizure control, and volume replacement should proceed simultaneously with decontamination. Topical exposures require thorough irrigation of the skin and eyes. Gastric emptying after ingestion of potentially caustic materials remains a controversial and potentially hazardous undertaking. Gentle aspiration of material through a small-bore flexible nasogastric tube may limit absorption and is a reasonable treatment. Emesis is contraindicated. Activated charcoal may adsorb selected chemicals but may also hinder endoscopic visualization of gastrointestinal mucosa. Therefore, if significant gastrointestinal burns are suspected, immediate endoscopic and surgical consultation should be sought. Volume losses and metabolic acidosis should be treated with appropriate intravenous fluids and sodium bicarbonate for severe metabolic acidosis.

 Formaldehyde

The capacity of activated charcoal to adsorb formaldehyde is unknown. Intravenous ethanol or fomepizole, as well as hemodialysis, may be indicated in the treatment of methanol toxicity that follows a significant ingestion of formalin. Hemodialysis effectively clears formaldehyde as well as methanol and formate.[14]

Phenol

Water, low molecular weight polyethylene glycol, and isopropyl alcohol have been used for dermal decontamination of phenols.[6][30][58] One swine study comparing the efficacy of a mixture of polyethylene glycol and industrial methylated spirit with water showed that water was equally efficacious.[58] Given these results, water, which is readily available, is the initial choice for dermal decontamination. Based on in vitro experiments, activated charcoal may effectively adsorb ingested phenol.[50] In vitro charcoal hemoperfusion removed free phenol from an aqueous solution.[34] It has not been determined if this finding is applicable to the clinical setting.

 Hypochlorite

Inhalational exposure to chlorine and chloramine gas inhalation should be treated with humidified oxygen and nebulized bronchodilators if necessary.

 Hydrogen Peroxide

In the event of radiographic evidence of air in the heart after hydrogen peroxide exposure, immediate Trendelenburg positioning should be maintained to free the right ventricular outflow tract and prevent embolization to the CNS. Hyperbaric oxygen therapy may be useful in the treatment of peroxide-associated embolic events.

 Disposition

Patients who present after topical or inhalational exposures with self-limited symptoms may be discharged after a few hours of observation for resolution or diminution of complaints. Those with signs of systemic toxicity must be admitted for further evaluation and treatment. Individuals who have ingested formaldehyde or phenol should be hospitalized for observation, supportive care, and surgical intervention, if required. The disposition of patients who have ingested dilute solutions of bleach or hydrogen peroxide depends on the patient’s symptoms. Patients who have mild mucous membrane irritation or abdominal discomfort that resolves rapidly may be discharged after evaluation if they are able to drink without difficulty and have no respiratory symptoms. The presence of oropharyngeal or dermal burns or persistent discomfort or distress should raise suspicion for the ingestion of more caustic solutions or significant quantities. Any patient who recovers from a gastrointestinal burn should receive long-term follow-up for the development of strictures. In the event of a hydrogen peroxide–associated embolus, the patient should be referred immediately for hyperbaric oxygen therapy. Intensive care monitoring and supportive care are required for patients with significant symptoms of toxicity.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/775.html


MD Consult: Books: Ford: Clinical Toxicology: REFERENCES

REFERENCES

1. Baker EL, Landrigan PJ, Bertozzi PE, et al: Phenol poisoning due to contaminated drinking water. Arch Environ Health 1978; 33:89-94.

2. Bardana EJ, Montanaro A: Formaldehyde: An analysis of its respiratory, cutaneous, and immunologic effects. Ann Allergy 1991; 66:441-452.

3. Bassan MM, Dudai M, Shalev O: Near-fatal systemic oxygen embolism due to wound irrigation with hydrogen peroxide. Postgrad Med J 1982; 58:448-450.

4. Behl CR, Linn EE, Flynn GL, et al: Permeation of skin and eschar by antiseptics: I: Baseline studies with phenol. J Pharm Sci 1983; 72:391-397.

5. Bennett IL, James DF, Golden A: Severe acidosis due to phenol poisoning: Report of two cases. Ann Intern Med 1950; 32:324-327.

6. Brown VKH, Box VL, Simpson BJ: Decontamination procedures for skin exposed to phenolic substances. Arch Environ Health 1975; 30:1-6.

7. Bruce RM, Santodonato J, Neal MW: Summary review of the health effects associated with phenol. Toxicol Ind Health 1987; 3:535-569.

8. Burkhart KK, Kulig KW: Formate levels following a formalin ingestion. Vet Hum Toxicol 1990; 32:135-137.

9. Clary JJ, Sullivan Jr JB: Formaldehyde. In: Sullivan Jr JB, Krieger GR, ed. Hazardous Materials Toxicology, Baltimore: Williams & Wilkins; 1992:973-980.

10. D’Auria J, Lipson S, Garfield JM: Fatal iodine toxicity following surgical debridement of a hip wound: Case report. J Trauma 1990; 30:353-355.

11. Decker WJ, Combs HF, Corby DG: Adsorption of drugs and poison by activated charcoal. Toxicol Appl Pharmacol 1968; 13:454-460.

12. Dyck KJ, Bear RA, Goldstein MB, et al: Iodine/iodide toxic reaction: Case report with emphasis on the nature of the metabolic acidosis. Can Med Assoc J 1979; 120:704-706.

13. Durante L, Zulty JC, Israel E, et al: Investigation of an outbreak of bloody diarrhea: Association with endoscopic cleaning solution and demonstration of lesions in an animal model. Am J Med 1992; 92:476-480.

14. Eels JT, McMartin KE, Black K, et al: Formaldehyde poisoning. JAMA 1981; 246:1237-1238.

15. Faddis D, Daniel D, Boyer J: Tissue toxicity of antiseptic solution: A study of rabbit articular and periarticular tissues. J Trauma 1977; 17:895-897.

16. Fischmann RA, Fairclough GH, Cheigh JS: Iodide and negative anion gap. N Engl J Med 1978; 298:1035-1036.

17. French RJ, Tabb HG, Rutledge LJ: Esophageal stenosis produced by ingestion of bleach: Report of two cases. South Med J 1970; 63:1140-1144.

18. Giberson TP, Kern JD, Pettigrew DW, et al: Near-fatal hydrogen peroxide ingestion. Ann Emerg Med 1989; 18:778-779.

19. Goldbloom RB, Goldbloom A: Boric acid poisoning: A report of four cases and a review of 109 cases from the world literature. J Pediatr 1953; 43:631-643.

20. Gordon AS, Prichard JD, Freedman MH: Seizure disorders and anemia associated with chronic borax intoxication. Can Med Assoc J 1973; 108:719-724.

21. Gross JA, Haas ML, Swift TR: Ethylene oxide neurotoxicity: Report of four cases and review of the literature. Neurology 1979; 29:978-983.

22. Haddad LM, Dimond KA, Schweistris JE: Phenol poisoning. JACEP 1979; 8:267-269.

23. Harvey SC: Antiseptics and disinfectants; fungicides; ectoparasiticides. In: Goodman LS, Gilman A, ed. The Pharmacological Basis of Therapeutics, 6th ed. New York: Macmillan; 1980:964-987.

24. Hemminki K, Mutanen P, Saloniemi I, et al: Spontaneous abortions in hospital staff engaged in sterilizing instruments with chemical agents. BMJ 1982; 285:1461-1463.

25. Hendrick DJ, Lane DJ: Occupational formalin asthma. Br J Ind Med 1977; 34:11-18.

26. Herskowitz J, Rosman NP: Acute hexachlorophene poisoning by mouth in a neonate. J Pediatr 1979; 94:495-496.

27. Higginson J, Jensen OM, Kinlen L, et al: Epidemiology of chronic occupational exposure to formaldehyde: Report of the ad hoc panel on health aspects of formaldehyde. Toxicol Ind Health 1988; 4:77-90.

28. Hoy RH: Accidental systemic exposure to sodium hypochlorite (Clorox) during hemodialysis. Am J Hosp Pharmacol 1981; 38:1512-1514.

29. Humberston CL, Dean BS, Krenzelok EP: Ingestions of 35% hydrogen peroxide. Clin Toxicol 1990; 28:95-100.

30. Hunter DM, Timerding BL, Leonard RB, et al: Effects of isopropyl alcohol, ethanol and polyethylene glycol/industrial methylated spirits in the treatment of acute phenol burns. Ann Emerg Med 1992; 21:1303.

31. Imbus HR: Clinical evaluation of patients with complaints related to formaldehyde exposure. J Allergy Clin Immunol 1985; 76:831-840.

32. Jarvis SN, Straube RC, Williams ALJ: Illness associated with contamination of drinking water supplies with phenol. Br Med J 1985; 290:1800-1802.

33. Jordan WP, Dahl MV, Albert HL: Contact dermatitis from glutaraldehyde. Arch Dermatol 1972; 105:94-95.

34. Kaziuka EN, Chang TMS: In vitro assessment of the removal of phenols by ACAC hemoperfusion. Int J Artif Organs 1972; 2:215-221.

35. Koppel C, Baudisch H, Schneider V, et al: Suicidal ingestion of formalin with fatal complications. Intensive Care Med 1990; 16:212-214.

36. Landrigan PL, Meinhardt TJ, Gordon J, et al: Ethylene oxide: An overview of toxicologic and epidemiologic research. Am J Ind Med 1984; 6:103-115.

37. Lavelle KJ, Doedens DJ, Kleit SA, et al: Iodine absorption in burn patients treated topically with povidone-iodine. Clin Pharmacol Ther 1975; 17:355-362.

38. Lewin JF, Cleary WT: An accidental death caused by the absorption of phenol through skin: A case report. Forensic Sci Int 1982; 19:177-179.

39. Linden Ch, Hall AH, Kulig KW, et al: Acute ingestions of boric acid. Clin Toxicol 1986; 24:269-279.

40. Litovitz TL, Klein-Schwartz W, Oderda GM, et al: Clinical manifestations of toxicity in a series of 784 boric acid ingestions. Am J Emerg Med 1988; 6:209-213.

41. Loomis TA: Formaldehyde toxicity. Arch Pathol Lab Med 1979; 103:321-324.

42. Lucus RC, Lane WA: Two cases of carbolic acid coma induced by application of carbolic acid compresses to the skin. Lancet 1895; 1:1362-1364.

43. Luu TA, Kelley MT, Strauch JA, et al: Portal vein gas embolism from hydrogen peroxide ingestion. Ann Emerg Med 1992; 21:1391-1393.

44. Main DM, Hogan TJ: Health effects of low-level exposure to formaldehyde. J Occup Med 1983; 25:896-900.

45. Martinez AJ, Boehm R, Hadfield MG: Acute hexachlorophene encephalopathy: Clinico-neuropathological correlation. Acta Neuropathol 1974; 28:93-103.

46. Masin G, Polenakovic M, Ivanovski N, et al: Hypersensitivity reactions to ethylene oxide: Clinical experience. Nephrol Dial Transplant 1991; 6(suppl 3):50-52.

47. McLaughlin JK: Formaldehyde and cancer: A critical review. Int Arch Occup Environ Health 1994; 66:295-301.

48. Merliss RR: Phenol marasmus. J Occup Med 1972; 14:55-56.

49. Morgan DL: Intravenous injection of household bleach. Ann Emerg Med 1992; 21:1394-1395.

50. Neuvonen PJ: Clinical pharmacokinetics of oral activated charcoal in acute intoxications. Clin Pharmacokinet 1982; 7:465-489.

51. Norback D: Skin and respiratory symptoms from exposure to alkaline glutaraldehyde in medical services. Scand J Work Environ Health 1988; 14:366-371.

52. Norman GR, Newhouse MT: Health effects of urea formaldehyde foam insulation: Evidence of causation. Can Med Assoc J 1986; 134:733-738.

53. Olsen JH, Asnaes S: Formaldehyde and the risk of squamous cell carcinoma of the sinonasal cavities. Br J Ind Med 1986; 43:769-774.

54. Partanen T, Kauppinen T, Nurminen M, et al: Formaldehyde exposure and respiratory and related cancers. Scand J Work Environ Health 1985; 11:409-415.

55. Pennington JAT: A review of iodine toxicity reports. J Am Diabet Assoc 1990; 90:1571-1581.

56. Pietsch J, Meakins JL: Complications of povidone-iodine absorption in topically treated burn patients. Lancet 1976; 1:280-282.

57. Pike DG, Peabody JW, Davis EW, et al: A re-evaluation of the dangers of Chlorox ingestion. J Pediar 1963; 63:303-305.

58. Pullin TG, Pinkerton MN, Johnston RV, et al: Decontamination of the skin of swine following phenol exposure: A comparison of the relative efficacy of water versus polyethylene glycol/industrial methylated spirits. Toxicol Appl Pharmacol 1978; 43:199-206.

59. Pun KK, Yeung CK, Chan TK: Acute intravascular hemolysis due to accidental formalin intoxication during hemolysis. Clin Nephrol 1984; 21:188-190.

60. Rackoff WR, Merton DF: Gas embolization after ingestion of hydrogen peroxide. Pediatrics 1990; 85:593-594.

61. Restuccio A, Mortensen ME, Kelley MT: Fatal ingestion of boric acid in an adult. Am J Emerg Med 1992; 10:545-547.

62. Rubenstein AD, Musher DM: Epidemic boric acid poisoning simulating staphylococcal toxic epidermal necrolysis of the newborn infant: Ritters disease. J Pediatr 1970; 77:884-887.

63. Roy M, Calonje MA, Mouton R: Corrosive gastritis after formaldehyde ingestion. N Engl J Med 1962; 266:1248-1250.

64. Salinas E, Sasich L, Hall DH, et al: Acute ethylene oxide intoxication. Drug Intel Clin Pharmacol 1981; 15:384-386.

65. Schillinger BM, Berstein M, Goldberg LA, et al: Boric acid poisoning. J Am Acad Dermatol 1982; 7:667-673.

66. Shaw A, Cooperman A, Fusco J: Gas embolism produced by hydrogen peroxide. N Engl J Med 1967; 277:238-241.

67. Shore RE, Gardner MJ, Pannett B: Ethylene oxide: An assessment of the epidemiological evidence on carcinogenicity. Br J Ind Med 1993; 50:971-977.

68. Shuman RM, Leech RW, Alvord ED: Neurotoxicity of hexachlorophene in the human: I. A clinicopathologic study of 248 children. Pediatrics 1974; 54:689-695.

69. Sleigh JW, Linter SP: Hazards of hydrogen peroxide. Br Med J 1985; 291:1706.

70. Spiller HA, Quadrani-Kushner DA, Cleveland P: A five year evaluation of acute exposures to phenol disinfectant (26%). Clin Toxicol 1993; 31:307-313.

71. Solomons K, Cochrane JWC: Formaldehyde toxicity. S Afr Med J 1984; 66:103-106.

72. Starr TB, Gibson JE: The mechanistic toxicology of formaldehyde and its implications for quantitative risk estimation. Ann Rev Pharmacol Toxicol 1985; 25:745-767.

73. Sullivan Jr JB, Van Ert M: Alkylbenzene solvents and aromatic compounds. In: Sullivan Jr JB, Krieger GR, ed. Hazardous Materials Toxicology, Baltimore: Williams & Wilkins; 1992:1086-1104.

74. Vorherr H, Vorherr MT, Hehta P, et al: Vaginal absorption of povidone-iodine. JAMA 1980; 244:2628-2629.

75. Ward MJ, Routledge PA: Hypernaetremia and hyperchloraemic acidosis after bleach ingestion. Hum Toxicol 1988; 7:37-38.

76. West AB, Kuan SF, Bennick M, et al: Glutaraldehyde colitis following endoscopy: Clinical and pathological features and investigation of an outbreak. Gastroenterology 1995; 108:1250-1255.

77. Heimbach Wong LC, Truscott DR, Duncan BD: Boric acid poisoning: Report of 11 cases. Can Med Assoc J 1964; 90:1018-1023.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/776.html


MD Consult: Books: Ford: Clinical Toxicology: Chapter 93 - Ethylene Glycol and Methanol

Chapter 93 – Ethylene Glycol and Methanol

MARSHA D. FORD KEN McMARTIN

Essentials
• | Suspect toxicity in patients who ingest ethanol substitutes or have anion gap metabolic acidosis of unknown origin.
• | Toxic manifestations are delayed until significant metabolism of parent alcohol has occurred.
• | Clues to the diagnosis include anion gap metabolic acidosis and (preterminal) hemodynamic stability.
• | Toxic clinical manifestations:
 | ˚ Ethylene glycol: Central nervous system (CNS)— intoxication, stupor, coma, seizures, cerebral edema with herniation, cranial nerve palsies (late); Cardiopulmonary—cardiogenic and noncardiogenic pulmonary edema; Renal—acute renal failure, calcium oxaluria; Other—nausea and/or vomiting, hypocalcemia
 | ˚ Methanol: CNS—may be alert or have decreased level of consciousness, including coma, seizures, cerebral edema with herniation, basal ganglia hemorrhage and/or necrosis; Gastrointestinal (GI)—nausea, vomiting, abdominal pain, pancreatitis; Ophthalmologic—visual disturbances, including hallucinations, partial to total blindness, papilledema, hyperemic optic discs, retinal edema
• | Diagnosis is based on the clinical history; laboratory findings, which may include elevated levels of ethylene glycol or methanol, and an anion gap metabolic acidosis; and elimination of other differential diagnoses.

 INTRODUCTION

Ethylene glycol and methanol are widely avalaible alcohols with multiple uses ( Table 93–1 ). Humans and animals exposed to these alcohols can experience severe toxicity, morbidity, and death. The 1997 and 1998 data from the American Association of Poison Control Centers Toxic Exposure Surveillance System show that 12,185 cases of ethylene glycol exposure and 4917 cases of methanol exposure were reported to United States poison centers. Moderate to major outcomes occurred in 1008 (8.3%) ethylene glycol cases and 330 (6.7%) methanol cases, with 49 and 30 deaths, respectively.[63][64] Early diagnosis and rapid institution of appropriate treatment decreases morbidity and mortality. These toxic alcohols are considered together because their treatments are similar.

Table 93-1 -- Sources of Ethylene Glycol and Methanol *
Alcohol | Sources and Uses
Ethylene Glycol | Antifreeze
 | De-icing solutions
 | Humectant (stabilizer of moisture content in tobacco, baked products, dentifrices)
 | Brake fluid (hydraulic)
 | Cellophane softening agent
 | Foam stabilizer
 | Solvent
 | Chemical intermediate (polyester fibers, films, resins)
 | Condensers and heat exchangers
 | Glycerin substitute (paints, lacquers, detergents, cosmetics)
Methanol | Paints and varnishes
 | Industrial solvent
 | Manufacture of formaldehyde, acetic acid, methyl derivatives, inorganic acids
 | Antifreeze
 | Fuel octane booster
 | Solvent for extraction and pharmaceutical use
 | Fuel (picnic stoves, torches)
 | Copier fluids
* See references 5 and 48 .

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/777.html


MD Consult: Books: Ford: Clinical Toxicology: TOXICOLOGY/PATHOPHYSIOLOGY

TOXICOLOGY/PATHOPHYSIOLOGY

Ethylene Glycol

Toxicology.

Ethylene glycol is absorbed rapidly from the GI tract. Absorption through intact skin is negligible. Owing to ethylene glycol’s high boiling point, 197.6°C, vapor inhalation does not occur. Poisoning via inhalation of an ethylene glycol aerosol is unlikely.[44a][107] Ethylene glycol rapidly distributes into total body water with a volume of distribution (Vd) that ranges from 0.54 to 0.8 L/kg.[8][35][46] There is no serum protein binding. Hepatic alcohol dehydrogenase mediates the initial enzymatic conversion of ethylene glycol into a number of toxic metabolites ( Fig. 93–1 ). The two rate-limiting steps in the metabolism are conversion of ethylene glycol to glycolaldehyde and metabolism of glycolic acid (glycolate) to glyoxalate. The latter results in the accumulation of glycolate, the metabolite responsible for the anion gap metabolic acidosis.[51] Elevated levels of glycolate correlate with an elevated anion gap or decreased levels of serum bicarbonate.[51][78] These metabolites undergo renal excretion. Fomepizole, ethanol, and hemodialysis therapies, as well as diminished renal function, affect the rate of elimination ( Table 93–2 ).

Figure 93-1 Metabolism of ethylene glycol, showing major important metabolites. *Inhibited by fomepizole (4-methylpyrazole) and ethanol.

Table 93-2 -- Toxicologic and Kinetic Data for Methanol and Ethylene Glycol
 | Vd(L/kg) | Molecular Weight (g/mol) | Boiling Point (°C) | Absorption Peak GI (hr) | Elimination Half-Life (T½e) * Effect of Therapies
 |  |  |  |  | None | Fomepizole | Fomepizole + Hemodialysis | Ethanol | Ethanol + Hemodialysis
Methanol (CH3OH) | 0.7 | 32 | 64.7 | 0.5–1.0 | 8.5 mg/dL/hr | 54.4±4.8 hr | 2.8±0.4 hr | 30.3–52 hr | 2.5–3.5 hr
Formic acid (CH2O2) | 0.5 | 46 | 100.5 | NA | — | 205±25 min † | 185±62.7 min | — | 2.51 hr
Ethylene glycol (CH3CH2OH) | 0.7 | 62 | 197.6 | 0.5 | 2.5–4.5 hr ‡ | 19.7±0.33 hr | 3.5±0.4 hr | 17 hr | 2.5–3 hr
Glycolic acid (C2H4O3) | 0.55 | 76 | Decomposition | NA | — | 626±474 min † | 155±42 min † | — | 2.4 hr
NA, not applicable; Vd, volume of distribution.
* | See references 10 , 19 , 20 , 46 , 47 , 52 , 54 , 58 , 71 , 74 , 78 , 86 , 93 , 96 .
† | Fomepizole not expected to affect glycolate or formate clearance, but measurements were performed in patients receiving fomepizole.
‡ | Assumes normal renal function.

 Pathophysiology.

Target organs include the CNS, kidneys, lungs, heart, liver, muscles, and retina.[17][35][90][91][98] Multiple metabolites contribute to the toxic effects. Glycolaldehyde and glyoxylate are more toxic than glycolate, although the latter is the only metabolite that accumulates in appreciable amounts, owing to the rate-limiting effect of lactate dehydrogenase or glycolate oxidase.[4][17][51] Glyoxylate can be converted to numerous metabolites, the most toxic of which is oxalic acid (oxalate) (see Fig. 93–1 ). Oxalate complexes with calcium to form calcium oxalate crystals, which are deposited in various tissues. The contribution of this crystal deposition to toxicity is uncertain.[48]

Reported tissue effects include the following:
Central nervous system: cerebral edema, meningoencephalitis, loss of cerebellar Purkinje cells
Kidney: proximal and distal tubular dilation, interstitial edema, intratubular deposition of calcium oxalate crystals
Lung: edema, interstitial pneumonitis, hemorrhagic bronchopneumonia
Other: interstitial myocarditis, hepatic centrilobular fatty infiltration, myositis; retinal deposition of calcium oxalate with histopathologic and electrophysiologic changes[35]

Methanol

Toxicology.

Absorption occurs via the GI, dermal, and respiratory routes,[11][36][55] with peak GI absorption occurring 30 to 60 minutes post ingestion.[10] Hepatic conversion to formaldehyde via alcohol dehydrogenase (ADH) and then metabolism to formic acid (formate) ( Fig. 93–2 ) represents the major metabolic pathway. Saturation of the alcohol dehydrogenase enzyme leads to zero-order elimination at a rate of 8.5 mg/dL/hr.[54] Small amounts of methanol are eliminated unchanged via the respiratory and renal routes by first-order processes.[57]

Figure 93-2 Metabolism of methanol and fate of formic acid. Formic acid is released into the circulation, where it combines with tetrahydrofolate (THF) to form 10-formyl-THF, which then undergoes several metabolic fates. ADH, alcohol dehydrogenase. (Source: Liesivuori J, Savolainen H: Methanol and formic acid toxicity: Biochemical mechanisms. Pharmacol Toxicol 1991; 69:157–163.)

Fomepizole, ethanol, and hemodialysis therapies alter methanol elimination (see Table 93–2 ). Fomepizole and ethanol competitively inhibit the conversion of methanol by ADH.[6][13] The consequent impairment of hepatic metabolism leaves the pulmonary and renal first-order processes as the dominant elimination routes, resulting in prolonged methanol elimination. In three cases, the elimination half-lives (T½e) ranged from 30.3 to 52.0 hours.[86] Both methanol and its significant metabolite, formate, have volumes of distribution (Vd) and molecular weights that make them removable by hemodialysis (see Table 93–2 ).[52][93] Hemodialysis markedly decreases the elimination time, with T½e reported at 2.5 to 3.5 hours.[47][71][74]

Several mechanisms eliminate formate (see Fig. 93–2 ): (1) it may combine with tetrahydrofolate (THF), in a saturable process, to form 10-formyl-THF, which is ultimately converted to carbon dioxide; or (2) it may be excreted renally, with some proximal tubular reabsorption occurring via the chloride-formate exchanger.[62] The T½e is approximately 3.5 hours,[58][96] but hemodialysis diminishes this to a T½e of 2.51 hours.[52]

Pathophysiology.

Formate causes most of the toxic effects associated with methanol poisoning and is responsible for the metabolic acidosis, although elevated lactate can sometimes be a contributing factor.[25][62][69][73][74][95] Formaldehyde is rapidly metabolized and does not accumulate.[75] Its contribution to toxicity remains unknown but is considered less than that of formate. The parent alcohol, methanol, can cause CNS depression and, in a canine study of hemodynamic effects, produced decreased cardiac output, stroke volume, and systemic blood pressure.[27]

Formate inhibits the cytochrome oxidase complex at cytochrome aa3, a site also affected by cyanide, carbon monoxide, hydrogen sulfide, and azide.[59][62][83] This inhibition decreases ATP production, disrupting cellular homeostasis and increasing anaerobic glycolysis and lactate production.[62] The ensuing systemic acidosis, attributable to both formate and lactate accumulation,[74][95] causes several deleterious effects: (1) increased levels of nondissociated or un-ionized formate, which crosses cellular membranes to produce further toxicity; (2) increased intracellular calcium; and (3) increased release of calcium by the sarcoplasmic reticulum.[62] Concomitant hydroxyl radical production induces lipid peroxidation, causing injury to cellular membranes and mitochondria.[18] The results of these pathophysiologic effects are cellular damage and, potentially, cellular death.

Histologically, histotoxic hypoxic changes occur in circulatory watershed areas of both the cerebral and the distal optic nerve vasculature,[62] with the central portion of the optic nerve being more vulnerable than the periphery.[81] In primate experiments, the ophthalmologic changes observed included optic disc hyperemia and edema, both attributed to stasis of optic nerve axoplasmic flow.[9][44][70] In rodents, the retinal and optic nerve toxicities are directly linked to formate concentration and duration of exposure.[94]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/778.html


MD Consult: Books: Ford: Clinical Toxicology: CLINICAL PRESENTATION

CLINICAL PRESENTATION ( Table 93–3 )

Ethylene Glycol

The onset of toxicity usually develops within 4 to 12 hours post exposure; the precise range is unknown.[35] Concomitant ingestion of ethanol can delay the development of toxicity. Depending on the amount ingested and the degree of toxic metabolite production, presentations range from alert and asymptomatic, to coma with severe anion gap metabolic acidosis and incipient renal failure.[7][34][37][48][50] Vital signs are usually normal or demonstrate mild sympathomimetic effects, with tachycardia and mild elevations in temperature and blood pressure.[35] Hemodynamic stability until the preterminal stage is typical, and clinically significant dysrhythmias are rare. Kussmaul respirations are seen in patients with metabolic acidosis.

Table 93-3 -- Clinical Manifestations
 | Ethylene Glycol | Methanol
Onset of toxicity * | 4–12 hr | ≤30 hr
CNS | Intoxication | Alert or inebriated
 | Stupor | Headache
 | Coma | Dizziness
 | Seizures | Agitation
 | Generalized tonic clonic | Stupor
 | Jacksonian | Coma
 | Cerebral edema | Seizures
 | Herniation syndromes | Cerebral edema
 | Cranial nerve palsies (late) | Herniation syndromes
 |  | Basal ganglia, infarcts or hemorrhages
Cardiopulmonary (hemodynamic stability usually preserved until preterminal stage for both) | Hypertension | Hypertension
 | Tachycardia | Tachycardia or bradycardia
 | Hyperpnea, Kussmaul respirations | Hyperpnea, Kussmaul respirations
 | Pulmonary edema, cardiogenic and noncardiogenic |
Renal | Acute renal failure |
 | Calcium oxalate crystalluria |
Ophthalmologic |  | Normal vision (early)
 |  | Blurred vision
 |  | Photophobia
 |  | Visual hallucinations
 |  | Partial to total blindness
 |  | Pupils sluggish or nonreactive
 |  | Papilledema
 |  | Hyperemic optic discs
 |  | Retinal edema or hemorrhages
Acid-base | Anion gap metabolic acidosis | Anion gap metabolic acidosis
GI | Nausea | Nausea
 | Vomiting | Vomiting
 |  | Abdominal pain
 |  | Pancreatitis
 |  | Levels of hepatic transaminases increase
Other | Hypocalcemia |
 | Myoclonic jerks |
 | Tetanic contractions secondary to hypocalcemia |
 | Myositis |
* Concomitant use of ethanol may delay onset of toxicity.

Ethylene glycol poisoning initially produces CNS effects similar to those of ethanol, such as intoxication, stupor, coma, nausea, and vomiting.[35] As the toxicity progresses in untreated patients, cardiovascular and pulmonary signs and symptoms, such as tachypnea, cyanosis, and cardiogenic or noncardiogenic pulmonary edema, occur. Metabolic acidosis and elevated levels of serum creatinine and blood urea nitrogen (BUN) have been reported within 16 hours of ingestion.[34] The metabolic acidosis is relatively refractory to sodium bicarbonate therapy. Frank renal failure is usually present within 48 to 72 hours post exposure.[15] During this time, cerebral edema may manifest as progressive CNS depression, prolonged seizures, or a herniation syndrome.[79] Generalized seizures are typical, but focal seizures, myoclonic jerks, and tetanic contractions secondary to hypocalcemia have also occurred.[37][87][92] Pulmonary edema can be both cardiogenic and noncardiogenic in origin, and bronchopneumonia may develop.[22][87] Myositis manifests as muscle tenderness and elevated levels of creatine kinase. Transient palsies of cranial nerves II, V, VI, VII, VIII, IX, and X have been reported 4 to 18 days post exposure in patients with delayed or inadequate treatment or no treatment.[1][14][31][32][68][79][101]

Methanol

The time to onset of toxicity varies and can be delayed for 30 hours or more following exposure. Factors that influence the rate of development of signs and symptoms include time lapsed since ingestion; the co-ingestion of ethanol, which retards methanol metabolism; the patient’s underlying folic acid stores; and individual variations in response.[10][11][25][56] In one study of 46 cases, one-third developed signs and symptoms more than 30 hours post ingestion.[104] Methanol poisoning affects predominantly the neurologic, GI, and ophthalmologic systems. Depending on the amount of accumulated formate, the clinical presentation can range from a few symptoms or none at all to the full spectrum of toxicity. A relative initial lack of signs and symptoms should not lull the physician into assuming that the patient’s exposure to methanol is insignificant.

 Manifestations

Neurologic.

Patients are often alert on presentation, the period of inebriation having passed. They frequently complain of headache and dizziness. However, agitation, acute mania, amnesia, a decreased level of consciousness including coma, and seizures may occur.[11][40][60][82][95][104] In a large series, several patients developed a clinical picture resembling subarachnoid hemorrhage, with headache, vomiting, nuchal rigidity, hypertension, and bradycardia.[11] Putamenal necrosis, cerebral herniation, and cerebellar necrosis have been reported.[3][30][61][81][89]

Gastrointestinal.

Nausea and vomiting are frequently encountered. Other manifestations include flank pain, abdominal pain that is often severe, GI hemorrhage, diarrhea, liver function abnormalities, and pancreatitis.[11][54][82][85][95][104]

Ophthalmologic.

Signs and symptoms may develop 6 hours or more post ingestion but can be delayed 24 hours or more.[33] Their development depends on the duration of elevation of formate concentration.[39][45] In two large series, all patients presenting with acidemia also had complaints of visual disturbance.[11][28] Patients who present early, prior to significant metabolism of methanol, may have no ophthalmologic findings. Symptoms, when present, can include blurred vision; photophobia; visual hallucinations, such as misty vision, “skin over the eyes,” “snowstorm,” “dancing spots,” or “flashes”; partial to total visual loss; and, rarely, eye pain.[11][45][47][82][104] The findings on examination range from normal, despite visual complaints, to conjunctival injection, visual field constriction, sluggish nonreactive pupils, hyperemic optic discs, papilledema, retinal edema and hemorrhages, and decreased to absent vision.[11][41][45][54][104] Impairment of the pupillary light reflex implies severe poisoning and a worse prognosis. In Benton’s analysis[12] of the Atlanta outbreak, patients with fixed and dilated pupils were more likely to die or to have permanent visual sequelae.

 Other.

Sinus tachycardia and increased respiratory rate may be present. The patient may complain of breathlessness, and Kussmaul respirations occur as a consequence of acidosis.[11][82] The blood pressure is usually maintained until the preterminal stage.[11][30] Indeed, the presence of a severe metabolic acidosis in the absence of shock or hypoxia should increase the physician’s suspicion that a toxin, such as methanol or ethylene glycol is involved. When hypotension develops, left ventricular dilation and dysfunction may be present and may persist despite correction of serum pH.[23] Sudden respiratory arrest can occur.[11]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/779.html


MD Consult: Books: Ford: Clinical Toxicology: DIFFERENTIAL DIAGNOSIS

DIFFERENTIAL DIAGNOSIS

Poisoning by ethylene glycol or methanol should be considered in all patients who present with an anion gap metabolic acidosis ( Table 93–4 ), especially in the absence of shock.[76] In patients with a history of ethanol abuse, the diagnosis of alcoholic ketoacidosis is frequently considered initially. The demonstration of ketonuria, with improvement of the acidosis in response to intravenous crystalloid, dextrose, and thiamine therapies, supports this diagnosis, while worsening acidosis should prompt the continued search for other etiologies.

Table 93-4 -- Differential Diagnosis of Anion Gap Metabolic Acidosis
Organic Acids | Inorganic Acids
Lactic Acidosis | Ethylene glycol
Hypoxia | Ibuprofen (propionic acids)
Shock | Methanol
Spontaneous | Salicylates
Methanol | Toluene (benzoic acid metabolite)
Metformin | Uremia
Phenformin |
Carbon monoxide |
Cyanide |
Hydrogen sulfide |
Isoniazid |
Iron |
Ketoacidosis |
Alcoholic |
Diabetic |
Starvation |

Measurement of serum electrolytes and glucose, and renal function tests, can quickly eliminate uremia and diabetic ketoacidosis as etiologies of the acidosis. Salicylates are detected by adding 2–3 drops of 10 per cent ferric chloride to 1 mL of urine and observing for a purple or brown discoloration, or by measuring a serum level. A serum level and an abdominal radiograph taken for the purpose of detecting radiopaque pills can evaluate iron toxicity. A history of how the patient was found may eliminate the possibility of carbon monoxide or hydrogen sulfide poisoning. Hypotension and coma develop rapidly with significant cyanide toxicity. Significant lactic acidosis occurs following seizures in isoniazid toxicity, whereas metabolic acidosis precedes seizures in ethylene glycol and methanol toxicity.

The finding of an elevated level of lactate does not rule out ethylene glycol or methanol toxicity.[38][51] Rarely in methanol toxicity, the elevated level of lactate may appear to account totally for the decrease in serum bicarbonate and the elevation in the anion gap.[95][99] In ethylene glycol poisoning, lactate levels ranging from 1.4 to 7.1 mmol/L have been reported.[38][51][92] These lactate levels may be artifactually high. Glycolate can falsely elevate levels of plasma lactate measured by l-lactate oxidase–type analyzers.[80]

In young children, disorders of amino acid and organic acid metabolism should be considered, as well as child abuse.[35][97][109]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/780.html


MD Consult: Books: Ford: Clinical Toxicology: LABORATORY STUDIES

LABORATORY STUDIES

General.

Initial studies should include measurement of arterial blood gases and levels of electrolytes, BUN, creatinine, glucose, and lactate and an electrocardiogram (EKG), as well as specific methanol and ethylene glycol levels. A chest radiograph is recommended in patients with suspected aspiration or pulmonary edema. In methanol poisoning, the base deficit (directly), total serum bicarbonate (indirectly), pH (indirectly), and anion gap (directly) correlate with blood formate concentrations.[58][66] In ethylene glycol poisoning, an increased anion gap correlates directly with glycolate levels.[78] An ionized calcium level and a urinalysis for monohydrate calcium oxalate crystals should be checked in ethylene glycol cases.

Prior to metabolism of ethylene glycol and methanol, arterial blood gases and serum electrolytes show minimum to no abnormality. Metabolic acidosis develops as metabolism progresses. Reported arterial pH measurements in poisoned patients range from 6.72 to 7.37.[35][51][105] The anion gap can be high. Anion gaps ranged from 34 to 46 in a series of six patients with ethylene glycol toxicity[51]; a gap of 58 has been recorded.[35][92] Early in ethylene glycol cases, BUN and serum creatinine and ionized calcium levels may be normal. As the toxic metabolites accumulate, the results of renal function tests start to rise, and ionized calcium levels begin to decrease owing to calcium complexation with oxalic acid. Nonspecific ST-T wave changes and QTC prolongation on the EKG may reflect hypocalcemia or hyperkalemia, the latter secondary to renal failure.[37][87]

Urinalysis.

Calcium oxalate crystals occur in two forms, monohydrate (needle-shaped) and dihydrate (envelope-shaped) ( Fig. 93–3 ). The monohydrate form predominates and is more specific for ethylene glycol, but these needle-shaped crystals resemble hippuric acid crystals and may be misreported by the laboratory.[21][46] The absence of calcium oxalate crystalluria does not rule out ethylene glycol toxicity; repetitive urine specimens should be examined microscopically.[86] Wood’s lamp examination may detect fluorescence in the urine of a patient who recently ingested an antifreeze that contains fluorescein.[108]

Figure 93-3 Monohydrate (needle-shaped) and dihydrate (envelope-shaped) calcium oxalate crystals from a patient poisoned with ethylene glycol. The monohydrate form is more specific for ethylene glycol toxicity.

Osmol Gap.

Both ethylene glycol and methanol are low-molecular-weight substances that increase serum osmolality. An elevated osmol gap, the difference between the measured serum and the calculated serum osmolalities, may be indirect evidence of a toxic alcohol ingestion. However, a “normal” osmol gap, arbitrarily defined as 10 mOsm/kg or less,[100] does not eliminate ethylene glycol or methanol as intoxicants[38][102] (see Chapter 11 ). The significance of a given osmol gap depends on the patient’s baseline osmol gap, unlikely to be known, as well as on the degree of metabolism of the parent compound. An osmol gap of 10 in a patient whose underlying gap is 0 could represent an ethylene glycol level of 62 mg/dL or a methanol level of 32 mg/dL. As the osmotically active parent compound (ethylene glycol or methanol) is metabolized, the measured osmolality and, hence, osmol gap decrease.

 Specific Levels.

Ethylene glycol and methanol levels should be measured by gas chromatography whenever toxic alcohol ingestion is suspected. A level of 20 mg/dL or more for either substance is considered toxic, even in the absence of acidosis. Several problems and pitfalls are encountered: (1) few hospital laboratories run these tests in “real time”; too often the specimens are sent to a reference laboratory, with results not available in time to affect clinical management (this problem can be alleviated by contractual arrangement with a full-service laboratory for rapid 24-hour–7-day testing, with immediate delivery of specimens via courier); (2) a toxic alcohol screen typically measures only ethanol, isopropanol, and methanol; an ethylene glycol level must be specifically requested or it will not be measured; and (3) the tests measure only the parent substances, not their toxic metabolites. If metabolism of ethylene glycol or methanol is substantial or complete, the levels will be reported as low to nondetectable and thus mislead the physician. A level less than 20 mg/dL accompanied by anion gap metabolic acidosis indicates toxicity. Formate can be assayed in research laboratories, and glycolate can be measured by a specific gas chromatographic procedure,[110] although few hospital laboratories have this capability.

False-positive ethylene glycol measurements can occur, depending on the laboratory method used.[16][67][110] Interference due to propionic acid, propylene glycol, glycerol, 2,3-butanediol, and beta-hydroxybutyrate have been reported with enzymatic and gas chromatographic assays.[16][54a][67][97]

Computed Tomography and Magnetic Resonance Imaging.

Cerebral edema may be seen in severely ill patients. Frontal lobe and basal ganglia hemorrhages and infarcts, especially of the putamen, have been reported in patients with methanol poisoning.[3][24][35][43][77][89] Ethylene glycol toxicity can produce lesions in the basal ganglia, pons, temporal lobe, and cerebellum.[79]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/781.html


MD Consult: Books: Ford: Clinical Toxicology: TREATMENT

TREATMENT

The therapies for ethylene glycol and methanol toxicity are similar. Thus, in this section, statements apply to the management of toxicity due to either substance unless otherwise indicated.

Treatment consists of supportive care and three specific therapies: (1) antidotal therapy with an inhibitor of alcohol dehydrogenase; (2) cofactor therapy; and (3) extracorporeal removal when indicated.

 Supportive Care.

Appropriate airway management, intravenous access, cardiac monitoring, and necessary laboratory studies make up the initial supportive therapies. Ethylene glycol and methanol exist in liquid forms, and gastric decontamination via nasogastric suction may be effective in patients who have deliberately ingested large volumes, even when it is performed several hours post ingestion.[103] Gastric decontamination is unlikely to be helpful in patients who have accidentally ingested small amounts, given the rapid GI absorption. Oral activated charcoal should be administered for co-ingestants but is relatively ineffective in adsorbing alcohols.[35]

Intravenous sodium bicarbonate may be necessary for life-threatening acidemia. However, the administration of this substance so as to produce serum and urine alkalinization for the purpose of ion trapping of acid metabolites is unlikely to alter the clinical course and is not recommended.[69] Furthermore, serum alkalinization may worsen the hypocalcemia associated with ethylene glycol toxicity.

Seizures can be managed with standard therapies, such as benzodiazepines and phenobarbital. The occurrence of seizures or coma should prompt an evaluation for cerebral edema. Depending on the severity of the cerebral edema, therapies such as intraventricular pressure monitoring, mannitol, and arterial vasopressors may be needed; the patient should be observed for early signs of cerebral herniation.

Calcium should be administered intravenously for symptomatic hypocalcemia. It should not be administered to normalize the serum calcium level, since this may increase production of calcium oxalate crystals.[35][49]

Antidotal Therapy.

An inhibitor of alcohol dehydrogenase (ADH) should be administered immediately to all patients with known or suspected exposure to toxic alcohols. Some patients present early following exposure; this offers an ideal opportunity to block the metabolism of the toxic alcohol, and the physician should not withhold therapy until acidosis develops. Fomepizole (4-methylpyrazole) and ethanol are the two inhibitors available. Both are administered intravenously. Ethanol can also be administered orally when an intravenous preparation is not available. However, compared to intravenous administration, a larger oral dose may be required to achieve a therapeutic serum concentration, and peak serum concentration will be delayed.[26]

Fomepizole offers many advantages over ethanol and is the preferred antidote. Its efficacy and safety have been demonstrated in prospective human studies of ethylene glycol and methanol poisoning, while ethanol has not been studied in a similar fashion.[19][20] In a study of 19 patients with ethylene glycol ingestion, no discernible production of glycolate occurred after fomepizole was administered.[20] No adverse effects were reported, although rash, eosinophilia, and minimal elevations in hepatic transaminases have been reported in other cases.[7][53] The advantages of fomepizole, compared to ethanol, include ease of dosing and administration; no CNS depression; no associated hypoglycemia, dilutional hyponatremia, or hyperosmolality; no need for frequent monitoring of drug levels; reduced nursing and pharmacy work; and no risk of subtherapeutic antidotal serum levels.[35] Maintaining an adequate ethanol level can be very difficult, owing to variations in individual kinetics[85]; frequent dose adjustments are usually required. In contrast, the minimum plasma therapeutic level of fomepizole, 10 μmol/L, is consistently maintained with the recommended dosing schedule.[20] Dosing schedules for both drugs are detailed in Table 93–5 .

Table 93-5 -- Treatment
General
I. Supportive care, including appropriate airway management
II. GI decontamination via nasogastric suction for large oral ingestions
III. Sodium bicarbonate IV for life-threatening metabolic acidosis
IV. Calcium IV for symptomatic hypocalcemia
V. CNS toxicity
A. Seizures: treat with benzodiazepines, phenobarbital
B. Monitor for increased cerebral pressure
Alcohol Dehydrogenase Inhibitor
Administer either fomepizole or ethanol as soon as toxic alcohol exposure is known or suspected.
Administer until ethylene glycol or methanol levels are measured below 20 mg/dL and metabolic acidosis has resolved.
I. Fomepizole (preferred). All doses should be diluted in 250 milliliters of 0.9% NaCl or D5W and administered as a slow intravenous infusion over 30 min.
A. Loading dose: 15 mg/kg
B. Maintenance doses: 10 mg/kg every 12 hr for 4 doses, then 15 mg/kg every 12 hr for all subsequent doses. *
C. Dosing in patients requiring hemodialysis
1. Dose at the beginning of hemodialysis
a. Less than 6 hr since last fomepizole dose, no dose required.
b. More than 6 hr since last fomepizole dose, administer next scheduled dose.
2. Dosing during hemodialysis
a. Administer fomepizole at required dose every 4 hr.
3. Dosing at the end of hemodialysis
a. If less than 1 hr since last dose, no dose required.
b. If between 1 and 3 hr since last dose, administer ½ of next scheduled dose.
c. If more than 3 hr since last dose, administer next scheduled dose.
D. Maintenance dosing off hemodialysis
1. Give next scheduled dose 12 hr from last dose administered.
II. Ethanol
A. Loading dose: 0.8 g/kg (approximately 1 mL/kg) of 100% ethanol
1. Intravenous administration: dilute to 5–10% concentration in D5W.
2. Oral administration: dilute to 20–30% concentration.
B. Maintenance doses
1. Start simultaneously with loading dose.
2. Initial dose: 130 mg (0.16 mL)/kg/hr of 100% ethanol, dilute as above.
3. Monitor ethanol levels hourly until steady state is achieved.
a. Goal is serum ethanol level of 100–150 mg/dL. Increase or decrease infusion rate as necessary.
b. If ethanol level falls below 100 mg/dL, a partial loading dose must be administered. Calculate the partial loading dose required as follows:
Ethanol (milligrams) = [desired concentration (mg/dL) - known concentration (mg/dL)] × Vd (0.6 L/kg) × body weight (kg)
c. Increase maintenance infusion two to three times normal dose during hemodialysis.
C. Monitor patient for CNS depression, hypoglycemia, hyponatremia.
D. Check serum ethanol level every 1–2 hr until steady state level of 100–150 mg/dL is achieved.
Cofactors
Administer cofactors until serum levels of toxic alcohol are undetectable and metabolic acidosis has cleared.
I. Ethylene glycol
A. Thiamine, 100 mg/day IV
B. Magnesium supplementation as needed
C. Pyridoxine, 100 mg/day IV
II. Methanol
A. Folinic acid (leucovorin), 1 mg/kg per dose (maximum 50 mg per dose) IV every 4 hr
Enhanced Elimination
Institute hemodialysis for one or more of the following conditions:
I. A serum ethylene glycol or methanol level of 50 mg/dL or greater, regardless of symptoms or acid-base status; or
II. Ongoing metabolic acidosis or evidence of end-organ damage, regardless of the serum level; or
III. Unexplained metabolic acidosis with an anion or osmol gap when serum ethylene glycol or methanol levels are not readily obtainable and the suspicion of exposure is high[35]
* The maintenance doses follow this schedule, regardless of whether or not the timing of the doses is altered by hemodialysis therapy.

Cofactor Therapy.

Folinic acid (leucovorin) should be given intravenously, 1 mg/kg per dose (maximum dose 50 mg), to all patients with known or suspected methanol poisoning. Leucovorin should be administered every 4 hours until the methanol is undetectable and metabolic acidosis has cleared. Exogenous folinic acid presumably augments the folate-dependent mechanism by which formate is cleared (see Fig. 93–2 ). In primate experiments, the levels of formate and the degrees of metabolic acidosis were diminished by pretreatment with either folate or 5-formyl-THA. Post-treatment with 5-formyl-THA decreased methanol toxicity.[84] In ethylene glycol poisoning, administration of thiamine (100 mg/day), pyridoxine (100 mg/day), and magnesium theoretically may augment the conversion of toxic to nontoxic metabolites (see Fig. 93–1 ). No data in human ethylene glycol poisoning exist to support this assumption. However, supplementation of thiamine and magnesium may be otherwise indicated in patients with a history of ethanol abuse or inadequate nutrition, and should be given.

Enhanced Elimination.

Hemodialysis enhances the elimination rate of the toxic alcohols as well as the toxic metabolites of ethylene glycol and is a necessary adjunctive therapy in most cases of toxic alcohol poisoning[35]( Table 93–6 ). It should be instituted as soon as possible in all patients with metabolic acidosis, a sign of appreciable accumulation of toxic metabolites. Indications for hemodialysis are listed in Table 93–5 .

Table 93-6 -- Clearance Rates of Toxic Alcohols and Metabolites *
Substance | Clearance †
 | Normal Renal Function ‡ | Impaired Renal Function ‡ | Hemodialysis §
Ethylene glycol | 27.5 ± 4.1 mL/min | 1–6 mL/min | 156, 198 and 210 mL/min
 |  | 70 mL/min # |
Glycolate |  | 1.08 ± 0.67 mmol/L/hr | 170 ± 23 mL/min
Methanol | 44mL/min |  | 142–286 mL/min
Formate |  |  | 223 ± 24.5 mL/min
* | See references 24a , 40 , 47 , 54 , 58 , 71 , 78 , 88 , 104 .
† | All values represent clearance in the presence of ADH inhibitor therapy, except as noted.
‡ | Represents renal clearance only.
§ | Represents hemodialysis clearance only.
# | No ADH inhibitor present; clearance predominantly due to metabolism.

Hemodialysis may not enhance the elimination of formate. Analysis of formate elimination T½ and clearance in 11 patients studied in a prospective clinical trial found the nonhemodialysis elimination T½ to be 205 ± 25 minutes, while the hemodialysis elimination T½ was 185 ± 62.7 minutes.[58] All patients in this study also received leucovorin; whether hemodialysis would enhance formate elimination in patients not receiving leucovorin is unknown. Some cases of ethylene glycol poisoning with levels greater than 50 mg/dL may be managed with fomepizole therapy alone, provided that metabolic acidosis has not developed and the patient is stable. A preliminary report of four patients treated with (two patients) or without (two patients) hemodialysis did not find significant differences in length of hospitalization or hospitalization charges.[29] Further study of a larger cohort is required before this management strategy can be routinely recommended.

Hemodialysis offers other benefits, including control of acid-base and fluid status. Hemodialysis should be continued until the toxic alcohol is eliminated and the metabolic acidosis has resolved. If toxic alcohol levels cannot be obtained, a minimum of one 8-hour or two 4-hour dialyses are recommended.[35][48][49] Dosing of the alcohol dehydrogenase inhibitor, fomepizole or ethanol, must be adjusted during hemodialysis (see Table 93–5 ), and the inhibitor should be continued until the toxic alcohol level is less than 20 mg/dL and the metabolic acidosis has resolved. If toxic alcohol levels cannot be readily obtained, the inhibitor should be continued until hemodialysis is complete, then stopped. The patient’s acid-base status should be closely monitored for evidence of renewed metabolism of any residual toxic alcohol. If the acidosis recurs, the inhibitor should be restarted and hemodialysis reinstituted. Peritoneal dialysis, hemoperfusion, and continuous hemodiafiltration are not recommended.

 Disposition

Patients should be admitted for treatment for any of the following: (1) suspected intentional ingestion, (2) serum ethylene glycol or methanol level of 20 mg/dL or greater, (3) metabolic acidosis, or (4) clinical manifestations of end-organ damage. Most of these patients will require intensive care monitoring; an exception may be patients who present early with an elevated serum level but without metabolic acidosis: these patients can be treated in a less intensive setting. Patients with accidental ingestions of small amounts of ethylene glycol or methanol potentially can be evaluated and managed in the outpatient setting. Ideally, fomepizole or ethanol therapy is started and serum toxic alcohol levels obtained to definitively rule out poisoning. In cases of accidental exposure to small amounts of ethylene glycol when immediate laboratory testing is unavailable, some practitioners observe the patient for 6 to 8 hours, repetitively checking serum electrolytes to evaluate for metabolic acidosis. This strategy has not been evaluated, and the optimal duration of observation is unknown. This strategy should never be used when ethanol has been co-ingested, since co-ingestion will prolong the onset of toxicity. This strategy should also never be used in cases of suspected methanol exposure, in which the time required for manifestation of toxicity may exceed 30 hours.

All patients with intentional ingestions should undergo psychiatric evaluation at an appropriate time.

 Sequelae

Ethylene Glycol.

Patients who develop renal failure may require regular hemodialysis for weeks to months. Recovery of renal function is expected,[49][51] although persistent renal failure has been reported.[87][103] Patients who develop severe CNS manifestations, including seizures and coma, can recover full neurologic function.[34][79][87] Cranial nerve palsies typically resolve over weeks to months.[14][31][79]

Methanol.

In contrast to ethylene glycol toxicity, methanol poisoning can result in permanent ophthalmologic and neurologic sequelae. In a retrospective review of 50 patients with methanol poisoning, 18 (36%) died and 32 (64%) survived. An increased risk of death was associated with initial seizures, coma, or arterial pH less than 7. A total of 22 per cent of the survivors had some visual sequelae, including diminished vision, visual field defects, and blindness. The sequelae were associated with metabolic acidosis that was more prolonged than that experienced by survivors with no visual sequelae.[65] In a case series of 10 adult patients, a treatment delay of 10 hours or more or a base deficit greater than 12 mmol/L predicted severe toxicity with possible permanent sequelae.[66] Parkinsonian-like syndrome, spasticity, resting tremor, cognitive deficits, and paraplegia have been reported.[2][3][42][72][106]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/782.html


MD Consult: Books: Ford: Clinical Toxicology: REFERENCES

REFERENCES

1. Anderson B: Facial-auditory nerve oxalosis. [Letter.] Am J Med 1990; 88:87.

2. Anderson TJ, Shuaib A, Becker WJ: Neurologic sequelae of methanol poisoning. CMAJ 1987; 136:1177.

3. Aquilonius S-M, Askmark H, Enoksson P, et al: Computerized tomography in severe methanol intoxication. Br Med J 1978; 2:929.

4. Bachmann E, Goldberg L: Reappraisal of the toxicology of ethylene glycol. III. Mitochondrial effects. Food Cosmet Toxicol 1971; 9:39.

5. Barceloux DG, Krenzelok EP, Olson K, Watson W: American Academy of Clinical Toxicology practice guidelines on the treatment of ethylene glycol poisoning. J Toxicol Clin Toxicol 1999; 37:537.

6. Bartlett GR: Combustion of C14-labeled methanol in intact rat and its isolated tissues. Am J Physiol 1950; 163:614.

7. Baud FJ, Bismuth C, Garnier R, et al: 4-Methylpyrazole may be an alternative to ethanol therapy for ethylene glycol intoxication in man. J Toxicol Clin Toxicol 1986; 24:463.

8. Baud FJ, Galliot M, Astier A, et al: Treatment of ethylene glycol poisoning with intravenous 4-methylpyrazole. N Engl J Med 1988; 319:97.

9. Baumbach GL, Cancilla PA, Martin-Amat G, et al: Methyl alcohol poisoning. IV. Alterations of the morphological findings of the retina and optic nerve. Arch Ophthalmol 1977; 95:1859.

10. Becker CE: Methanol poisoning. J Emerg Med 1983; 1:51.

11. Bennet IL, Freeman HC, Mitchell GL, et al: Acute methyl alcohol poisoning: A review based on experiences in an outbreak of 323 cases. Medicine 1953; 32:431.

12. Benton CD: Ocular effects of methyl alcohol. Trans Am Acad Ophthalmol Otolaryngol 1952; 56:875.

13. Berendt RC, Passerini L, LeGatt D, et al: Severe methanol intoxication: Methanol pharmacokinetics and serum osmolality. J Crit Care 1987; 2:181.

14. Berger JR, Ayyar R: Neurological complications of ethylene glycol intoxication. Arch Neurol 1981; 38:724.

15. Berman LB, Schreiner GE, Feys J: The nephrotoxic lesion of ethylene glycol. Ann Intern Med 1957; 46:611.

16. Blandford DE, Desjardins PR: A rapid method for measurement of ethylene glycol. Clin Biochem 1994; 27:25.

17. Bove KE: Ethylene glycol toxicity. Am J Clin Pathol 1966; 45:46.

18. Bralet J, Bouvier C, Schreiber L, Aabakken L: Effect of acidosis on lipid peroxidation in brain slices. Brain Res 1991; 536:175.

19. Brent J, McMartin KE, Phillips S, et al: 4-Methylpyrazole (fomepizole) therapy of methanol poisoning: Preliminary results of the META trial. [Abstract.] J Toxicol Clin Toxicol 1997; 35:507.

20. Brent J, McMartin KE, Phillips S, et al: Fomepizole for the treatment of ethylene glycol poisoning. N Engl J Med 1999; 340:832.

21. Burns JR, Finlayson B: Changes in calcium oxalate crystal morphology as a function of concentration. Invest Urol 1980; 18:174.

22. Catchings TT, Beamer WC, Lundy L, et al: Adult respiratory distress syndrome secondary to ethylene glycol ingestion. Ann Emerg Med 1985; 110:594.

23. Cavalli A, Volpi A, Maggioni AP, et al: Severe reversible cardiac failure associated with methanol intoxication. Postgrad Med J 1987; 63:867.

24. Chen JC, Schneiderman JF, Wortzman G: Methanol poisoning: Bilateral putaminal and cerebellar cortical lesions on CT and MR. J Comput Assist Tomogr 1993; 15:522.

24a. Cheng J-T, Beysolow TD, Kaul B, et al: Clearance of ethylene glycol by kidneys and hemodialysis. J Toxicol Clin Toxicol 1987; 25:95.

25. Clay KL, Murphy RC, Watkins WD: Experimental methanol toxicity in the primate: Analysis of metabolic acidosis. Toxicol Appl Pharmacol 1975; 34:49.

26. Cobaugh DJ, Gibbs M, Shapiro DE, et al: A comparison of the bioavailabilities of oral and intravenous ethanol in healthy male volunteers. Acad Emerg Med 1999; 6:984.

27. DeFelice A, Wilson W, Ambre J: Acute cardiovascular effects of intravenous methanol in the anesthetized dog. Toxicol Appl Pharmacol 1976; 38:631.

28. Dethlefs R, Naraqi S: Ocular manifestations and complications of acute methyl alcohol intoxication. Med J Aust 1978; 2:483.

29. Donovan JW, Burkhart K, McMartin KE: A comparison of fomepizole with hemodialysis versus fomepizole alone in therapy of severe ethylene glycol toxicity. [Abstract.] J Toxicol Clin Toxicol 1998; 36:451.

30. Erlanson P, Fritz H, Hagstam K-E, et al: Severe methanol intoxication. Acta Med Scand 1965; 177:393.

31. Factor SA, Lava NS: Ethylene glycol intoxication: A new stage in the clinical syndrome. NY State J Med 1987; 87:179.

32. Fellman DM: Facial diplegia following ethylene glycol ingestion. Arch Neurol 1982; 39:739.

33. First MR, Jacobson R, Goldin AR, Seftel HC: Acute methyl alcohol poisoning. S Afr Med J 1970; 44:503.

34. Ford MD, Price M, Tomaszewsi C: Ethylene glycol–induced neurotoxicity in patients with delayed or inadequate treatment. [Abstract.] J Toxicol Clin Toxicol 1998; 36:514.

35. Ford MD, Sivilotti MLA: Alcohols and glycols. In: Irwin RS, Cerra FB, Rippe JM, ed. Intensive Care Medicine, 4th ed. Philadelphia: Lippincott-Raven; 1999:1478-1493.

36. Frenia ML, Schauben JL: Methanol inhalation toxicity. Ann Emerg Med 1993; 22:1919.

37. Friedman EA, Greenberg JB, Merrill JP, et al: Consequences of ethylene glycol poisoning. Am J Med 1962; 32:891.

38. Gabow PA, Clay K, Sullivan JB, et al: Organic acids in ethylene glycol intoxication. Ann Intern Med 1986; 105:16.

39. Gilger AP, Potts AM: Studies on the visual toxicity of methanol. V. The role of acidosis in experimental methanol poisoning. Am J Ophthalmol 1955; 39:63.

40. Gonda A, Gault H, Churchill D, et al: Hemodialysis for methanol intoxication. Am J Med 1978; 64:749.

41. Greiner JV, Pillai S, Limaye SR, et al: Sterno-induced methanol toxicity and visual recovery after prompt hemodialysis. [Letter.] Arch Ophthalmol 1989; 107:643.

42. Guggenheim MA, Couch JR, Weinberg W: Motor dysfunction as a permanent complication of methanol ingestion. Arch Neurol 1971; 24:550.

43. Hantson P, Duprez T, Mahieu P: Neurotoxicity to the basal ganglia shown by magnetic resonance imaging (MRI) following poisoning by methanol and other substances. J Toxicol Clin Toxicol 1997; 35:151.

44. Hayreh MS, Hayreh SS, Baumbach GL, et al: Methyl alcohol poisoning. III. Ocular toxicity. Arch Ophthalmol 1977; 95:1851.

44a. Hodgman MJ, Wezorek C, Krenzelok E: Toxic inhalation of ethylene glycol: A pharmacological improbability. J Toxicol Clin Toxicol 1997; 35:109.

45. Ingemansson S-O: Clinical observations on ten cases of methanol poisoning with particular reference to ocular manifestations. Acta Ophthalmol 1984; 62:15.

46. Jacobsen D, Hewlett TP, Webb R, et al: Ethylene glycol intoxication: Evaluation of kinetics and crystalluria. Am J Med 1988; 84:145.

47. Jacobsen D, Jansen H, Wiik-Larsen E, et al: Studies on methanol poisoning. Acta Med Scand 1982; 212:5.

48. Jacobsen D, McMartin KE: Antidotes for methanol and ethylene glycol poisoning. J Toxicol Clin Toxicol 1997; 35:127.

49. Jacobsen D, McMartin KE: Methanol and ethylene glycol poisonings: Mechanism of toxicity, clinical course, diagnosis and treatment. Med Toxicol 1986; 1:309.

50. Jacobsen D, Ostby N, Bredesen JE: Studies on ethylene glycol poisoning. Acta Med Scand 1982; 212:11.

51. Jacobsen D, Ovrebo S, Ostborg J, et al: Glycolate causes the acidosis in ethylene glycol poisoning and is effectively removed by hemodialysis. Acta Med Scand 1984; 216:409.

52. Jacobsen D, Ovrebo S, Sejersted OM: Toxicokinetics of formate during hemodialysis. Acta Med Scand 1983; 214:409.

53. Jacobsen D, Sebastian CS, Barron SK, et al: Effects of 4-methylpyrazole, methanol/ethylene glycol antidote, in healthy humans. J Emerg Med 1990; 8:455.

54. Jacobsen D, Webb R, Collins TD, McMartin KE: Methanol and formate kinetics in late diagnosed methanol intoxication. Med Toxicol 1988; 3:418.

54a. Jones AW, Nilsson L, Gladh SA, et al: 2,3-Butanediol in plasma from an alcoholic mistakenly identified as ethylene glycol by gas-chromatographic analysis. Clin Chem 1991; 37:1453.

55. Kahn A, Blum D: Methyl alcohol poisoning in an 8-month-old boy: An unusual route of intoxication. J Pediatrics 1979; 94:841.

56. Kane RL, Talbert W, Harlan J, et al: A methanol poisoning outbreak in Kentucky: A clinical epidemiologic study. Arch Environ Health 1968; 17:119.

57. Kavet R, Nauss KM: The toxicity of inhaled methanol vapors. Crit Rev Toxicol 1990; 21:21.

58. Kerns W, Tomaszewski C, McMartin KE, et al: Formate kinetics in methanol poisoning. [Abstract.] J Toxicol Clin Toxicol 1999; 37:669.

59. Keyhani J, Keyhani E: EPR study of the effect of formate on cytochrome C oxidase. Biochem Biophys Res Comm 1980; 92:327.

60. Keyvan-Larijarni H, Tannenberg AM: Methanol intoxication: Comparison of peritoneal dialysis and hemodialysis treatment. Arch Intern Med 1974; 134:293.

61. Ley CO, Gali FG: Parkinsonian syndrome after methanol intoxication. Eur Neurol 1983; 22:405.

62. Liesivuori J, Savolainen H: Methanol and formic acid toxicity: Biochemical mechanisms. Pharmacol Toxicol 1991; 69:157.

63. Litovitz TL, Klein-Schwartz W, Caravati EM, et al: 1998 Annual report of the American Association of Poison Control Centers Toxic Exposure Surveillance System. Am J Emerg Med 1999; 17:435.

64. Litovitz TL, Klein-Schwartz W, Dyer KS, et al: 1997 Annual report of the American Association of Poison Control Centers Toxic Exposure Surveillance System. Am J Emerg Med 1998; 16:443.

65. Liu JJ, Daya MR, Carrasquillo O, Kales SN: Prognostic factors in patients with methanol poisoning. J Toxicol Clin Toxicol 1998; 36:175.

66. Mahieu P, Hassoun A, Lauwerys R: Predictors of methanol intoxication with unfavourable outcome. Hum Toxicol 1989; 8:135.

67. Malandain H, Cano Y: Interference of glycerol, propylene glycol, and other diols in enzymatic assay of ethylene glycol. [Abstract.] Clin Chem 1995; 41:S120.

68. Mallya KB, Mendis T, Guberman A: Bilateral facial paralysis following ethylene glycol ingestion. Can J Neurol Sci 1986; 13:340.

69. Martin-Amat G, McMartin KE, Hayreh SS, et al: Methanol poisoning: Ocular toxicity produced by formate. Toxicol Appl Pharmacol 1978; 45:201.

70. Martin-Amat G, Tephly TR, McMartin KE, et al: Methyl alcohol poisoning. II. Development of a model for ocular toxicity in methyl alcohol poisoning using the Rhesus monkey. Arch Ophthalmol 1977; 95:1847.

71. McCoy HG, Cipolle RJ, Ehlers SM, et al: Severe methanol poisoning: Application of a pharmacokinetic model for ethanol therapy and hemodialysis. Am J Med 1979; 67:804.

72. McLean DR, Jacobs H, Mielke BW: Methanol poisoning: A clinical and pathological study. Ann Neurol 1980; 8:161.

73. McMartin KE, Makar AB, Martin-Amat G, et al: Methanol poisoning. I. The role of formic acid in the development of metabolic acidosis in the monkey and the reversal by 4-methylpyrazole. Biochem Med 1975; 13:319.

74. McMartin KE, Ambre JJ, Tephly TR: Methanol poisoning in human subjects: Role for formic acid accumulation in the metabolic acidosis. Am J Med 1980; 68:414.

75. McMartin KE, Martin-Amat G, Noker PE, et al: Lack of a role for formaldehyde in methanol poisoning in the monkey. Biochem Pharmacol 1979; 28:645.

76. Michelis MF, Mitchell B, Davis BB: “Bicarbonate resistant” metabolic acidosis in association with ethylene glycol intoxication. Clin Toxicol 1976; 9:53.

77. Mittal BV, Desai AP, Kahde KR: Methyl alcohol poisoning: An autopsy study of 28 cases. J Postgrad Med 1991; 37:9.

78. Moreau CL, Kerns II W, Tomaszewsi CA, et al: Glycolate kinetics and hemodialysis clearance in ethylene glycol poisoning. J Toxicol Clin Toxicol 1998; 36:659.

79. Morgan BW, Ford MD, Follmer R: Ethylene glycol ingestion resulting in brainstem and midbrain dysfunction. J Toxicol Clin Toxicol 2000; 38:445.

80. Morgan TJ, Clark C, Clague A: Artifactual elevation of measured plasma l-lactate concentration in the presence of glycolate. Crit Care Med 1999; 27:2177.

81. Naeser P: Optic nerve involvement in a case of methanol poisoning. Br J Ophthalmol 1988; 72:778.

82. Naraqi S, Dethlefs RF, Slobodniuk RA, et al: An outbreak of acute methyl alcohol intoxication. Aust N Z J Med 1979; 9:65.

83. Nicholls P: The effect of formate on cytochrome aa3 and on electron transport in the intact respiratory chain. Biochim Biophys Acta 1976; 430:13.

84. Noker PE, Eells JT, Tephly TR: Methanol toxicity: Treatment with folic acid and 5-formyl tetrahydrofolic acid. Alcoholism 1980; 4:378.

85. O’Neill B, Williams AF, Dubowski KM: Variability in blood alcohol concentrations: Implications for estimating individual results. J Stud Alcohol 1983; 44:222.

86. Palatnick W, Redman LW, Sitar DS, Tenenbein M: Methanol half-life during ethanol administration: Implications for management of methanol poisoning. Ann Emerg Med 1995; 26:202.

87. Parry MF: Ethylene glycol poisoning. Am J Med 1974; 57:143.

88. Peterson CD, Collins AJ, Himes JM, et al: Ethylene glycol poisoning: Pharmacokinetics during therapy with ethanol and hemodialysis. N Engl J Med 1981; 304:21.

89. Phang PT, Passerini L, Mielke B, et al: Brain hemorrhage associated with methanol poisoning. Crit Care Med 1988; 16:137.

90. Pons CA, Custer RP: Acute ethylene glycol poisoning: A clinicopathologic report of eighteen fatal cases. Am J Med Sci 1946; 211:544.

91. Rossa V, Weber U: Effect of ethylene glycol on rabbit retinas. Ophthalmologica 1990; 200:98.

92. Scully RE, Galdabini JJ, McNeely BU: Weekly clinicopathological exercises: Case 38–1979. New Engl J Med 1979; 301:650.

93. Sejersted OM, Jacobsen D, Ovrebo S, et al: Formate concentrations in plasma from patients poisoned with methanol. Acta Med Scand 1983; 213:105.

94. Seme MT, Summerfelt P, Henry MM, et al: Formate-induced inhibition of photoreceptor function in methanol intoxication. J Pharmacol Exp Toxicol 1999; 289:361.

95. Shahangian S, Ash KO: Formic and lactic acidosis in a fatal case of methanol intoxication. Clin Chem 1986; 32:395.

96. Shahangian S, Robinson VL, Jennison TA: Formate concentrations in a case of methanol ingestion. Clin Chem 1984; 30:1413.

97. Shoemaker JD, Lynch RE, Hoffmann JW, et al: Misidentification of propionic acid as ethylene glycol in a patient with methylmalonic acidemia. J Pediatr 1992; 120:417.

98. Smith BJ, Anderson BG, Smith SA, et al: Early effects of ethylene glycol on the ultrastructure of the renal cortex in dogs. Am J Vet Res 1990; 51:89.

99. Smith SR, Smith SJM, Buckley BM: Combined formate and lactate acidosis in methanol poisoning. [Letter.] Lancet 1981; 2:1295.

100. Smithline N, Gardner KD: Gaps: Anionic and osmolal. JAMA 1976; 236:1594.

101. Spillane L, Roberts JR, Meyer AE: Multiple cranial nerve deficits after ethylene glycol poisoning. Ann Emerg Med 1991; 20:208.

102. Steinhart B: Case report: Severe ethylene glycol intoxication with normal osmolal gap—“a chilling thought.”. J Emerg Med 1990; 8:583.

103. Stokes JB, Aueron F: Prevention of organ damage in massive ethylene glycol ingestion. JAMA 1980; 243:2065.

104. Swartz RD, Millman RP, Billi JE, et al: Epidemic methanol poisoning: Clinical and biochemical analysis of a recent episode. Medicine 1981; 60:373.

105. Underwood F, Bennett WM: Ethylene glycol intoxication: Prevention of renal failure by aggressive management. JAMA 1973; 226:1453.

106. Verslegers W, van den Kerchove M, Crois R, et al: Methanol intoxication: Parkinsonism and decreased metenkephalin levels due to putaminal necrosis. Acta Neurol Belg 1988; 88:163.

107. Wezorek C, Hodgman M, Dean B, et al: Inadvertent ethylene glycol inhalation resulting in a toxic level. [Abstract.] J Toxicol Clin Toxicol 1995; 33:553.

108. Winter ML, Ellis MD, Snodgrass WR: Urine fluorescence using a Wood’s lamp to detect the antifreeze additive sodium fluorescein: A qualitative adjunctive test in suspected ethylene glycol ingestions. Ann Emerg Med 1990; 19:663.

109. Woolf AD, Wynshaw-Boris A, Rinaldo P, et al: Intentional infantile ethylene glycol poisoning presenting as an inherited metabolic disorder. J Pediatr 1992; 120:421.

110. Yao HH, Porter WH: Simultaneous determination of ethylene glycol and its major toxic metabolite, glycolic acid, in serum by gas chromatography. Clin Chem 1996; 42:292.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/783.html


MD Consult: Books: Ford: Clinical Toxicology: Chapter 94 - Isopropanol

Chapter 94 – Isopropanol

MARSHA D. FORD

Essentials
• | Central nervous system (CNS) depression
• | Fruity breath odor
• | Ketosis without metabolic acidosis
• | Gastrointestinal and mucosal irritation

 INTRODUCTION

Isopropanol is a clear, colorless, volatile alcohol with a characteristic odor. Sold as a 70 per cent (rarely, 91 per cent) disinfectant solution in rubbing alcohol, it also is found in industrial solvents, paints, inks, thinners, hair tonics, and drugs.[7][22][38] Toxicity occurs primarily in chronic ethanol abusers who find it an inexpensive, albeit bitter-tasting substitute for ethanol. Indeed, ingestions have occurred in hospitalized alcoholic patients searching for a drink.[2] Toxicity has also been reported in children sponge-bathed with isopropanol for temperature reduction, with accidental oral ingestion or inhalational exposure, from chronic application to an umbilical stump, and after rectal administration in an adult.[5][28][31][41][47][48] Exposures occur frequently, but deaths are rare. The 1998 Toxic Exposure Surveillance System data reported total isopropanol exposures of 9474 but only three deaths. Only 21 per cent of exposures were treated in a health care facility.[29]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/784.html


MD Consult: Books: Ford: Clinical Toxicology: TOXICOKINETICS/PATHOPHYSIOLOGY

TOXICOKINETICS/PATHOPHYSIOLOGY

Toxicokinetics

Absorption occurs through the gastrointestinal, respiratory, and dermal routes. Two cases of toxicity after rectal administration have been reported, with one death occurring.[5][17a] Gastrointestinal absorption occurs within 30 minutes of ingestion, although it may be prolonged in large ingestions or by ingestion with food.[20][25][40][41] Oral ingestion remains the primary route for absorption. Respiratory, dermal, and mucosal absorption resulting in toxicity have also been reported, primarily in children.[5][26][28][31][47][48] For years, toxicity resulting from isopropanol sponge bathing of children for temperature reduction was attributed to inhalational absorption. However, an animal study demonstrated significant dermal absorption of isopropanol[31] and prolonged skin application of isopropanol can produce significant toxicity.[33]

Serum levels peak 30 minutes after ingestion,[25][40][41] corresponding to the rapid gastrointestinal absorption. Metabolism results predominantly from hepatic alcohol dehydrogenase conversion to acetone. The stability of the carbon-carbon bonds in acetone prevents its conversion to an acid, and thus primary metabolic acidosis is not a feature of isopropanol toxicity ( Fig. 94–1 ). Acetone levels rise as metabolism occurs, peaking at greater than 4 hours after ingestion.[10][25][31][37] The acetone metabolite as well as small amounts of unchanged alcohol are excreted primarily through the renal route, with some pulmonary and salivary excretion.[3][10][16][34] Elimination follows first-order kinetics for isopropanol with elimination half-life varying from 2.5 to 6.6 hours.[10][34][41] Acetone is more slowly metabolized. Elimination half-lives ranging from 10.8 to 31 hours have been reported,[10][37][41] with the longer values found in neonates and patients with hepatic disease.[41][47] Thus, acetone levels may still be measurable when isopropanol levels are not.

Figure 94-1 Isopropranol is metabolized by alcohol dehydrogenase to acetone. Owing to the stability of the carbon-carbon bonds, a hydroxyl group (OH) cannot be added to acetone to make an acid (-COOH).

The contribution of acetone to CNS depression is controversial. Because CNS depression in cases of isopropanol toxicity is often prolonged and because acetone levels continue to rise after isopropanol levels are declining, acetone previously was considered significantly responsible for the CNS depression. However, recent case reports documenting clinical improvement in the face of rising acetone levels dispute this idea.[13][36]

The low molecular weight of 60 g/mol, minimal serum protein binding, and low volume of distribution of 0.7L/kg make isopropanol a candidate for removal by hemodialysis.

 Pathophysiology

Depression of the CNS is the predominant toxic effect, with isopropanol exhibiting a 2.7 times greater intoxicating effect than ethanol.[49] This increased CNS depression has been attributed to its higher molecular weight.[26] In cases of severe intoxication brain stem depression may result in decreased respiratory drive and hypotension.[12][13][24][26][43] Depressed cardiac inotropy or peripheral vasodilation may also contribute to the hypotension.[15] Noncardiogenic pulmonary edema may occur.[1][2] Isopropanol also irritates mucosal surfaces, resulting in gastritis, gastrointestinal hemorrhage, and, in cases of aspiration, hemorrhagic tracheobronchitis.[1][3][9][11][39]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/785.html


MD Consult: Books: Ford: Clinical Toxicology: CLINICAL PRESENTATION

CLINICAL PRESENTATION

Clinical Triad

The combination of CNS depression, fruity breath odor, and ketosis without metabolic acidosis should alert the clinician to possible isopropanol toxicity ( Table 94–1 ).

Table 94-1 -- Clinical Presentation of Isopropanol Toxicity
Clinical Triad
Central nervous system depression
Fruity breath odor
Ketosis without metabolic acidosis
Central Nervous System
Lethargy
Somnolence
Nystagmus
Dysarthria
Ataxia
Confusion
Stupor
Coma
Respiratory depression
Gastrointestinal
Vomiting
Abdominal pain
Hemorrhagic gastritis
Cardiopulmonary
Hypotension
Pulmonary edema
Hemorrhagic tracheobronchitis
Pediatric
Irritability
Hypotonia
Weak cry, poor suck
Absent Moro reflex
Seizures

CNS/Cardiovascular

Depression of the CNS is the most consistent finding in isopropanol intoxication.[5][13][26][28][31][32][43] This depression typically takes the form of mild to moderate inebriation that resolves with time.[23] The time course for resolution varies depending on the amount of isopropanol ingested, the alcohol tolerant state of the individual, and the development of acute isopropanol tolerance.[10] With more severe toxicity, dysarthria, ataxia, stupor, coma, and brain stem dysfunction with respiratory depression and hypotension can develop.[1][12][13][24][26][28][31][33][40][43] Clinical deterioration can occur rapidly and unexpectedly with large ingestions.[40] Coma, respiratory depression, and hypotension have been reported 30 to 45 minutes after ingestion in both adult and pediatric cases[24][31] or as long as 12.5 hours after inhalational exposure in a newborn.[47]

Although coma and hypotension have developed in all reported fatal cases,[26][47] their occurrence does not guarantee death. In one series, 55 per cent of patients with both coma and hypotension survived with aggressive therapy.[26] Those with fatal outcomes presented either dead on arrival, with shock of unknown duration, or with complications found on autopsy, such as pulmonary edema, necrotizing bronchitis, ulcerative tracheitis, hemorrhagic necrotizing gastritis, and crush syndrome.[1]

Other Features

Diminished deep tendon reflexes, muscle weakness, and mild hypothermia may also be present.[23][26][40] Pupillary findings range from miosis to mydriasis, with nystagmus reported.[1][12][23][26][33][36][43] The sweet breath odor of acetone may be present if sufficient metabolism of isopropanol to acetone has occurred.[3][12][13][43][46] Hypoglycemia is not a typical complication[2][45] but should always be sought. Complications of mucosal irritation include vomiting, abdominal cramping, gastrointestinal hemorrhage, and hemorrhagic tracheobronchitis.[1][3][11] Acute renal failure may develop secondary to hypotension or rhabdomyolysis.[21] Trauma due to falls and axillary vein thrombosis with secondary rhabdomyolysis and acute renal failure can occur.[1][11][21]

Pediatric Manifestations

Irritability, seizures, hypotonia, grunting respirations, weak cry, poor suck, and absent Moro reflex have also been reported in pediatric cases.[28][33][36][48] Prolonged dermal application of isopropanol pledgets in neonates resulted in second- and third-degree dermal burns.[44]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/786.html


MD Consult: Books: Ford: Clinical Toxicology: DIFFERENTIAL DIAGNOSIS

DIFFERENTIAL DIAGNOSIS

The differential diagnosis for CNS depression is broad, and a detailed discussion of the various causes is found in Chapter 16 . More helpful to the clinician are the smaller number of diagnoses to consider in patients with ketonemia or ketonuria ( Table 94–2 ). Ketosis without acidosis can be found with ingestions of isopropanol or acetone, the latter typically found in nail polish remover. In chronic ethanol abusers with ketosis, the major differential diagnostic consideration is alcoholic ketoacidosis.[5][45] Patients with the latter typically present with a history of binge drinking, poor oral intake, and a metabolic acidosis that may be mild.[17]

Table 94-2 -- Differential Diagnosis of Ketosis
Type | Acidosis
Ketoacidosis
Diabetic | +
Alcoholic | +
Starvation | +
Toxins/Drugs
Salicylates | +
Cyanide | +
Isopropanol | -
Acetone | -
Other
Ketotic hypoglycemia (pediatric) | +
Branched-chain ketonuria (Maple syrup urine disease) | +
Glucose-6-phosphatase deficiency | +
Glycogen synthetase deficiency | +
β-Ketothiolase deficiency | +
Propionic acidemia | +
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/787.html


MD Consult: Books: Ford: Clinical Toxicology: LABORATORY STUDIES

LABORATORY STUDIES

Isopropanol levels are not readily available to most practitioners. Therefore, initial laboratory testing should focus on measuring acetone as an indirect marker for isopropanol ingestion and on looking for underlying conditions that could explain or complicate the patient’s condition.

 Acetone

Acetone, the metabolite of isopropanol, will usually result in a positive ketone assay in serum or urine. Acetone typically is not detected in the serum until 3 to 4 hours after ingestion of isopropanol,[13] and many cases without ketonuria have been reported.[4][13][36][42][46] Thus, a single negative serum or urine test for acetone does not eliminate the possibility of isopropanol ingestion. Acetone levels continue to rise during the initial metabolism of isopropanol and remain positive longer than isopropanol levels. Thus, finding acetone in the face of a negative isopropanol assay could still indicate isopropanol ingestion.

 Other Tests

Other laboratory tests should include electrolytes, glucose, blood urea nitrogen, and creatinine to look for electrolyte abnormalities, hypoglycemia, and renal dysfunction. A low serum bicarbonate with or without an anion gap should suggest another diagnosis, unless the patient is hypoxic or hypotensive from isopropanol toxicity. In that case lactic acidosis will produce an anion gap metabolic acidosis.[13][26] Serum creatinine may be falsely elevated due to assay interference by acetone.[18] Further testing will be dictated by the clinical picture and differential diagnosis and could potentially include arterial blood gas analysis, chest radiography, computed tomography of the head, lumbar puncture, determination of serum creatine phosphokinase and urine myoglobin, microbiologic cultures, and measurement of salicylate level. Both isopropanol and acetone are osmotically active, and measuring serum osmolality might detect an osmol gap.[8][34] However, the presence of an “elevated” osmol gap is not specific for isopropanol, and its absence does not eliminate isopropanol ingestion.[14][19] Thus, the usefulness of this measurement is minimal (see Chapter 11 ).

 Isopropanol Measurement

Isopropanol levels should be obtained only if the diagnosis is in doubt, the levels are readily available, and a positive finding would avoid further unnecessary, costly testing. Isopropanol levels do not necessarily correlate with the patient’s clinical status and should not be used to determine treatment.[23] In 31 fatalities, isopropanol levels ranged from 10 to 250 mg/dL,[2] and two patients with coma had levels of 20 and 30 mg/dL, respectively.[23] Conversely, an adult with a level of 432 mg/dL was awake and oriented to time and place.[8] Interestingly, isopropanol has been detected in the serum of patients with acetonemia due to diabetic ketoacidosis and no history of isopropanol ingestion. The increased NADH:NAD+ ratio in these patients is postulated to drive the conversion of acetone to isopropanol.[4]

Measurement Errors

Use of the alcohol dehydrogenase enzymatic assay can result in isopropanol being reported as ethanol, with an underestimation of isopropanol levels.[46] Gas chromatography and proton nuclear magnetic resonance imaging are reliable laboratory methods for measurement.[35] Infrared breathalyzer measurements can detect isopropanol as ethanol, resulting in falsely elevated ethanol levels.[30]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/788.html


MD Consult: Books: Ford: Clinical Toxicology: TREATMENT

TREATMENT

Airway evaluation and management are the cornerstones of therapy ( Table 94–3 ). Significant respiratory depression will require endotracheal intubation and ventilatory support; less severely intoxicated patients can be treated with oxygen. This management should be followed quickly by bedside glucose determination with administration of dextrose as needed. Cardiac and pulse oximetry monitoring should be instituted in the moderately to severely intoxicated patient. Precipitous development of respiratory depression and hypotension[40] mandates continued monitoring until the clinical status of the severely intoxicated patient is clearly improving. Crystalloid fluids containing dextrose and thiamine, 100 mg, should be administered, and the patient warmed if hypothermic. It should be stressed that the majority of intoxicated patients will require minimal supportive care until sufficient isopropanol metabolism occurs.

Table 94-3 -- Treatment of Isopropanol Toxicity
General
Mild toxicity—observe until ambulatory, not suicidal
Moderate/severe toxicity—cardiac and pulse oximetry monitoring; intravenous access
Airway
Oxygen
Endotracheal intubation/ventilation for respiratory depression
BiPAP/CPAP for pulmonary edema
Hypotension
Crystalloids
Vasopressors—dopamine, neosynephrine, norepinephrine
Hypoglycemia (Unlikely)
Dextrose
Hemodialysis
Rarely indicated
Consider for patients with coma and hypotension
Other
Hypothermia—warming
Seizures—benzodiazepines
Standard therapies for complications (e.g., gastrointestinal hemorrhage, crush injury)
BiPAP, bi-level positive airway pressure; CPAP, continuous positive airway pressure.

Gastrointestinal Decontamination

Because of the rapid absorption of isopropanol,[31] gastric lavage, nasogastric suction, or activated charcoal is unlikely to be efficacious. An exception would be the patient who drinks isopropanol while in the hospital, in whom nasogastric suction could be rapidly instituted. Because isopropanol is secreted into saliva and gastric secretions, continuous nasogastric suction has been recommended for the severely intoxicated patient.[10][27] The clinical efficacy of this therapy remains unproven; if used, careful monitoring of fluid and electrolyte status should occur. Oral activated charcoal in the typical dose of 1 g/kg body weight will have little effect on isopropanol absorption. An in vitro study demonstrated activated charcoal adsorbed 87 to 92 per cent isopropanol when given in a 20:1 ratio.[6] To adsorb approximately 1 ounce of 70 per cent isopropanol would require 358 g of activated charcoal. Thus, even if rapid gastrointestinal absorption of isopropanol was not a consideration, sufficient amounts of activated charcoal could not be rapidly administered to achieve a 20:1 ratio. However, activated charcoal should be given if co-ingestants are suspected.

 Other Measures

Hypotension can be managed with initial crystalloid boluses followed by vasopressors to maintain adequate tissue perfusion and urinary output of 1 to 2 mL/kg/hr. The remainder of therapy is supportive with further specific treatments dictated by complicating or coexisting medical conditions, such as gastrointestinal hemorrhage, noncardiogenic pulmonary edema, traumatic injuries, crush syndrome, or other problems.

 Hemodialysis

Hemodialysis is rarely indicated but should be considered for patients with hypotension who do not respond to initial treatment or whose clinical status continues to deteriorate. In one series of patients reported in the literature, 5 had hemodialysis and none died whereas 16 received supportive care and 4 died.[26] Patients with coma but without hypotension are unlikely to require hemodialysis. In the same series, no patient with coma but without hypotension died.[26] Clinical recovery, rather than a specific isopropanol level, determines the duration of hemodialysis. For cases reported in the literature, clinical improvement was noted with 1 to 3 hours of hemodialysis.[12][24][43]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/789.html


MD Consult: Books: Ford: Clinical Toxicology: DISPOSITION

DISPOSITION

Disposition depends on the depth of CNS depression and the presence of coexisting or complicating medical conditions. Mildly intoxicated patients can be observed for 3 to 4 hours, watching for progression of CNS depression. All patients with active suicidal intent should undergo psychiatric evaluation. If there are no complicating conditions and if the patient becomes ambulatory, he or she can be discharged to a detoxification unit, supervised shelter, or home with a responsible adult. The problem of ethanol abuse should be addressed with referral of the patient to an appropriate treatment program.

All other patients should be hospitalized for a minimum of 12 to 24 hours, with patients requiring cardiorespiratory support admitted to an intensive care unit. Complicating conditions such as compartment syndrome or gastrointestinal hemorrhage may require consultants and specific therapies dictated by the condition. Recovery from isopropanol toxicity is based on clinical improvement, not on a specific isopropanol serum level.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/790.html


MD Consult: Books: Ford: Clinical Toxicology: SEQUELAE

SEQUELAE

The majority of patients recover completely from isopropanol toxicity with no permanent sequelae directly attributable to isopropanol. Patients sustaining secondary injuries from a fall, crush syndrome, or other complication may develop permanent impairments. Deaths can occur.[26][47] However, with vigorous therapy these are unlikely to result from pure isopropanol toxicity.[2]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/791.html


MD Consult: Books: Ford: Clinical Toxicology: REFERENCES

REFERENCES

1. Adelson L: Fatal intoxication with isopropyl alcohol (rubbing alcohol). Am J Clin Pathol 1962; 38:144-151.

2. Alexander CB, McBay AJ, Hudson RP: Isopropanol and isopropanol deaths—ten years’ experience. J Forens Sci 1982; 27:541-548.

3. Ashkar FS, Miller R: Hospital ketosis in the alcoholic diabetic: A syndrome due to isopropyl alcohol intoxication. South Med J 1971; 64:1409-1411.

4. Bailey DN: Detection of isopropanol in acetonemic patients not exposed to isopropanol. J Toxicol Clin Toxicol 1990; 28:459-466.

5. Barnett JM, Plotnick M, Fine KC: Intoxication after an isopropyl alcohol enema [letter]. Ann Intern Med 1990; 113:638-639.

6. Burkhart KK, Martinez MA: The adsorption of isopropanol and acetone by activated charcoal. Clin Toxicol 1992; 30:371-375.

7. Burleigh-Flayer HD, Gill MW, Strother DE, et al: Isopropanol 13-week vapor inhalation study in rats and mice with neurotoxicity evaluation in rats. Fund Appl Toxicol 1994; 23:421-428.

8. Chan K, Wong ET, Matthews WS: Severe isopropanolemia without acetonemia or clinical manifestations of isopropanol intoxication. Clin Chem 1993; 39:1922-1925.

9. Chan TYK, Sung JJY, Critchley AJH: Chemical gastro-oesophagitis, upper gastrointestinal haemorrhage and gastroscopic findings following Dettol poisoning. Hum Exp Toxicol 1995; 14:18-19.

10. Daniel DR, McAnalley BH, Garriott JC: Isopropyl alcohol metabolism after acute intoxication in humans. J Analytical Toxicol 1981; 5:110-112.

11. Dua SL: Peritoneal dialysis for isopropyl alcohol poisoning [letter]. JAMA 1974; 230:35.

12. Freireich AW, Cinque TJ, Xanthaky G, et al: Hemodialysis for isopropanol poisoning. N Engl J Med 1967; 277:699-700.

13. Gaudet MP, Fraser GL: Isopropanol ingestion: Case report with pharmacokinetic analysis. Am J Emerg Med 1989; 7:297-299.

14. Glaser DS: Utility of the serum osmol gap in the diagnosis of methanol or ethylene glycol ingestion. Ann Emerg Med 1996; 27:343-346.

15. Grant D: The pharmacology of isopropyl alcohol: A synopsis of available data. J Lab Clin Med 1923; 8:382-386.

16. Haggard HW, Greenberg LA, Turner JM: The physiological principles governing the action of acetone together with determination of toxicity. J Indust Hyg Toxicol 1944; 26:133-151.

17. Halperin ML, Hammeke M, Josse RG, et al: Metabolic acidosis in the alcoholic: A pathophysiologic approach. Metabolism 1983; 32:308-315.

17a. Haviv YS, Sadafi R, Osin P: Accidental isopropyl alcohol enema leading to coma and death [letter]. Am J Gastroenterol 1998; 93:850-851.

18. Hawley PC, Falko JM: “Pseudo” renal failure after isopropyl alcohol intoxication. South Med J 1982; 75:630-631.

19. Hoffman RS, Smilkstein MJ, Howland MA, et al: Osmol gaps revisited: Normal values and limitations. J Toxicol Clin Toxicol 1993; 31:81-93.

20. Jerrard E, Verdile V, Yealy D, et al: Serum determinations in toxic isopropanol ingestion. Am J Emerg Med 1992; 10:200-202.

21. Juncos L, Taguchi JT: Isopropyl alcohol intoxication: Report of a case associated with myopathy, renal failure, and hemolytic anemia. JAMA 1968; 204:186-188.

22. Kawai T, Yasugi T, Horiguchi S, et al: Biological monitoring of occupational exposure to isopropyl alcohol vapor by urinalysis for acetone. Int Arch Occup Environ Health 1990; 62:409-413.

23. Kelner M, Bailey DN: Isopropanol ingestion: Interpretation of blood concentrations and clinical findings. J Toxicol Clin Toxicol 1983; 20:497-507.

24. King LH, Bradley KP, Shires DL: Hemodialysis for isopropyl alcohol poisoning. JAMA 1970; 211:1855.

25. LaCouture PG, Heldreth DD, Shannon M, et al: The generation of acetonemia/acetonuria following ingestion of a subtoxic dose of isopropyl alcohol. Am J Emerg Med 1989; 7:38-40.

26. LaCouture PG, Wason S, Abrams A, et al: Acute isopropyl alcohol intoxication: Diagnosis and management. Am J Med 1983; 75:680-686.

27. Lehman AJ, Schwerma H, Rickards E: Isopropyl alcohol: Rate of disappearance from the bloodstream of dogs after intravenous and oral administration. J Pharmacol Exp Ther 1944; 82:196-201.

28. Lewin GA, Oppenheimer PR, Wingert WA: Coma from alcohol sponging. JACEP 1977; 6:165-167.

29. Litovitz TL, Klein-Schwartz W, Caravati EM, Youniss J, Crouch B, Lee S: 1998 Annual Report of the American Association of Poison Control Centers Toxic Exposure Surveillance System. Am J Emerg Med 1999; 17:435-487.

30. Logan BK, Gullberg RG, Elenbaas JK: Isopropanol interference with breath alcohol analysis: A case report. J Forens Sci 1994; 39:1107-1111.

31. Martinez TT, Jaeger RW, deCastro FJ, et al: A comparison of the absorption and metabolism of isopropyl alcohol by oral, dermal and inhalation routes. Vet Hum Toxicol 1986; 28:233-236.

32. McCord WM, Switzer PK, Brill Jr HH: Isopropyl alcohol intoxication. South Med J 1948; 41:639-642.

33. McFadden SW, Haddow JE: Coma produced by topical application of isopropanol. Pediatrics 1969; 43:622-623.

34. Monaghan MS, Ackerman BH, Olsen KM, et al: The use of delta osmolality to predict serum isopropanol and acetone concentrations. Pharmacotherapy 1993; 13:60-63.

35. Monaghan MS, Olsen KM, Ackerman BH, et al: Measurement of serum isopropanol and the acetone metabolite by proton nuclear magnetic resonance: Application to pharmacokinetic evaluation in a simulated overdose mode. Clin Toxicol 1995; 33:141-149.

36. Mydler TT, Wasserman GS, Watson WA, et al: Two-week-old infant with isopropanol intoxication. Pediatr Emerg Care 1993; 9:146-148.

37. Natowicz M, Donahue J, Gorman L, et al: Pharmacokinetic analysis of a case of isopropanol intoxication. Clin Chem 1985; 31:326-328.

38. Obashi Y, Nakai Y, Ikcoka H, et al: Acute effects of isopropyl alcohol exposure on the middle ear mucosa. J Appl Toxicol 1987; 7:205-211.

39. Ohashi Y, Nakai Y, Ikeoka H, et al: An experimental study on the respiratory toxicity of isopropyl alcohol. J Appl Toxicol 1987; 8:67-71.

40. Pappas AA, Ackerman BH, Olsen KM, et al: Isopropanol ingestion: A report of six episodes with isopropanol and acetone serum concentration time data. J Toxicol Clin Toxicol 1991; 29:11-21.

41. Parker KM, Lera TA: Acute isopropanol ingestion: Pharmacokinetic parameters in the infant. Am J Emerg Med 1992; 10:542-544.

42. Rich J, Scheife RT, Katz N, et al: Isopropyl alcohol intoxication. Arch Neurol 1990; 47:322-324.

43. Rosansky SJ: Isopropyl alcohol poisoning treated with hemodialysis: Kinetics of isopropyl alcohol and acetone removal. J Toxicol Clin Toxicol 1982; 19:265-271.

44. Schick JB, Milstein JM: Burn hazard of isopropyl alcohol in the neonate. Pediatrics 1981; 68:587-588.

45. Trummel J, Ford M, Austin P: Ingestion of an unknown alcohol. Ann Emerg Med 1996; 27:368-374.

46. Vasiliades J, Pollock J, Robinson CA: Pitfalls of the alcohol dehydrogenase procedure for the emergency assay of alcohol: A case study of isopropanol overdose. Clin Chem 1978; 24:383-385.

47. Vicas IMO, Beck R: Fatal inhalational isopropyl alcohol poisoning in a neonate. J Toxicol Clin Toxicol 1993; 31:473-481.

48. Vivier PM, Lewander WJ, Martin HF, et al: Isopropyl alcohol intoxication in a neonate through chronic dermal exposure. Pediatr Emerg Care 1994; 10:91-93.

49. Wallgren H: Relative intoxicating effects on rats of ethyl, propyl and butyl alcohols. Acta Pharmacol Toxicol 1960; 16:217-222.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/792.html


MD Consult: Books: Ford: Clinical Toxicology: Chapter 95 - Glycol Ethers and Diethylene Glycol

Chapter 95 – Glycol Ethers and Diethylene Glycol

LAWRENCE W. RAYMOND

Essentials
• Ingestion
˚ Central nervous system depression
˚ Acute renal failure
˚ Nausea, vomiting
˚ Hemolytic anemia (large or intentional overdoses)

• Inhalation or other vapor contact
˚ Irritation: eyes, respiratory tract

INTRODUCTION

Glycol is the generic name for organic dihydroxy compounds, or diols, such as ethylene glycol and diethylene glycol.

Ethylene glycol is produced by hydration of ethylene oxide or by treating ethylene with dilute potassium permanganate. A glycol ether is a member of the class of diols that has undergone etherization of one or both of its hydroxyl groups, either by reaction of the glycol with the appropriate dialkyl sulfate or by reacting the respective alcohol with ethylene oxide. Glycol ethers are valuable as solvents, being both hydro- and lipophilic. Most widely used are the ethers of ethylene glycol, an organic dihydroxy compound or diol. Its ethers have the following generic formula:

in which RA represents the alkyl part of the molecule, and RB is usually a hydrogen atom, but may be a second alkyl group, as in diethers. In the widely used solvent 2-butoxyethanol (2-BE, also called butyl cellosolve or ethylene glycol monobutyl ether), for example, RA = C4H9 and RB = hydrogen. Two other glycol ethers commonly used are 2-methoxyethanol (2-ME) and 2-ethoxyethanol (2-EE). Their chemical structures, important physical properties, synonyms, and toxicity are shown in Table 95–1 .

Table 95-1 -- Nomenclature of Common Glycol Ethers [Adapted from Browning and Curry[6] and Johanson and Boman[29] ]
Rights were not granted to include this data in electronic media. Please refer to the printed book.

A wide variety of these compounds is commercially available. The applications of glycol ethers are equally diverse and include industrial and home cleansers, chemical intermediates, and surface coatings such as lacquers, paint and lacquer thinners, and some latex paints. In the automotive industry, they are used in antifreeze and brake fluids. Glycol ethers are also used extensively in semiconductor manufacture. The total U.S. production of 2-butoxyethanol in 1995 was 285 million pounds, for example, with a projected rise to 310 million pounds in 2000. Of 742 products containing it, 51 per cent were designed for household use.[35] This may present a special risk of poisoning in children (see later discussion) because these agents are colorless and have a mild, sweet fragrance or none at all.

One odorless, sweet-tasting glycol ether, diethylene glycol (DEG, 2,2′-dihydroxydiethyl ether) achieved notoriety via its pharmaceutical misuse six times in this century. The first instance involved DEG’s use as a diluent for the original sulfa drug, sulfanilamide. This misuse led to the first amendment to the 1906 Federal Food and Drug Act, to improve safety and require truth in labeling. Of 353 patients for whom the DEG elixir was prescribed, generally for mild infections, 105 died of renal failure.[46] As recently as mid-1996, liquid acetaminophen manufactured in Haiti was found to be contaminated with DEG when 30 of 68 children died of renal failure after ingesting Afebril and Valadon formulations.[38] Similar epidemics occurred in Cape Town,[3] Bangladesh,[23] Nigeria,[37] and India,[39] apparently due to accidental substitution of DEG for propylene glycol or medicinal glycerin. With regard to the glycol ethers commonly used as cleansers or solvents, the toxicity of 2-ME, 2-EE, and 2-BE (see Table 95–1 ) has caused them to be replaced in some applications by less toxic glycol ethers or other solvents.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/793.html


MD Consult: Books: Ford: Clinical Toxicology: TOXICOKINETICS

TOXICOKINETICS

Glycol Ethers

When ingested, accidentally or in suicide attempts, glycol ethers including DEG are rapidly absorbed.[5] In rats and mice, the oral LD50 values of many glycol ethers are substantially greater in the fed (versus fasted) state.[32] Vapors of glycol ethers are readily absorbed through both the human respiratory tract and unprotected intact skin, especially the latter. Dermal absorption is enhanced by high ambient temperature and humidity.[21][29] A high temperature-humidity index also favors increased respiratory uptake by increasing minute ventilation, as would also occur with exertion. The dermal contribution to the overall uptake of vapor (71–79 per cent), however, appears to be two to three times as high for glycol ethers, as compared with other solvent vapors. Relative skin absorption of the liquid form of glycol ethers is inversely related to molecular weight, i.e., 0.62, 0.15, and 0.02 μmol/min/cm2 for 2-ME, 2-EE, and 2-BE, respectively.[30]

In one study of exposure to 50 ppm of 2-BE vapor, the apparent clearance rate was 3.9 L/min, much greater than the normal hepatic blood flow in humans, suggesting extra hepatic metabolism.[29] The half-life in blood was 32 to 36 minutes, similar to the value of 40 minutes found in an earlier study from the same laboratory,[27] in humans who inhaled 20 ppm of this vapor.

Most glycol ethers are thought to be oxidized to their respective acetic acids via alcohol and acetaldehyde dehydrogenases, with only very limited pulmonary or renal excretion of the parent ethers. This conversion does not occur in vitro in whole blood and does follow Michaelis-Menten kinetics, suggesting that this metabolic pathway is saturable. Other pathways (e.g., glycine conjugation) also appear to be used, because the recovery of the respective alkoxyacetic acids in urine is low (e.g., 23 per cent for 2-EE, and 17–55 per cent for 2-BE).[22][26] Nevertheless, the urinary excretion of these acids appears to correlate closely with the degree of occupational exposure, making them useful markers for medical surveillance.[44] This usage is appropriate because there is evidence that the alkoxyacetic acids are responsible for the toxic manifestations of glycol ether exposures.

One case report[40] of massive ingestion of 2-BE provides additional insight into the relative importance of an alternate metabolic pathway; that is, hydrolysis of the ether linkage of 2-BE, yielding ethylene glycol, which is converted to oxalic acid. In this patient, who survived after 5 days of ventilatory support, the butoxyacetic acid and ethylene glycol pathways were of roughly equal importance. The parent compound was not detectable in urine beyond day 1 postingestion. In another case of massive ingestion of 2-BE, however, no excess oxalate excretion was found, perhaps because forced diuresis and early hemodialysis prevented saturation of the butoxyacetic acid pathway.[19]

Diethylene Glycol

As mentioned earlier, DEG is well absorbed by the oral route, but reports of its accidental ingestion have not included measurements in body fluids. The only reported blood concentrations (1–11 nmol/mL), were in asymptomatic Egyptian children.[5] Some of them had been treated for schistosomiasis, but no specific environmental factor, drug, or food was identified as being responsible. Information on the metabolic handling of DEG is thus limited to that based on small mammals, in which the acute oral LD50 ranges from 4 mL/kg in rabbits to 24 mL/kg in mice.[51] Recent studies in the rat and dog describe rapid distribution in accordance with organ perfusion rates. Doses of 1–10 mL/kg of 14C-labeled DEG had a blood half-life of 3.4 hours for 64–91 per cent of the administered activity, 73–96 per cent of which appeared in the urine partly due to osmotic diuresis.[25] Most of the DEG was excreted in unchanged form, with about 30 per cent excreted as 2-hydroxyethoxyacetic acid (HEAA) in both rat and dog.[34] Employing the same dose range in rats, Lenk[33] found similar results for urinary DEG (61–68 per cent) and HEAA (16–31 per cent), with estimated DEG half-lives of 6–10 hours. This initial elimination followed zero-order kinetics, changing to first-order kinetics with a half-life of 3 hours, at 6, 9, and 18 hours after oral doses of 1, 5, and 10 mL/kg, respectively.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/794.html


MD Consult: Books: Ford: Clinical Toxicology: PATHOPHYSIOLOGY

PATHOPHYSIOLOGY

Glycol Ethers

When ingested acutely in sufficient amounts, most glycol ethers including DEG produce profound metabolic acidosis, renal failure, and central nervous system depression including coma. Little is known about the mechanisms that underlie these effects, which appear to be mediated by alkoxyacid metabolites. In the case of 2-BE/ethanol ingestion mentioned earlier,[19] the patient was comatose when seen 1 hour postingestion, at which time she had blood levels of 2-BE and ethanol of 432 and 36 mg/L, respectively. Three hours postingestion, these blood levels were 304 and 1 mg/L, respectively, and she was awake 1 hour later.

Vapors of the volatile glycol ethers produce irritant effects almost immediately, most having a high enough vapor pressure to produce toxicity by both inhalation and skin absorption, even without liquid contact. Eye and upper respiratory symptoms predominate, reflecting the water solubility of these compounds.

 Diethylene Glycol

DEG’s low volatility and limited skin absorption confine its toxicity to the oral route. The acute oral lethal dose has been estimated as 1–2 g/kg in humans, 1 mL/kg, 15–100 g, and 40–50 mg/kg, the smallest fatal dose being 5 mL (3.6 g) in a 7-month infant.[51] In cases of DEG-contaminated sulfanilamide ingestion, a fatal cumulative dose was estimated as 10 teaspoons (50 mL) in children, and 20 teaspoons in adults.[47] The pharmacology of DEG in human patients is not fully understood, despite the many accidental poisonings in which renal, hepatic, neurologic, and gastrointestinal injuries have dominated the clinical picture, usually with a fatal outcome.

Animal studies have yielded conflicting results regarding the toxic mechanism of DEG, as also noted in the few case reports of human ingestion poisonings.[6][19][40] Initially, it was thought that DEG is hydrolyzed to ethylene glycol, which has similar oral toxicity and is known to be metabolized to oxalic acid.[15][24] More recent studies in the rat found no ethylene glycol or glycolic or oxalic acid. Unlike most glycol ethers, DEG was mainly (61–85 per cent) excreted in the urine unchanged, while the presence of 2-hydroxyethoxyacetic acid (2-HEAA) indicated that some DEG had been metabolized by alcohol and aldehyde dehydrogenases, respectively.[50][51] The weight of evidence in regard to acute human poisoning with DEG seems to favor the HEAA pathway rather than metabolism via ethylene glycol.[46]

With either of these pathways, ethanol has theoretical usefulness as therapy to interfere with the conversion of DEG, but direct evidence on the efficacy of such treatment is limited.[4] Wax goes further in his concern over direct nephrotoxicity of DEG, which might be enhanced by steps such as the use of ethanol or 4-methylpyrazole to inhibit its metabolism.[46] Other authors imply that ethanol administration should not be considered routine for serious poisonings with other glycol ethers either; i.e., it elevated blood and urine levels of 2-BE in one study.[13][30] Pending additional data, it may be most prudent to combine ethanol or methylpyrazole treatment with hemodialysis in serious cases of poisoning with DEG or other glycol ethers (see discussion under Treatment).
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/795.html


MD Consult: Books: Ford: Clinical Toxicology: CLINICAL MANIFESTATIONS

CLINICAL MANIFESTATIONS ( Table 95–2 )

Although DEG is more notorious for its acute and rapidly fatal toxicity, other glycol ethers have also been used in suicide attempts, and can have acute inhalation toxicity as well.

Table 95-2 -- Clinical Presentation of Glycol Toxicity
Glycol ethers:
Irritation of eyes, upper respiratory tract
Neurotoxicity: confusion, lethargy, weakness, tremor
Nausea, vomiting, abdominal pain, diarrhea
Metabolic acidosis and nephropathy
Hemolytic anemia (severe overdoses, e.g., suicidal)
Diethylene glycol:
Nausea, vomiting, pain, pancreatitis, liver dysfunction
Neurotoxicity: headache, lethargy, coma
Flank pain, oliguria

Acute Poisoning

Ingested DEG (and glycol ethers in general) can cause central nervous system depression including coma, in addition to severe injury to the renal and hepatic systems. Although only six cases of acute intoxication by the other glycol ethers have been reported in the English literature,[6] about 835 cases of DEG poisoning have occurred.[3][7][23][24][38][39][46] Most DEG-related illnesses begin with severe gastrointestinal symptoms: nausea, vomiting, abdominal pain and diarrhea, followed in 1–3 days by flank pain, oliguria, acidosis, and central nervous system depression, sometimes in association with seizure activity. Anuria was often the presenting complaint in one report of 47 Nigerian children, all of whom died.[37] Physical findings included hepatomegaly, Kussmaul respirations, fever, tachycardia, and pallor. Seizures, lung crackles, and cough were present in 10–15 per cent. Hypertension and edema were prominent in the largest series, from Bangladesh.[23]

The overall mortality rate from DEG is 41 per cent but has reached 100 per cent in some series. Postmortem findings are remarkable for large, swollen liver and kidneys. Microscopically, the liver shows centrilobular hydropic degeneration in humans, but not in dogs or rats. Marked tubular necrosis has been reported,[3][7] but nephrons of surviving patients have shown considerable tubular regeneration.[3] Glomeruli are largely spared, although a recent report from Buenos Aires described PAS-positive arteriolar hyalinosis in 6 of 7 patients dying of DEG poisoning.[14] These patients also had acute pancreatitis with fat necrosis, and demyelination in both the central and peripheral nervous systems. Others have described hemorrhagic changes which were sometimes extensive in the adrenal cortices, and less so in the gastrointestinal mucosa.[37] Cerebral and pulmonary edema have also been observed.

The initial presentation of the few reported cases of acute ingestion poisoning with other glycol ethers ranged from transient agitation and confusion to seizures and coma, requiring ventilatory support. Acidosis and renal insufficiency were present in these severe cases of suicidal ingestion.[6][35]

Inhalation

Irritation of the eyes and upper respiratory tract follows exposure to vapor or liquid phases, reflecting the high water solubility of these agents. For example, humans exposed to 100–200 ppm of 2-BE for 4–8 hours immediately developed the preceding symptoms,[8] as well as metallic and other taste sensations. Headache, belching, and vomiting occurred in some subjects. In one household instance of acute inhalation exposure, a 32-year-old man used a 5–10 per cent solution of 2-BE to clean the inside of his van for 4–6 hours, and presented to the clinic the next day with marked lethargy and weakness. His proteinuria, red blood cell casts, and anemia had not been present 3 years earlier, and thus may have been due to the 2-BE exposure. Contacted twice by telephone, he felt fully recovered and chose not to return for follow-up.[41]

Although animals acutely exposed to glycol ethers other than DEG (e.g., 2-BE) have shown marked hematologic effects—leukopenia, myelosuppression, and hemolytic anemia—hemolysis was not seen in three humans who breathed 200 ppm of 2-BE for 8 hours.[8] Hemolytic anemia was evident in a woman who ingested cleaning fluid containing 12.7 per cent 2-BE and 3.2 per cent ethanol (200–250 mL), but not in other ingestions of 2-ME, 2-EE, or 2-BE.[6][19][40] In vitro exposure of human red blood cells to 2-BE has been shown to produce hemolysis, but requires higher concentrations and longer contact times, in comparison to rat erythrocytes.[2]

Chronic Exposures

A number of adverse effects of chronic exposure to glycol ethers have been documented, including changes in hematopoiesis, cognitive abnormalities and central nervous system depression, and reproductive effects. Renal and hepatic toxicities have been shown in animals.[16][51]

Hematologic Effects

Anemia was found in 10 per cent and granulocytopenia in 3 per cent of shipyard painters exposed to 2-EE and 2-ME (1.2 and 0.5 ppm, medians), but not in a group of unexposed control workers.[49] Previous exposure to other toxic agents might have contributed to the observed abnormalities. Myelotoxicity was found by the same laboratory among lithographers exposed to glycol ethers and other solvents, not including benzene.[11] The latter report suggested that monitoring peripheral blood is not sensitive enough to identify hematopoietic toxicity of these exposures. However, their actual assessment of such exposures was limited to concurrent levels of a single workplace solvent (1–6 ppm of dipropylene glycol monomethyl ether), whereas other unmeasured solvents including 2-EE had also been in use for the previous 7 years.

Two earlier studies focused on workers exposed to higher air concentrations of glycol ethers. In one,[20] 19 workers exposed to 25–76 ppm of 2-ME plus ethanol, methanol, and other solvents demonstrated mild anemia and abnormal granulocytic immaturity, but normal total white blood cell counts. No bone marrow examinations were done. In none of these studies was biological monitoring of urinary metabolites reported, which might have identified skin absorption as an additional route of glycol ether or other solvent intake. Only 2-BE has been reported as a cause of hemolytic anemia in humans, in the single case report cited earlier.[40] In general, human erythrocytes resist hemolysis from glycol ethers more so than do those of the dog, monkey, rabbit, and rodent.[2][8][18]

Reproductive Effects

A large body of experimental information indicates that many glycol ethers can adversely affect reproduction via several mechanisms in a variety of animal species (see reviews[6][31]). Animal studies with 2-ME or 2-EE (but not 2-BE) have demonstrated disrupted spermatogenesis, atrophy, and other evidence of testicular toxicity, as well as teratogenic effects, which were not seen with other glycol ethers.[31][43]

Reproductive effects in humans exposed to glycol ethers have received less investigation, sometimes with negative results, but several studies found significant abnormalities. In one negative study, men exposed to 2-ME at 5–8 ppm and 4–20 ppm showed no differences in testicular size, sperm count, or sperm morphology in comparison with unexposed men.[9] Two later reports described semen characteristics of men exposed to 2-EE in the range of 0–24 ppm.[42][48] Both of these 2-EE–exposed groups had lower sperm counts than unexposed control subjects, but sperm morphology and motility were unaffected. These results were confirmed by Veulemans et al.,[45] who found the metabolite of 2-EE (but not 2-ME) significantly more common (p < 0.004) in cases of subfertility or infertility, than in control subjects. More recently, a large epidemiologic investigation of female workers and spouses of male workers in the semiconductor industry[10] documented excess risk of spontaneous abortions, most likely due to skin absorption of 2-EE acetate and DEG dimethylether. Less familiar studies identified substantial reproductive risks of other glycol ethers.[17]

Burn Patients

Although not greatly absorbed by intact skin, DEG was implicated as the cause of fatal acute renal failure and anion-gap acidosis in five burn patients treated with silver sulfadiazine, which contained 6–7 g/kg of DEG and DEG-stearate.[7] Autopsy in one patient showed tubular dilation with epithelial damage, and interstitial edema. No calcium oxalate crystals were observed, implying the DEG had been metabolized by alcohol dehydrogenase through the alkoxyacetic acid pathway.

 Pediatric Patients

In theory, glycol ethers pose a pediatric risk since they are so widely used to clean window glass and other surfaces in the home. Fortunately, the dilution factor is usually greater in most products sold for household or classroom applications. Thus, only mild symptoms were noted in a total of 24 pediatric poisonings with 2-butoxyethanol identified in a 5-month retrospective study at Children’s Hospital of Pittsburgh.[13] Only two children were hospitalized briefly, undergoing gastric emptying, because they had ingested over 15 mL. The lack of serious systemic effects in these children reflects the dilute concentrations of 2-BE, which ranged from 0.5–9.9 per cent. Dean and Krenzelok[13] state that gastric emptying and other aggressive therapy are not needed for ingestions of less than 10 mL of less than 10 per cent 2-BE. Sometimes such household products contain 15–30 per cent 2-BE,[19][40] ingestion of which might pose more serious risks and hence warrant hospital observation.

The glycol ether DEG is a notorious exception to the lack of toxicity in the cases described here. When ingested in concentrated form as a pharmaceutical elixir, even small volumes often caused fatal toxicity.[3][23][37][38][39][46][51] Such DEG intake may create a medical emergency, as in the recent case in which suicidal ingestion of brake fluid was followed by severe metabolic acidosis and coma.[4] Fortunately most brake fluid incidents involve so little actual absorption of DEG that no systemic effects are observed and serum electrolytes are normal. Thus, unless the amount of DEG ingested exceeds 10 mg in children or 30 mg in adults, or mental status changes occur, the patient is probably best managed by gastric emptying, oral or intravenous hydration, with monitoring of electrolytes and urine output. Metabolic acidosis, an osmolar gap (between measured and calculated osmolarity), and oxaluric crystals are reliable as indices of severe DEG poisoning only when they are present[4] because DEG’s ether linkage can resist hydrolysis and hence will not be metabolized to oxalic acid (as is seen in ethylene glycol poisoning).

In the absence of an accurate history of ingestion or blood levels of DEG—and lacking the above mentioned “ethylene glycol triad”—the clinician must rely on nonspecific indicators to gauge the severity of poisoning in a given case. For example, nausea, vomiting, and inebriated appearance in a child who has ingested an unknown amount of brake fluid (DEG) or “Magic Marker” eraser fluid (2-BE) may herald the development of the full-blown DEG syndrome with flank pain, anuria, CNS depression, and seizures. By then, the use of ethanol (or 4-methylpyrazole, 4-MP) to inhibit formation of DEG’s toxic metabolites, and hemodialysis to remove the parent compound, may be too late to be effective, as in the 12 patients who died despite the latter in the Bombay cases.[39] Thus, 4-MP or ethanol and hemodialysis[4] should be used for inhibition of alcohol dehydrogenase activity early in those cases suspected of being more serious, in terms of the foregoing early symptoms, or in known DEG ingestion over 10 mL in a child (see Treatment).
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/796.html


MD Consult: Books: Ford: Clinical Toxicology: DIFFERENTIAL DIAGNOSIS

DIFFERENTIAL DIAGNOSIS

As with many toxic agents, glycol ethers including DEG ( Table 95–3 ) often give the clinician no specific clues to their identity as the cause of a patient’s illness. Even if a reliable history of ingestion, inhalation, or prolonged skin contact is given, the patient or other informant may not know how much of which glycol ether was involved, and whether other toxic agents may be implicated. Although other alcohols and hydrocarbons can cause some degree of CNS depression, only methanol and ethylene glycol commonly cause metabolic acidosis and, with ethylene glycol, renal injury, which may guide the clinician to consider the diagnosis of glycol ether intoxication. This picture can also be caused by non toxic renal failure, diabetic ketoacidosis, lactic acidosis, or poisoning by carbon monoxide, paraldehyde, phenformin, metformin, iron, isoniazid, salicylates, cyanide, hydrogen sulfide, and solvents such as toluene, among other toxins.[6]

Table 95-3 -- Differential Diagnosis of Glycol Toxicity
Diethylene Glycol Ingestion
Early DEG intoxication producing severe gastrointestinal symptoms may mimic an acute abdomen, with its broad differential diagnosis, absent the history of a toxic ingestion.
 | Acidosis | Inebriation | CNS Depression * | Renal Toxicity
Diethylene glycol | +++ | o | +++ | ++++
Ethylene glycol | +++ | o | +++ | ++++
Ethanol | o | ++++ | ++ | o
Isopropanol | o | ++ | +++ | o
Methanol | ++++ | +/- | + | o
Glycol Ethers in General (Ingestion or Acute Inhalation)
1. Except as above, other alcohols or hydrocarbons do not usually cause acidosis, hematuria, or other renal effects.
2. Drugs: Salicylates and INH can also cause CNS depression and acidosis, as can others (see text).
3. Other toxins: Carbon monoxide or cyanide can present with acidosis and CNS depression, e.g., after smoke inhalation.
4. Diabetic ketoacidosis, prolonged hypoxia/hypercapnia may be seen.
* Methanol and ethylene glycol can both cause CNS depression late, via cerebral edema.

Ingestion of DEG, more than the other glycol ethers, may initially present with the clinical picture of an acute abdominal process, including early biliary tract obstruction or hepatitis. However, the degree of acidosis and oliguria would likely be out of proportion to the abdominal findings, as would the altered mental status. All three features—acidosis, oliguria, and changes in mentation—are more severe than those which occur in intoxications with other alcohols, except as noted here.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/797.html


MD Consult: Books: Ford: Clinical Toxicology: LABORATORY STUDIES

LABORATORY STUDIES

Serum electrolytes, blood urea nitrogen (BUN), creatinine, glucose, urinalysis, and a complete blood count (CBC) should be checked initially, with liver function tests, amylase, and lipase indicated in severe poisoning cases. No specific DEG or glycol ether levels are readily available in most hospital laboratories. Other laboratory tests to be obtained depend upon the differential diagnoses, but an ethylene glycol level will usually be indicated. Determination of serum osmolality by freezing point determination is necessary to calculate the osmolar gap; the presence of a gap may assist in the diagnosis, whereas the absence of an osmolar gap does not eliminate DEG ingestion (see Chapter 11 ).

Abnormalities in acute DEG poisoning may be dominated by the acute renal failure, with azotemia and hyperkalemia, with or without acidosis. When urine is available, urinalysis often shows white blood cells, red blood cells, and granular casts. Serum alanine amino transaminase levels are usually increased, but bilirubin is normal. Peripheral blood shows a polymorphonuclear leukocytosis with normal platelets.[3] Anemia in DEG poisoning is difficult to interpret to determine whether erythrocyte production or survival is affected. Such patients are often described as dehydrated and azotemic, and some have had Klebsiella bacteremia. The severity of the acidosis and nephropathy may be related to the amount of glycol ether absorbed, though in reported series,[23][37] the acidosis was often inferred from a low serum bicarbonate or breathing pattern, with no direct measurements of pH. Azotemia, on the other hand, has been documented with creatinine values ranging from 1.6 mg/dL in one study[23] to 5.9 mg/dL in another.[37] Except for the low bicarbonate, serum electrolytes can remain normal, sometimes even late in the course. However, in one series hyperkalemia was present in 29 of 45 cases, while hypoglycemia was found in nearly half,[37] but was not described in another report.[3]

As mentioned earlier, most cases of DEG poisoning involved children, whose urinary sediment contained numerous red and white blood cells and granular casts,[3] reflecting tubular rather than glomerular injury as the major DEG lesion. Hemoglobinuria has also been reported, presumably due to intravascular hemolysis. The frequency of hemolytic anemia in glycol ether poisoning is difficult to judge, due to the absence of appropriate laboratory observations, and because many such patients are dehydrated and azotemic when first seen. Elevations in amylase and lipase will reflect pancreatic injury, while transaminase elevations are often mild.[3] Vitamin K–dependent coagulation tests were normal in one severe case of DEG poisoning (Scalzo AJ, unpublished).
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/798.html


MD Consult: Books: Ford: Clinical Toxicology: TREATMENT

TREATMENT ( Table 95–4 )

The initial management should include appropriate airway management, careful evaluation for other toxins, and laboratory studies as noted. If alertness permits, gastric decontamination with nasogastric tube evacuation can be performed within the first 1–2 hours after ingestion. The efficacy of activated charcoal is unknown, but its low binding affinity for other alcohols and glycols[6][51] casts doubt on its value.

Table 95-4 -- Treatment of Glycol Ether Poisoning
Mild exposure (adults: < 30 mg DEG, children < 10 mg):
Gastric decontamination (may not be needed for ingestion of < 10 mL of <10% glycol ethers other than diethylene glycol)
Hydration
Observed for 4 hours
Consider Social Services consultation to prevent further exposures
Moderate/severe exposure:
Airway support, if needed
Gastrointestinal decontamination
Intravenous fluids, maintain urinary flow
Add bicarbonate if pH < 7.20
Correct other electrolyte disturbances
Alcohol dehydrogenase inhibitor
I. Fomepizole. All doses should be administered as a slow intravenous infusion over 30 min.
A. Loading Dose: 15 mg/kg
B. Maintenance Dose: 10 mg/kg every 12 hr for 4 doses, then 15 mg/kg every 12 hr for all subsequent doses.
C. Dosing in Patients Requiring Hemodialysis:
1. Dose at the beginning of hemodialysis:
a. Less than 6 hr since last fomepizole dose, no dose required.
b. More than 6 hr since last fomepizole dose, administer next scheduled dose.
2. Dosing during hemodialysis:
a. Administer fomepizole at required dose every 4 hr.
3. Dosing at the end of hemodialysis:
a. If less than 1 hr since last dose, no dose required.
b. If between 1 and 3 hr since last dose, administer ½ of next scheduled dose.
c. If more than 3 hr since last dose, administer next scheduled dose.
D. Maintenance Dosing Off Hemodialysis:
1. Give next scheduled dose 12 hr from last dose administered.
II. Ethanol
A. Loading Dose: 0.8 g/kg (≃ mL/kg) of 100% ethanol.
1. Intravenous administration: dilute to 5–10% concentration.
2. Oral administration: dilute to 20–30% concentration.
B. Maintenance Doses
1. Start simultaneously with loading dose.
2. Initial dose: 130 mg (0.16 mL)/kg per hour of 100% ethanol, dilute per above instructions.
3. Monitor ethanol levels hourly until steady state achieved.
a. Goal is serum ethanol level of 100–150 mg/dL. Increase or decrease infusion rate as necessary.
b. If ethanol level falls below 100 mg/dL, a partial loading dose may also need to be administered. Calculate the ethanol dose required as follows:
Ethanol (mg) = [desired concentration (mg/dL) - known concentration (mg/dL)] × Vd (0.6 L/kg) × body weight (kg)
c. Increase maintenance infusion to two to three times normal dose during hemodialysis.
C. Monitor patient for CNS depression, hypoglycemia, hyponatremia.
D. Check serum ethanol level every 1–2 hr until steady state level of 100–150 mg/dL achieved.
Hemodialysis should be considered early in severe cases

4-Methylpyrazole or Ethanol

In all DEG poisonings presenting with acidosis, an osmolar gap or oxaluric crystals—or a history of ingestion suggesting an intake of more than 30 mg (10 mg in children)—4-MP or ethanol should be given to inhibit alcohol dehydrogenase activity. This treatment should also be considered in cases suspected as being serious (see discussion under Pediatric Patients). A loading dose of ethanol (800 mg/kg) followed by 80–150 mg/kg/hour should be instituted to produce a serum ethanol level of 100–150 mg/dL.[6] This rate should be doubled or tripled during hemodialysis therapy. Inhibition of alcohol dehydrogenase with ethanol was used successfully in a case of DEG poisoning. Blocking the oxidation of DEG by alternate means, i.e., 4-MP or diethyldithiocarbamate, has also been demonstrated in the rat.[50] 4-Methylpyrazole is approved in the United States for treatment of ethylene glycol poisoning. Its use in one case of severe poisoning by DEG and triethylene glycol from brake fluid ingestion yielded a dramatic response.[4] An initial intravenous dose of 10 mg/kg in 250 mL of normal saline was given 3 hours after the ingestion and repeated 2 hours later. Although Johanson[30] has pointed out that the use of ethanol can result in increases in blood and urine levels of 2-BE, it is not clear that such increases would have adverse effects. The alkoxyacetic acid metabolites are probably responsible for the toxicity of many glycol ethers, although this remains unproved.

 Hemodialysis

Whether ethanol or 4-MP therapy must be accompanied by hemodialysis in serious cases has not been studied, but its use seems logical in order to eliminate the parent toxin and its toxic metabolites. Case reports[19][51] described successful hemodialysis in the treatment of acute renal failure from DEG-contaminated wine, and after ingestion of 2-BE and ethanol. In other reports[3][39] dialysis was often able to correct azotemia and electrolyte abnormalities but did not improve survival. Clearly, additional data are needed to help choose among the therapeutic options. Despite their limitations, human case reports may be most useful, especially if they include information on timed blood and urine concentrations of DEG and its metabolites, before, during, and after the use of 4-MP, ethanol, or hemodialysis.

Comments on the therapy of DEG poisoning must be viewed in the context of the very high mortality rate observed in reported series. However, the diagnosis was not made in these series until suggested by autopsy, epidemiology, or other investigations.[3][7][39] This suggests the possibility that hemodialysis or other measures might have reduced the mortality rate if started immediately, rather than a week or more after the poisoning.[19]

Other Measures

General intensive care measures will be needed, such as the control of seizures, ventilatory support for comatose patients, meticulous management of fluid and electrolyte balance, and cardiovascular stabilization.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/799.html


MD Consult: Books: Ford: Clinical Toxicology: DISPOSITION

DISPOSITION

Little follow-up of the few survivors of DEG and other glycol ether poisoning has been published. In general, patients who should be admitted to hospital include adults who ingest over 30 mg (children, 10 mg) and those who present with inebriation, metabolic acidosis, an osmolar gap, or oxalic acid crystalluria. Appropriate plans for psychiatric and other care should be made. In pediatric or geriatric cases, a Social Services consult may also be needed.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/800.html


MD Consult: Books: Ford: Clinical Toxicology: SEQUELAE

SEQUELAE

Patients with more severe poisoning with DEG or other glycol ethers may have significant renal, neurologic, hepatic, and/or hematologic dysfunction, and deaths have occurred. Some reported cases appear to have made complete recovery, although specific data are lacking.[4][19][40]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/801.html


MD Consult: Books: Ford: Clinical Toxicology: SPECIAL SITUATIONS

SPECIAL SITUATIONS

Occupational Exposures

Given the relatively low volatility of some glycol ethers, such agents usually do not pose a risk of inhalation toxicity unless misused. For example, the use of these solvents in poorly ventilated spaces over prolonged periods without effective skin and respiratory protection can cause acute toxicity. One such patient, whom we have evaluated, applied a cleanser containing 5–10 per cent 2-BE for about 4 hours in the back of a sports vehicle whose tail gate and rear window were jammed. He displayed somnolence, anemia, and hematuria when seen over 24 hours postexposure.[41]

In less confined situations, skin absorption is likely to be the main route of exposure[29] unless care is taken to limit cutaneous uptake by gloves and other barriers.[1] However, when used undiluted and without ventilation, 2-butoxyethanol caused severe irritation to a group of office workers who were briefly exposed to the concentrated vapor. They later developed benign but worrisome skin angiomas, and several had persistent hypertension.[41] Chronic skin exposure to 2-propoxyethanol can cause a contact dermatitis, and in one African-American man resulted in permanent patchy depigmentation.

Methods for monitoring ambient air concentrations of glycol ethers are available,[35][36] but the results may be misleading as indices of the overall workplace exposures in which skin contact with liquid ethers predominates. Surveillance of urinary glycol ether metabolites may be more relevant, but less convenient.[1][28][30]

Encephalopathy and other neuropsychiatric abnormalities were attributed to 2-ME in several small groups of chronically exposed workers, some of whom were also exposed to methanol, ethanol, and other hydrocarbons.[6] Drowsiness and headache developed acutely over 4 hours in a 20-year-old man who applied 2-BE in a 20 per cent dilution as a floor cleaner in unventilated spaces.

 Occupational Monitoring

For U. S. industries, the National Institute of Occupational Safety and Health (NIOSH)[35] recommends that baseline laboratory data be obtained before workers are assigned to duties involving 2-BE, and rechecked at least annually for workers who are regularly exposed to 2-BE concentrations above 2.5 ppm. This recommendation includes tests of liver and kidney function in addition to peripheral blood counts, history, and physical examination.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/802.html


MD Consult: Books: Ford: Clinical Toxicology: REFERENCES

REFERENCES

1. Angerer J, Lichterbeck E, Begerow J, et al: Occupational chronic exposure to organic solvents. XIII. Glycolether exposure during the production of varnishes. Int Arch Occup Environ Health 1990; 62:123.

2. Bartnik FG, Reddt AK, Klecak G, et al: Percutaneous absorption, metabolism, and hemolytic activity of n-butoxyethanol. Fundam Appl Toxicol 1987; 8:59.

3. Bowie MD, McKenzie D: Diethylene glycol poisoning in children. S Afri Med J 1972; 46:931.

4. Borron SW, Baud FJ, Garnier R: Intravenous 4-methylpyrazole as an antidote for diethylene glycol and triethylene glycol poisoning: A case report. Vet Hum Toxicol 1997; 39:26.

5. Brooks JB, Basta M, Alley CC, et al: Identification of diethylene glycol in sera from Egyptian children by frequency-pulsed electron-capture gas-liquid chromatography. J Chromatogr 1984; 309:269.

6. Browning RG, Curry SC: Clinical toxicology of ethylene glycol monoalkyl ethers. Hum Exp Toxicol 1994; 13:325.

7. Cantarell MC, Fort J, Camps J, et al: Acute intoxication due to topical application of diethylene glycol. Ann Intern Med 1987; 106:478.

8. Carpenter CP, Pozzani UC, Weil CS, et al: The toxicity of butyl cellosolve solvent. AMA Arch Indus Health 1956; 14:114.

9. Cook RR, Bodner KM, Kolesar RC, et al: A cross-sectional study of ethylene glycol monomethyl ether process employees. Arch Environ Health 1983; 37:346.

10. Correa A, Gray RH, Cohen R, et al: Ethylene glycol ethers and risks of spontaneous abortion and subfertility. Am J Epidemiol 1996; 143:707.

11. Cullen MR, Rado T, Waldron JA, et al: Bone marrow injury in lithographers exposed to glycol ethers and organic solvents used in multicolor offset and ultraviolet during printing processes. Arch Environ Health 1983; 38:347.

13. Dean BS, Krenzelok EP: Clinical evaluation of pediatric ethylene glycol monobutyl ether poisonings. Clin Toxicol 1992; 30:557.

14. Drut R, Quijano G, Jones MC, et al: Hallazgos patologicos en la intoxicacion por dietilenglicol. Medicina (B Aires) 1994; 54:1.

15. Durand A, Auzepy P, Hebert JL, et al: A study of mortality and urinary excretion of oxalate in male rats following acute experimental intoxication with diethylene-glycol. Preliminary report. Eur J Intens Care Med 1976; 2:143.

16. Fitzhugh OG, Nelson AA: Comparison of the chronic toxicity of triethylene glycol with that of diethylene glycol. J Indus Hyg Toxicol 1946; 28:40.

17. Forest W: Teratology [letter] 1995; 52:1.

18. Ghanayem BI, Blair PC, Thompson MB, et al: Effect of age on the toxicity and metabolism of ethylene glycol monobutylether (2-butoxyethanol) in rats. Toxicol Appl Pharmacol 1987; 91:222.

19. Gijsenbergh FP, Jenco M, Veulemans H, et al: Acute butylglycol intoxication: A case report. Hum Toxicol 1989; 8:243.

20. Greenburg L, Mayers MR, Goldwater LJ, et al: Health hazards in the manufacture of “fused collars.” I. Exposure to ethyleneglycol monomethyl ether. J Indus Hyg Toxicol 1938; 20:134.

21. Groeseneken D, Veulemans H, Masschelein R: Respiratory uptake and elimination of ethylene glycol monomethyl ether after experimental human exposure. Br J Indus Med 1986; 43:544.

22. Groeseneken D, Veulemans H, Masschelein R: Urinary excretion of ethoxyacetic acid after experimental human exposure to ethylene glycol monoethyl ether. Br J Indus Med 1986; 43:615.

23. Hanif M, Mobarek MR, Ronan A, et al: Fatal renal failure caused by diethylene glycol in paracetamol elixir: The Bangladesh epidemic. Br Med J 1995; 355:88.

24. Hebert JL, Auzepy P, Durand A: Intoxication aigue humaine et experimentale par le diethylene-glycol. Semin Hop 1983; 59:344.

25. Heilmar R, Lenk W, Lohr D: Toxicokinetics of diethylene glycol in the rat. Arch Toxicol 1993; 67:655.

26. Johanson G, Kronborg H, Naslund PH, et al: Toxicokinetics of inhaled 2-butoxyethanol (ethylene glycol monobutyl ether) in man. Scand J Work Environ Health 1986; 12:594.

27. Johanson G, Boman A, Dynesius B: Percutaneous absorption of 2-butoxyethanol in man. Scand J Work Environ Health 1988; 14:101.

28. Johanson G, Michel I, Norback D, et al: Biological monitoring of exposure to ethylene glycol ethers. Arch Toxicol 1989; 13(Suppl):108.

29. Johanson G, Boman A: Percutaneous absorption of 2-butoxyethanol vapour in human subjects. Br J Indus Med 1991; 48:788.

30. Johanson G: Urine butoxyacid acid as a therapeutic guide. Clin Toxicol 1993; 31:501.

31. Kalf GF, Post GB, Snyder R: Solvent toxicology: Recent advances in the toxicology of benzene, the glycol ethers, and carbon tetrachloride. Ann Rev Pharmacol Toxicol 1987; 27:399.

32. Krasavage WJ, Tehaar CJ: Comparative toxicity of nine glycol ethers: I. Acute oral LD50. In: Ballantyne B, Marrs T, Turner P, ed. General & Applied Toxicology, Vol I. New York: Stockton Press; 1993:425. Table 2

33. Lenk W: Pharmacokinetics and biotransformation of diethylene glycol and ethylene glycol in the rat. Xenobiotica 1989; 19:961.

34. Mathews JM, Parker MK, Matthews HB: Metabolism and disposition of diethylene glycol in rat and dog. Drug Metab Dispos 1991; 19:1066.

35. NIOSH. Criteria for a recommended standard: Occupational exposure to ethylene glycol monobutyl ether and ethylene glycol monobutyl ether acetate. Cincinnati: US Department of Health and Human Services, Public Health Service, CDC, 1990.

36. NIOSH. Criteria for a recommended standard: Occupational exposure to ethylene glycol monomethyl ether, ethylene glycol monoethyl ether, and their acetates. Cincinnati: US Department of Health and Human Services, Public Health Service, CDC, 1991.

37. Okuonghae HO, Ighogboja IS, Lawson JO, et al: Diethylene glycol poisoning in Nigerian children. Ann Trop Paediatr 1992; 12:235.

38. Pan American Health Organization. Epidemic of acute renal failure reported in Haiti. News release, 6/25/96. World Health Organization, Washington, DC.

39. Pandya SK: An unmitigated tragedy. Br Med J 1988; 297:117.

40. Rambourg-Schepens MO, Buffet M, Bertault R, et al: Severe ethylene glycol monobutyl ether poisoning. Kinetic and metabolic pattern. Hum Toxicol 1988; 7:187.

41. Raymond LW, Williford LS, Burke WA: Eruptive cherry angiomas and irritant symptoms after one acute exposure to the glycol ether solvent 2-butoxyethanol. J Occup Environ Med 1998; 40:1059.

42. Ratcliffe JM, Schrader SM, Clapp DE, et al: Semen quality in workers exposed to 2-ethoxyethanol. Br J Indus Med 1989; 46:399.

43. Samuels DM, Doe JE, Tinston D: The effects of single inhalation exposures to ethylene glycol monoalkyl ethers, in particular ethylene glycol monomethyl ether. Arch Toxicol Suppl 1984; 7:167.

44. Veulemans H, Groeseneken D, Masschelein R, et al: Field study of the urinary excretion of ethoxyacetic acid during repeated daily exposure to the ethyl ether of ethylene glycol and the ethyl ether of ethylene glycol acetate. Scand J Work Environ Health 1987; 13:239.

45. Veulemans H, Steeno O, Masschelein R, et al: Exposure to ethylene glycol ethers and spermatic disorders in man: A case-control study. Br J Indus Med 1993; 50:71.

46. Wax PM: Diethylene glycol toxicity revisited: The 1996 Haitian epidemic. Clin Toxicol 1996; 34:513.

47. Wax PM: It’s happening again—Another diethylene glycol mass poisoning. Clin Toxicol 1996; 34:517.

48. Welch LS, Schrader SM, Turner TW, et al: Effects of exposure to ethylene glycol ethers on shipyard painters: II. Male reproduction. Am J Indus Med 1988; 14:509.

49. Welch LS, Cullen MR: Effect of exposure to ethylene glycol ethers on shipyard painters: III. Hematologic effects. Am J Indus Med 1988; 14:527.

50. Wiener HL, Richardson KE: Metabolism of diethylene glycol in male rats. Biochem Pharmacol 1989; 38:539.

51. Woolf AD: Diethylene glycol. Clin Toxicol Rev 1994; 17:1.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/803.html


MD Consult: Books: Ford: Clinical Toxicology: Uncited reference

Uncited reference

Cullen MR, Solomon LR, Pace PE, et al: Morphologic, biochemical, and cytogenetic studies of bone marrow and circulating blood cells in painters exposed to ethylene glycol ethers. Environ Res 1992; 59:250.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/804.html


MD Consult: Books: Ford: Clinical Toxicology: Chapter 96 - Radiation

Chapter 96 – Radiation

FUN FONG JR. DIRK C. SCHRADER SHOW H. FONG

Essentials
• | Details of alleged radiation exposure are critical to understanding the potential for radiation exposure and should be independently confirmed by history, measurements, or tests.
• | Systemic exposure is diagnosed by time to onset of prodromal symptoms and by fall in absolute lymphocyte count over 48–72 hours.
• | Data gathering about the radionuclides involved is more important than efforts to derive dose estimates on individuals.
• | Be suspicious of any skin lesion that does not have a temporal relationship to injury or that fails to heal.
• | An occupational history may be important in suspecting radiation etiology.
• | A health physicist can confirm the presence of specific radionuclides and can identify radiation response resources.

 INTRODUCTION

Basic Radiation Physics

Ionizing radiation may take the form of an energetic subatomic particle (e.g., alpha or beta particle, neutron) or electromagnetic radiation (e.g., x-ray, gamma ray). Transfer of energy from these radiations to living tissue may result in biologic alterations or cellular damage. Alpha particles are helium nuclei stripped of their electrons. Because they are charged particles and heavy in mass, their range is limited to a few centimeters in air and less than 100 μm in tissue. Because alpha particles cannot penetrate the keratinized layer of skin, they are of medical significance only if internalized. Beta particles are high-energy electrons that have a penetrating power of a few millimeters of tissue. They are hazardous only if internally deposited. However, “beta burns” can be life-threatening if large areas of skin are contaminated with significant amounts of radionuclide emitting high-energy beta particles. X-rays and gamma rays are high-energy photons that have a range up to several centimeters in tissue. However, they can be greatly attenuated by dense metals, such as iron and lead. Beta, gamma, and x-rays are considered to be radiations with low linear-energy transfer (LET). The LET of ionizing radiation is defined as energy lost in a medium per unit length traversed. The biologic damaging effect of a particular radiation usually increases with increasing LET. Neutron emission is also regarded as potent ionizing radiation, capable of penetrating deeply and creating dense ionization trails. The major neutron sources are reactors and accelerators. Moisture density gauges represent an example of other neutron sources used in industry. Alpha and neutron particles are considered to be high-LET radiation.

 Injury Settings

Radiation accidents can occur within the following settings: (1) radiography (commonly used to examine dense metal welding joints), (2) radionuclide production, manufacturing facilities (occupational settings), (3) reactors, (4) research, (5) military, (6) public domain, and (7) transportation.

 Modes of Injury

Organisms are subject to four main types of radiation exposure scenarios: (1) irradiation, (2) external contamination, (3) internal contamination ( Table 96–1 ), and combined injury.[1]
1. Irradiation—radiation exposure without contamination. The patient is not a health hazard for providers, and there is no need for patient decontamination.

Table 96-1 -- Internal Contamination: Action Levels for Treatment
Annual Limit of Intake (ALI) | Treatment
<1 ALI | No treatment necessary
2–10 ALIs | Consider internal decontamination treatment
>10 ALIs | Treatment recommended *
or |
>1 maximum permissible body burden (MPBB) | Consider internal decontamination treatment †
or |
>5 rem committed dose whole body, gonads, or marrow or 50 rem committed to skin, bone, or other organs | Consider internal decontamination treatment ‡
Note: for internal contamination, acute dose estimations should be based from maximum credible incident. Actual calculated data from samples cannot be done in acute clinical time frame.
* | Radiation Protection Dosimetry, Vol. 41, No, 1, 1992, p. 25. ALIs may be found in International Commission on Radiological Protection, Vol 21, No 4 (Publication 61).
† | MPBBs are obsolete for regulatory purposes but still used by clinicians. (See National Council on Radiation Protection and Measurements Report #65.)[10]
‡ | Voelz GL: Evaluation and treatment of persons exposed to internally deposited radionuclides. In Mettler FA, Kelsey CA, Ricks RC: Medical Management of Radiation Accidents. Boca Raton, FL, CRC Press, 1990, p 167.
2. External contamination—radionuclides present on external body surfaces. Radionuclides may be transferrable, and patients should be treated as such in order to avoid health care worker contamination.
3. Internal contamination—radionuclides that are deposited internally by inhalation, ingestion, injection, or wounds. Radionuclides are incorporated into the body in four steps: The radionuclide undergoes deposition in the body along some route of entry. Radionuclides undergo translocation by solubilization into the bloodstream, where they become bioavailable and reach target organs. Incorporation keeps radionuclides within these target organs. Radionuclides may undergo clearance from the target organ, as an equilibrium of radionuclide deposition and release from the target organ is established.
4. Combined injury—the medical sequelae of nuclear explosions consisting of two or three of the components of radiation injury, burns, or mechanical injury.[11] Patients with combined injury have higher rates of morbidity and mortality. Combined injury should be noted during patient triage.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/805.html


MD Consult: Books: Ford: Clinical Toxicology: PATHOPHYSIOLOGY

PATHOPHYSIOLOGY

Biologic Effects

The biologic effect of radiation depends on the following two parameters: (1) dose is the amount of energy absorbed per unit tissue mass. Dose is measured in rads, with 1 rad as 0.01 watt-second energy absorbed per kilogram of tissue weight. (2) Radiation quality refers to different biologic effects that different types of radiation have on tissue, depending on their LETs. For the same amount of energy absorbed, alpha particles are considered to be 20 times more damaging than x-rays, gamma rays, or beta particles. Neutrons are roughly 10 times more harmful. These factors represent biologic effectiveness for different types of radiation (e.g., 20 for alpha particles, 10 for neutrons, 1 for x-rays, gamma rays, and beta particles) when the dosage is estimated for living tissues. When a dose is weighted based on these factors, it is called the dose equivalent. To evaluate radiation quality, the dose is expressed in rems (roentgen equivalents in man), and these factors are applied to convert the number of rads into the number of rems. Therefore, the dose equivalent that corresponds to 1 rad of dose induced by alpha particles is 20 rem, by neutrons it is 10 rem, and by beta particles it is 1 rem. Rads and rems are traditional units. Modern scientific units in the SI system are the gray (Gy), which is 100 rads, and the sievert (Sv), which is 100 rem.

According to the law of Bergonié and Tribondeau, less differentiated and actively proliferating cells are more radiosensitive. Below this radiation threshold, cellular DNA may be permanently affected by radiation and acquire DNA mutations. These changes could lead to an increased risk of developing cancer later in life. Above a radiation exposure threshold, some radiosensitive cells are affected by an inhibition of mitosis, and other cells die while attempting division.

Ionizing radiation may cause two discrete effects: (1) Stochastic effects are health effects that occur randomly and for which the probability of occurrence, rather than its severity, is assumed to be a linear function of dose without a threshold. Stochastic effects usually refer to the increased risk of developing cancer and genetic sequelae. (2) Deterministic effects are health effects that vary with the dose and for which a threshold exists. Examples of deterministic effects are erythema, hematopoietic depression, organ or tissue fibrosis, cataract induction, and impairment of fertility.

 Tissue Effects

Radiation exposure above specific tissue threshold levels causes a specific inflammatory cascade that has as its endpoint fibrosis and vascular insufficiency, particularly at the microvascular level.

 Organ Effects

Examples of deterministic effects would include organ insufficiency or failure, such as hematopoietic depression, hepatic veno-occlusive disease, pneumonitis, enteritis, and epithelial skin injury.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/806.html


MD Consult: Books: Ford: Clinical Toxicology: CLINICAL PRESENTATION

CLINICAL PRESENTATION ( Fig.96–1 )

Acute Exposure

Systemic doses of 1–50 rads are usually asymptomatic. Doses above 50 rads are more likely to produce within 3 hours prodromal symptoms of nausea, vomiting, diarrhea, and malaise. Higher dose exposures are associated with fever, severe abdominal pain, and an eye-burning sensation. Supralethal exposures of thousands of rads are thought to be associated with confusion known as early transient incapacitation (ETI).

Figure 96-1 Clinical presentation—signs and symptoms.[8]

Internally contaminated patients may react with anxiety, somatization, and vegetative symptoms of depression. Only in the most unusual of circumstances will these individuals actually be internally exposed to systemic threshold doses. The diagnosis is validated on the basis of positive bioassay, chest counts, or whole-body counts ( Table 96–2 ).

Table 96-2 -- Comparison of Exposure Guidelines, Typical Medical Exposures, and Symptom Threshold Doses
Exposure | Traditional Units | SI Units
Radiation protection guidelines |  |
Visitors and public (1 year) | 0.1 rem | 0.001 Sv
Minors and students (1 year) | 0.1 rem | 0.001 Sv
Declared pregnant worker (9 months) | 0.5 rem | 0.005 Sv
Radiologic worker—whole body allowed (1 year) | 5 rem | 0.05 Sv
Radiologic worker—lens of eye | 15 rem | 0.15 Sv
Radiologic worker—extremity | 50 rem | 0.5 Sv
Radiologic worker—target organ | 50 rem | 0.5 Sv
Typical medical exposures |  |
Chest x-ray (1 view) | .015 rem | 0.00015 Sv
CT head (dose to head) | 1 rem | 0.01 Gy
CT abdomen (dose to abdomen) | 2–5 rem | 0.02–0.05 Gy
Overexposure (subthreshold exposure, stochastic effects) |  |
Leukemia | 0.2 × 10-4/rem * | 0.2 × 10-2/Sv *
 | 0.9 × 10-4/rem † | 0.9 × 10-2/Sv †
Increased risk of developing solid neoplasms later in life | 4 × 10-4/rem * | 4 × 10-2/Sv *
 | 8 × 10-4/rem † | 8 × 10-2/Sv †
Threshold exposure (deterministic effects) ‡ | Threshold/D50 dose | Threshold/D50 dose
Oligospermia (2 yrs) | 30 rads/70 rads | 0.3 Gy/0.7 Gy
Ovulation suppression (permanent) | 60 rads/350 rads | 0.6 Gy/3.5 Gy
Vomiting | 50 rads/200 rads | 0.5 Gy/2 Gy
Diarrhea | 100 rads/300 rads | 1 Gy/3 Gy
Death from marrow syndrome (minimal care) | 150 rads/300 rads | 1.5 Gy/3 Gy
Death from marrow syndrome (supportive care) | 230 rads/450 rads | 2.3 Gy/4.5 Gy
Thyroiditis | 200 rads/1200 rads | 2 Gy/12 Gy
Skin—erythema | 300 rads/600 rads | 3 Gy/6 Gy
Skin—dry desquamation | 500–2000 rads/2000 rads | 5–20 Gy/20 Gy
Skin—wet desquamation | 1200–2000 rads | 12–20 Gy
Skin—necrosis | 2000–3000 rads | 20–30 Gy
Death from pulmonary syndrome lethality | 500 rads/1000 rads | 5 Gy/10 Gy
Death from gastrointestinal injury | 800 rads/1500 rads | 8 Gy/15 Gy
CNS incapacitation | 600 rads/1700 rads | 6.5 Gy/17 Gy
Acute encephalopathy | 5000–8000 rads | 5–8 Gy
* | Biological effects of ionizing radiation (BEIR) III estimated prompt dose risk.
† | BEIR V estimated prompt dose risk (for fractionated and protracted doses, the risk may be reduced by a factor of 2–10).
‡ | Models from NUREG CR-4214 estimating threshold and estimated D50 prompt doses.

Externally contaminated patients should be evaluated for local radiation injury. They should be decontaminated after life- and limb-threatening conditions have been medically stabilized.

Chronic Exposure

Chronic radiation syndrome (CRS) has been best described in the Chinese and Russian literature. Because of vague symptomatology, CRS has been difficult to quantitate and classify. The contamination of the Techa River and Chelyabinsk areas have led to diagnosis of approximately 90 individuals with CRS. CRS should be suspected when there is a history of chronic radiation exposure, combined with sequential and progressive multiorgan system dysfunction that is manifest in the absence of other more common etiologies.[3]

Pediatric Issues

Because of higher metabolism and mitotic rates, children are generally more susceptible to radiation exposure than adults for corresponding doses.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/807.html


MD Consult: Books: Ford: Clinical Toxicology: DIFFERENTIAL DIAGNOSIS

DIFFERENTIAL DIAGNOSIS

Systemic Illness

Gastroenteritis may be confused either with the prodrome of nausea, vomiting, and diarrhea or late gastrointestinal effects related to mucosal desquamation. Aplastic anemia could also cause a pancytopenia. A lymphocyte cytogenetics evaluation, a specialized blood test, will demonstrate whole body radiation effects with exposure greater than 10 rads.

 Local Involvement

Pemphigoid lesions are large blisters that may appear identical to those caused by radiation exposure. Necrotic spider bites usually have a necrotic center; similar radiation lesions may be associated with more blistering. Very high-dose radiation exposure is associated with large skin lesions and deep eschars. Stasis and radiation ulcers are both associated with microvascular ischemia. Radiation ulcers may be also associated with subacute epilation and hyperpigmentation. Dry radiation epidermitis may be confused with skin neoplasms, especially keratinizing skin lesions. Radiation blistering can also resemble a local herpetic eruption. A herpetic eruption will resolve cyclically with therapy and time, while a radiation blister may continue to evolve and exhibit further erosion.

Frequently, the history of radiation exposure is not clear. Local injury may appear as a sore that does not heal over a period of weeks or months. An occupational radiation history can raise the index of suspicion for radiation exposure. Local radiation injury spans a wide range of symptoms and therapies.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/808.html


MD Consult: Books: Ford: Clinical Toxicology: LABORATORY STUDIES

LABORATORY STUDIES

Irradiation

In cases of suspected irradiation a complete blood count (CBC) with differential blood count should be done, along with a urinalysis, to establish baseline values. For suspected overexposure of 10–25 rads, the following assessments are needed:
• | Baseline and 6-week postexposure sperm counts
• | Blood samples for any of the following tests used for delayed dose estimation: lymphocyte cytogenetics, lymphocyte micronuclei analysis, and fluorescent in situ hybridization (FISH).

For doses at higher exposure (suspected to be above 25 rads), further studies should include the following:
• Slit-lamp examination (to document cataract formation)
• Liver function tests and blood coagulation studies
• Personal articles, teeth, or tissue samples for electron spin resonance (ESR) test for delayed dose estimation
• Systemic effects of radiation may be assessed by either (1) the Modified USSR Classification, which relies on history, physical examination, and laboratory parameters, or (2) the Andrews Lymphocyte Nomogram, which follows absolute lymphocyte counts periodically over 48 hours ( Fig. 96–2 ).

Figure 96-2 Triage Criteria. A, Andrews Lymphocyte Nomogram.[2] B, Modified USSR Triage Classification (1986).[4][9]

Contamination

For evaluation of external contamination, the following samples are taken:
• | Swabs from body orifices
• | Swabs from wounds
• | Skin wipes

Internal contamination is assessed using the following specimens. All specimens should be collected and sent to a health physics laboratory.
• | Urine: 24-hour specimens taken for 4 days
• | Feces: 24-hour specimens taken for 4 days
• | Vomitus and sputum analysis
• | Serum creatinine assessment
• | Irrigating fluids

Other studies that may help evaluate internal contamination include nuclear medicine gamma camera survey (may be used to screen for contamination for some radionuclides), chest counts (if inhalation of long-lived radionuclides is suspected), and whole body counts.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/809.html


MD Consult: Books: Ford: Clinical Toxicology: TREATMENT

TREATMENT

General Care

Critical accident details must be obtained and verified by history from independent “reliable sources” or by actual on-site measurements by a health physicist. In designing a treatment plan, the emergency physician must assess the maximum credible exposure to derive worst-case dose estimates (see Tables 96–1 and 96–2 ). A calculated dose estimate derived from bioassay cannot be obtained within an acute time frame, and initial dose estimates may differ from final estimates by as much as a factor of 100. External beam dose estimates may be useful in ruling out significant radiation exposure within an acute time frame. The treatment of internally ingested radionuclides should follow the five golden rules of toxicology:
1. | Treat the patient before the poison
2. | Prevent or reduce exposure
3. | Enhance elimination of the toxin
4. | Consider specific antidotes and adjuncts
5. | The dose makes the poison

Accident detail data gathering remains the cornerstone of any Haz-Mat accident treatment protocol ( Table 96–3 ).

Table 96-3 -- Treatment Essentials for Radiation Exposure[5]
Irradiation * | Internal Contamination | External Contamination
Antiemetics/antimotility agents | General | Initial
Promethazine | Gastric decontamination | Consider indoor or outdoor decontamination, depending on circumstances
Ondansetron | Lung lavage (as for bronchoalveolar proteinosis) | Remove clothing
Diphenoxylate HCl | Specific treatments | Decontaminate wounds first, followed by skin decontamination
Antiviral prophylaxis | Water dilution (tritium) | Cleansers
Acyclovir | Potassium iodide (radionuclide) | Isolation procedures
Ganciclovir | DTPA (plutonium/transuranics) | Plastic bags, Chux incontinent dressing, or sheeting
Hematopoietic agents | Urinary alkalinization (uranium) | Gloves
G-CSF or GM-CSF | Prussian blue (cesium) | 2–3 bedsheet layers
 |  | Warm soap and water; if contamination persists, can try household bleach, diluting range 1:4 to 1:10
 |  | Cornmeal/detergent paste (may require separate attempts over several days)
G-CSF, granulocyte colony-stimulating factor; GM-CSF, granulocyte-macrophage colony-stimulating factor.
* Life-saving surgical intervention should be performed within 48 hours of exposure in cases of systemic exposure (before immunocompromised period). Elective surgical intervention should occur once hematopoietic recovery is complete (usually about 60 days after exposure).[5]

Radiation accidents may be classified according to the following exposure types:
1. | Irradiation. Supportive care is the mainstay of treatment. Dose estimates and lymphocyte cytogenetics will help determine prognosis. Bone marrow depression can be treated with cytokines. Antiviral drug prophylaxis should be given for patients at risk for herpes simplex, varicella, or cytomegalovirus reactivation.
2. | External contamination. Exposure is reduced dramatically by clothing removal, and cleansing with soap and warm water. Personnel should avoid self-contamination by strict barrier protection, including universal precautions and basic Haz-Mat contamination control techniques. Wounds should be decontaminated first to minimize the potential for internal contamination. Intact skin may be decontaminated with dilute sodium hypochlorite (household bleach) 1:2–1:10 or with waterless (grease) cleansers.
3. | Internal contamination. Ingestion may be treated with standard gastric decontamination techniques of lavage (preferred over emesis), activated charcoal, and catharsis as indicated. There is a window of enhanced therapeutic effectiveness if decontamination is begun early. Inhalation of large amounts of insoluble radionuclides, in the range of 50–100 units of annual limit of intake (ALIs), may be treated by nonemergent bronchoscopic lavage 3–5 days later, similar to lavage for bronchogenic alveolar proteinosis.
4. | Combined injury. Lifesaving surgical intervention should be performed within 48 hours of exposure in cases of systemic exposure (before immunocompromised period). Elective surgical intervention should occur once hematopoietic recovery is complete (usually about 60 days after exposure).[5]

 Toxin-Specific Measures

Plutonium and Transuranics.

Target organs are bone and lung. The chelating agent diethylenetriaminepentaacetic acid (DTPA) has great efficacy for soluble forms of transuranic (heavier than uranium) compounds with the exception of neptunium. Ca-DTPA should be used in the initial 24 hours after exposure, followed by Zn-DTPA. DTPA is available from the Radiation Emergency Assistance Center/Training Site (REAC/TS) by calling Methodist Medical Center at (865) 481–1000. The dose is 1 g Ca-DTPA given within 4–6 hours either via intravenous route or nebulization as an unfractionated daily dose. Then 1 g Zn-DTPA should be given over the next 24 hours and daily after that by similar routes. The drug is usually well tolerated. Stop or slow dosage schedule for diarrhea, active urine sediment, or hypotension. DTPA from nuclear medicine departments is not suitable for use.

 Uranium.

Target organ for unenriched uranium is the kidney, and nephrotoxicity can occur. Uranium hexafluoride can cause exothermic generation of hydrofluoric acid (HF), and thus can cause HF thermal, chemical, and inhalational injury. Urine should be alkalinized to maintain a steady pH of 7.5–8 by means of oral bicarbonate and potassium chloride tablets for approximately 3 days. Patients should have bioassay results analyzed at that point to determine the duration of urinary alkalinization required.

 Tritium.

Turnover should be facilitated by additional oral tritiated water, approximately 3–4 L/day, to increase excretion of tritium. Electrolytes should be monitored periodically to prevent electrolyte imbalances.[10]

Iodine and Technetium.

Target organ is the thyroid. Radioiodine is a radionuclide commonly used in reactors and also used medically. Radiostable iodine is best given 1 hour before potential exposure, but it may also have some benefit up to 4 hours after exposure. Iodine may be administered orally by mixing supersaturated potassium iodide (SSKI) in water. A dose of 390 mg (5–6 drops) of SSKI, which delivers 300 mg of iodide, should be given as soon as possible after the exposure. Duration of therapy is 7–14 days, due to potential recycling of radioiodine into the thyroid. Adverse effects include angioedema due to sensitivity and iodism (rhinitis, conjunctivitis, sialoadenitis, headache, fever, rash) with prolonged use.

 Cesium.

Target organ is the intracellular compartment. Insoluble Prussian blue (ferric ferrocyanide) is used as a nonsystemic ion-exchanger to remove this potassium analog from the body. Doses are typically 10 g/day given orally in three divided doses.[8a] Prussian blue may be available from Radiation Management Corporation or REAC/TS.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/810.html


MD Consult: Books: Ford: Clinical Toxicology: DISPOSITION

DISPOSITION

Internal contamination and external contamination events usually occur below systemic threshold levels. In these cases, patients may be followed as outpatients. Overexposures that have potential for rapid threshold effects will probably have soft tissue symptoms (swelling, erythema, or pain) within 24 hours of exposure. Local injury may manifest as early as 6 days after injury in extreme cases, but more commonly 14 days after exposure. Systemic effects are determined by onset of nausea, vomiting, or diarrhea (prodromal symptoms) within 3 hours of exposure. Such patients may be candidates for admission. Patients with suspected prodromal symptoms that occur after 3 hours of potential exposure may be followed closely as outpatients. A dose estimate (which is usually derived in a delayed fashion) may be used to counsel patients on the implications of an overexposure. NRC publication CR-4214 can be used to correlate deterministic effects,[6] and BEIR V[7] may be used to estimate long-term effects conservatively. A physician familiar in radiation use (occupational physician, radiation oncologist, hematologist, or nuclear medicine physician) may be the best person to counsel the patient. A given patient may have unanswered questions or sequelae about an overexposure, and referral for close follow-up will facilitate treatment of both the physical and psychological effects of radiation.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/811.html


MD Consult: Books: Ford: Clinical Toxicology: SEQUELAE

SEQUELAE

After acute exposure, hematopoietic effects may include lymphopenia, neutropenia, and thrombocytopenia. Pulmonary effects may include pneumonitis and respiratory failure. Gastrointestinal effects may include mucosal desquamation, electrolyte imbalances, and severe diarrhea. Veno-occlusive liver disease may occur in high-dose exposures. Neurovascular effects may include early transient incapacitation and altered mental status in lethal exposures.

Long-term effects include increased risk for developing cancer later in life. BEIR V calculates a general estimate of increased risk to be exposure to 8 × 10-4 rem. At low-dose rates, this risk may be reduced by a factor of two to ten.[7] To date, genetic mutations have not been successfully quantitated with human data despite studies of atomic bomb survivors. Tissue and organ effects may include fibrosis, vascular compromise, and organ insufficiency or failure.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/812.html


MD Consult: Books: Ford: Clinical Toxicology: SPECIFIC SITUATIONS

SPECIFIC SITUATIONS

Radionuclide sources are commonly used in evaluating pipe welds and can cause either local radiation injury with casual exposure or systemic effects with prolonged exposure. In diagnostic nuclear medicine, applications contain low-activity sources that can penetrate tissue but are unlikely to cause local or systemic effects. In therapeutic uses, higher activity sources are designed to cause local effects, such as 131I used to medically ablate thyroid glands. Research irradiation devices may easily cause local or systemic effects if improperly used. Research radionuclides are frequently used for tracing purposes and are unlikely to cause local or systemic effects. Very high activity sources used for bacterial sterilization in irradiation facilities can cause local or systemic effects in seconds to minutes. Most transported radiographic materials are used for medical diagnostic purposes. Prehospital personnel are at risk for overexposures. High-activity sources are transported in type B casks and have had a 100 per cent nonbreach record to date. On rare occasions, high-activity sources may be improperly discarded within the public domain. In settings where radioactive sources are misplaced in the public domain, there is more potential for delayed recognition of such a hazard and therefore increased potential for multiple exposures, resulting in a multiple casualty incident.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/813.html


MD Consult: Books: Ford: Clinical Toxicology: REFERENCES

REFERENCES

1. A Guide to the Hospital Management of Injuries Arising from Exposure to or Involving Ionizing Radiation. Chicago, American Medical Association, 1984.

2. Andrews GA, Auxier JA, Lushbaugh CC: The importance of dosimetry to the medical management of persons accidentally exposed to high levels of radiation (nomogram). Personnel Dosimetry for Radiation Accidents, Vienna: International Atomic Energy Agency; 1965:3-16.

3. Armed Forces Radiobiology Research Institute. Analysis of Chronic Radiation Sickness Cases in the Population of the Southern Urals, CR 94-1. Alexandria, VA, Defense Technical Information Center: 1994.

4. BarabanovaA. REAC/TS Newsletter. Winter 1992: pp 1–2 (Oak Ridge, TN).

5. In: Brown D, Weiss JF, MacVittie TJ, Pillai MV, ed. Treatment of Radiation Injuries, New York: Plenum Press; 1990:219-229.

6. Health Effects Models for Nuclear Power Plant Accident Consequence Analysis. Part II: Scientific Bases for Health Effects Models, NUREG/CR-4214. Washington, D.C., National Research Council, 1989.

7. National Research Council : Health Effects of Exposure to Low Levels of Ionizing Radiation. In: BEIR V, ed. Washington, D. C.: National Academy Press; 1989.

8. Hospital Management of Radiation Accidents : REAC/TS Videotape, Oak Ridge, TN, Oak Ridge Associated Universities, 1980.

8a. Melo DR, Lipzstein JL, de Oliveira CA, Bertelli L: 137Cs internal contamination involving a Brazilian accident, and the efficacy of Prussian Blue treatment. Health Phys 1994; 66:245.

9. In: Mettler FA, Kelsey CA, Ricks RC, ed. Medical Management of Radiation Accidents, Boca Raton, FL: CRC Press; 1990:72.

10. National Council for Radiation Protection and Measurements. Management of Persons Accidentally Contaminated with Radionuclides, NCRP Report No. 65, Bethesda, NCRP, 1980.

11. Schildt B, Thoren L (eds): Proceedings of the Symposium on Combined Injuries and Shock, Uppsala. June 3–6, 1967.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/814.html


MD Consult: Books: Ford: Clinical Toxicology: Chapter 97 - Aliphatic Hydrocarbons

Chapter 97 – Aliphatic Hydrocarbons

JOHN F. TUCKER

Essentials
• History of exposure
• Distinctive odor on the breath, clothing, or emesis
• Aspiration and chemical pneumonitis
˚ Respiratory symptoms within 2 to 6 hours
˚ Radiograph abnormalities within 12 hours

• Precise identification of the product ingested essential (the hydrocarbon may be a vehicle for a more toxic ingredient)

INTRODUCTION

Ingestion of hydrocarbon solutions ranks among the most common of all toxic exposures.[3][12][24][33] Most ingestions occur in children younger than 5 years of age.[24][28] These children may be attracted to colorful packaging or pleasant scents that are often added to these products, or they may mistakenly consume substances stored in nonproduct containers (e.g., in a soda bottle).[1][12][20] The potential for significant morbidity and mortality warrants careful management.

Hydrocarbons are organic compounds consisting only of hydrogen and carbon. The aliphatic hydrocarbons are straight-chained carbon molecules saturated with hydrogen atoms. The aliphatics are used primarily as fuels, polishes, thinners, or solvents. The terms hydrocarbon and petroleum distillate are often used interchangeably but are not completely synonymous. Petroleum distillates are the breakdown products remaining after the processing of crude oil and consist almost exclusively of aliphatic hydrocarbons. The viscosity of an aliphatic hydrocarbon increases with increasing chain length. At room temperature, methane (CH4) through butane (CH3[CH2]2CH3) are gases; pentane (C5H12) through N-hexadecane (C16H34) are liquids; and longer chains are solids.

Terpenes are hydrocarbons distilled from pinewood, not from petroleum. Examples of terpenes include turpentine oil and pine oil. Kerosene (coal oil) and automotive gasoline consist of a variable composition of aliphatics and small amounts of aromatics.

Ingested aliphatic hydrocarbons generally produce little systemic toxicity, but during ingestion they pose a serious potential risk of pulmonary aspiration. The morbidity and mortality associated with aliphatic hydrocarbons are related primarily to this aspiration and subsequent pulmonary complications.

Insecticides, metals, and other toxic chemicals with a petroleum base may be contained in a petroleum distillate vehicle. These substances may markedly change the potential toxicity and necessary treatment after an aliphatic hydrocarbon ingestion, making it very important to identify every ingredient and additive within a commercial product. In the absence of these “additives,” patient presentation and management is similar for various petroleum distillate and terpene exposures.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/815.html


MD Consult: Books: Ford: Clinical Toxicology: PATHOPHYSIOLOGY

PATHOPHYSIOLOGY

The gaseous short-chained aliphatic hydrocarbons (i.e., methane, ethane, propane, and butane) act as simple asphyxiants when inhaled. Their presence displaces air, which lowers the partial pressure of oxygen and causes hypoxia.

The lung is the primary target organ affected by a liquid aliphatic hydrocarbon ingestion. Several studies have shown that pulmonary injury results from aspiration of the hydrocarbon and not from gastrointestinal absorption.[5][8][34][36] Aspiration occurs during either initial ingestion or subsequent emesis. Aliphatic hydrocarbons within the intestinal tract are poorly absorbed and exert minimal toxicity.

The aspiration potential of a given hydrocarbon depends on its physical and chemical properties, specifically, viscosity, volatility, and surface tension. Aspiration potential increases with low viscosity, low surface tension, and high volatility.[20] Viscosity is the most important factor in determining risk of pulmonary aspiration. Viscosity measures the resistance of a substance to flow. A lower viscosity increases both the likelihood of entry through the glottic opening and the rate and extent of penetration into the deeper structures of the tracheobronchial tree.[13] Volatility describes the ability of a substance to vaporize, whereas surface tension measurements describe the ability of the substance to spread over a contacted surface.

Viscosity is expressed in Saybolt Seconds Universal (SSU) units, a measure of the time required for a substance to pass through a calibrated orifice at a given temperature. With SSU levels less than 45 at 100°F (60 at 77°F), there is a very high risk of aspiration. Conversely, when a hydrocarbon’s SSU exceeds 100, the risk of aspiration is minimal ( Table 97–1 ).[13]

Table 97-1 -- Viscosities of Sample Products
Less Than 60 SSU
Petroleum ether (benzine) | Kerosene
Aromatics (benzene, xylene, etc.) | Mineral seal oil
Naphtha products (lighter fluid) | N-Hexane
Turpentine | Stoddard solvent
Gasoline | Halogenated hydrocarbons (e.g., carbon tetrachloride, tetrachloroethane)
Mineral spirits |
Greater Than 100 SSU
Tar and asphalt | Grease
Paraffin wax | Diesel oil and fuel
Lubricating oil | Rubber cement
Petroleum jelly | Moth balls
SSU, Saybolt Seconds Universal.
Modified from Tinker TD: Hydrocarbon ingestion in children: Its sequelae and management. J Okla State Med Assoc 1986; 79:96.

The volume of hydrocarbon ingested does not correlate well with the incidence of aspiration. In fact, severe cases of aspiration may involve ingestion of only a small amount of material.[3]

Similar pathologic changes in the lung and mortality rates occur regardless of the particular aliphatic hydrocarbon aspirated.[9] Initial pulmonary damage is probably due to the chemical destruction of surfactant in the alveoli and distal airways.[14] This renders the alveoli more unstable, leading to early airway closure, atelectasis, and pulmonary edema with subsequent ventilation-perfusion mismatching and hypoxia. The hydrocarbon also increases permeability of the vascular endothelium with subsequent leakage of plasma and blood into the alveoli. A diffuse hemorrhagic alveolitis with granulocytic infiltrates occurs soon after aspiration, culminating in a chemical pneumonitis with frank necrosis of bronchial, bronchiolar, and alveolar tissues. Vascular thrombosis and microabscess formation can occur.[2][13][20] If death does not ensue, these lesions usually heal over 3 to 8 days.

Observed central nervous system (CNS) effects are not due to direct CNS toxicity of the hydrocarbon but rather to the hypoxia caused by pulmonary injury. Supporting evidence includes the fact that the primate brain is resistant to the direct toxic effects of kerosene and that major CNS effects do not occur in the absence of aspiration.[37]

The gastrointestinal pathology of hydrocarbons is generally mild and self-limited. The pharynx may become hyperemic with mucosal irritation and inflammation,[2][33] and within the intestinal tract inflammation and superficial ulceration are common.[20] Although petroleum distillates are poorly absorbed from the gastrointestinal tract, some systemic absorption does occur. Once absorbed, hydrocarbons exert their toxicity at the first capillary bed they encounter.[37] Naphtha injected into the portal vein of anesthetized rats resulted in no pulmonary pathology but in massively enlarged and pale livers with disruption of normal microscopic architecture and polymorphonuclear infiltration, necrosis, and focal hemorrhage.[5] Fatty infiltration of the liver may develop after ingestion of an aliphatic hydrocarbon, but frank necrosis is uncommon, owing to poor gastrointestinal absorption. Renal toxicity is also uncommon in aliphatic hydrocarbon exposures.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/816.html


MD Consult: Books: Ford: Clinical Toxicology: CLINICAL PRESENTATION

CLINICAL PRESENTATION

After ingestion, an initial transient gasping or cyanosis may occur even in the absence of aspiration, owing to volatilized vapors displacing oxygen within the alveoli. Initially, cough is due to local irritation and is very common but soon subsides. However, prolonged cough, gasping, or choking usually indicates aspiration. Although the aspiration potential may be high for a given substance, most patients are asymptomatic at the time of presentation and do not develop toxicity.[1]

When aspiration occurs, symptoms of respiratory distress usually, although not always, appear within 30 minutes of exposure and almost always within 2 to 6 hours.[20] In symptomatic individuals, signs and symptoms progress over 24 hours, reach a plateau, and subside over 2 to 8 days.[9] Mild physical examination abnormalities consist of coughing, choking, tachypnea, irritability, and drowsiness. Moderate signs consist of grunting respirations, lethargy, or flaccidity. Signs of severe toxicity are increased respiratory effort with grunting respirations and retractions associated with cyanosis, coma, or seizures ( Table 97–2 ).[1]

Table 97-2 -- Frequency of Clinical Signs and Symptoms at Time of Emergency Department Presentation
 | Frequent | Intermediate | Uncommon | Rare
Asymptomatic | XX |  |  |
Respiratory Symptoms |  |  |  |
Initial gasping or cyanosis | X |  |  |
Mild respiratory symptoms (prolonged cough, tachypnea, dyspnea) |  | X |  |
Moderate respiratory symptoms (grunting respirations) |  |  | X |
Severe respiratory symptoms (grunting respirations with retractions and cyanosis) |  |  |  | X
Central Nervous System Symptoms (occur only in presence of aspiration for aliphatic hydrocarbons) |  |  |  |
Mild (irritability or drowsiness) |  | X |  |
Moderate (lethargy, flaccidity) |  |  | X |
Severe (stupor, coma, seizures) |  |  |  | X
Gastrointestinal Symptoms |  |  |  |
Initial pharyngeal irritation and hyperemia | X |  |  |
Vomiting, abdominal pain, diarrhea |  |  | X |
Hematemesis/hematochezia |  |  |  | X
Liver, renal, myocardial involvement |  |  |  | X

Fever is often present early, even by the time of emergency department presentation, but the degree of fever does not correlate with clinical symptoms.[1] Early fever may be at least partially due to direct tissue toxicity.[15] Most patients defervesce by 24 hours after exposure.[1] Persistence of fever beyond 2 days should suggest a bacterial superinfection.

Intestinal tract symptoms are common but usually minor. Initial mouth and pharyngeal irritation and burning are usual after ingestion. Vomiting, abdominal pain, and diarrhea may develop due to mucosal irritation. Hematemesis or hematochezia occur only rarely. Emesis is a significant risk factor for aspiration,[20][28] presumably by allowing the glottic opening another exposure to the potential aspirant. Predictably, therefore, vomiting, spontaneous or iatrogenic, is a common characteristic in patients needing hospitalization.[1]

The presence of CNS symptoms usually indicates aspiration-induced hypoxia but may be due to toxicity of additives or, possibly, to large (intentional) ingestions. CNS symptoms include lethargy, irritability, dizziness, or, rarely, stupor, coma, or seizures.[28]

Liver, kidney, or myocardial damage is infrequent after acute ingestions. Sudden death, presumably secondary to dysrhythmias, may occur. This is theorized to be due to sensitization of the myocardium to endogenous or administered catecholamines.[23]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/817.html


MD Consult: Books: Ford: Clinical Toxicology: DIFFERENTIAL DIAGNOSIS

DIFFERENTIAL DIAGNOSIS

Medical conditions with symptoms that may be confused with aliphatic hydrocarbon ingestion include acute respiratory distress secondary to acute asthma, foreign body aspiration, pulmonary infections, allergic reactions, pulmonary embolism, pneumothorax, or inhalation of irritant gases ( Table 97–3 ). A thorough history and physical examination with a chest radiograph should disclose the correct etiology for the symptoms.

Table 97-3 -- Differential Diagnosis: Disorders Simulating Acute Respiratory Distress Associated With Aliphatic Hydrocarbon Aspiration (Pneumonitis)
Acute asthma
Foreign body aspiration
Pulmonary infections
Pneumothorax
Allergic reactions
Pulmonary embolism
Inhalation of irritant gases

Clinicians should remember that hydrocarbon solutions are rarely pure. Aliphatic hydrocarbon solutions may also contain varying amounts of aromatic or halogenated hydrocarbons that may affect the solution’s inherent toxicity. Similarly, the solution may be a vehicle for other toxins, such as metals or metalloids, camphor, aniline, or insecticides ( Table 97–4 ). The presence and quantity of these “co-ingestants,” which may have serious systemic toxicity if absorbed, may alter the clinical presentation. Consequently, exact identification of the ingested material and all its ingredients is essential.

Table 97-4 -- Differential Diagnosis: Co-ingestants Within Aliphatic Hydrocarbon “Vehicle” That Can Produce Systemic Toxicity
Aromatic hydrocarbons
Halogenated hydrocarbons
Metals
Camphor
Insecticides
Aniline
Nitrobenzene
Others (knowing the exact makeup or ingredients of the ingested material is critical)

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/818.html


MD Consult: Books: Ford: Clinical Toxicology: LABORATORY STUDIES

LABORATORY STUDIES

Chest Radiograph

All symptomatic patients with suspicion of hydrocarbon aspiration should have a chest radiograph. Whereas radiographic abnormalities may appear as early as 30 minutes after the exposure, they may be delayed for 6 to 12 hours and the initial radiograph may be deceptively clear. Consequently, in patients who are less seriously ill, waiting 4 to 6 hours before performing the radiograph may yield more information. Maximal radiographic changes occur from 2 to 72 hours after an exposure.[3][8][9] Whereas up to 75 per cent of patients admitted for suspected hydrocarbon aspiration have chest radiographic abnormalities, chest film abnormalities actually correlate poorly with clinical symptoms. The radiographic pneumonitis is typically bilateral and involves multiple lobes, with the lower lobes affected most severely. Initially, abnormalities appear as fine, punctate, mottled perihilar densities. Patchy ill-defined densities subsequently develop that may coalesce to form larger areas of consolidation. Atelectasis, air trapping, and pleural effusions are seen occasionally; pneumothorax and pneumomediastinum occur uncommonly.[9][11][29]

Asymptomatic patients may have abnormal chest films that clear without the patient ever developing symptoms. Hence, a chest radiograph is not necessary on admission in the initially asymptomatic patient with a history of a pure aliphatic hydrocarbon ingestion.

 Other Tests

Patients with more than mild clinical symptoms require pulse oximetry and cardiac monitoring. Arterial blood gas assessment is indicated in patients with low pulse oxygenation measurements or with moderate to severe respiratory distress. A complete blood cell count, serum electrolyte determination, urinalysis, and renal and liver function studies are rarely abnormal acutely but may need to be evaluated over 48 to 72 hours in toxic patients. (A rise in the white blood cell count—with or without fever—can occur in the absence of infection.) Hypoglycemia would not be expected from the hydrocarbon exposure but should be sought in any patient with an altered mental status.

A toxicologic analysis for hydrocarbons is usually not readily available and has no value in clinical management. The toxicology laboratory may be used to determine the presence or effect of concomitant ingestants or toxic additives (e.g., methemoglobin levels in cases of hydrocarbons containing nitrobenzene or aniline, red blood cell, and plasma cholinesterase levels for solutions containing organophosphate insecticides).[10]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/819.html


MD Consult: Books: Ford: Clinical Toxicology: TREATMENT

TREATMENT

Inhalation

Patients exposed to gaseous aliphatic hydrocarbons should be removed from the contaminated environment, have supplemental oxygen applied, and, if needed, intubated and provided with assisted ventilation.

 Ingestions

Pulmonary Aspiration

For ingestion of pure aliphatic hydrocarbon solutions the primary life threat is respiratory failure due to aspiration, and treatment is primarily supportive ( Table 97–5 ). Supplemental oxygen is administered if there is any evidence of respiratory distress. Intubation and ventilatory assistance are indicated for clinical or arterial blood gas evidence of respiratory failure (Po2 less than 50 mmHg or rising Pco2 levels). A chest radiograph should be rapidly obtained after stabilization of the airway, breathing, and circulation to ascertain the presence of aspiration or pneumothorax and, if indicated, to document correct endotracheal tube placement.

Table 97-5 -- Treatment of Pure Aliphatic Hydrocarbon Ingestion
Respiratory Support *
Supplemental oxygen
Ventilatory support (assisted ventilation with endotracheal intubation, if needed)
Aerosolized selective β2-adrenergic bronchodilators for bronchospasm (e.g., albuterol, metaproterenol)
CPAP/BiPAP/PEEP to maintain oxygenation
Extracorporeal membrane oxygenation if conventional measures are not successful
Contraindicated Therapies
Emesis/lavage
Activated charcoal
Prophylactic corticosteroids or antibiotics
Epinephrine
CPAP, continuous positive airway pressure; BiPAP, bi-level positive airway pressure; PEEP, positive end-expiratory pressure.
* Mortality should be minimized with supportive care.

Altered surface tension due to the destruction of surfactant may lead to the collapse of alveoli and distal airways.[14] Positive end-expiratory pressure (PEEP) (in the patient who is intubated) or continuous positive airway pressure (CPAP) or bi-level positive airway pressure (BiPAP) in those not intubated, may be necessary to maintain adequate oxygenation.[38] When these modalities are instituted, the patient is observed for pneumothorax, because patients with hydrocarbon pneumonitis are prone to develop pneumatoceles and pneumothorax.

Extracorporeal membrane oxygenation has been used successfully in patients with ventilatory failure unresponsive to aggressive airway management.[19]

Bronchospasm may be treated with aerosolized selective β2-adrenergic agonist bronchodilators (e.g., albuterol, terbutaline, metaproterenol). Epinephrine or other nonselective agents with both α- and β-adrenergic activity are not recommended because of possible myocardial sensitization to catecholamines and potential induction of ventricular dysrhythmias.

Corticosteroids or prophylactic antibiotics to prevent or ameliorate hydrocarbon pneumonitis have not been proven to be efficacious and are not recommended.[6][31] Antibiotics may be indicated if fever persists for more than 2 days or if there are signs of bacterial pneumonia.

 Gastric Decontamination

Considerable controversy exists about the risks and benefits of gastric evacuation and the best method, if any, of accomplishing this. One study[27] suggested that patients treated with syrup of ipecac had a lower incidence and severity of pneumonia than patients treated with gastric lavage. However, this study was criticized for using only the chest radiograph, and not clinical monitoring, to diagnose pneumonia and changes in the patients’ status. Furthermore, there was no control group to assess whether no decontamination was as good as or better than gastric emptying.[15]

Given that most serious toxicity occurs from aspiration,[8][36] there is little absorption from the gastrointestinal tract,[26] and that even massive doses of petroleum distillates placed into the gastrointestinal tract of laboratory animals do not result in pulmonary pathology,[5] there is a strong case against gastric evacuation by any route that may potentially re-expose the patient’s glottic opening to aspiration.

However, if the hydrocarbon solution contains another toxin with potential systemic toxicity (e.g., pesticides, aniline, metals, camphor, halogenated or aromatic hydrocarbons), gastric evacuation should be undertaken if the potential amount of the additive would produce serious toxicity. If the potential toxicity warrants and the patient’s mental status and airway are normal, emesis with syrup of ipecac may be used. Emesis is contraindicated if the patient has had previous significant vomiting.

When gastrointestinal decontamination is indicated, gastric lavage should be undertaken with the use of proper technique after endotracheal intubation with a cuffed endotracheal tube in (1) patients with an altered mental status or who are at risk for a rapid alteration in mental status or seizure (e.g., ingestion of camphor); (2) patients who have lost their gag reflex; or (3) patients who have significant toxicity (dysrhythmias, respiratory signs) and in whom rapid removal of the toxin is indicated. The cuff should be inflated only during the lavage for children aged 7 years or younger.

Activated charcoal is not recommended for a pure aliphatic hydrocarbon ingestion. Although activated charcoal may decrease hydrocarbon absorption,[7] its efficacy is limited[21] and its administration may induce emesis with further risk for aspiration.

 Dermal Decontamination

Skin contamination should be treated by removal of hydrocarbon-contaminated clothing, with care to protect hospital personnel from secondary exposure, followed by cleansing with soap or shampoo and copious irrigation or soaking. The involved areas should then be given wound care appropriate to treatment of the expected partial thickness burns.[18]

Other Measures

There are currently no toxin-specific antidotes. An initial trial of surfactant administration for hydrocarbon pneumonitis in rabbits was found to be detrimental.[30]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/820.html


MD Consult: Books: Ford: Clinical Toxicology: DISPOSITION

DISPOSITION

Outpatient

Patients accidentally ingesting small quantities of aliphatic hydrocarbons can be safely observed at home (with regional poison control center or health care provider monitoring) provided that the patient is asymptomatic, has access to a follow-up mechanism, and there is no evidence of abuse or attempted suicide.[2][25] Any patient who is dyspneic, coughing, or otherwise symptomatic should be immediately referred to a physician in a health care facility for evaluation.

In the emergency department, patients should be observed at least 4 to 6 hours, although most patients with aspiration will develop symptoms within 2 hours.[1][2] Initially, asymptomatic or mildly symptomatic patients who may be discharged after this observation period include (1) initially asymptomatic patients who remain so or (2) initially mildly symptomatic (or asymptomatic) patients with a mildly abnormal chest radiograph who become asymptomatic over the time of observation.[1][25] Any discharged patient should be carefully instructed to return immediately if any respiratory difficulties develop.

 Inpatient

Admission is indicated for (1) development, continuation, or worsening of symptoms during emergency department observation; (2) signs of toxicity such as hypoxia, dysrhythmia, fever, or dyspnea; (3) suicidal intent (usually with large ingestion); (4) altered mental status; (5) a markedly abnormal chest radiograph; (6) the presence of significant quantities of toxic additives; or (7) any patient in whom reliable home follow-up cannot be ensured.[1]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/821.html


MD Consult: Books: Ford: Clinical Toxicology: SEQUELAE

SEQUELAE

Clinical pulmonary involvement reaches its maximum at approximately 24 hours and usually improves with apparent complete resolution over 3 to 7 days. Case management should depend on the patient’s clinical status because abnormalities on the chest radiograph may persist for several weeks to months. Mortality is less than 1 per cent in most series.[33] Potential complications include pneumothorax, pneumomediastinum, empyema, bacterial pneumonia, sepsis, and respiratory distress syndrome.

In addition to the acute exudative inflammation, a chronic proliferative process with alveolar thickening has also been identified.[16] This process, initially asymptomatic, may result in pulmonary function abnormalities years later.[17] Thus, these patients may be at increased risk for development of chronic lung disease.

A small percentage of patients develop pneumatoceles, sometimes with air-fluid levels, days to weeks after aspiration. The pneumatoceles reportedly resolve without incident.[4]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/822.html


MD Consult: Books: Ford: Clinical Toxicology: SPECIAL SITUATIONS

SPECIAL SITUATIONS

Intramuscular injection or extravasation of an attempted intravenous injection of hydrocarbons can produce sterile abscesses and an intense inflammatory response, resulting in a compartment syndrome, cellulitis, sterile abscesses, or fasciitis.[35] High-pressure injection injuries (e.g., from a grease gun or spray painter) are especially dangerous. Whereas entry sites appear negligible or benign, the hydrocarbon inoculum may be widely disseminated along fascial planes. Intense tissue inflammation may occur owing to the fat dissolving or necrotizing properties of the solvent or to coagulation of proteins, leading to severe tissue necrosis, major infections, and potential loss of limbs. Immediate surgical consultation and operative decompression with evacuation of the substance and cleansing of the tissues is essential because delay will compromise outcome.[22]

Hot tar and asphalt burns present a serious problem. The solid tar or asphalt is difficult to remove but, if left in place, will increase the risk of infection. Treatment includes rapid cooling of the tar or asphalt to solidify the agent and dissipate the heat. Removal can then be accomplished by using a petroleum-based surface-active solvent such as Neosporin ointment or cream or Tween 80. De-Solv-It (Orange-Sol, Inc., Chandler, AZ) is a citrus and petroleum distillate with a hydrocarbon structure able to dissolve the tar or asphalt without eye or mucous membrane irritation.[32] Once the offending substance is removed, the burn should be treated according to standard burn management.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/823.html


MD Consult: Books: Ford: Clinical Toxicology: REFERENCES

REFERENCES

1. Anas N, Namasonthi V, Ginsburg CM: Criteria for hospitalizing children who have ingested products containing hydrocarbons. JAMA 1981; 246:840-843.

2. Arena JM: Hydrocarbon poisoning—Current management. Pediatr Ann 1987; 16:879-883.

3. Beamon RF, Siegel CJ, Landers G, et al: Hydrocarbon ingestion in children: A six-year retrospective study. JACEP 1976; 5:771-775.

4. Bergeson PS, Hales SW, Lustgarten MD, et al: Pneumatoceles following hydrocarbon ingestion. Am J Dis Child 1975; 129:49-54.

5. Bratton L, Haddow JE: Ingestion of charcoal lighter fluid. J Pediatr 1975; 87:633-637.

6. Brown J, Burke B, Dajani AS: Experimental kerosene pneumonia: Evaluation of some therapeutic regimens. J Pediatr 1974; 84:396-401.

7. Decker WJ, Corby DG, Hilburn RE, et al: Adsorption of solvents by activated charcoal, polymers, and mineral sorbents. Vet Hum Toxicol 1981; 23(suppl 1):44-46.

8. Dice WH, Ward G, Kelley J, et al: Pulmonary toxicity following gastrointestinal ingestion of kerosene. Ann Emerg Med 1982; 11:138-142.

9. Eade NR, Taussig LM, Marks MI: Hydrocarbon pneumonitis. Pediatrics 1974; 54:351-357.

10. Edminister SC, Bayer MJ: Recreational gasoline sniffing: Acute gasoline intoxication and latent organolead poisoning: Case reports and literature review. J Emerg Med 1985; 3:365-370.

11. Foley JC, Dreyer NB, Soule Jr AB, et al: Kerosene poisoning in young children. Radiology 1954; 62:817-829.

12. Gehlbach SH, Wall JB: Childhood poisoning: A community hospital experience. South Med J 1977; 70:674-676.

13. Gerarde HW: Toxicological studies on hydrocarbons: The aspiration hazard of hydrocarbons and hydrocarbon mixtures. Arch Environ Health 1963; 6:329-341.

14. Giammona ST: Effects of furniture polish on pulmonary surfactant. Am J Dis Child 1967; 113:658-663.

15. Goldfrank LR: Hydrocarbons. In: Goldfrank LR, Flomenbaum NE, Lewin NA, et al ed. Goldfrank’s Toxicologic Emergencies, 5th ed. Norwalk, CT: Appleton & Lange; 1994:1231-1244.

16. Gross P, McNerney JM, Babyak MA: Kerosene pneumonitis: An experimental study with small doses. Am Rev Respir Dis 1963; 88:656-663.

17. Gurwitz D, Kattan M, Levison H, et al: Pulmonary function abnormalities in asymptomatic children after hydrocarbon pneumonitis. Pediatrics 1978; 62:789-794.

18. Hansbrough JF, Zapata-Sirvent R, Dominic W, et al: Hydrocarbon contact injuries. J Trauma 1985; 25:250-252.

19. Jaeger RW, Scalzo AS, Thompson MW, et al: ECMO in hydrocarbon aspiration [abstract]. Vet Hum Toxicol 1987; 29:485.

20. Klein BL, Simon JE: Hydrocarbon poisonings. Pediatr Clin North Am 1986; 33:411-419.

21. Laass W: Therapy of acute oral poisonings by organic solvents: Treatment by activated charcoal in combination with laxatives. Arch Toxicol 1980; 4(suppl):406-409.

22. Lewis RC: High-compression injection injuries to the hand. Emerg Med Clin North Am 1985; 3:373-381.

23. Linden CH: Volatile substances of abuse. Emerg Med Clin North Am 1990; 8(3):559-578.

24. Litovitz TL, Klein-Schwartz W, Dyerks KS, et al: 1997 annual report of the American Association of Poison Control Centers Toxic Exposure Surveillance System. Am J Emerg Med 1998; 16:443-497.

25. Machado B, Cross K, Snodgrass WR: Accidental hydrocarbon ingestion cases telephoned to a regional poison center. Ann Emerg Med 1988; 17:804-807.

26. Mann MD, Pirie DJ, Wolfsdorf J: Kerosene absorption in primates. J Pediatr 1977; 91:495-498.

27. Ng RC, Darwish H, Stewart DA: Emergency treatment of petroleum distillate and turpentine ingestion. Can Med Assoc J 1974; 111:537-538.

28. Press E, Adams WC, Chittenden RF, et al: Report on the subcommittee on accidental poisoning: Co-operative kerosene poisoning study. Pediatrics 1962; 29:648-674.

29. Reed ES, Leiken S, Kerman HD: Kerosene intoxication. Am J Dis Child 1950; 79:623-632.

30. Shih RD, Mercurio M, Morasco R, et al: Artificial surfactant administration in an animal model of hydrocarbon induced pulmonary toxicity [abstract]. Clin Toxicol 1996; 34:139.

31. Steele RW, Conklin RH, Mark HM: Corticosteroids and antibiotics for the treatment of fulminant hydrocarbon aspiration. JAMA 1972; 219:1434-1437.

32. Stratta RJ, Saffle JR, Kravitz M, et al: Management of tar and asphalt injuries. Am J Surg 1983; 146:766-769.

33. Tinker TD: Hydrocarbon ingestion in children: Its sequelae and management. J Okla State Med Assoc 1986; 79:95-101.

34. Truemper E, Reyes De La Rocha S, Atkinson SD: Pediatr Emerg Care 1987; 3:187-193.

35. Wason S, Greiner PT: Intravenous hydrocarbon abuse. Am J Emerg Med 1986; 4:543-544.

36. Wolfe BM, Brodeur AE, Shields JB: The role of gastrointestinal absorption in producing pneumonitis in dogs. J Pediatr 1970; 76:867-873.

37. Wolfsdorf J: Kerosene intoxication: An experimental approach to the etiology of the CNS manifestations in primates. J Pediatr 1976; 88:1037-1040.

38. Zucker AR, Berger S, Wood LDH: Management of kerosene-induced pulmonary injury. Crit Care Med 1986; 14:303-304.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/824.html


MD Consult: Books: Ford: Clinical Toxicology: Chapter 98 - Halogenated Hydrocarbons

Chapter 98 – Halogenated Hydrocarbons

JOHN F. TUCKER RICHARD T. TOVAR

Essentials
• Acute toxicity
˚ Central nervous system intoxication or depression
˚ Cardiac dysrhythmias or sudden death
˚ Hepatic or renal damage
˚ Aspiration with chemical pneumonitis

• Smell of solvent present on breath, clothing, or hair

INTRODUCTION

Hydrocarbons are substances made exclusively from carbon and hydrogen atoms. Halogenated aliphatic hydrocarbons, also known as alkyl halides, are nonaromatic hydrocarbons that have at least one hydrogen atom replaced by a halogen atom (bromine, chlorine, fluorine, or iodine). These substances are commonly encountered as solvents, degreasing agents, dry cleaning compounds, paint removers, and vehicles for paints and varnishes. Commercial products containing halogenated hydrocarbons include typewriter correction fluid, waterproofing aerosols, and adhesive removers. Most are liquids at room temperature, but they are extremely volatile. The typical initial symptoms experienced with exposure are those of central nervous system (CNS) depression. The CNS effects progress through levels of general anesthesia as the level of exposure increases.[22] In fact, one commonly used anesthetic gas, halothane, is an alkyl halide.[24][34]

Due to their high volatility, exposures are usually by inhalation. Toxic exposures to these agents generally occur from industrial exposures or exposure resulting from substance abuse.[2][3][15] Cutaneous and gastrointestinal exposures are much less common. Development of defined industrial-exposure limits with close monitoring has made acute industrial exposures uncommon except when workers unknowingly enter tanks containing these substances or with spills or misuse of these materials.

These compounds may be intentionally inhaled to produce a “high,” or euphoria. They are especially popular with adolescent males, who use them as inexpensive and legal substitutes for other intoxicants.[19][24][46]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/825.html


MD Consult: Books: Ford: Clinical Toxicology: TOXICOKINETICS/PATHOPHYSIOLOGY

TOXICOKINETICS/PATHOPHYSIOLOGY

Toxicokinetics

Halogenated hydrocarbon vapors are well absorbed through the lungs and rapidly distributed to the brain and other organs of high fat content.[19] The amount of halogenated hydrocarbon absorbed is proportional to its blood:gas partition coefficient. This coefficient actually measures the speed at which the toxin enters the bloodstream via inspired air. The higher this ratio, the faster the onset of clinical effect.[33] As a result, a high concentration in the air produces a more rapid clinical neurologic effect. Halothane has a measured blood:gas coefficient of 2.57 at 37°C and produces clinical effects in minutes.[33][34] Halogenated solvents such as trichloroethylene exhibit similar properties. Trichloroethylene at high ambient air concentrations can exhibit a blood:gas coefficient up to 15, producing neurologic symptoms within seconds.[7]

The onset of effects with inhalation of these volatile substances can be as rapid as if they were injected intravenously.[46] However, peak effects may not occur for more than 30 minutes because of relatively slower diffusion into tissues.[24] The dose necessary for producing toxic effects by inhalation is typically small, as pulmonary absorption circumvents the first-pass hepatic extraction and metabolism that occur following ingestion.

Most of these agents cause dose-related CNS depression. Because the inhibition of cortical function generally precedes the inhibition of brainstem activity, initial or low-dose effects may include disinhibition with euphoria or hyperactivity. The effects are generally similar to, but more pronounced than, those occurring with ethanol. As the dose increases, a state of narcosis resembling general anesthesia ensues, which may result in coma, seizures, or respiratory arrest, with subsequent death due to asphyxia.

 Central Nervous System

The proposed mechanism for halogenated hydrocarbon–induced CNS toxicity is by direct damage to nerve cell membranes, thereby altering neurotransmission.[8][13] This alteration may be brief or permanent, depending on duration of toxin concentration and duration of exposure.[31] Animal studies demonstrate minimal histologic damage to nerve cells with short-term exposure, whereas studies with long-term exposures to halogenated hydrocarbons demonstrated inconclusive results with respect to histologic damage.[21]

Cardiac

Halogenated hydrocarbons “sensitize” the myocardium to the effects of catecholamines,[8][36][38] which may lead to life-threatening dysrhythmias. Exposure actually stabilizes the myocardial cell membrane to depolarization.[18] Because of the variability of response of individual cells and the complex way in which myocardial electrical impulses are propagated, this “stability” blocks impulse transmission and leads to an increased risk of dysrhythmia. In an animal model, after solvents are inhaled, the dose of epinephrine required to produce ventricular tachycardia or fibrillation is reduced. In fact, life-threatening dysrhythmias may be induced with normal physiologic levels of catecholamines in the “sensitized” heart.[38] Catecholamine release may be augmented by the euphoria or excitement associated with the early CNS effects of the solvents or by physical activity, further increasing the risk of dysrhythmia and sudden death.[39] Evidence also indicates that “sensitization” and risk of dysrhythmia is greater in the presence of hypoxia and hypercarbia (as experienced with breathing a nonoxygenated gaseous product or rebreathing from a bag).[35][36] Previous use of a product does not appear to protect the individual from dysrhythmias.

Other proposed mechanisms of sudden death after exposure to these agents include anoxia (suffocation) or depression of cardiac sinus node activity leading to bradycardia with escape ventricular dysrhythmias or cardiac arrest.[38]

Pulmonary

The most common pulmonary effect is that of simple asphyxia, owing to the fact that these highly volatile substances decrease the partial pressure of oxygen in inhaled air. Symptoms of hypoxia may develop when the Fio2 of inspired air falls below 17 per cent and loss of consciousness is associated with inspired levels of oxygen less than 10 per cent. Furthermore, at high concentrations, hydrocarbon vapors may cause direct pulmonary injury (chemical pneumonitis), further increasing hypoxemia.[15]

Following ingestion, the risk of aspiration and subsequent aspiration pneumonitis is less than that associated with many aliphatic hydrocarbons, owing to the higher viscosity of halogenated hydrocarbons, but it can still occur.

 Hepatic

Halogenated hydrocarbons can produce significant hepatic damage, including fatty infiltration, centrilobular necrosis, and cirrhosis.[1] The mechanisms of toxicity are not well delineated.[1][5][10][11][21][26][44] There is significant variation in the propensity of various halogenated hydrocarbons to cause liver damage; however, some substances exhibit more reliable hepatotoxicity than others ( Table 98–1 ). There is also significant variation between individuals in the propensity of a given substance to cause hepatic dysfunction.[1][5][9][10][18][21][33]

Table 98-1 -- Relative Hepatotoxicity of Halogenated Hydrocarbons *
Chemical Name | Common Name
1,1,2,2-Tetrachloroethane | Tetrachloroethane
Tetrachloromethane | Carbon tetrachloride
1,1,2-Trichloroethane | Tetrachloroethane
Trichloromethane | Chloroform
Tetrachloroethylene | Perchloroethylene
Trichloroethylene | TCE
Dichloromethane | Methylene chloride
1,1,1-Trichloroethane | Methyl chloroform
* From most to least hepatotoxic.

Carbon tetrachloride (CCl4) produces toxicity by production of reactive free radicals. At concentrations present in the blood of severely exposed animals, there is no demonstrable direct effect of carbon tetrachloride itself on the cell membrane. Carbon tetrachloride is microsomally reduced by mixed function oxidases (MFO) to the reactive trichloromethyl radical (•CCl3). At low oxygen tensions, the •CCl3 forms •CCl3O2. •CCl3O2 causes lipid peroxidation that initially affects the cellular endoplasmic reticulum, followed by mitochondrial and diffuse cellular damage. This results in cellular swelling and loss of membrane integrity. High oxygen tension decreases the amount of •CCl3 formed, owing to inhibition of the MFO by oxygen, and is protective.

Other small aliphatic halogenated hydrocarbons are also reduced by MFO to CCl4. The toxicity of these molecules depends on their ability to form free radicals, since the hepatotoxic effect is inversely related to the ease of dissociation of the carbon-halogen bond.[10]

Halothane has a unique mechanism of hepatotoxicity. The hepatic cytochrome P450 system biotransforms the halothane into free radicals known as trifluoroacetyl halide. These free radicals bind covalently to liver proteins and initiate an immune complex–mediated hepatitis.[29][33] Histologically, this form of hepatitis presents as a centrilobular necrosis.[34] The likelihood of hepatitis increases with repeated use of this anesthetic. Researchers have postulated that the etiology of halothane-induced hepatitis is multifactorial and involves immune complex formation, vasoconstriction, and direct chemical toxic mechanisms.[13][34]

Renal

Renal toxicity due to halogenated hydrocarbons is less dramatic than hepatotoxicity. Animal studies report histologic changes ranging from mild edema (most common) to complete necrosis of the tubular epithelium. The exact mechanism of toxicity is undetermined.[21]

Dermal

Skin toxicity is primarily that of extreme drying and cracking of the skin after repeated exposures to those substances with “degreasing” qualities. However, significant burns have been reported from an acute exposure.[6] Systemic toxicity does not typically result from dermal exposure, with the exception of carbon tetrachloride, which can be transdermally absorbed in quantities sufficient to cause systemic toxicity.[27]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/826.html


MD Consult: Books: Ford: Clinical Toxicology: CLINICAL PRESENTATION

CLINICAL PRESENTATION

Toxicity usually occurs in one of three clinical settings: (1) acute massive inhalation (industrial accidents, anesthesia, or recreational abuse), (2) acute ingestions (accidentally from substances being stored in mislabeled containers or intentionally from suicide attempts), or (3) chronic low-level exposures (industrial use).

 Acute Toxicity

Intentional inhalation of vapors to produce euphoria or a “high” is performed in several ways. “Sniffing” involves breathing fumes from an open container. “Huffing” involves pouring the hydrocarbon onto a cloth and placing it over the face to inhale the volatilized agent. “Bagging” involves pouring the material into a bag, shaking the bag to volatilize the agent, and then placing the bag over the mouth and nose and inhaling deeply. “Bagging” produces the highest concentration of inhaled fumes. Reportedly, these activities are becoming increasingly common, especially among adolescent males who use these substances as readily available, inexpensive, and legal substitutes for other intoxicants.[19][25] Accordingly, the death rate from the use of these agents has steadily risen.[2][3][25] Halogenated hydrocarbon inhalation is a common cause of toxicologic death in adolescents.[25]

Following acute inhalation, CNS disturbances occur that are characterized by rapid onset of intoxication, followed by rapid recovery.[28] The initial stages of intoxication are similar to those of acute alcohol intoxication, with an early excitatory phase during which individuals may experience euphoria, disinhibition, a feeling of invulnerability, and incoordination and may have a staggering gait. The excitatory phase is followed by CNS depression, resulting in stupor, coma (possibly associated with seizures), respiratory depression, and death as the exposure increases ( Table 98–2 ). Other characteristic features include dizziness, flushing, coughing, sneezing, and increased salivation. Differences from typical ethanol intoxication include a rapid rate of intoxication and recovery, an early disorientation to space and time, and development of visual and auditory hallucinations that are often pleasant but have also been described as “frightening.”[46] Increased salivation may signify oropharyngeal burns and edema, which can lead to airway compromise[2] (see Fig. 2–1 in Chapter 2 ).

Table 98-2 -- Clinical Presentation
Acute Inhalation
Rapid state of intoxication (with rapid recovery)
Early excitatory phase
Disinhibition
Euphoria
Disorientation
Possible hallucinations
Progressive CNS depression
Stupor
Coma
Seizures
Respiratory depression
Cardiac dysrhythmias
Palpitation
Syncope
Ventricular dysrhythmias
Sudden death
Ingestion
Abdominal cramping with nausea, vomiting, or diarrhea
Drowsiness
Hepatic or renal toxicity (hours to days)
Dermal Exposure
Skin drying or cracking
Redness around the mouth or on the hands (“Huffer’s rash”)
Cutaneous flush after trichloroethylene exposure and consumption of ethanol (“degreaser’s flush”)
Chronic Toxicity
CNS dysfunction
Hepatic or renal dysfunction (usually mild and reversible)

While the initial presenting symptoms usually relate to altered CNS function, the greatest immediate life-threatening effect following exposure to halogenated hydrocarbons is cardiac dysrhythmia. Sudden death typically occurs when an intoxicated patient increases endogenous catecholamines through physical exertion, thus provoking a dysrhythmia in the myocardium “sensitized” by the halogenated hydrocarbon. A common scenario is that of the person who, shortly after inhalation, becomes excited, runs about aimlessly, and suddenly collapses with cardiopulmonary arrest due to ventricular dysrhythmia.[3] Furthermore, intoxication associated with these substances may lead to impaired judgment, disorientation, and irrational behavior culminating in traumatic injury. If a history of preceding exposure to these agents is not sought, the underlying cause of the traumatic event may go undetermined.[3][38]

Cyanosis may also be present owing to asphyxia, CNS depression leading to respiratory depression, or pneumonitis. Syncope may result from cardiac dysrhythmias, hypoxemia, carbon monoxide poisoning secondary to methylene chloride (dichloromethane) metabolism, or hypotension. Palpitations with or without tachycardia, bradycardia, or other cardiac dysrhythmias may also occur.[45] An odor characteristic of hydrocarbons (sweet, chloroform-like, or pungent) may be noted on the patient’s breath, hair, or clothing.

Following oral ingestion, serious toxicity and death can occur, although death occurs less commonly than it does with inhalation exposures. The initial signs and symptoms are gastrointestinal, with nausea, vomiting, abdominal pain, and diarrhea. Central nervous system sedation may follow. A secondary phase of hepatic damage can occur after 2 to 4 days, with liver tenderness, hepatomegaly, jaundice, and variable elevation of liver function tests.[1]

Renal damage usually develops concurrently and is characterized by oliguria, proteinuria, and azotemia. With carbon tetrachloride toxicity, the oliguric phase lasts approximately 1 week and is followed by a diuretic phase lasting approximately 8 days.[27][30]

A “huffer’s rash”—an area of erythema where the bag has been placed on the mouth or held by the hands—can be seen in the patient who has been intentionally abusing substances.[38] Otherwise, dermal toxicity following an acute exposure is unusual, but an acute severe burn has been reported following an exposure to trichloroethylene or its degradation products.[6] The lipid solubility of halogenated hydrocarbons permits them to penetrate intact skin, but not usually in quantities sufficient to cause systemic toxicity. An exception is carbon tetrachloride, topical exposure of which may result in hepatic or, more commonly, renal toxicity.[32]

Chronic Toxicity

Chronic abusers can develop a neuropsychiatric symptom complex with tremors, giddiness, ethanol intolerance, and a neurasthenic syndrome with anxiety. Bradycardia, increased lacrimation, reddening of the skin, decreased sensitivity of the hands, and insomnia may also be seen.[5] Other symptoms occurring with chronic intentional abuse include cognitive impairment, dementia, and cerebellar ataxia.[17][19]

Hepatic or renal changes are usually mild and reversible with removal of the offending agent. The possibility of carcinogenesis varies between substances and species, but should be considered.[4][11]

Following repeated exposures, the skin may develop a generalized dermatitis due to the degreasing nature of these substances.

 Pediatric Considerations

In young children, especially toddlers, exposure usually occurs by accidental halogenated hydrocarbon ingestion. However, in older children, especially teenagers, exposure is usually due to recreational abuse. The clinical presentation for children is not expected to be significantly different from that of the adult patient.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/827.html


MD Consult: Books: Ford: Clinical Toxicology: DIFFERENTIAL DIAGNOSIS

DIFFERENTIAL DIAGNOSIS

Halogenated hydrocarbons produce clinical effects similar to those of ethanol. The differential includes substances that can produce acute intoxication, with altered mental status, agitation, incoordination, disorientation, or hallucinations progressing to CNS depression and coma ( Table 98–3 ). Other common intoxicants that may cause a similar presentation include isopropyl alcohol, carbon monoxide, ethylene and diethylene glycol, opioids, cyclic antidepressants, cocaine, amphetamines, phencyclidine, anticholinergic agents, and hallucinogens. Halogenated hydrocarbons are not detected by routinely available technology. However, rapid recovery from the intoxicated state is unusual with the other intoxicants. Additionally, the patient often emits the smell of hydrocarbon on his or her breath, hair, clothing, or hands.

Table 98-3 -- Differential Diagnosis of Intoxication for Halogenated Hydrocarbons *
Toxicologic
Alcohols (ethanol, ethylene and diethylene glycol, isopropanol)
Amphetamines
Anticholinergics
Carbon monoxide
Cocaine
Cyclic antidepressants
Hallucinogens
Marijuana (THC)
Opioids
Phencyclidine
Sedative-hypnotics
Withdrawal—alcohols, sedative-hypnotics, barbiturates
Nontoxocologic
CNS infection
CNS trauma or hemorrhage
Delirium tremens
Hypercalcemia
Hypoglycemia
Psychiatric disorders
Wernicke’s encephalopathy
* Exposures to other families of hydrocarbons (aliphatic and aromatic) or other toxins in solution with the halogenated hydrocarbon must also be considered.

Nontoxicologic disorders to be considered include hypoglycemia, hypercalcemia, CNS infections, CNS trauma or hemorrhage, and psychiatric disorders.

Hydrocarbon solutions are rarely pure and usually contain a mixture of various hydrocarbons. Varying amounts of aromatic or aliphatic hydrocarbons can affect the solution’s inherent toxicity. Consequently, identification of the various hydrocarbons in the material ingested or inhaled may assist in determining the management course.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/828.html


MD Consult: Books: Ford: Clinical Toxicology: LABORATORY STUDIES

LABORATORY STUDIES

Diagnosis of halogenated hydrocarbon toxicity is usually not made by laboratory studies, but rather the history and clinical presentation. Many of the common toxicologic and nontoxicologic etiologies in the list of possibilities in the differential diagnosis can be screened by a rapidly available emergency department testing, including common drugs of abuse, serum ethanol, electrolytes, serum glucose, and carboxyhemoglobin. Other laboratory studies are dictated by the clinical scenario and can include electrolytes, electrocardiography (ECG), arterial blood gas, and computed tomography (CT) scan of the head and lumbar puncture in patients with altered mental status that does not rapidly improve.

Creatinine, blood urea nitrogen (BUN), urinalysis, and liver function testing should be obtained at admission and monitored over the ensuing 2 to 7 days for the development of hepatic and renal failure.[5][27] Additionally, monitoring for subacute (e.g., industrial exposures) development of hepatic and renal toxicity largely depends on laboratory studies.

If pulmonary symptoms are present at the time of presentation, a chest radiograph should be obtained initially and 4 to 6 hours after an acute exposure.[2][3][37][46] The risk of aspiration is less than that with aliphatic hydrocarbons but is still a significant danger following ingestion. Pulmonary edema may develop after massive inhalation exposure.

Abdominal radiographs may demonstrate radiopaque material in the intestinal tract, indicating the ingestion of carbon tetrachloride or other chlorinated hydrocarbons.[12][27] The radiopacity correlates with the ratio of the number of chlorine atoms to molecular weight.[12] This finding may be useful in assessing the effectiveness of gastric aspiration or lavage.

Reference laboratories can identify many of the specific substances with the use of various gas chromatographic techniques, such as flame ionization or mass spectrophotometry and solvent extraction, absorption sampling, electron-capture detection, or headspace sampling.[15][16][24][28][35] Qualitative serum analysis can confirm an acute exposure.[24][28][35] Quantitative analysis is unnecessary, since there is no correlation between blood concentrations and clinical toxicity owing to the rapid initial tissue distribution and elimination. Breath samples can also be analyzed with the use of infrared spectrography or gas chromatography.[20][41] Detection of volatile substances is influenced by dose, time of sampling since exposure, and precautions taken in the collection and storage of the specimen.[16][35] Samples for toxicologic examination should be obtained, properly stored, and analyzed in all cases of sudden unexpected or traumatic death in teenagers, as postmortem features in deaths due to inhalant abuse are usually minimal or absent.[16][38]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/829.html


MD Consult: Books: Ford: Clinical Toxicology: TREATMENT

TREATMENT

Treatment consists primarily of supportive care and symptomatic management ( Table 98–4 ). There is no specific antidote for the halogenated hydrocarbons. The most immediate concern is airway management. The patient presenting with respiratory arrest, respiratory depression, or oropharyngeal burns with edema may necessitate emergent aggressive airway management with endotracheal intubation.

Table 98-4 -- Treatment Essentials
Move to fresh air and apply supplemental oxygen following inhalation exposures
Aggressive airway management, if indicated
Gastric decontamination with nasogastric-tube aspiration if ingestion is recent
Treat ventricular dysrhythmias with lidocaine, magnesium, ss-adrenergic receptor antagonists or amiodarone; avoid catecholamines and bretylium
Remove contaminated clothing and decontaminate skin with copious water irrigation
Hemodialysis for renal failure
N-Acetylcysteine to prevent hepatic damage should be considered following carbon tetrachloride exposures

Inhalation Exposure

Following inhalation exposure, the victim should be moved to fresh air and given assisted ventilation with supplemental oxygen as needed. The patient should be monitored for potential cardiac dysrhythmias. Hypoxia and electrolyte disturbances (e.g., hypokalemia) should be corrected. Catecholamines should be avoided, as their use may promote life-threatening ventricular dysrhythmias in the “sensitized” myocardium. Lidocaine and the other class 1-B antidysrhythmic agents have been recommended for the treatment of halogenated hydrocarbon dysrhythmias. Other recommended treatments for ventricular dysrhythmias include magnesium, β-adrenergic receptor antagonists, and amiodarone.[18][36][38][39][45] Theoretically, bretyllium would be contraindicated in the pharmacologic treatment of ventricular dysrhythmias because it promotes the release of endogenous catecholamines.[38] In animals experimentally exposed to a volatile substance and epinephrine, resuscitation was unsuccessful once dysrhythmias developed, even with the immediate cessation of inhalation of the volatile substance together with adequate oxygenation and full resuscitative efforts to restore cardiac function.[38]

Supportive care is indicated for renal or hepatic toxicity. Hemodialysis is indicated for renal failure; it is ineffective in removing these fat-soluble substances from the blood.

Prevention of further episodes of abuse, emphasizing education and counseling, with regulatory and voluntary restraints on the availability of products, is of paramount importance.

 Ingestion

Following an ingestion, decontamination may be advisable owing to significant toxicity of many of these substances. The amount of ingested material, the time since ingestion, and the specific halogenated hydrocarbon involved must be considered. Prior to decontamination, the patient should have a protected airway if necessary, be well oxygenated, and have intravenous access established. Evacuation of retrievable material via nasogastric tube aspiration is safe. Because of the rapid absorption of these materials, gastrointestinal decontamination has the greatest chance of retrieving ingested material if it is performed as soon as possible after ingestion. However, with massive quantities or highly toxic materials, nasogastric aspiration may be worthwhile even several hours after the ingestion.

Ipecac is contraindicated, because of possible rapid changes in mental status and the risk of aspiration. Halogenated hydrocarbons are not water-soluble, and therefore a low yield of toxin removal is expected with lavage. Activated charcoal is not indicated for halogenated hydrocarbon ingestion[23] but may be considered in the presence of a toxic coingestant that would be adsorbed by the charcoal.

 Dermal Exposure

Contaminated clothing should be removed, and exposed skin areas washed with copious soap and water.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/830.html


MD Consult: Books: Ford: Clinical Toxicology: DISPOSITION

DISPOSITION

Individuals with an acute toxic inhalation of a halogenated hydrocarbon (whether accidentally or following an episode of intentional abuse) can be medically discharged following a return to normal mental status. This assumes adequate follow-up for counseling regarding the dangers of such exposures and provisions for necessary protection (voluntary or imposed) against future exposures. Follow-up studies for delayed hepatic and/or renal toxicity may be indicated.

Patients who demonstrate prolonged mental status changes, ingest halogenated hydrocarbons, or have evidence of pulmonary toxicity should be admitted. Any exposure to carbon tetrachloride (inhalation, ingestion, or dermal) warrants admission, with expectant management for hepatic and renal compromise.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/831.html


MD Consult: Books: Ford: Clinical Toxicology: SEQUELAE

SEQUELAE

Following an acute single inhalation exposure, patients usually recover rapidly, without sequelae, unless they sustain hypoxic damage to the CNS. In surviving patients who develop hepatic or renal toxicity, function generally returns to normal with appropriate supportive care within days to weeks.[3][5] In severe cases, dialysis may be necessary until renal function returns.[14]

Despite the well-known acute toxicity and widespread use of many of these substances, epidemiologic evidence is limited concerning carcinogenicity, teratogenicity, and long-term target organ toxicity, especially with chronic exposures.[4][11] Current evidence suggests that many halogenated hydrocarbons possess mutagenic and carcinogenic properties. However, studies with sufficiently large patient populations with well-defined exposures to specific agents are not currently available to demonstrate increased cancer risk. The exception is lung cancers among workers exposed to chloromethyl ethers.[4] The low power of currently available studies does not permit investigators to accurately predict risk.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/832.html


MD Consult: Books: Ford: Clinical Toxicology: SPECIAL SITUATIONS

SPECIAL SITUATIONS

Methylene Chloride (Dichloromethane)

Carbon monoxide is produced by the metabolism of methylene chloride, resulting in elevated carboxyhemoglobin (COHb) levels following methylene chloride exposures.[40] The elimination half-life of this carboxyhemoglobin has been shown to be more prolonged than that of carboxyhemoglobin generated from CO inhalation.[43] The maximum COHb level reached in patients with a methylene chloride exposure has been reported up to 50 per cent.[40][43] Individuals with underlying respiratory or advanced cardiovascular disease can be adversely affected. Following a methylene chloride exposure, a COHb level and ECG should be obtained with administration of high-flow supplemental oxygen to help promote elimination of the CO and to treat the associated tissue hypoxia. Because the metabolic conversion of methylene chloride to CO is considerably slower than if exposure occurred by direct inhalation of CO, serial CO levels should be obtained until a downward trend is seen, along with no evidence of cardiac or CNS dysfunction. Methylene chloride also produces the CNS and cardiovascular toxicities typical of halogenated hydrocarbons, which is usually of more clinical significance than the metabolic conversion to CO.

 Trichloroethylene (TCE)

Chronic exposure to trichloroethylene in metal degreasers has resulted in a neuropsychiatric symptom complex consisting of tremors, giddiness, anxiety states, decreased sensitivity of the hands, and insomnia. An associated ethanol intolerance also causes reddening of the skin, termed “degreaser’s flush.”[7] This flushing lasts minutes to hours. The precise pathophysiology of the vasodilation is postulated to be secondary to a direct effect of the cytochrome P450 trichloromethylene metabolite chloral hydrate, which is further metabolized to trichloroacetic acid.[42]

Carbon Tetrachloride (Tetrachloromethane)

While exposures to CCl4 are decreasing in frequency,[25][27] the mechanism of its toxicity is the most thoroughly studied of the halogenated hydrocarbons.[27][32][37] The toxicity appears to be secondary to free radical production during metabolism (see Pathophysiology section). N-acetylcysteine (NAC) has been used, and is postulated to prevent development of hepatic damage in patients with CCl4 poisoning. While not of proven benefit in rigorous clinical trials, NAC should be considered early in acute CCl4 poisonings.[28][37] Intravenous dosing has been used,[30][37] but is not approved in the United States. Consult a regional poison center for recommendations. Because CCl4 has a longer terminal half-life than that of acetaminophen, the duration of treatment may need to be extended, ideally guided by CCl4 levels, if available.[28] The use of vitamin E (with or without selenium), early administration of hyperbaric oxygen,[10] or use of prostaglandins is without current scientific proof of benefit.[27]

Anesthetic Gases

The risk of spontaneous abortion may be increased in patients exposed to halogenated hydrocarbon anesthetic gases. A meta-analysis supported the contention that, prior to the introduction of in-line gas-scavenging machines in the operating room, there was a statistically significant increase in the rate of spontaneous abortions among operating room personnel.[9]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/833.html


MD Consult: Books: Ford: Clinical Toxicology: REFERENCES

REFERENCES

1. Alston WC: Hepatic and renal complications arising from accidental carbon tetrachloride poisoning in the human subject. J Clin Pathol 1970; 23:249.

2. Anderson HR, Bloor K, MacNair RS, et al: Recent trends in mortality associated with abuse of volatile substances in the UK. Br Med J 1986; 293:1472.

3. Anderson HR, MacNair RS, Ramsey JD: Deaths from abuse of volatile substances: A national epidemiological study. Br Med J 1985; 290:304.

4. Axelson O: Halogenated alkanes and alkenes and cancer: Epidemiological aspects. IARC Sci Publ 1985; 68:5.

5. Baerg RD, Kimberg DV: Centrilobular hepatic necrosis and acute renal failure in “solvent sniffers.”. Ann Intern Med 1970; 73:713.

6. Balakrishnan C, Leonard MW, Marson D: Trichloroethylene “burn.”. J Burn Care Rehabil 1993; 14:461.

7. Bardodej Z, Vyskocil J: The problem of trichloroethylene in occupational medicine. Arch Ind Health 1960; 13:581.

8. Bass M: Sudden sniffing death. JAMA 1970; 212:2075.

9. Boivin JF: Risk of spontaneous abortion in women occupationally exposed to anesthetic gases: A meta-analysis. Occup Environ Med 1997; 54:541.

10. Brent JA, Rumack BH: Role of free radicals in toxic hepatic injury II. Are free radicals the cause of toxin-induced liver injury? Clin Toxicol 1993; 31:173.

11. Condie LW: Target organ toxicology of halocarbons commonly found contaminating drinking water. Sci Total Environ 1985; 47:433.

12. Dally S, Garnier R, Bismuth C: Diagnosis of chlorinated hydrocarbon poisoning by x-ray examination. Br J Indus Med 1986; 44:424.

13. England A, Jones RM: Inhaled anesthetic agents from ether to halothane. Br J Hosp Med 1992; 47:699.

14. Fogel RD, Davidman M, Polesak MH: Carbon tetrachloride poisoning treated with hemodialysis and total parenteral nutrition. Can Med Assoc J 1984; 128:560.

15. Garriott J, Petty CS: Death from inhalant abuse: Toxicological and pathological evaluation of 34 cases. Clin Toxicol 1980; 16:305.

16. Gill R, Hatchett SE, Ossleton MD, et al: Sample handling and storage for the quantitative analysis of volatile compounds in blood: The determination of toluene by headspace gas chromatography. J Analyt Toxicol 1988; 12:141.

17. Goodheart RS, Dunne JW: Petrol sniffer’s encephalopathy: A study of 25 patients. Med J Aust 1994; 160:178.

18. Henry J, Cassidy S: Membrane stabilising activity: A major cause of fatal poisoning. Lancet 1986; 1:1414.

19. Hormes JT, Filley CM, Rosenberg NL: Neurologic sequelae of chronic solvent vapor abuse. Neurology 1986; 36:698.

20. Hryhorczuk D: 1,1,1-trichloroethane. Clin Tox Rev 1988;10 (April)

21. Kalf G, Post G, Snyder R: Solvent toxicology: Recent advances in the toxicology of benzene, the glycol ethers, and carbon tetrachloride. Annu Rev Pharmacol Toxicol 1987; 27:399.

22. Kranz JC, Park CS, Ling JSL: Anesthesia LX. The anesthetic properties of 1, 1, 1-trichloroethane. Anesthesia 1959; 20:635.

23. Lass W: Therapy of acute oral poisonings by organic solvents: Treatment by activated charcoal in combination with laxatives. Arch Toxicol 1980; 4:406.

24. Linden CH: Volatile substances of abuse. Emerg Med Clin North Am 1990; 8:559.

25. Litovitz TL, Klein-Schwartz W, Dyer KS, et al: 1997 Annual report of the American Association of Poison Control Centers toxic exposure surveillance system. Am J Emerg Med 1998; 16:443.

26. Lock EA: Mechanism of nephrotoxic action due to organohalogenated compounds. Toxicol Lett 1989; 46:93.

27. McGuigan MA: Carbon tetrachloride. Clin Toxicol Rev 1987; 9:(May)

28. Meredith TJ, Ruprah M, Liddle A, et al: Diagnosis and treatment of acute poisoning with volatile substances. Hum Toxicol 1989; 8:277.

29. Mikatti NE, Healy TE: Hepatic injury associated with halogenated anaesthetics: Cross-sensitization and its clinical implications. Eur J Anaesthesiol 1997; 14:7.

30. New PS, Lubash GD, Scherr L, et al: Acute renal failure associated with carbon tetrachloride intoxication. JAMA 1962; 181:903.

31. Onofrj M, Thomas A, Paci C, et al: Optic neuritis with residual tunnel vision in perchloroethylene toxicity. Eur Neurol 1999; 41:51.

32. Perez AJ, Courel M, Sobrado J, et al: Acute renal failure after topical application of carbon tetrachloride. Lancet 1987; 1:515.

33. Pihlainen K, Ojanpera I: Analytical toxicity of fluorinated inhalation anesthetics. Forcensic Sci Int 1998; 97:117.

34. Quail AW: Modern inhalational anesthetic agents: A review of halothane, isoflurane, and enflurane. Med J Aust 1989; 150:95.

35. Ramsey JD, Flanagan RJ: The role of the laboratory in the investigation of solvent abuse. Hum Toxicol 1982; 1:299.

36. Reinhardt CF, Azar A, Maxfield ME, et al: Cardiac arrhythmias and aerosol “sniffing.”. Arch Environ Health 1971; 22:265.

37. Ruprah M: Acute carbon tetrachloride poisoning in 19 patients: Implications for diagnosis and treatment. Lancet 1985; 1:1027.

38. Shepherd RT: Mechanism of sudden death associated with volatile substance abuse. Hum Toxicol 1989; 8:287.

39. Sing K, Erickson T, Amitai Y, et al: Chloral hydrate toxicity from oral and intravenous administration. Clin Toxicol 1996; 34:97.

40. Stewart RD, Fisher TN, Hosko MJ, et al: Experimental human exposure to methylene chloride. Arch Environ Health 1972; 25:342.

41. Stewart RD, Gay HH, Erly S, et al: Human exposure to 1,1,1-trichloroethane vapor: Relationship of expired air and blood concentration to exposure and toxicity. Am Ind Hyg Assoc J 1961; 22:252.

42. Stewart RD, Hake CL, Peterson JE: “Degreaser’s flush”: Dermal response to trichloralethylene and ethanol. Arch Environ Health 1974; 29:1.

43. Sturmann K, Mofenson H, Caraccio T: Methylene chloride inhalation: An unusual form of drug abuse. Ann Emerg Med 1985; 14:903.

44. Toftgard R, Gustafsson JA: Biotransformation of organic solvents: A review. Scand J Work Environ Health 1980; 6:1.

45. Wason S, Gibler WB, Hassan M: Ventricular tachycardia associated with non-Freon aerosol propellants. JAMA 1986; 256:78.

46. Watson JM: Solvent abuse: Presentation and clinical diagnosis. Hum Toxicol 1982; 1:249.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/834.html


MD Consult: Books: Ford: Clinical Toxicology: Chapter 99 - Aromatic Hydrocarbons

Chapter 99 – Aromatic Hydrocarbons

RIVKA HOROWITZ

Aromatic hydrocarbons (compounds containing one or more benzene ring structures) are constituents of many common household and industrial products. Although occupational exposure occurs, toxicity from aromatic hydrocarbons typically results from intentional inhalation abuse and usually involves toluene (methylbenzene) and xylene (dimethylbenzene) ( Fig. 99–1 ). The prompt euphoria that results from inhalation of these readily available solvents has made the abuse of aromatic hydrocarbons, especially by children and adolescents, a significant worldwide problem. The clinical manifestations of acute and habitual toluene abuse may include serious, and at times, life-threatening metabolic, central nervous system, renal, and cardiovascular effects. It is often difficult to isolate the unique effects of a single aromatic hydrocarbon because mixtures of these substances (and their aliphatic counterparts) are typically present in abused products such as paint thinners, spray paints, and glues. Furthermore, interpretation of case reports are confounded by the lack of information on the precise composition of the inhalants used. Nevertheless, most of the literature describing aromatic hydrocarbon toxicity pertains to toluene, the major constituent in many of the commonly abused substances. Acute xylene exposure results in respiratory tract irritation and dyspnea at relatively low concentrations, but other systemic effects are less well defined, since isolated xylene exposures are uncommon. The third clinically important aromatic hydrocarbon is benzene. Chronic benzene exposure, seen primarily in the occupational setting, may produce hematologic disorders such as pancytopenia, aplastic anemia, acute myelogenous leukemia, and lymphoproliferative disorders.[34][62]

Figure 99-1 Metabolism of toluene and xylene.

BENZENE

Essentials
• | Altered mental status ranging from euphoria and confusion to central nervous system depression
• | Bone marrow toxicity
• | Aplastic anemia, leukemia (AML)
• | Cardiac dysrhythmias
• | Respiratory complications: hemorrhagic pneumonitis, pulmonary edema

 Introduction

Benzene has been historically encountered in the shoe making, glue manufacture, and petroleum industries. Epidemiologic studies from industries that use or make benzene have confirmed the leukemogenic nature of benzene[52] and have provided the basis for its classification as a human carcinogen.[18][32] Stringent federal government regulations have greatly reduced permissible exposure levels and have resulted in reduction of excess risk of benzene-induced myelotoxicity in the workplace.[80] Acute benzene exposure results in central nervous system toxicity including euphoria, dizziness, confusion, headache, delirium, and lethargy. Death has been reported following massive industrial exposure and may have been the result of asphyxiation, cardiovascular collapse, fatal dysrhythmia.[27]

Nonoccupational exposure to benzene occurs principally from automobile emissions and cigarette smoke.[2][73] The current benzene content in gasoline ranges between 1.5 and 6 per cent.[43] Its use as a solvent in household and automotive products has markedly decreased since the carcinogenicity of benzene was recognized, although trace amounts can still be found in solvents and wax products.[72] Approximately 50 μg of benzene is reported to be contained in the typical cigarette. The clinical significance of low-level environmental exposure to benzene remains to be studied.

 Toxicokinetics

Absorption of benzene occurs rapidly by ingestion, inhalation, and dermal routes. In animal studies, nearly 100 per cent of benzene is absorbed orally[5] but 20–40 per cent is absorbed dermally.[9][65] Nearly 50 per cent of inhaled benzene is absorbed through the lung.[5] Lipophilic properties permit passage through alveolar membranes and accumulation in the brain,[10][36] resulting in rapid and potent euphoria. Benzene is converted by the liver into water-soluble metabolites that are conjugated and excreted through the kidney in the urine. Up to 80 per cent of metabolites are phenol, with the remaining being either catecol, hydroquinone, or p-benzoquinone.[7]

Pathophysiology

Exposure to benzene stimulates the cytochrome P-450, which is responsible for oxygenation of benzene, which generates oxygen-free radicals. These radicals are a major cause of benzene toxicity.[79] The myelotoxic effects of chronic benzene exposure have been recognized for nearly a century.[58][60] Fatal aplastic anemia, acute myelogenous leukemia, bone marrow depression, and lymphoproliferative disorders are now well-recognized sequelae of long-term benzene exposure.[4] Absorbed benzene accumulates in the fat of the bone marrow,[33] resulting in a reservoir from which in situ bioactivation occurs. The principal benzene metabolites formed in the marrow are responsible for a variety of myelotoxic effects observed after chronic exposure to benzene.[17][63]

Insight into the pathogenesis and benzene-induced leukemia has come from analysis of chromosomal abnormalities found in workers and animals with long-term benzene exposure.[53][68] Although the precise mechanism of leukemogenesis remains unknown, it may be analogous to the delayed induction of therapy-related acute myelogenous leukemia which occurs in patients previously treated with chemotherapeutic agents or radiation for a primary malignancy. Specific clonal chromosomal anomalies such as translocations or deletions, which involve chromosomes 5 and 7, are present in 90 per cent of patients with therapy-related acute myelogenous leukemia.[41][56] Like many chemotherapeutic agents, benzene metabolites are known alkylating agents which interfere with spindle formation and interrupt normal cell cycling. Cytogenetic studies or workers with chronic benzene exposure who develop acute myelogenous leukemia have demonstrated similar clonal abnormalities of chromosomes 5 and 7.[4] It is particularly intriguing that the genes for many hematopoietic growth factors are present on the long arm of chromosome 5. Deletion of these genes would be expected to have profound effects on normal hematopoietic function.

 Clinical Presentation ( Table 99–1 )

Acute Toxicity

Inhalation exposure results in euphoria, lightheadedness, ataxia, headache, and respiratory depression. After massive exposure to high concentrations, pulmonary edema, hemorrhagic pneumonitis, cardiac dysrhythmias, seizures, coma, and death have been reported. Following acute ingestion, burning of the oral pharynx, esophagus, and gastric mucosa results, with nausea, vomiting and abdominal pain. Cutaneous burns, erythema, and blistering may occur after dermal exposure.

Table 99-1 -- Clinical Manifestations of Aromatic Hydrocarbon Use
System | Toluene (Xylene) | Benzene
Central nervous system and neuropsychiatric * | Acute intoxication: euphoria, giddiness, lightheadedness, ataxia, slurred speech, hallucinations, lethargy, obtundation | Acute intoxication: euphoria, lightheadedness, ataxia, headache, respiratory depression, death (after massive exposure)
 | Repeated or chronic use: dementia, cerebellar signs (e.g., ataxia), tremor, movement disorders, seizures, oculomotor and visual dysfunction, sensorineural hearing defect, psychiatric syndromes, pyramidal tract signs (e.g., hyperreflexia, positive Babinski sign) |
Renal | Repeated or chronic use: distal renal tubular acidosis commonly seen: hyperchloremic, non-anion gap metabolic acidosis (urinary pH inappropriately high: >5.5) |
 | Proximal tubular defects also reported: aminoaciduria, glycosuria, hypophosphatemia, hypocalcemia, hypouricemia |
Gastrointestinal | Nausea, vomiting, abdominal pain, hematemesis | Acute intoxication: mucosal irritation, nausea, vomiting with oral ingestion
Musculoskeletal | Muscle weakness: mild to profound quadriparesis; rhabdomyolysis may be present |
Metabolic | Hyperchloremic metabolic acidosis, hypokalemia, hypophosphatemia most common; anion gap metabolic acidosis also reported |
Dermatologic | Pain may be present on face and hands | Acute intoxication: cutaneous burns and blisters
 | “Glue sniffer’s rash” (perioral eczema caused by repeated exposure of solvent poured into a plastic bag and inhaled) |
Breath | Characteristic aromatic solvent odor |
Hematologic |  | Chronic use: aplastic anemia, myelodysplastic syndromes, acute leukemia (primarily myelogenous but lymphoproliferative disorders also reported)
* Acute findings may be superimposed on chronic effect.

Chronic Toxicity

Fatigue, headache, anorexia, and dizziness are common complaints following chronic exposure. Aplastic anemia, myelodysplastic syndromes, and acute leukemia (primarily myelogenous but lymphoproliferative disorders) have been reported. Initially after exposure, hypocellularity is noted in the marrow and correlates clinically with aplastic anemia. Patients may present with pallor, fatigue, petechiae, bruising, bleeding, and infection.

 Differential Diagnosis

The differential diagnosis of benzene toxicity includes other aromatic and aliphatic hydrocarbons, chemotherapeutic and anticancer drugs, nutritional deficiencies, and environmental toxins such as radiation exposure ( Table 99–2 ).

Table 99-2 -- Aromatic Hydrocarbons: Differential Diagnosis
Condition | Alternative Diagnoses
Toluene Toxicity | Diabetic ketoacidosis
 | Uremia
Metabolic acidosis | Alcoholic ketoacidosis
 | Iron poisoning
 | Methanol, ethylene glycol
 | Carbon monoxide
 | Cyanide
 | Isoniazid
 | Salicylates
 | Phenformin, metformin, paraldehyde
 | Gastrointestinal bicarbonate loss
 | Acetazolamide
 | Lactic acidosis—multiple etiologies
Muscle weakness | Guillain-Barré syndrome
 | Endocrinopathies
 | Electrolyte abnormalities
 | Drug-induced myopathies (steroids, β-adrenergic receptor blockers, etc.)
 | Organophosphates, carbonates
 | Sepsis
 | Severe systemic illness
 | Myasthenia gravis
Rhabdomyolysis | Drug-induced (cocaine, heroin, amphetamine, etc.)
 | Compression syndromes
Hypokalemia associated with nongap metabolic acidosis | Other causes of distal renal tubular acidosis
 | Chronic pyelonephritis
 | Diarrheal states
 | Zollinger-Ellison syndrome
 | Ureterosigmoidostomy
Hypophosphatemia | Other renal tubular disorders
 | Alcoholism
 | Malnutrition
 | Diabetic ketoacidosis
 | Hyperparathyroidism
Benzene Toxicity | Aromatic hydrocarbons (toluene, xylene ethyl benzene), Aliphatic hydrocarbons (methane, butane, propane)
CNS effects | Chlorinated hydrocarbons ketones
Hematologic effects | Chemotherapeutic agents (cisplatin, doxorubicin, methotrexate, tamoxifen, vinblastine, nitrogen mustards)
 | Pharmaceutic agents (colchicine, dapsone, podophyllum, NSAIDs, phenylbutazone, propylthiouracil, chloramphenicol, nitrous oxide)
 | Environmental agents (radiation exposure, heavy metals: lead, arsenic)
 | Nutritional deficiencies (folate, vitamin B12)
Xylene Toxicity | Aromatic hydrocarbons (benzene, toluene)
 | Aliphatic hydrocarbons (methane, butane propane)
 | Chlorinated hydrocarbons (TCE, carbon tetrachloride)
 | Carbon monoxide, hydrogen sulfide, cyanide, methylene chloride

 Laboratory Studies

Obtain a baseline complete blood count (CBC) and reticulocyte count, and follow serial levels with significant exposures for 2–3 months.[69] Monitor for thrombocytopenia anemia, leukopenia, and pancytopenia. Bone marrow biopsies in benzene-exposed patients may demonstrate a predominance of acute myelogenous leukemia.[70] Electrolytes and acid-base status should be assessed in patients acutely exposed to benzene. Additionally, a liver profile, blood urea nitrogen (BUN), and creatinine, urinalysis, and creatine phosphokinase (CPK) levels should be measured. A chest radiograph and pulse oximetry should be obtained if inhalation exposure has occurred. Monitor EKG and rhythm strips for evidence of cardiotoxicity. Patients with any residual neurologic deficits should undergo computed tomography (CT) or magnetic resonance imaging (MRI) of the brain.

Benzene can be measured in expired air along with urine phenol levels in the occupational setting with adequate clinical correlation.[31] Expired air analysis can be used for confirmation of exposure in the first 24 hours following exposure. Normal individuals excrete less than 10 mg/L of phenol. Levels above 200 mg/L are highly suggestive of recent benzene exposure. False positives can be produced by phenol-containing medicinals such as Chloraseptic and Pepto-Bismol. A superior marker for low-level benzene exposure is trans,trans-muconic acid, a minor metabolite of benzene that can be measured by using high-performance liquid chromatography (HPLC) with ultraviolet detection.[48]

Treatment ( Table 99–3 )

Patients with benzene intoxication may be critically ill and require the basic ABCs (airway, breathing, circulation) of emergency management. Particular attention to the airway is important for two reasons: (1) patients may have a depressed mental status from the solvent narcosis, and (2) they may have profound muscle weakness, which may put them at further risk for aspiration or respiratory arrest. With inhalation exposure, move the patient to fresh air and administer oxygen. With dermal or ocular exposures, immediately irrigate with tepid water or normal saline solution.

Table 99-3 -- Treatment of Aromatic Hydrocarbon Intoxication
Conditions Requiring Intervention | Treatment
Respiratory compromise | Secure airway with intubation and ventilatory assistance
Hypotension | Fluid resuscitation and pressor agents as needed
Cardiac dysrhythmias | Follow standard ACLS guidelines, use epinephrine with caution, consider short-acting β-adrenergic receptor antagonists
Seizures | Benzodiazepines, phenobarbital, general anesthesia for status epilepticus
Acute ingestion | Avoid emesis with syrup of ipecac, gastric aspiration indicated with recent large ingestions of benzene, toluene, and xylene
 | Airway should be protected
Correction of electrolyte acid-base disturbances | Sodium bicarbonate for severe acidosis
 | Intravenous KCl infusion for severe hypokalemia
Renal complications | If renal failure, consider hemodialysis
Rhabdomyolysis | Urinary alkalinization with sodium bicarbonate, diuresis with IV fluids and mannitol
Neurobehavioral deficits | Consult neurology, head CT and MRI imaging

Emesis with syrup of ipecac is not recommended for acute ingestion since benzene may cause respiratory depression and seizures. Gastric aspiration is indicated with recent ingestions after proper airway protection is established. Although a hydrocarbon, benzene is considered a dangerous additive, making gastric aspiration justifiable. Activated charcoal may also be efficacious with recent oral exposures.

Control seizures with benzodiazepines and, if refractory, administer loading doses of phenobarbital. Monitor the patient for cardiac dysrhythmias. Use epinephrine cautiously, because its administration may exacerbate the catacholamine sensitization of benzene-exposed myocardial cells resulting in cardiotoxicity.

 Disposition

Patients who present with signs and symptoms of mild benzene intoxication may be managed in the emergency department and discharged if their manifestations of toxicity can be corrected within several hours. Acute CNS intoxication and delirium usually resolves within a few hours of cessation of the hydrocarbon exposure, during which time appropriate laboratory tests can be obtained and mildly abnormal electrolytes corrected. Patients with severe respiratory or CNS depression should be monitored in an ICU setting. Patients with signs of anemia or pancytopenia or who appear immunocompromised from chronic exposure should be admitted and evaluated for hematotoxicity.

Sequelae

Leukemia and aplastic anemia may result from chronic exposure. Signs and symptoms may occur rapidly, but latencies as long as 30 years have been described between last known exposure and clinical toxicity.[27] Five-year survival rates of approximately 30 per cent have been reported with benzene-induced aplastic anemia. Thrombocytopenia and lymphoid bone marrow suggest a poorer prognosis.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/835.html


MD Consult: Books: Ford: Clinical Toxicology: TOLUENE

TOLUENE

Essentials
• | Altered mental status ranging from euphoria and confusion to central nervous system depression
• | Metabolism disturbances: hyperchloremic metabolic acidosis, hypokalemia, hypophosphatemia with habitual use
• | Characteristics aromatic solvent odor on breath with paint or glue on face or hands
• | Muscle weakness and rhabdomyolysis
• | Myocardial irritation, cardiac dysrhythmias, cardiac arrest

 Introduction

The potential for inhalation abuse of solvents containing toluene is great, especially in children and adolescents, because these products are readily available in supermarkets and hardware stores. These products are legal to purchase in most jurisdictions, are inexpensive, and produce the desired euphoria within minutes. The challenge for physicians lies not only in the recognition and proper management of patients with aromatic hydrocarbon toxicity, but also in the successful treatment of substance abuse in the habitual user.

 Toxicokinetics

The highly volatile nature of toluene makes inhalation the most efficient route of absorption. These properties permit passage through alveolar membranes and accumulation in the brain,[10][36] resulting in rapid and potent euphoria. Up to 50 per cent of an inhaled dose is absorbed, and peak concentrations occur 15 to 30 minutes after inhalation.[23] Approximately 20 per cent of an inhaled toluene dose is exhaled unchanged.[67] This accounts for the characteristic aromatic, solvent odor on the breaths of patients who have acutely inhaled toluene. Gastrointestinal absorption is 10 per cent, and peak blood concentrations occur 1–2 hours after ingestion.[6] Immersion in toluene may also result in significant blood levels following dermal absorption. The metabolic pathway for toluene is illustrated in Figure 99–1 . Toluene is metabolized in the liver to benzyl alcohol which is oxidized to benzoic acid. Benzoic acid is then conjugated with glycine and excreted as hippuric acid.[3]

Pathophysiology

Neurologic Effects of Toluene

Cranial CT scans of patients chronically exposed to toluene reveal cerebral, cerebellar, and brainstem atrophy.[40][59] Magnetic resonance imaging (MRI) of the brain has provided additional insight into the pathophysiology of toluene-induced CNS disease. Cerebral, cerebellar, and brainstem atrophy and subcortical abnormalities have been documented.[30][54][59] In addition, a characteristic pattern of brain abnormalities, referred to as white matter disease,[30][54][78] has been associated with chronic toluene abuse and is thought to represent myelin damage.[20] The precise mechanism by which these changes occur is unknown. However, the lipophilic nature of toluene may result in preferential injury to the lipid-rich myelinated tissue. Furthermore, because myelin lipids are relatively stable and have a slow rate of turnover,[16] toluene-induced perturbations in myelin structure may result in prolonged or permanent neurologic sequelae.[38][54] Comprehensive neuropsychological assessment of habitual toluene “sniffers” has demonstrated clinical correlation with abnormal MR images and suggests that the degree of dementia is related to the severity of the white matter disease.[21]

Renal and Metabolic Effects of Toluene

The mechanism of the renal tubular defect is unknown. Speculation exists, however, that toluene[64] or its metabolite, hippuric acid,[22] may exert direct cytotoxic effects in renal cells. With rare exception, the renal injury reverses when patients abstain from toluene abuse.

Anion gap metabolic acidosis has also been described in patients abusing toluene,[22][46] although the unmeasured anion has not been identified. Lactic acid concentration has been normal and only mildly elevated in this setting and thus does not appear to be responsible for the severe acidosis seen in some patients.[22] The metabolites of toluene, including benzoic and hippuric acids, may contribute to the acidosis.[22] Finally, it is unclear what role coingestants such as ethanol may play in the development of anion gap metabolic acidosis, since some of these patients are known to abuse multiple substances.

 Muscle Disorders

Hypokalemia and hypophosphatemia may produce muscle weakness and rhabdomyolysis.[64] Rhabdomyolysis has been reported in the absence of these metabolic derangements. Thus, toluene may have a direct toxic effect on the muscle membranes.[64]

Clinical Presentation

Acute Toxicity

The typical manifestations of acute toluene intoxication include euphoria, giddiness, lightheadedness, ataxia, and decreased inhibitions. Other effects include slurred speech, confusion, disorientation, hallucinations, tremor, and irritability. Seizures have also been reported.[36] More profound CNS depression may follow, resulting in lethargy, coma, respiratory arrest, or death.[44] The exact mechanism of death is unknown in the majority of cases, although cardiovascular collapse, fatal dysrhythmias, and asphyxia have all been postulated. Finally, some of these patients may have obvious or occult injuries because altered judgment and delirium predispose them to trauma.[50]

Patients who present with acute intoxication from toluene have an unmistakable aromatic, solvent odor on their breaths or may have paint on their hands and face that may assist the clinician in identifying the offending agent. The color of the paint abused is not trivial because the toluene content is generally higher in metallic based paints, such as gold, copper, and silver. The manifestations of acute aromatic hydrocarbon intoxication may be seen alone, or may be superimposed on the chronic sequelae of toluene abuse.

Sudden death after acute inhalation is most often due to hypoxia during toluene narcosis, but may be due to fatal dysrhythmia secondary to sensitization by endogenous catecholamines. Sinus bradycardia, ventricular fibrillation, and myocardial infarction have been reported.

 Chronic Toluene Use

Neurologic Effects

The neurologic findings associated with habitual toluene abuse include transient and persistent cognitive, cranial nerve, and cerebellar abnormalities. The neurologic and neuropsychiatric sequelae of chronic toluene abuse include dementia, cerebellar ataxia, tremor, dysarthria, nystagmus, movement disorders, seizures, and pyramidal tract signs (hyperreflexia with a positive Babinski sign).[25][29] Additional cranial nerve findings such as oculomotor abnormalities, anosmia, and sensorineural hearing loss have been reported.[29] Persistent psychiatric disorders such as paranoid psychosis[12] and encephalopathy[38] have also been associated with chronic toluene abuse.

 Renal and Metabolic Effects

Toluene-induced renal injury is complex with broad clinical manifestations. Habitual toluene users may develop reversible hyperchloremic (non-anion gap) metabolic acidosis with profound hypokalemia and hypophosphatemia. These abnormalities result from an acquired distal renal tubular defect. (type 1, renal tubular acidosis)[66] The attendant metabolic and electrolyte derangements may be profound and life-threatening.[64][66] Fortunately, the renal tubular defect is completely reversible with cessation of toluene inhalation.[64][66]

Anion gap metabolic acidosis has also been reported in chronic toluene “sniffers”[22][71] and is associated with mixed distal and proximal renal dysfunction.[46][71] The proximal tubular injury may result in glycosuria, aminoaciduria, hypouricemia, and hypocalcemia in addition to hypokalemia and hypophosphatemia. Other documented reversible renal abnormalities include mild renal insufficiency, hematuria, pyuria, and proteinuria.[64][66] Rhabdomyolysis also occurs in patients with habitual toluene abuse[64] and may contribute to renal insufficiency. Case reports of recurrent nephrolithiasis associated with chronic toluene sniffing have also been documented.[39]

Cardiovascular Effects

Chronic paint or glue sniffers may present with cardiac dysrhythmias, including multifocal premature ventricular contractions and supraventricular tachycardia. These effects may be due to electrolyte disturbances or direct cardiac cell membrane toxicity.[44] Dilated cardiomyopathy has also been reported after chronic inhalation abuse.[76]

Gastrointestinal Effects

Nausea, vomiting, hematemesis, and abdominal pain are common presenting complaints in patients who inhale aromatic hydrocarbons on a regular basis.[64] Physical examination is typically unremarkable. Liver function test abnormalities may also be present, although significant liver abnormalities are unusual.

 Musculoskeletal Effects

Muscle weakness is a common manifestation of aromatic hydrocarbon abuse and ranges in degree from mild impairment to quadriparesis.[64][66] Muscle strength usually returns to normal within 3–5 days of hospitalization and initiation of medical treatment.[64][66] As noted above, mild to moderate rhabdomyolysis may also be present.[64]

Dermatologic Effects

Evidence of paint on the skin, particularly on the face and hands, may provide a clue to toluene abuse in patients in whom this is not immediately apparent. A “glue sniffer’s rash” has been described in patients who inhale volatile solvents from a plastic bag tightened around the mouth. The irritative effects of the hydrocarbon collecting at the neck of the bag, can cause perioral eczematous dermatitis.[44]

Special Pediatric Considerations

Volatile substances, whether toluene and xylene or aliphatic hydrocarbons (butane, trichloroethylene), are often the first euphoriants used by children.[15] Unlike ethanol or marijuana, they are legal for minors to purchase in most jurisdictions, inexpensive, and readily available in supermarkets and hardware stores. In addition the practice of huffing, the inhalation of vapors through the nose and mouth via a cloth (handkerchief or shirtsleeve) saturated with solvent, may be easy to conceal in school and at home. Numerous epidemiologic studies have documented the use of volatile inhalants in the preadolescent, adolescent, and young adult population. In the United States, Fishburn reported a lifetime prevalence of 9.8 per cent of subjects aged 12–17, and 16.5 per cent for young adults aged 17–25.[23] In the United Kingdom, a mean prevalence of previous or current volatile substance abuse was 5.9 percent in schoolchildren.[14] In most instances the practice was sporadic with overall prevalence declining with age. Volatile substance abuse is more commonly reported in boys than girls and is often a group activity.[15]

Toluene Abuse in Pregnancy

Toluene abuse in pregnancy has significant effects on fetal outcome and development. Its lipophilic nature permits easy passage through the placenta. Intrauterine growth retardation, premature labor, congenital anomalies, neonatal acidosis, perinatal death, and developmental delay[26][49][74] have all been associated with prenatal maternal toluene abuse. Toluene embryopathy, similar to that caused by ethanol, has been described in the offspring of women who intentionally inhaled toluene during pregnancy. This syndrome consists of microcephaly, characteristic craniofacial dysmorphic features, and developmental delay.[49] These profound teratogenic effects mandate that substance abuse counseling or admission to detoxification programs should be offered to pregnant women abusing toluene.

 Differential Diagnosis

The differential diagnosis of toluene toxicity is summarized in Table 99–2 and includes those agents which induce metabolic acidosis, hypokalemia associated with nongap acidosis, rhabdomyolysis, muscle weakness, and hypophosphatemia.

 Laboratory Studies

The metabolic derangements associated with toluene exposure mandate that electrolytes, calcium, phosphorus, creatinine kinase, and urinalysis tests be performed on these patients. Magnesium levels should also be obtained because many patients have coexisting malnutrition or alcoholism, which may predispose them to hypomagnesemia. An ethanol level should be obtained in intoxicated patients to assess its contribution to the clinical picture. If hypobicarbonatemia is present, coexisting causes of metabolic acidosis should be ruled out. Other laboratory tests should be obtained as dictated by the clinical setting, including pregnancy tests in women of childbearing age. An EKG and cardiac enzymes should be obtained if cardiotoxicity is suspected.

Once the acute toxic metabolic abnormalities are resolved, patients with residual neurologic deficits may undergo CT or MRI scan of the brain to determine the degree of atrophy or white matter disease present. In addition, abnormal brainstem auditory evoked responses have recently been described in toluene abusers with normal MRI and neurologic examinations and may be the most sensitive test for the detection of early CNS injury.[55]

The diagnosis of aromatic hydrocarbon intoxication is a clinical one. Although serum toluene assays are available from specialized laboratories, they do not correlate with clinical signs and symptoms[44] and thus are not useful in the management of intoxicated patients. Similarly, the measurement of urinary metabolites of toluene (hippuric acid— Fig. 99–1 ) is not a useful adjunct for assessing clinical toxicity. Quantification of urinary metabolites are routinely done in industry for biomedical surveillance. Even in this setting, however, levels must be interpreted with caution because hippuric acid may be derived from food or pharmaceutical sources of benzoic acid and not from toluene.[44] Meredith noted that many patients suspected of abusing toluene have greater than 1 g hippuric acid per gram of creatinine in their urine,[44] but no confirmation of this report exists, and thus the test cannot be used to confirm toluene abuse.

 Treatment

Patients with toluene intoxication may be critically ill and require the basic ABCs (airway, breathing, circulation) of emergency management. Particular attention to the airway is important for two reasons. First, patients may have a depressed mental status from the solvent narcosis, and second, they may have profound muscle weakness, which may put them at further risk for aspiration or respiratory arrest. Assess the patient’s cardiac status with continuous monitoring and serial EKGs. Use epinephrine cautiously, because its administration may exacerbate toluene-induced cardiotoxicity. For tachydysrhythmias, short acting β-blockers may be efficacious.

Profound hypokalemia may require prolonged intravenous repletion of potassium. The rate of correction is governed by the severity of the hypokalemia, and although prompt initiation of potassium infusion is warranted, complete normalization may not be achieved for 24–72 hours. Care must be taken to resist overly aggressive potassium replacement, as this may be arrhythmogenic as well. The coexistence of severe hypokalemia and metabolic acidosis warrants special consideration. Sodium bicarbonate is rarely indicated to correct the metabolic acidosis associated with toluene toxicity, because it typically resolves with cessation of toluene exposure and fluid and electrolyte repletion. Should bicarbonate therapy be considered, however, it should be administered with caution; the alkaline load will drive potassium into the cells, worsening the hypokalemia. Finally, serum calcium concentrations should be monitored frequently during fluid and electrolyte replacement, as hypocalcemia associated with tetany and seizures has developed during this period.[64]

Emesis is not indicated because of aspiration potential and rapid onset of toxicity. Gastric aspiration may be appropriate with recent ingestions of toluene, particularly if benzene contamination is suspected. The degree of toluene adsorption to charcoal is unknown but may be efficacious with recent ingestions. Immediately decontaminate skin exposures with soap and water and irrigate ocular exposures with copious amounts of tepid water or normal saline.

The delirium of acute toluene intoxication and the neuropsychiatric and cognitive disorders associated with habitual toluene use may predispose these patients to trauma. As a result, patients with depressed mental status or neurologic deficits may require emergent CT scan of the brain to rule out traumatic injury.

 Disposition

Patients who present with signs and symptoms of toluene intoxication may be managed in the emergency department and discharged if their manifestations of toxicity are mild and can be corrected within several hours. Acute CNS intoxication and delirium usually resolve within a few hours of cessation of the hydrocarbon exposure, during which time appropriate laboratory tests can be obtained and mildly abnormal electrolytes corrected. Patients may be discharged from the emergency department if the acute change in mental status and gastrointestinal symptoms have resolved, traumatic injury has been ruled out, fluid and electrolyte abnormalities have been corrected, and the patient is ambulatory. Patients who fail to meet these criteria or who have profound muscle weakness and electrolyte abnormalities should be admitted to the ICU for further management, and monitored for cardiac dysrhythmias.

 Sequelae

Progressive, irreversible encephalopathy with cognitive difficulty and cerebellar ataxia and organic affective disorders have been described in chronic workplace or abuse exposures. Peripheral neuropathy, personality changes, tremors, recurrent headaches, emotional liability, and memory loss have also been described.[64] Dilated cardiomyopathy has been reported after chronic inhalation use. Renal tubular defects are usually reversible with cessation of habitual use.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/836.html


MD Consult: Books: Ford: Clinical Toxicology: XYLENE

XYLENE

Essentials
• | Altered mental status ranging from euphoria and confusion to central nervous system depression
• | Headache, incoordination, ataxia
• | Severe exposure may cause coma, respiratory arrest, and cardiac dysrhythmias
• | Skin, mucosal membrane, respiratory tract irritant

 Introduction

Xylene is used as a solvent in paints, varnishes, degreasers, paint thinners, and pesticides. It is a high-octane additive to aviation fuels and used in the synthesis of dyes. The most common exposure in the occupational and home setting is through spray painting. A common source of laboratory exposure is in the preparation of tissue specimens for histologic examination.[7] Commercial xylene is a mixture of ortho-, meta-, and para-xylene isomers, with the m-isomer being the principal component. Xylene is produced by fractional distillation of petroleum, coal tar, or coal gas, catalytic reforming from petroleum followed by separation of p-xylene, continuous crystallization, and from toluene by transalkylation.[11] Xylene may be contaminated with benzene (over 200 ppm may cause benzene toxicity). Other impurities include ethylbenzene, toluene, and phenol.[19][13] Acute xylene exposure results in respiratory tract irritation and dyspnea at relatively low concentrations, but other systemic effects are less well defined, because isolated xylene exposures are uncommon.

 Toxicokinetics: Absorption and Distribution

Xylene is rapidly absorbed following inhalation or ingestion. It is less well absorbed through intact skin. The highly volatile nature of xylene makes inhalation the most efficient route of absorption. Approximately 60 per cent of inhaled xylene is absorbed, and peak blood concentrations occur 15–30 minutes after inhalation.[47] Lipophilic properties permit passage through alveolar membranes and accumulation in the brain.[10][36] After oral exposure, peak blood concentrations occur 1–2 hours after ingestion. Xylene is less well absorbed through intact skin. Skin breakdown or injury may result in excessive dermal absorption.[19] Immersion of both hands in m-xylene for 15 minutes equals an estimated pulmonary retention of 100 ppm.[57] The cytochrome P-450–dependent monooxygenase system is the primary metabolic pathway of xylene. The metabolic pathways for xylene are illustrated in Figure 99–1 . Up to 95 per cent of absorbed xylene is biotransformed and excreted in the urine within 18 hours as methylhippuric acid.[8] About 5 per cent is excreted unchanged in the breath. The elimination half-life is up to 20–30 hours.[8]

Pathophysiology

Xylene is an aromatic hydrocarbon solvent that produces CNS depression, including anesthesia and narcosis. It is an irritant to the skin and mucous membranes. Xylene is similar to toluene, which accumulates in the brain and fatty tissue after inhalation. Xylene has lower volatility, lower affinity for the CNS, and less acute toxicity than toluene or benzene.[77] The metabolites of xylene, methylbenzoic and methylhippuric acids, may contribute to acidosis.

 Clinical Presentation

Acute Intoxication

The typical manifestations of acute xylene intoxication include euphoria, lightheadedness, ataxia, nausea, vomiting, and headache.[37] Other effects include slurred speech, confusion, short-term memory loss, disorientation, tremor, and irritability. Seizures have also been reported.[36] More profound CNS depression may follow resulting in lethargy, coma, respiratory arrest, and rarely, death.[1][45][51] Pulmonary edema occurred in a patient following intravenous injection of 8 mL of xylene.[61] Only a few case reports of death associated with xylene exposure are reported in the literature. The exact mechanism of death is unknown, but respiratory failure and/or fatal arrhythmia have been postulated. Finally, some of these patients may have obvious or occult injuries because altered judgment and delirium predispose them to trauma.[50] Acute xylene exposure result in skin, mucosal, and respiratory irritation, and neurologic effects such as headache, short-term memory loss, ataxia, confusion, and CNS and respiratory depression.

 Gastrointestinal Effects

Nausea, vomiting, hematemesis and abdominal pain are common presenting complaints in patients with inhalational exposure to xylene.[37] Physical examination is typically unremarkable. Transient elevation of liver function tests were noted following intravenous injection of xylene.[61]

Musculoskeletal Effects

Muscle weakness may be seen following acute xylene exposure.

 Chronic Toxicity

Chronic exposure to xylene may cause defatting dermatitis, dyspnea, confusion, dizziness, short-term memory loss, headache, tremors, irritability, and insomnia.

 Differential Diagnosis

The differential diagnosis of xylene toxicity includes other aromatic hydrocarbons (benzene, toluene), aliphatic hydrocarbons (methane, butane, propane), chlorinated hydrocarbons (trichloroethylene, carbon tetrachloride), carbon monoxide, hydrogen sulfide, cyanide, and methylene chloride.

 Laboratory Studies

Symptomatic patients require a complete blood count (CBC), electrolyte evaluation, and urinalysis. Monitor cardiac, respiratory, renal, hepatic and neurologic function. For patients with inhalation exposure, obtain a baseline CXR and pulse oximetry or arterial blood gas, as indicated. If cardiotoxicity is suspected, obtain serial EKGs and cardiac enzymes.

The diagnosis of xylene intoxication is a clinical one. Although serum xylene assays are available in specialized laboratories via gas chromatography, they do not correlate with clinical signs and symptoms[44] and thus are not useful in the management of intoxicated patients. Similarly, the measurement of urinary metabolites of xylene (methylhippuric acid) is not a useful adjunct for assessing clinical symptoms and treatment.

Neurologic abnormalities resulting from xylene exposure are usually transient. Head CT or MRI should be obtained if neurologic symptoms do not resolve.

 Treatment (see Table 99–3 )

Patients with inhalation exposures should be evacuated from the contaminated area, directed into fresh air, and administered 100 per cent oxygen. For dermal exposure, the skin should be decontaminated with soap and water. For ocular exposure, the eyes should be immediately irrigated with copious amounts of tepid water or normal saline. For patients with oral ingestions, emesis with syrup of ipecac should not be induced, because of the risk of rapid onset CNS depression, seizures, and pulmonary aspiration. If there has been a recent ingestion of a large volume of xylene, gastric aspiration may be indicated, particularly if the xylene has been contaminated with benzene. In this setting, the airway should be protected. Although not well studied, activated charcoal may be efficacious in recent ingestions. Because pulmonary edema has occurred with acute xylene exposure, the patient should be monitored for respiratory distress, given supplemental oxygen and intubated if necessary. If bronchospasm and wheezing occur, inhaled sympathomimetic agents can be administered. The patient’s fluid and electrolyte status should also be monitored regularly. Use epinephrine cautiously, since its administration may potentiate the catecholamine surge on xylene-exposed myocardial cells resulting in cardiotoxicity. For other dysrhythmias, standard Advanced Cardiac Life Support (ACLS) protocol should be followed. Seizure activity may occur after severe inhalation exposure, and should be treated with standard doses of benzodiazepines and phenobarbital.

 Disposition

Patients who present with signs and symptoms of xylene intoxication may be managed in the emergency department and discharged if their manifestations of toxicity are mild and can be corrected within several hours. Acute CNS intoxication and narcosis usually resolve within a few hours of cessation of exposure, during which time appropriate laboratory tests can be obtained and mildly abnormal electrolytes corrected. Patients can be discharged from the emergency department if the acute change in mental status and gastrointestinal symptoms have resolved, traumatic injury has been ruled out, fluid and electrolyte abnormalities have been corrected, and the patient is ambulatory. Asymptomatic patients may be observed for 6 hours and discharged if they remain symptom-free. If the patient is symptomatic, admission is indicated. If the patient has unstable vital signs or respiratory compromise, monitoring in an intensive care unit is recommended.

 Sequelae

Chronic exposure to xylene may cause defatting dermatitis, ocular damage, dyspnea, confusion, memory loss, headaches, and tremors. Other sequelae include sleep disturbances and emotional lability.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/837.html


MD Consult: Books: Ford: Clinical Toxicology: REFERENCES

REFERENCES

1. Abu A, Ragheb S, Salhab AS, et al: Suicide by xylene ingestion: A case report and review of the literature. Am J Forensic Med Pathol 1986; 7:327.

2. Agency for Toxic Substances and Disease Registry (ATSDR): Toxicology Profile for Benzene. [ATSDR/TP-88/03] Washington, D.C., U.S. Public Health Service, 1989, p 99.

3. Ameno K, Fluke C, Amen S, et al: A fatal case of oral ingestion of toluene. Forensic Sci Int 1989; 41:255.

4. Askoy M: Benzene hematotoxicity. In: Askoy M, ed. Benzene Carcinogenicity, Boca Raton: CRC Press; 1988:59-151.

5. Avis SP, Hutton CJ: Acute benzene poisoning: A report of three fatalities. J Forensic Sci 1993; 38:599.

6. Baelum J, Molhave L, Hansen SH, et al: Hepatic metabolism of toluene after gastrointestinal uptake in humans. Stand J Work Environ Health 1993; 19:55.

7. Baselt RC, Cravey RH: Disposition of Toxic Drugs and Chemicals in Man. 3rd ed. Chicago, YearBook Medical Publishers, 1989. C

8. Baselt RC, Cravey RH: Disposition of Toxic Drugs and Chemicals in Man, 4th ed. Chicago: YearBook Medical Publishers; 1995:779-781.

9. Blank I, McAuliffe D: Penetration of benzene through human skin. J Invest Dermatol 1985; 85:522.

10. Bruckner JV, Peterson RG: Evaluation of toluene and acetone inhalant abuse. II. Model development and toxicology. Toxicol Appl Pharmacol 1981; 61:302.

11. In: Budvari S, ed. The Merck Index, 12th ed. Whitehouse Station, NJ: Merck & Co., Inc.; 1996.

12. Byrme A, Kirby B, Zibin T, et al: Psychiatric and neurologic effects of chronic solvent abuse. Can J Psychiatry 1991; 36:735.

13. Cavender F: Aromatic hydrocarbons. In: Clayton GD, Clayton FE, ed. Patty’s Industrial Hygiene and Toxicology, 4th ed. New York: John Wiley & Sons; 1994:1332-1426.

14. Chadwick O, Anderson HR, Bland M, et al: Neuropsychological consequences of volatile substance abuse: A population based study of secondary school pupils. Br Med J 1989; 298:1679.

15. Cohen S: Inhalant abuse: An overview of the problem. In: Sharp CW, Brehm ML, ed. Review of Inhalants: Euphoria to dysfunction (NIDA Monograph 15), Washington, DC: US Government Printing Office; 1977.

16. Dorsey Jr AS, Donohue JM: Health effects. Toxicologic Profile for Toluene (update), Washington, DC: Agency for Toxic Substances and Disease Registry; 1994:79.

17. Eastmond DA, Smith MT, Irons RD: An interaction of benzene metabolites reproduces the myelotoxicity observed with benzene exposure. Toxicol Appl Pharmacol 1987; 91:85.

18. Environmental Protection Agency. Evaluation of the potential carcinogenicity of benzene. Review draft. Carcinogen Assessment Group, Office of Health and Environmental Assessment [OHEA-C-073-29], 1986.

19. Erickson T, Amed V, Leibach SJ, et al: Acute bone marrow toxicity and pancytopenia following exposure to lead chromate, xylene and ethylbenzene in a degloving injury. Am J Hematol 1994; 47:257.

20. Escobar A, Arruffo C: Chronic thinner intoxication: Clinico-pathologic report of a human case. J Neurol Neurosurg Psychiatry 1980; 43:986.

21. Filley CM, Heaton RK, Rosenberg NL: White matter dementia in chronic toluene abuse. Neurol 1990; 40:532.

22. Fischman CM, Oster JR: Toxic effects of toluene: A new cause of high anion gap metabolic acidosis. JAMA 1979; 241:1713.

23. Fishburn PM, Abelson HI, Cisin I: Inhalants, hallucinogens, and PCP. National Survey on Drug Abuse: Main Findings: 1979. US Department of Health and Human Services Publication No. (ADM) 80–976, Rockville, MD: National Institute of Drug Abuse; 1980:59-62.

25. Fomazzari L, Wilkinson DA, Kapur BM, et al: Cerebellar, cortical and functional impairment in toluene abusers. Acta Neurol Scand 1983; 67:319.

26. Goodwin TM: Toluene abuse and renal tubular acidosis in pregnancy. Obstet Gynecol 1988; 71:715.

27. Hamilton A: The growing menace of benzene (benzol) poisoning in American industry. JAMA 1922; 78:627.

29. Hormes JT, Filley CM, Rosenberg NL: Neurologic sequelae of chronic solvent vapor abuse. Neurology 1986; 36:698.

30. Ikeda M, Tsukagoshi H: Encephalopathy due to toluene sniffing. Report of a case with magnetic resonance imaging. Eur Neurol 1990; 30:347.

31. Inoue O, Seiji K, Kasahara M, et al: Quantitative relation of urinary phenol levels to breathzone benzene concentrations: A factory survey. Br J Ind Med 1986; 43:692.

32. International Agency for Research on Cancer, Monographs on the evaluation of the carcinogenic risks of chemicals in humans : Some industrial chemicals and dyestuffs. ARC Monogr Eval Carcinog Risk Chem Man 1982; 29:93.

33. Irons RD, Dent JG, Baker TS, et al: Benzene is metabolized and covalently bound in bone marrow in situ. Chem-Bio Interactions 1980; 30:241.

34. Jacobs A: Benzene and leukaemia. Br J Haematol 1989; 72:119.

36. King MD, Day RE, Oliver JS, et al: Solvent encephalopathy. Br Med J 1981; 283:663.

37. Klaucke DN, Johanse M, Vogt RL: An outbreak of xylene intoxication in a hospital. Am J Ind Med 1982; 3:173.

38. Knox JW, Nelson JR: Permanent encephalopathy from toluene inhalation. N Engl J Med 1966; 275:1495.

39. Kroeger RM, Moore RJ, Lehman TH, et al: Recurrent urinary calculi associated with toluene sniffing. J Urol 1980; 123:89.

40. Lazar RB, Ho SU, Melen O, et al: Multifocal central nervous system damage caused by toluene abuse. Neurology 1983; 33:1337.

41. LeBeau MM, Albain KS, Larson RA, et al: Clinical and cytogenetic correlations in 63 patients with therapy-related myelodysplastic syndromes and acute non-lymphocytic leukemia: Further evidence for characteristic abnormalities in chromosomes no. 5 and 7. J Clin Oncol 1986; 4:325.

43. Mehlman MA: Benzene health effects: Unanswered questions still not addressed. Am J Ind Med 1991; 20:707.

44. Meredith TJ, Rupraah M: Liddle A, et al: Diagnosis and treatment of acute poisoning with volatile substances. Human Toxicol 1989; 8:277.

45. Morley R, Eccleston DW, Douglas CP, et al: Xylene poisoning: A report on one fatal case and two cases of recovery after prolonged unconsciousness. Br Med J 1970; 3:442.

46. Moss AH, Gabow PA, Kaehny WD, et al: Fanconi’s syndrome and distal renal tubular acidosis after glue sniffing. Ann Intern Med 1980; 92:69.

47. National Toxicology Program. Toxicology and Carcinogenesis Studies of Xylene. Rep No Tr 327, NIH Pub No 87-2583, US DHHS, 1986.

48. Ong CN, Lee BL: Determination of benzene and its metabolites: Application in biological monitoring of environmental and occupational exposure to benzene. J Chromatogr B Biomed Appl 1994; 660:1.

49. Pearson MA, Hoyme HE, Seaver LH, et al: Toluene embryopathy: Delineation of the phenotype and comparison with fetal alcohol syndrome. Pediatrics 1994; 93:211.

50. Ramsey J, Anderson HR, Bloor K, et al: An introduction to the practice, prevalence and chemical toxicology of volatile substance abuse. Human Toxicol 1989; 8:261.

51. Recchia G, Perbellini L, Prati GF, et al: Coma due to accidental ingestion of xylene. Treatment with hemoperfusion. Med Lav 1985; 76:67.

52. Rinsky RA, Smith AB, Homung R, et al: Benzene and leukemia: An epidemiologic risk assessment. N Engl J Med 1987; 316:1044.

53. Rithidech K, Au WW, Sadagopa Ramanujam VW, et al: Induction of chromosome aberrations in lymphocytes of mice after subchronic exposure to benzene. Mutat Res 1987; 188:135.

54. Rosenberg NL, Kleinschmidt-Demasters BK, Davis KA, et al: Toluene abuse causes diffuse central nervous system white matter changes. Ann Neurol 1988; 23:611.

55. Rosenberg NL, Spitz MC, Filley CM, et al: Central nervous system effects of chronic toluene abuse: Clinical, brainstem evoked response and magnetic resonance imaging studies. Neurotoxicol Teratol 1988; 10:489.

56. Rowley JD, Golcomb HM, Vardiman JW: Non-random chromosome abnormalities in acute dysmyelopoietic syndrome in patients with previously treated malignant disease. Blood 1981; 58:759.

57. Sandmeyer EE: Aromatic hydrocarbons. In: Clayton GD, Clayton FE, ed. Patty’s Industrial Hygiene and Toxicology, 3rd ed. New York: John Wiley and Sons; 1981:3291-3300.

58. Santesson GG: Über chromische Vergiftungen mit steinkohlen Benzin. Vier Todes Falle. Arch Hyg 1897; 31:336.

59. Schikler KN, Seitz K, Rice JF, et al: Solvent abuse associated cortical atrophy. J Adolesc Health Care 1982; 3:37.

60. Selling L: Benzol a leucotoxine. Studies on the degeneration of the blood and hematopoietic organs. Johns Hopkins Hosp Rep 1916; 17:83.

61. Sevcik P, Hep A, Peslova M: Intravenous xylene poisoning. Intens Care Med 1992; 18:377.

62. Snyder R, Cocsis JJ: Current concepts of chronic benzene toxicity. CRC Crit Rev Toxicol 1975; 3:265.

63. Snyder R, Lee EW, Cocsis JJ, et al: Bone marrow depressant and leukemogenic actions of benzene. Life Sci 1977; 21:1709.

64. Streicher HZ, Gabow PA, Moss AH, et al: Syndromes of toluene sniffing in adults. Ann Intern Med 1981; 94:758.

65. Susten A, Dames B, Burg J, et al: Percutaneous penetration of benzene in hairless mice: An estimate of dermal absorption during tire building operations. Am J Ind Med 1985; 7:323.

66. Taher SM, Anderson RJ, McCartney R, et al: Renal tubular acidosis associated with toluene sniffing. N Engl J Med 1974; 290:765.

67. Toftgard R, Gustafsson J: Biotransformation of organic solvents: A review: Scand J Work Environ. Health 1980; 6:1.

68. Tough IM, Court Brown WM: Chromosome aberrations and exposure to ambient benzene. Lancet 1965; 1:684.

69. Travis LB, Li CY, Zhang ZN, et al: Hematopoetic malignancies and related disorders among benzene workers in China. Leuk Lymphoma 1994; 14:91.

70. Vigiani EC, Saita G: Benzene and leukemia. N Engl J Med 1964; 271:872.

71. Voigts A, Kaufman CE: Acidosis and other metabolic abnormalities associated with paint sniffing. South Med J 1983; 76:443.

72. Wallace LA, Pellizzari E, Leaderer B, et al: Emissions of volatile organic compounds from building materials and consumer products. Atmos Environ 1987; 21:385.

73. Wester RC, Maibach HI, Gruenke LD, et al: Benzene levels in ambient air and breath of smokers and non-smokers in urban and pristine environments. J Toxicol Environ Health 1986; 18:567.

74. Wilkins-Haug L, Gabow PA: Toluene abuse during pregnancy: Obstetric complications and perinatal outcomes. Obstet Gynecol 1991; 77:504.

76. Wiseman M, Banim S: Glue-sniffer’s heart?. Br Med J 1987; 294:739.

77. Wolf MA, Rowe VK, McCollister DD, et al: Toxicological studies of certain alkylated benzenes and benzene. AMA Arch Ind Health 1956; 14:387.

78. Yamanouchi N, Okada S, Kodama K, et al: White matter changes caused by chronic solvent abuse. Am J Neuroradiol 1995; 16:1643.

79. Yardley-Jones A, Anderson D, Parke DV: The toxicity of benzene and its metabolism and molecular pathology in human risk assessment. Br J Ind Med 1991; 48:437.

80. Young NS: The pathogenesis and pathophysiology of aplastic anemia. In: Hoffman R, Benz EJ, Shattil SJ, et al ed. Hematology-Basic Principles and Practice, New York: Churchill Livingstone; 1991:122-160.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/838.html


MD Consult: Books: Ford: Clinical Toxicology: Uncited references

Uncited references

Flannagan RJ, Ruprah M, Merideth TJ, et al: An introduction to the clinical toxicology of volatile substances. Drug Safety 1990; 5:359.

Hoffman RS: Shoemakers. In: Greenberg MI, Hamilton RJ, Phillips SD, ed. Occupational, Industrial, and Environmental Toxicology, St Louis: Mosby–Year Book; 1997:284.

Kamijima M, Nakazawa Y, Yamakawa , et al: Metabolic acidosis and renal tubular injury due to pure toluene inhalation. Arch Environ Health 1994; 49:410.

Machado B, Cross K, Snodgrass WR: Accidental hydrocarbon ingestion cases telephoned to a regional poison center. Ann Emerg Med 1988; 17:804.

Winek CL, Collom WD, Wecht CH: Fatal benzene exposure by glue-sniffing. Lancet 1967; 1:683.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/839.html


MD Consult: Books: Ford: Clinical Toxicology: Chapter 100 - Pine Oil and Turpentine

Chapter 100 – Pine Oil and Turpentine

ANDREW R. TOPLIFF LOUIS J. LING

Essentials
• | Distinctive odor of breath, emesis, urine
• | Gastrointestinal irritation with nausea and vomiting common
• | Mucous membrane and skin irritation possible
• | Mild central nervous system (CNS) depression and aspiration pneumonia possible

 INTRODUCTION

Terpenes are a class of unsaturated, nonaromatic cyclic hydrocarbons. These volatile substances are found naturally in oils and oleoresins of plants and flowers. Turpentine is a pine tree distillate consisting of pinene, diterpenes, and other terpenes. It is commonly used as a thinner for paints and varnishes.[9] Pine oils contain a variety of terpene alcohols and are found in household cleaners (e.g., Pine Sol, Pine Aroma Disinfectant, and others) in concentrations up to 35 per cent. Camphor, pine oils, and turpentine are the most common terpenes involved in poisoning.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/840.html


MD Consult: Books: Ford: Clinical Toxicology: PATHOPHYSIOLOGY

PATHOPHYSIOLOGY

The mechanisms of CNS toxicity have not been totally elucidated, but terpenes probably act through “excitotoxic” type mechanisms seen in other halogenated hydrocarbons. These hydrocarbons are composed of multiple substances that are metabolized by various hepatic and renal mechanisms and have multiphasic elimination half-lives.

 Turpentine

The acute toxic dose of turpentine is not well defined, and case reports document a wide range of effects with estimated ingested amounts. In addition, patients frequently vomit, making dose estimates unreliable. Gastrointestinal symptoms have occurred in children after ingestion of 15 to 60 mL, and 120 to 180 mL is a potentially lethal dose in untreated adults. Turpentine ingestion of more than 2 mL/kg should be considered potentially toxic. It is well absorbed from the gastrointestinal tract,[6] but most ingestions are accidental and involve small amounts. Turpentine is less volatile than other hydrocarbons. However, vapors are easily inhaled, and aspiration of the liquid may occur during ingestion.

 Pine Oils

Pine oils have about one-fifth the toxicity of turpentine in animals.[1] A suggested lethal dose for untreated adults is 60 to 120 g,[12] although survival after a 400-mL ingestion has been reported. As little as half an ounce of pure pine oil (14 g) has been reported to be fatal in a child.[8] However, children with small, accidental ingestions are unlikely to become ill if they ingest a product with less than 20 per cent pine oil concentration.[3]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/841.html


MD Consult: Books: Ford: Clinical Toxicology: CLINICAL PRESENTATION

CLINICAL PRESENTATION

Patients frequently have a strong odor of turpentine or pine oil on the breath, in vomitus, or in the urine; and this may be a valuable diagnostic clue ( Table 100–1 ). As in all toxic exposures, the product name and contents, the amount ingested, the time since exposure, and symptoms must be sought.

Table 100-1 -- Clinical Presentation of Pine Oil or Turpentine Ingestion
Distinctive odor of breath, emesis, urine
Nausea and vomiting—common
Somnolence, lethargy, and ataxia—common
Possible complications: pulmonary aspiration, mucous membrane and dermal irritation
Unusual complications include seizures, acute renal failure, thrombocytopenic purpura, and bradycardia

Pine Oil

The breath odor of a patient with pine oil ingestion characteristically resembles the smell of violets, owing to the metabolites that are excreted in exhaled air.[12] Toxicity from gastrointestinal absorption of pine oil rarely occurs, but pulmonary aspiration is a common problem because of its high vapor pressure. Patients exposed to pine oil greater than 30 to 40 per cent concentration should be evaluated for corrosive effects.

Patients with significant ingestions usually present with gastrointestinal features (nausea, vomiting, diarrhea, and abdominal cramping). Respiratory symptoms can include pneumonitis from aspiration, cough, and respiratory depression after significant ingestions. Signs of CNS toxicity (such as somnolence and ataxia) are usually mild and develop within 90 minutes. Lethargy and coma may be present in children or adults; ataxia is more common in children.[2]

Bradycardia with normal blood pressure has occurred with spontaneous resolution within 24 hours.[3] Irritated oral mucosa[7] and facial erythema have been reported.[12] Renal failure is rare.[7] Hepatotoxicity has also been reported after massive pine oil ingestions.[11]

Turpentine

Turpentine causes gastrointestinal irritation, with oral burning or lesions and CNS symptoms such as lethargy, ataxia, and, rarely, seizures. Direct skin contact with turpentine can produce an irritating defatting dermal injury, and aspiration resulted in multiple pneumatoceles in a 21-month-old child.[1a][14] A single case of acute renal failure and hemorrhagic cystitis several days after ingestion has been reported.[10] Turpentine has been implicated in the pathogenesis of thrombocytopenic purpura.[16]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/842.html


MD Consult: Books: Ford: Clinical Toxicology: DIFFERENTIAL DIAGNOSIS

DIFFERENTIAL DIAGNOSIS

The differential diagnosis includes ingestion of other volatile oils, hydrocarbons, sedative-hypnotic drugs, and other causes. Lethargy and somnolence, pneumonia, pulmonary aspiration, and oral mucosal irritation from other causes should be considered ( Table 100–2 ).

Table 100-2 -- Differential Diagnosis of Pine Oil and Turpentine Ingestion
Odor
Naphthalene
Paradichlorobenzene
Other hydrocarbons
Other volatile oils (e.g., camphor)
Lethargy and Somnolence
Head trauma
Infection
Sedative-hypnotic drugs (e.g., chloral hydrate, ethchlorvynol, benzodiazepines)
Ethanol and other alcohols/glycols
Illicit drugs and inhalants (e.g., opioids, propane, butane)
Pneumonia
Aspiration
Other volatile hydrocarbons
Gastric contents
Bacterial and viral etiologies

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/843.html


MD Consult: Books: Ford: Clinical Toxicology: LABORATORY STUDIES

LABORATORY STUDIES

Specific blood levels are not available. Arterial blood gas analysis or bedside pulse oximetry and chest radiography should be performed if aspiration is suspected. For symptomatic patients a rapid bedside glucose should be obtained. Other laboratory tests are performed as indicated by the clinical picture. If needed, a method has been described to confirm pine oil presence in urine in a suspected abuse situation.[8]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/844.html


MD Consult: Books: Ford: Clinical Toxicology: TREATMENT

TREATMENT

Supportive care with attention to airway and aspiration risk is the mainstay of therapy ( Table 100–3 ).[14] Advanced life support measures are instituted as necessary. Any emesis should be tested for blood. The efficacy of gastric decontamination is unknown. Children with small accidental ingestions are unlikely to benefit from gastric emptying. Gastric lavage with airway protection should be considered in symptomatic patients who have ingested more than 2 mL/kg of turpentine. Mineral oil and vegetable oil are no longer recommended as solvents or cathartics because their use may increase the risk of aspiration and enhance absorption.[12]

Table 100-3 -- Treatment of Pine Oil and Turpentine Ingestion
Stabilization of airway and breathing, assessment for aspiration risk, assessment of circulatory status
Supportive care
Benzodiazepines (e.g., diazepam, lorazepam for seizures [rare])
Observe:
Patients with gastrointestinal symptoms
Patients with no symptoms for 4 to 6 hours
Discharge if patient remains asymptomatic or if symptoms resolve
Admit:
Patients with altered mental status
Patients with suspected large ingestions or significant symptoms

Renal, hepatic, and bone marrow complications are treated supportively. In the past, lipid hemodialysis against soybean oil[5] and Amberlite resin hemoperfusion[11] were of no benefit in patients who had ingested pine oil because of its large volume of distribution.[12]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/845.html


MD Consult: Books: Ford: Clinical Toxicology: DISPOSITION

DISPOSITION

Patients who remain asymptomatic or have only mild gastrointestinal symptoms during the 6 hours after ingestion are at low risk for serious complications and may be discharged.[5][12] Patients with systemic symptoms, aspiration, or progressive symptoms need observation in a hospital.[13] Patients with seizures or CNS depression should be admitted to an intensive care unit. Symptomatic patients should also be monitored for hematologic, renal, and hepatic complications.

.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/846.html


MD Consult: Books: Ford: Clinical Toxicology: SEQUELAE

SEQUELAE

Deaths occur very rarely, and patients with pine oil ingestion should be expected to recover readily with minimal supportive care.[2][4] Patients with pneumonitis secondary to pine oil aspiration typically recover faster than patients who have aspirated other hydrocarbons.[2]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/847.html


MD Consult: Books: Ford: Clinical Toxicology: REFERENCES

REFERENCES

1. Beamon RF, Siegel CJ, Landers G, et al: Hydrocarbon ingestion in children: A 6-year retrospective study. JACEP 1976; 5:771-775.

1a. Bray A, Pirronti T, Marano P: Pneumatoceles following hydrocarbon aspiration. Eur Radiol 1998; 8:262-263.

2. Brook MP, McCarron MM, Mueller JA: Pine oil cleaner ingestion. Ann Emerg Med 1985; 18:391-395.

3. Conrad F, Wruk KM, Spoerke DG, et al: Pine oil cleaner ingestions: A prospective study [abstract]. Vet Hum Toxicol 1986 1986; 28:484.

4. Erickson T, Popiel R, Hyrhorczuk DO, Raba JM: Pine oil cleaners in prison [letter]. Ann Emerg Med 1990; 19:445.

5. Geller RJ, Spyker DA, Garrettson LK, Rogol AD: Camphor toxicity: Development of a triage strategy. Vet Hum Toxicol 1984; 2(suppl 2):8-10.

6. Ginn HE, Anderson KE, Mercier RK, et al: Camphor intoxication treated by lipid dialysis. JAMA 1968; 203(3):230-231.

7. Gornel D, Goldman R: Acute renal failure following hexol-induced abortion. JAMA 1968; 203(2):146-149.

8. Hill RM, Barer J, Hill LL, et al: An investigation of recurrent pine oil poisoning in an infant by the use of gas chromatographic-mass spectrometric methods. Pediatrics 1975; 87(1):115-118.

9. Jacobziner H, et al: Turpentine poisoning. Arch Pediatr 1961; 78:357-364.

10. Klein FA, Hackler RH: Hemorrhagic cystitis associated with turpentine ingestion. Urology 1980; 16:187.

11. Kopelman R, Miller S, Kelly , et al: Camphor intoxication treated by resin hemoperfusion. JAMA 1972; 241:727-728.

12. Koppel C, Tenczer J, Tonnesmann U, et al: Acute poisoning with pine oil-metabolism of monoterpenes. Arch Toxicol 1981; 49:73-78.

13. Machado B, Cross K, Snodgrass WR: Accidental hydrocarbon ingestion cases telephoned to a regional poison center. Ann Emerg Med 1988; 17:804-807.

14. Ng RC, Darwish H, Stewart DA: Emergency treatment of petroleum distillate and turpentine ingestion. Can Med Assoc J 1974; 111:537-538.

16. Wahlberg P, Nyman D: Turpentine and thrombocytopenic purpura [letter]. Lancet 1969; 2:215-216.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/848.html


MD Consult: Books: Ford: Clinical Toxicology: Uncited reference

Uncited reference

Sperling F: In vivo and in vitro toxicology of turpentine. Clin Toxicol 1969; 2:21-35.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/849.html


MD Consult: Books: Ford: Clinical Toxicology: Chapter 101 - Polychlorinated Biphenyls and Related Substances

Chapter 101 – Polychlorinated Biphenyls and Related Substances

JAMES E. CISEK

Essentials
• | Usually asymptomatic with no physical findings in acute setting
• | Chloracne (delayed)
• | May be carcinogenic

 INTRODUCTION

Polychlorinated biphenyls (PCBs) are a group of 209 distinct compounds characterized by a varying number of chlorine molecules attached to the biphenyl structure. Commercial products are mixtures of PCBs and were commonly employed in the electrical industry as coolants for transformers and capacitors. Other industrial applications included use in paints, pesticides, lubricants, heat transfer liquids, and as hydraulic fluids. These products were colorless to dark brown. They varied from viscous liquids or sticky resins to crystalline products. The polybrominated biphenyls (PBBs) are a related class of chemicals in which bromine is substituted for chlorine in the biphenyl molecule. PBBs were used primarily as flame retardants.[20][22][28]

The production and distribution of polyhalogenated aromatic hydrocarbons was discontinued entirely in 1977 because of concern about their prolonged environmental half-lives (many years) and toxicity in animal studies. Federal mandates require removal of these compounds from most existing applications.

A third group of chemicals, the polychlorinated dibenzofurans (PCDFs) and dibenzodioxins (PCDDs), are not produced commercially. They occur in trace amounts as intermediates in synthetic chemical reactions, with wood bleaching in paper production, in fires involving capacitors and transformers, and following the incineration of halogenated waste materials.[1][20][28] It should be assumed that these compounds are present in situations involving exposure to heated PCB-containing substances.

Electricians, fire fighters, and individuals involved in the transportation or storage of hazardous materials are most likely to develop occupational exposures to PCBs. Nonoccupational exposure occurs through the consumption of contaminated fish.[3][13] In general, PCB levels have been declining in humans, food, and the environment since the late 1970s.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/850.html


MD Consult: Books: Ford: Clinical Toxicology: ABSORPTION, METABOLISM, EXCRETION

ABSORPTION, METABOLISM, EXCRETION

PCBs and related chemicals are absorbed through the skin, lung, and gastrointestinal tract. Most workplace toxicity involves dermal and pulmonary exposure, while contaminated fish represent the main source of gastrointestinal exposure. PCBs are highly lipid-soluble, having a blood-to-adipose tissue partitioning coefficient of at least 100:1. They are metabolized in the liver with subsequent elimination via the bile and urine. Metabolism and excretion have not been adequately defined in humans. The half-life in humans varies with the degree of chlorination. Less chlorinated biphenyls have an estimated half-life of 6 months, but more highly chlorinated PCBs can have half-lives over 2 years.[1][16][18][19][20][21][23][28]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/851.html


MD Consult: Books: Ford: Clinical Toxicology: PATHOPHYSIOLOGY

PATHOPHYSIOLOGY

With the exception of chloracne, toxic effects in humans are uncommon and not predictable following either acute or chronic exposures to PCBs. The mechanism by which these chemicals produce human toxicity is unknown. Animal studies of long-term exposures demonstrate weight loss, chloracne, alopecia, skin edema, hepatomegaly, bone marrow depression, behavioral changes, and reproductive dysfunction. In Japan (1968) and Taiwan (1979), oils containing PCBs accidentally contaminated rice oil used for cooking. Patients developed nausea, vomiting, peripheral neuropathy, and hepatic toxicity.[1][15][20] These symptoms have not been noted in either acute or chronic exposures in the United States.[1][2][7][8][9][11][17] It is believed that these two episodes involved distinct PCB isomers not available in the United States as well as high levels of PCDFs generated during the cooking process.

The Institute of Medicine recently concluded that there is “sufficient evidence of an association” between the exposure to PCBs (and related compounds) and soft-tissue sarcoma, Hodgkin’s disease, and non-Hodgkin’s lymphoma.[31] PCBs are not genotoxic but are carcinogens through epigenic mechanisms. Proposed events include the induction of enzymes, an enhancement of cellular multiplication, and altered intracellular signaling.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/852.html


MD Consult: Books: Ford: Clinical Toxicology: CLINICAL PRESENTATION

CLINICAL PRESENTATION

Acute Toxicity

It is rare for PCBs and related compounds to produce any acute symptoms or signs. Ocular, upper respiratory, and cutaneous irritation occur uncommonly. Oral ingestions are unusual and may induce nausea and vomiting. There is generally no early toxicity from single acute exposures.[1][10][11][12][16][20][21][28]

Chronic Toxicity

Chloracne is the only consistent manifestation of toxicity and typically requires weeks to develop. Comedones may be the only lesions following a mild exposure. With increased contact, straw-colored cysts measuring 1–10 mm intermingle with the comedones. Chloracne occurs in atypical locations such as below and lateral to the eye, at the angle of the mandible, and behind the ear. More significant exposures are associated with lesions on the neck, shoulders, abdomen, scrotum, and penis. Asymmetric cutaneous lesions occur at any site of direct contact. The absence of chloracne does not rule out a significant PCB exposure, nor is there information available to predict the amount, route, or duration of exposure required to produce this lesion.[5][7][8][9][11][17][20][24][26]

High-level, chronic exposures to PCBs and related compounds may cause hepatocellular injury in some patients. This finding is inconclusively described in the literature and of uncertain clinical significance.[1][2][21][28] In addition, these chemicals stimulate the cytochrome P-450 family of enzymes involved in the biotransformation of drugs and other chemicals.[27] Accelerated drug metabolism and an increase in the synthesis of toxic metabolites are possible, although not well documented in the literature.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/853.html


MD Consult: Books: Ford: Clinical Toxicology: DIFFERENTIAL DIAGNOSIS

DIFFERENTIAL DIAGNOSIS

Chloracne is seen only with PCBs, PBBs, PCDDs, PCDFs, and polychlorinated naphthalenes.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/854.html


MD Consult: Books: Ford: Clinical Toxicology: LABORATORY STUDIES

LABORATORY STUDIES

Laboratory studies provide little help to the physician managing an acute exposure to these chemicals. A baseline complete blood count, aspartate transaminase (AST), alanine transaminase (ALT), and creatinine may be useful for purposes of follow-up, but initially these studies are usually normal.

No routine laboratory techniques are available to assess PCB levels in human samples. Although serum and adipose tissue levels indicate chronic exposure, they provide no relevant therapeutic or prognostic information in the management of exposure to this toxin.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/855.html


MD Consult: Books: Ford: Clinical Toxicology: TREATMENT

TREATMENT

Decontamination should be initiated at the exposure site prior to hospital transportation. Contaminated patients must not enter the emergency department because they can significantly contaminate the facility; if other injuries mandate immediate treatment, the patient should be placed in a decontamination area equipped with resuscitation equipment. Hospital-based decontamination is best performed in specially designed facilities or immediately outside the emergency department. The irrigation effluent always must be collected and disposed of as hazardous waste. Hospital personnel should wear impermeable suits and gloves. Respiratory protection is not required.

The high viscosity of these chemicals increases the likelihood of secondary contamination of personnel, vehicles, and hospitals. If secondary contamination of equipment or a facility occurs, then access must be terminated until an industrial hygienist or the Department of Public Health has determined that cleanup has been adequate. The financial cost associated with PCB abatement is significant.

It is essential to remove the patient’s clothing as soon as possible, as over 50 per cent of the contaminant will be eliminated in this fashion. Decontamination must first focus on wounds and ocular exposures. Copious irrigation under low pressure with warm water is followed by gentle cleansing of the skin with a mild soap. The use of hot water or brushes may facilitate dermal absorption of the toxin. Repeated applications of soap followed by irrigation are important because a single decontamination may allow toxin to remain in the skin.[30] A cotton-tipped applicator should be wiped over the contaminated area after washing and then analyzed to determine the degree of residual contamination. These post-decontamination residual skin data will not be available to guide the acute management but will assist in follow-up care.

PCBs and related compounds rarely cause acute neurologic or hemodynamic instability. If the patient requires intubation or is hemodynamically unstable, then a concomitant intoxication or another medical or surgical disease must be sought aggressively. There is no specific antidote and no clinical benefit from extracorporeal elimination techniques such as hemodialysis or hemoperfusion.

In the rare event of a large PCB ingestion, gastric emptying should be accomplished using a small nasogastric tube. Great care should be given to avoid aspiration and the subsequent risk of hydrocarbon pneumonitis. The administration of activated charcoal is reasonable, although no data have yet demonstrated its benefit.

There is no known method to enhance the elimination of PCBs from fat depots. The physician should discourage the use of special diets, nutritional therapies, or saunas to enhance PCB elimination.

Chloracne usually resolves over months with some lesions requiring many years to heal. Avoidance of exposure, local cleansing, antibiotics, and topical or systemic retinoic acid are the essentials of treatment ( Table 101–1 ).

Table 101-1 -- Summary of Clinical Presentation, Differential Diagnosis, and Treatment of Exposure to Polychlorinated Biphenyl Compounds
Clinical Presentation
Acute exposure (symptoms rare)
Irritation:
Ocular
Respiratory
Dermal
Nausea/vomiting—with ingestion
Chronic exposure
Chloracne
Hepatocellular injury (possible association)
Lymphoma, sarcoma (possible association)
Differential Diagnosis
Chloracne—exposure to PCBs, PBBs, PCDDs, PCDFs, and polychlorinated naphthalenes
Treatment
Decontamination
Dermal
Copious irrigation with water followed by gentle cleansing with mild soap
Avoid abraiding skin
Ocular
Copious irrigation with normal saline
Oral
Nasogastric suction of stomach contents
Activated charcoal 1 g/kg body weight
Other measures
Airway management
Treatment of underlying injuries
Chloracne—antibiotics, systemic retinoic acid

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/856.html


MD Consult: Books: Ford: Clinical Toxicology: DISPOSITION

DISPOSITION

Acute toxicity is rare following PCB exposure, and most patients can be discharged from the emergency department. A minority of patients may develop delayed symptoms or signs. Medical evaluation several weeks later should focus on symptoms, abnormal physical findings, and a biochemical assessment of hepatic function. All patients require referral for counseling concerning carcinogenic risk. The management of chloracne is very difficult and probably best referred to a dermatologist. The physician should educate patients on ways to avoid exposures in the future. Unless the exposure has been massive, a mother may continue to breast feed.[28]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/857.html


MD Consult: Books: Ford: Clinical Toxicology: SEQUELAE

SEQUELAE

PCBs and related compounds are considered to be probable human carcinogens. These agents act as tumor promoters in animal models. The cancer risk from a single exposure is very low with most data on chronic exposures in humans being inconsistent and indeterminate.[1][6][20][21][28] The possible association between PCBs, lymphoma, and soft tissue sarcomas has been described.[31] Although PCBs have a potential to cause developmental and teratogenic effects, the data in humans are inconclusive.[4]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/858.html


MD Consult: Books: Ford: Clinical Toxicology: REFERENCES

REFERENCES

1. Andrews J: Polychlorodibenzodioxins and polychlorodibenzofurans. In: Sullivan Jr JB, Krieger GR, ed. Hazardous Materials Toxicology, Baltimore: Williams & Wilkins; 1992.

2. Acquavella JF, Hanis NM, Nicolich MJ, Phillips SC: Assessment of clinical, metabolic, dietary, and occupational correlations with serum polychlorinated biphenyl levels among employees at an electrical capacitor manufacturing plant. J Occup Med 1986; 28:1177.

3. Asplund A, Svensson B, Nilsson A, et al: Polychlorinated biphenyls, 1,1,1-trichloro-2,2-bis(p-chlorophenyl)-ethylene (p,p’-DDE) in human plasma related to fish consumption. Arch Environ Health 1994; 49:477.

4. Battershill JM: Review of the safety assessment of polychlorinated biphenyls (PCBs) with particular reference to reproductive toxicity. Human Exper Toxic 1994; 13:581.

5. Crow KD: Chloracne and its potential clinical implications. Clin Exp Dermatol 1981; 6:243.

6. Fingerhut MA, Halperin WE, Marlow DA, et al: Cancer mortality in workers exposed to 2,3,7,8-tetrachlorodibenzo-p-dixon. N Engl J Med 1991; 324:212.

7. Fischbein A: Wolff MS, Lilis R, et al: Clinical findings among PCB-exposed capacitor-manufacturing workers. Ann NY Acad Sci 1979; 320:703.

8. Fischbein A, Wolff MS, Bernstein J, et al: Dermatological findings in capacitor manufacturing workers exposed to dielectric fluids containing polychlorinated biphenyls (PCBs). Arch Environ Health 1982; 37:69.

9. Fischbein A, Wolff MS, Lilis R, et al: Clinical findings among PCB exposed capacitor manufacturing workers. NY Acad Sci 1979; 320:

10. Fischbein L: Toxicology of chlorinated biphenyls. Annu Rev Pharmacol 1979; 14:139.

11. Fitzgerald EF, Standfast SJ, Youngblood LG, et al: Assessing the health effects of potential exposure to PCBs, dioxins, and furans from electrical transformer fires: The Binghamton State office building medical surveillance program. Arch Environ Health 1986; 41:368.

12. Kimbrough RD: Human health effects of polychlorinated biphenyls (PCBs) and polybrominated biphenyls (PBBs). Annu Rev Pharmacol Toxicol 1987; 27:87.

13. Kimbrough RD: Consumption of fish: Benefits and perceived risk. J Toxicol Environ Health 1991; 33:81.

15. Kuratsune M, Shapiro RE: PCB poisoning in Japan and Taiwan. Am J Ind Med 1990; 17:411.

16. Letz G: The toxicology of PCBs—an overview for clinicians. West J Med 1983; 138:534.

17. Maroni M, Colombi A, Arbosti A, et al: Occupational exposure to polychlorinated biphenyls in electrical workers. II. Health effects. Br J Ind Med 1981; 38:55.

18. McFarland VA, Clarke JU: Environmental occurrence, abundance, and potential toxicity of polychlorinated biphenyl congeners: Considerations for a congener-specific analysis. Environ Health Perspect 1989; 81:225.

19. Phillips DL, Smith AB, Burse VW, et al: Half-life of polychlorinated biphenyls in occupationally exposed workers. Arch Environ Health 1989; 44:351.

20. Rosenman KD: Dioxin, polychlorinated biphenyls, and dibenzofurans. In: Rom WN, ed. Environmental and Occupational Medicine, 2nd ed. Boston: Little, Brown; 1992:927.

21. Shields PG, Whysner JA, Chase KH. Polychlorinated biphenyls and other polyhalogenated aromatic hydrocarbons. In Sullivan JB, Jr, Krieger, GR (eds): Hazardous Materials Toxicology. 1992, Chap. 65, p 748.

22. Smith AB, Schloemer J, Lowry LK, et al: Metabolic and health consequences of occupational exposure to polychlorinated biphenyls. Br J Ind Med 1982; 39:361.

23. Steele G, Stehr-Green Pl, Welty E: Estimates of the biologic half-life of polychlorinated biphenyls in human serum. N Engl J Med 1986; 314:926.

24. Taylor JR: Chloracne—A continuing problem. Cutis 1974; 13:585.

26. Tindall JP: Chloracne and chloracnegens. J Am Acad Dermatol 1985; 13:539.

27. Ueng T, Alvares AP: Selective induction and inhibition of liver and lung cytochrome P450 dependent monooxygenases by the PCBs mixture, Aroclor 1016. Toxicology 1985; 35:83.

28. Wabeke R, Weinstein R: Polychlorinated biphenyl toxicity. Clin Toxicol 1990; 23:505.

30. Wester RC, Bucks AW, Marbach HI, et al: Polychlorinated biphenyls: Dermal absorption, systemic elimination, and dermal wash efficiency. J Toxicol Environ Health 1983; 12:511.

31. Committee to Review the Health Effects in Vietnam Veterans of Exposures to Herbicides. Veterans and Agent Orange Update 1996. Washington, D.C., Division of Health Promotion and Disease Prevention, Institute of Medicine, National Academy Press.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/859.html


MD Consult: Books: Ford: Clinical Toxicology: Uncited references

Uncited references

Kimbrough RD: Polychlorinated biphenyls and human health: An update. Crit Rev Toxicol 1995; 25:133.

Taylor JS: Environmental chloracne: Update and overview. Ann NY Acad Sci 1979; 320:295.

Weaver G: PCB contamination in and around New Bedford, Mass. Environ Sci Technol 1983; 18:22A.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/860.html


MD Consult: Books: Ford: Clinical Toxicology: Chapter 102 - Organophosphates and Carbamates

Chapter 102 – Organophosphates and Carbamates

CYNTHIA K. AARON

Essentials
• High index of suspicion
• Signs and symptoms:
˚ Central nervous system (CNS): seizures, altered mental status
˚ Muscarinic: DUMBELS—Diarrhea, Urination, Miosis, Bradycardia, bronchorrhea, bronchospasm, Emesis, Lacrimation, Salivation
˚ Nicotinic: adrenergic stimulation, fasciculations, muscular weakness

• Response to atropine and pralidoxime
• Depressed butyrylcholinesterase (BuChE) or erythrocyte acetylcholinesterase (AChE) activity
• Elevation of erythrocyte AChE activity after pralidoxime therapy

INTRODUCTION

Organophosphates and carbamates are cholinesterase-inhibiting chemicals used predominately as pesticides. They are also used as chemical warfare agents. They are ubiquitous in the environment. Their toxic effects are similar to those of cholinesterase inhibitors used medically to treat glaucoma (physostigmine), myasthenia gravis (neostigmine, pyridostigmine), supraventricular tachycardia (edrophonium), and Alzheimer’s disease (tetrahydroaminoacridine). Exposures to cholinesterase inhibitors follow both deliberate and inadvertant ingestion or overdose, occupational error and accidents, and international warfare. Identification of poisoning may be simple when the patient presents with a known exposure, or it may be exceedingly difficult in a critically ill patient with confusing symptoms and no history of exposure. Treatment consists of decontamination, blockade of muscarinic hyperactivity with atropine, reversal of cholinesterase inhibition with oxime nucleophiles (pralidoxime), and correction of metabolic abnormalities. The majority of patients with significant exposures to organophosphates and carbamates have a good prognosis. Those who develop organophosphorus-induced delayed polyneuropathy will have lasting sequelae.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/861.html


MD Consult: Books: Ford: Clinical Toxicology: TOXICOKINETICS/PATHOPHYSIOLOGY

TOXICOKINETICS/PATHOPHYSIOLOGY

Toxicokinetics

Organophosphorous compounds and carbamates are a family of compounds that share structural similarities. The kinetics of each group are highly dependent on multiple physical factors. Some of these include route of administration (ingestion, injection, inhalation, transdermal and transmucosal absorption), distance from target organs, local versus systemic metabolism and activation, route of elimination, endogenous hydrolysis, and consumption of the compound by various nonspecific esterases before reaching target organs. Structural considerations include the groups attached to the sulfur, carbon, or phosphorus moiety, the tightness of the bond to the central atom, and the affinity of the compound for cholinesterases.

Onset of symptoms is fastest with inhaled (within seconds for tabun or sarin) or injected compounds and slowest with transdermal absorption, although VX can cause immediate toxicity after application to the skin. The majority of agents should show some signs and symptoms of toxicity within 6 to 12 hours after exposure with the exception of the highly fat-soluble compounds (fenthion, difenthion, chlorfenthion). The fat-soluble compounds may not manifest toxicity for several days to weeks because the substance must be “leached out” of the fat until a sufficient amount of cholinesterase is inhibited to cause symptoms. Other agents that may have delayed onset of symptoms include those compounds that require hepatic activation to convert the substance to its active toxic state (e.g., parathion to paraoxon).

Patients will remain clinically ill as long as there is active toxin available to bind to any free cholinesterase and depress the cholinesterase to less than 20 per cent activity. This is affected by the rate of endogenous hydrolysis (months for organophosphates to hours with carbamates), amount of unbound nonspecific esterases available to scavenge free toxin, and circulating pralidoxime. With the exception of the fat-soluble agents, it was initially believed that most organophosphorus residues were eliminated within the first 48 hours after exposure. Newer data suggest these residues may remain for days to weeks,[57] even after successful treatment of initial symptoms. AChE, if not regenerated by nucleophilic oximes such as the antidote pralidoxime, must be generated at the nerve terminal, a process that may take several months. BuChEs are hepatically synthesized acute-phase proteins that can be replaced within several weeks. Toxicity, however, is dependent on AChE activity.

 Pathophysiology

Organophosphorous compounds and carbamates inhibit the function of carboxylic ester hydrolases such as chymotrypsin, AChE, plasma or BuChE (pseudocholinesterase), plasma and hepatic carboxylesterases (aliesterases), paraoxonases (asterases), and other nonspecific esterases within the body. The most prominent clinical effects of poisoning with organophosphorous compounds are related to their inhibition of AChE.

Acetylcholine (ACh) is a neurotransmitter found at the neuromuscular junction, at preganglionic synapses in the sympathetic and parasympathetic autonomic nervous system, at postganglionic parasympathetic (muscarinic) terminals, and within the brain. Action potentials generated by stimulation of the cholinergic system cause calcium-mediated ACh release at the nerve terminal. The ACh then binds postsynaptic receptors via G proteins (muscarinic) and ligand-linked ionic channels (nicotinic). Receptor binding alters the flow of potassium, sodium, and calcium’ ions leading to changes in membrane permeability and altered membrane potential. This allows for propagation of the action potential.[5] AChE, which hydrolyzes ACh into acetic acid and choline, is found at each site where ACh is the operative neurotransmitter. It terminates the effects of ACh binding by rapidly breaking down ACh within the synaptic cleft. When AChE is inactivated, ACh accumulates and massive membrane depolarization occurs, resulting in tetanic receptor stimulation and eventual paralysis of function.

AChE is also genetically expressed on the surface of the erythrocyte. The amount of AChE activity in red blood cells reflects the state of neuronal and muscular AChE activity. BuChE, or pseudocholinesterase, is manufactured in the liver and is found in plasma, liver, heart, pancreas, and brain. The role of BuChE has not been established. However, it is easy to assay and its activity mirrors AChE closely enough to provide a good marker for cholinesterase function.

The mechanism of action of AChE is well defined. ACh binds into an acyl pocket on the AChE molecule. Near the pocket is an anionic binding site and a serine active site. The shape of the pocket confers stereospecificity for binding to AChE. ACh enters the pocket and binds at the choline active site, causing an allosteric change in pocket shape. After the enzymatic hydrolysis of ACh to acetic acid and choline, the pocket resumes its normal shape. Turnover time for enzyme hydrolysis is approximately 150 μsec.[44][48]

The medically useful anticholinesterase agents bind and inhibit ACh in a reversible manner, preventing it from hydrolyzing ACh. The rate of recovery of the bound enzyme depends on the structure of the individual agent.

Both organophosphates and carbamates can bind into the acyl pocket at the active site of AChE. The binding of a phosphate (organophosphate) or carbamyl (carbamate) group to the serine amino acid at the active site of ACh changes the configuration of the enzyme molecule, stabilizing it and preventing it from functioning. The carbamyl group from a carbamate will spontaneously dissociate within 24 hours, leaving a functional enzyme. However, spontaneous regeneration of phosphorylated AChE requires days to months; so, from a physiologic perspective, an enzyme phosphorylated by an organophosphate is permanently inactivated.[47] Function can only be restored if a new enzyme is created or an antidote displaces the phosphate moiety. Because enzyme regeneration takes weeks, the only real physiologic option is to use an antidote.

Over time, organophosphorous compounds can permanently alter the shape of the acyl pocket so that endogenous hydrolysis of the serine-phosphate bond cannot occur and antidote function becomes limited. This is called “aging.” During the “aging” reaction, the acyl group is lost from the phosphorylated enzyme and the pocket shape change becomes permanent.[44][48] Carbamates dissociate from the AChE molecule within 24 hours, so they do not cause aging. They also will not pass readily through the blood-brain barrier and thus have limited CNS toxicity. However, even though their toxicity is time limited, they are powerful inhibitors of cholinesterase and their peripheral signs and symptoms of toxicity are identical to the organophosphorous compounds.[47]

Pralidoxime, the antidote that is available in the United States, is one of a class of nucleophilic oximes that regenerate AChE by removing the phosphate moiety from the acyl pocket. Pralidoxime will also act as a scavenger for additional nonbound organophosphate. Pralidoxime is less effective in the case of “aged” AChE.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/862.html


MD Consult: Books: Ford: Clinical Toxicology: CLINICAL PRESENTATION

CLINICAL PRESENTATION

Cholinesterase inhibitors are a heterogeneous class of agents in which the particular effects of each individual agent are closely related to its structure. Large hydrophobic side chains confer different degrees of fat solubility. The most fat-soluble agents are stored in fat tissue and released slowly over time. Other structural differences affect how tightly the agent will bind to the AChE active site, how long it takes to hydrolyze, how potent the agent is in blocking the AChE, and latency to onset of signs and symptoms. Latency is affected by fat solubility, route of exposure, rate of endogenous hydrolysis, how tightly it binds to the enzyme active site, whether the agent needs to become activated before it is toxic, and whether other nonspecific esterases can consume it before it reaches the AChE.[19][23][24]

Acute Toxicity

The key component in the diagnosis of cholinesterase inhibition is in suspecting the intoxication. A history of myasthenia gravis or Alzheimer’s disease is a clue to the possible ingestion of a cholinesterase inhibitor. Other information such as the patient’s occupation or location where found, specific odors, or activities preceding the patient’s presentation to the emergency department should provide some clues. Although classically described as having a garlic-like odor, many organophosphorous compounds are mixed in hydrocarbon bases and will have a distinctly hydrocarbon or solvent type of odor.

The onset of symptoms of toxicity after the inhalation of cholinesterase inhibitors may occur within seconds, following their rapid penetration into the pulmonic circulation and dissemination throughout the body. This is important for the “nerve agents” used in chemical warfare and for pesticides used in crop dusting. Ingested agents also tend to act rapidly. Transdermal and transconjunctival exposures result in a more delayed onset, although the chemical warfare agent “VX,” which is absorbed transdermally, has an extremely rapid onset of action. Unless the agent requires secondary activation by endogenous processes, such as the hepatic activation of parathion to paraoxon, or is extremely fat soluble (fenthion), the onset of signs and symptoms will occur within 12 hours after the exposure for most agents. The fat-soluble agents may require several exposures before the person becomes symptomatic because the agent is stored in the adipose tissue and slowly leaches out, depressing cholinesterase activity in an additive fashion.

The signs and symptoms of cholinesterase-inhibitor poisoning are related to their effects on three separate areas of the cholinergic nervous system: (1) postganglionic parasympathetic hollow end-organ (muscarinic) effects; (2) sympathetic and parasympathetic ganglionic and somatic neuromuscular junction (nicotinic) effects; and (3) CNS effects. The poisoned patient may present with signs and symptoms related to varying degrees of cholinergic stimulation in each of these three areas.

Muscarinic stimulation produces what have been commonly called the “wet findings.” These are characterized by excessive salivation, lacrimation, bronchorrhea, urinary and fecal incontinence, and vomiting. Bronchoconstriction is a muscarinic finding, as is miosis. Cardiovascular effects are related to enhanced vagal tone manifest as bradycardia, prolonged sinoatrial and atrioventricular nodal conduction time, and a decrease in the effective refractory period of the atrium. The mnemonics “SLUDGE” and “DUMBELS” are useful in remembering these findings ( Table 102–1 ).[19][54]

Table 102-1 -- Mnemonics for Muscarinic Features of Exposure to Cholinesterase Inhibitors
Sludge | Dumbels
Salivation | Diarrhea
Lacrimation | Urinary incontinence
Urinary incontinence | Miosis, muscle fasciculations
Diarrhea | Bronchorrhea, bronchospasm, bradycardia
Gastrointestinal distress | Emesis
Emesis | Lacrimation
 | Salivation

Nicotinic stimulation impairs muscular activity at the level of the neuromuscular junction. In addition, because ACh is the neurotransmitter in the preganglionic sympathetic nerves, it may also cause stimulation of the sympathetic nervous system. It is this class of findings that is the most useful in differentiating cholinesterase inhibitor toxicity from other causes of seizures and pulmonary edema. Sympathetic findings include mydriasis, tachycardia, hypertension, and pallor. Neuromuscular findings include muscular fasciculations, muscle cramping, weakness, and paralysis. Diaphragmatic weakness may result in respiratory difficulty and respiratory failure.[23][39][41][54]

CNS toxicity is reflected in anxiety, restlessness, headache, tremor, confusion, slurred speech, delirium, psychosis, seizures, and death. Emotional lability and personality changes have also been described ( Table 102–2 ).[23][30][39][41][53][54][55]

Table 102-2 -- Clinical Presentation of Organophosphate and Carbamate Exposure
Consider Diagnosis
Occupation or Hobby
Gardener, homeowner, child (exploring), elderly (loss of visual acuity)
Exterminator, crop duster, trucker, mixer, maintenance person, greenskeeper, farmer, hardware store employee, pesticide worker
Drug abuser
Access to Cholinesterase Inhibitor
Elderly with Alzheimer’s disease, history of myasthenia gravis, hardware store clerk, pesticide worker, child
Suicidal
Signs/Symptoms
Muscarinic
Tearing, drooling, profuse diaphoresis, emesis, urinary and fecal incontinence, gastrointestinal cramping
Bronchospasm and bronchorrhea (rales and rhonchi)
Miosis, bradycardia, hypotension, conduction blocks
Nicotinic
Respiratory difficulty, respiratory arrest, diaphragmatic weakness
Muscle weakness, fasciculations, clonus, tremor
Mydriasis, hypertension, tachycardia, re-entrant dysrhythmias, cardiorespiratory arrest
Central Nervous System
Malaise, memory loss, confusion
Disorientation, delirium, seizures, coma
Note: Patients frequently present with a mixture of the above. Do not be confused if patient has mydriasis, tachycardia, and hypertension associated with drooling and rales.

Chronic Toxicity

Patients with chronic low-level exposure may not show any signs and symptoms until cholinesterase has been inhibited beyond a critical point. The body can maintain normal physiologic function until cholinesterase activity is inhibited by 20 to 50 per cent. ACh is constantly being degraded and regenerated endogenously. Bound enzyme will spontaneously hydrolyze, and nonspecific esterases will combine with organophosphates and carbamates and prevent them from reacting with the AChE. At some point these defenses may be overwhelmed, and the patient becomes symptomatic. Chronic low level exposure is clinically similar to poisoning by fat-soluble organophosphates because both expose the enzyme to continual low levels of inhibition. These patients may show signs of toxicity at greater than 12 hours from exposure. Other factors that may alter an individual response to exposure include medications that inhibit cholinesterases or congenital deficiency in cholinesterase function. These patients may get into trouble during seemingly innocuous situations. Impairment of pseudocholinesterase function during chronic exposure to cholinesterase inhibitors also affects levels of medications and toxins that are normally metabolized by pseudocholinesterase. These include succinylcholine, morphine, codeine, esmolol, and local ester anesthetics such as cocaine and tetracaine.[43] The development of unexplained toxicity to one of these agents in a patient with occupational exposure to pesticides should suggest chronic poisoning.

 Pediatric Considerations

Infants and neonates have lower baseline cholinesterase activity and are at increased risk when exposed to equivalent amounts of organophosphorous compounds or carbamate.[28] Their underdeveloped, less myelinated nervous system may show additional long-term toxicity, but this has yet to be documented. Cholinesterase levels are also depressed during pregnancy, especially during the first two trimesters.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/863.html


MD Consult: Books: Ford: Clinical Toxicology: DIFFERENTIAL DIAGNOSIS

DIFFERENTIAL DIAGNOSIS

Components of the complex of symptoms associated with cholinesterase inhibitor poisoning may lead to misdiagnosis based on similarities with more familiar conditions. Patients with severe bronchorrhea and respiratory distress may be mistakenly diagnosed with cardiogenic pulmonary edema or asthma. A hypoxic seizing patient may be erroneously assumed to have aspirated. The severe vomiting and diarrhea that may follow acute ingestion may be mistaken for gastroenteritis. The odor of garlic or hydrocarbon or the presence of fasciculations, motor weakness, miosis, or significant bradycardia may suggest the correct diagnosis.

Diagnosis is important in that treatment delay may predispose the patient to a prolonged hospital course, aspiration, and rhabdomyolysis ( Table 102–3 ). Therapies used to treat other conditions that mimic this intoxication, such as nitrates and diuretics, will worsen the patient’s overall condition. Finally, there is an exposure risk to health care providers if the poisoning is not identified. Exposure to contaminated clothing, hair, or secretions can poison unprotected health care providers and contaminate the rest of the emergency department ( Table 102–4 ).

Table 102-3 -- Diagnostic Criteria for Cholinesterase Inhibitors
Presentation consistent with poisoning and access to chemical
Positive response to atropine and pralidoxime
Requirement for continued therapy with atropine and/or pralidoxime
Electromyographic pattern consistent with decremental conduction with repetitive nerve stimulation and acute cholinergic illness
Development of ascending sensorimotor polyneuropathy with electromyographic pattern consistent with axonal degeneration and occurring 1 to 3 weeks after exposure to an organophosphate known to produce neuropathy. Acute cholinergic illness may or may not have preceded the polyneuropathy.
Depressed cholinesterase activity below 20 to 50% of population normals
Elevation in cholinesterase activity therapy with pralidoxime in treated patient.
Serial elevations in cholinesterase activity after acute illness resolves in an untreated patient

Table 102-4 -- Differential Diagnosis of Cholinesterase Inhibitor Toxicity
Miosis | Central α2-agonists (e.g., clonidine) | Should lack muscarinic and nicotinic signs and symptoms
 | Meprobamate and other sedative-hypnotics |
 | Opioids |
 | Phencyclidine |
 | Phenothiazines (varies) |
 | Pilocarpine (topical) |
 | Pontine hemorrhage |
Muscarinic signs/symptoms | Bethanecol | Should lack nicotinic findings: patient should have no muscle weakness or fasciculations
 | Mushrooms: |
 | Inocybe |
 | Clitocybe |
 | Pilocarpine |
Nicotinic signs/symptoms | Nicotine (patches, gum, insecticide), smoking while using nicotine replacements | May have seizures, fasciculations, vomiting, sialorrhea, and bronchorrhea.
 | Nicotiana | Should not have miosis. Apnea common in severe poisonings.
 | Lobelia |
Bronchorrhea/respiratory distress | Asthma | Should lack sialorrhea, diarrhea, cramping, myoclonus, or fasciculations.
 | Metabolic acidosis | Respiratory activity should be present.
 | Pulmonary edema/embolism |
 | Salicylism |
New-onset seizure | Idiopathic | Should have findings consistent with the causative agent (fever, focality, abnormal metabolic screen). Should lack muscarinic and nicotinic findings.
 | Infection |
 | Metabolic |
 | Toxic |
 | Structural |
Hypertension, seizures, tachycardia, mydriasis, tremor, clonus, diaphoresis | Cocaine or other sympathomimetic intoxication | Should lack majority of “DUMBELS” or “SLUDGE” muscarinic findings. Muscular activity should be coordinated.
 | Sedative-hypnotic withdrawal |

Toxins and medications whose effects are similar to the cholinesterase inhibitors include the synthetic choline ester drugs such as bethanechol, methacholine, and carbachol. These agents have primarily muscarinic effects, although carbachol also has nicotinic effects at the sympathetic ganglia. Naturally occurring alkaloids that have cholinergic activity include pilocarpine and muscarine. Muscarine is found in several species of mushroom, including Amanita muscaria, Inocybe, and Clitocybe species. The predominant effect of muscarine is stimulation of muscarinic receptors.[5] All of these agents lack effects at the neuromuscular junction. Many signs and symptoms of nicotine poisoning closely resemble those of poisoning with cholinesterase inhibitors, especially vomiting, seizures, fasciculations, and motor weakness (see Chapter 123 ).
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/864.html


MD Consult: Books: Ford: Clinical Toxicology: LABORATORY STUDIES

LABORATORY STUDIES

The demonstration of depressed cholinesterase activity is the gold standard to identify cholinesterase inhibitor toxicity. Because cholinesterase levels are rarely available in a timely way, this confirmation is almost always obtained after diagnosis and successful treatment. Additionally, a single cholinesterase level may not provide useful information. Cholinesterase activity “normals” are ranges based on population estimates. The range is such that someone who tests in the “low normal” range could have either normally functioning enzyme or have significantly depressed activity. Ideally, the patient should have a baseline cholinesterase activity level determined and then subsequent levels compared with that. Unfortunately, unless the person is in a job-related surveillance program, this is rarely the case. Diagnosis then hinges on an increase in erythrocyte AChE activity immediately after treatment or an increase in plasma pseudocholinesterase with time.

Cholinesterase activity can be assayed either by erythrocyte AChE activity levels or BuChE activity levels. As previously stated, erythrocyte AChE is the same enzyme that is found in the nervous system. The activity level of this enzyme is an indicator of what is occurring on the neuronal level. BuChE is more easily assayed, but its activity does not correlate as well with neuronal effects. Erythrocyte AChE responds to antidotal therapy in the same way as neuronal AChE, showing increased activity after pralidoxime therapy. The response of BuChE to antidotal therapy is less predictable and less dramatic. In the absence of antidotal treatment erythrocyte AChE will regenerate to normal levels in 5 to 7 weeks, the rate it takes to regenerate new blood cells (1 per cent per day). BuChE activity shows a rapid improvement over 7 to 10 days, then normalizes within 4 to 6 weeks. Because BuChE is an acute-phase protein, it is altered by anything that affects hepatic function and protein stores, such as malnutrition, chronic illness, cirrhosis, neoplasia, and infection.[8][9][22][23][41][53] Erythrocyte AChE may be altered by changes in the circulating life of the red blood cell, such as hemoglobinopathies and thalassemia.[8][28]

Other laboratory testing can assist in managing the complications of the cholinesterase intoxication. Oxygenation may be monitored with continuous pulse oximetry or by arterial blood gas determinations. Because bronchospasm may play an important part in muscarinic toxicity, end-tidal carbon dioxide wave monitoring may be a useful indicator of deterioration. Continuous electrocardiographic monitoring and a 12-lead EKG are useful to evaluate cardiovascular complications. Otherwise, laboratory testing is adjunctive to therapy. Patients will show a stress leukocytosis with a relatively normal differential. If there has been significant diaphoresis, vomiting, and diarrhea, the hematocrit should show hemoconcentration and the blood urea nitrogen level will be elevated. An anion gap acidosis may occur if perfusion is compromised. Owing to the stress reaction, there will be evidence of hyperglycemia, hypokalemia, and hypomagnesemia.

Urine toxicologic drug screening will not identify cholinesterase inhibitor poisoning. In the case of a suspected deliberate exposure, the possible co-ingestion of other agents such as salicylates or acetaminophen should be considered. In any female of child-bearing age, a urine pregnancy test is important. This is not only because the pregnancy may be a causative factor in the exposure but also because the extent of fetal cholinesterase inhibitor toxicity is not fully elucidated and the mother will require future guidance. In some situations, urinary nitrophenols can help to identify exposure to a particular cholinesterase inhibitor.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/865.html


MD Consult: Books: Ford: Clinical Toxicology: TREATMENT

TREATMENT

Treatment of cholinesterase inhibitor poisoning is directed toward supportive care, decontamination, restoration of oxygenation, treatment of muscarinic signs and symptoms, and antidotal therapy to regenerate AChE ( Table 102–5 ).

Table 102-5 -- Treatment of Organophosphate and Carbamate Exposure
Decontamination
Gastrointestinal
If ingestion occurred within last 30 to 60 minutes, place nasogastric tube and empty stomach of all contents.
Administer activated charcoal, 1 g/kg orally, unless emesis prevents this.
Do not use cathartic, owing to anticipated diarrhea.
Dermal
Remove patient’s clothing and discard it.
Wash patient’s skin and hair with copious amounts of soap and water.
Health care workers should wear protective barriers.
Masks with eye shield
Water-resistant gowns and shoe covers
Nitrile or neoprene gloves
Tape gloves and shoe covers to gown.
Protect environment from contamination.
Treatment
Establish airway; administer 100% oxygen.
Establish intravenous access; obtain cholinesterase activity level.
Atropine, 1–2 mg intravenously test dose (pediatric: 0.05 mg/kg).
Double the dose every 5–10 minutes until tracheobronchial secretions are dry and patient can be oxygenated.
Disregard pupil size change.
Consider atropine infusion if extremely large doses required (50 mg in 250 mL normal saline, yielding a concentration of 0.2 mg/mL; titrate to effect). and
Pralidoxime (2-PAM or ProtoPAM) *
Load:
Adult: 1–2 g IV infusion in saline over 15–30 minutes
Pediatric: 20–40 mg/kg to maximum 1 dose)
Further Doses:
The dose can be repeated in 1 hour and then every 4–8 hours for 24–48 hours, assuming symptoms resolve, or Infuse:
Adult: 500 mg/hr of a 2.5% solution
Pediatric: 9–19 mg/kg/hr of a 2.5% solution for 24–48 hours, assuming symptoms resolve or 3–4.5 mg/kg infusion over 15–30 minutes followed by 2–3 mg/kg/hr for at least 24–48 hours †
Obtain electromyogram (EMG) after 48 hours if patient remains symptomatic when pralidoxime is weaned or patient exposed to agents implicated in intermediate syndrome.
If EMG is abnormal, continue pralidoxime until EMG normalizes.
Monitor erythrocyte acetylcholinesterase activity level during pralidoxime therapy if available; otherwise, stop pralidoxime after 24–48 hours and reassess clinical status.
After discharge:
Monitor enzyme activity level until normal.
Do not allow patient to return to work with occupational exposure to cholinesterase inhibitors until enzyme levels have normalized.
Ensure that workplace has been inspected and meets standards.
* | Total dose may be given over 2 minutes in patients with life-threatening condition.
† | Dosing regimen based on protocols in poisoned patients and in adult human volunteers.[37][57]

 Decontamination

Organophosphates and carbamates are found in various forms, including liquid, powder, aerosol, and granule, or in hydrocarbon/solvent bases. All forms may persist on the human body or clothing. The majority of compounds have at least some nonpolar constituents and will readily penetrate skin and skin products (leather). Any patient suspected of organophosphate or carbamate toxicity requires decontamination before definitive therapy. This becomes an issue if the airway is compromised and requires immediate treatment. The person rendering this aid must be protected from contamination or he or she will become the next victim. Because organophosphates will penetrate normal latex or polyvinyl gloves, nitrile or neoprene (chemical resistant) gloves are recommended. Aspiration of gastric contents through a nasogastric tube may be indicated if ingestion has occurred within the past hour. However, often copious, ongoing vomiting prevents further gastrointestinal measures, including use of activated charcoal. If the agent is aerosolized or in a fine powder, respiratory precautions should be taken. Clothing and shoes should be covered with protective water impermeable materials, and masks with eye shields should be used. All clothing and protective materials should be discarded before the patient is moved into the clean area. Clothing is toxic waste and needs to be double bagged. The patient should be washed down with copious amounts of water. Gentle cleaning with soap and water is effective and will not abrade the skin and enhance absorption. The rinse water is considered to be contaminated. If the person ingested a large amount of an organophosphate, then the body fluids may be contaminated. Chlorine bleach (4–5 per cent hypochlorite) will deactivate the organophosphate or carbamate and can be used to decontaminate instruments and other equipment. It should never be used in the eyes.[18][51]

Atropine

Pharmacologic therapy begins with establishing a patent airway. The majority of patients with life-threatening exposures will be at risk for airway compromise, either by seizure, loss of diaphragmatic activity, or bronchorrhea and bronchospasm. Atropine, a competitive ACh antagonist at the postsynaptic muscarinic nerve membrane, will dry respiratory secretions and bronchodilate. Atropine is administered with an initial test dose of 1 to 2 mg intravenously (0.05 mg/kg). If no intravenous access is available, it can be given intramuscularly. Atropine has onset within 1 to 4 minutes after administration, and peak effect is by 8 minutes; so, if there is no effect from the administered dose, then the dose can be doubled every 5 minutes until muscarinic findings subside. The endpoint of successful atropinization is drying of the tracheobronchial tree and the ability to oxygenate the patient. Dilated pupils or tachycardia are not contraindications to the administration of atropine. The heart rate is expected to increase by 10 to 20 beats per minute. Glycopyrrolate (0.05 mg/kg IV) may also be used to treat the peripheral muscarinic effects. It does not penetrate the CNS and will only treat peripheral findings. Once the adequate atropine dose has been established, this dose should be adjusted to maintain a dry tracheobronchial tree for 24 hours.[17][23][39][41][50][51][54]

The amount of atropine needed may be very large. In some cases, hundreds of milligrams of atropine were required. An atropine drip can be made by reconstituting the powdered form into an infusion of dextrose 5 per cent in water (D5W) or normal saline. There is no specific concentration for the drip, but it would seem reasonable to start at the dose of atropine that reduces respiratory secretions and administer this dose over an hour. The drip can then be adjusted upward or downward depending on signs, symptoms, and side effects. Once the patient has been atropinized, decontaminated, and antidotal therapy instituted, atropine can be slowly withdrawn.

 Pralidoxime

Any patient presenting with significant organophosphate toxicity should have a trial of antidotal therapy, which if effective, should be continued.[22][25][38][45][50] Antidotal therapy is provided in the United States with pralidoxime, one of a class of nucleophilic oximes that regenerate the AChE by removing the phosphate moiety from the acyl pocket. Pralidoxime will act as a scavenger for additional nonbound organophosphate. Although pralidoxime is less effective in the case of “aged” AChE, the time to complete inactivation of the AChE by aging is not fully known and may vary between different agents. Consequently, there is no restriction to using pralidoxime even if more than 24 to 48 hours have passed.

Pralidoxime may be administered as an intramuscular injection, intravenous bolus, or intravenous infusion. The usual intravenous bolus is 1 to 2 g (20–40 mg/kg) dissolved into normal saline and infused over 30 to 120 minutes. This may be repeated in 1 hour. Because pralidoxime can potentially cause neuromuscular blockade if administered too rapidly, it should not be given as a rapid intravenous bolus unless the patient is in extremis. Other side effects include respiratory arrest, diastolic hypertension, dizziness, nausea and vomiting, and blurred vision.[38] Dosing is repeated every 4 to 12 hours as needed. The clinical therapeutic endpoint is resolution of muscle weakness and fasciculations. Pralidoxime is synergistic with atropine, and muscarinic signs and symptoms will start to resolve within 10 to 40 minutes. Pharmacokinetic evaluation of the drug has suggested that a serum level greater than 4 mg/L is necessary to be effective in treating organophosphate toxicity.[37][56][57] A study in volunteers who were not poisoned showed that serum levels dropped below this level by 2 hours after administration.[37] To prevent this, a continuous infusion of 500 mg/hr has been suggested. Two weight-based models have been published. The weight-based model designed in poisoned patients used a 4.42-mg/kg load over 30 minutes followed by 2.14 mg/kg/hr.[57] The alternative model in normal volunteers used 4 mg/kg infused over 15 minutes followed by 3.2 mg/kg/hr.[37] Both maintained serum levels greater than 4 mg/L. The pharmacokinetics are more complicated in the poisoned patient, because organophosphate residues present in the serum may consume the pralidoxime and lower its circulating concentration. Additionally, the same group noted that the organophosphorous residues remain in the serum for a much greater length of time than originally believed. Some non–fat-soluble residues have been found in serum for several days to weeks after exposure.[57] Current suggestions are to continue the infusion based on clinical response, with the endpoint being the absence of signs and symptoms when the pralidoxime is discontinued.

The CNS effect of organophosphate intoxication may be partially treated by pralidoxime. Although pralidoxime is a polar compound, there is evidence to suggest that it has a positive effect on the CNS.[4][32][33] Patients with signs of CNS toxicity should be treated with this agent. In multiple animal studies, the addition of diazepam to the atropine and pralidoxime has shown to improve survival and may improve CNS outcome. Animals treated with diazepam had decreased incidence of seizures and neuropathy associated with less histologic evidence of cardiac and brain cellular damage.[32][35][36][50][51] Certainly, if the patient develops seizures, then the use of high-dose benzodiazepines is indicated. When a second anticonvulsant is required, phenobarbital may be preferable to phenytoin. Phenytoin’s autonomic effects and altering of the sodium channel are undesirable. During nerve activation, the binding of ACh to postsynaptic receptors is mediated through G proteins (muscarinic receptor). Activation of the G protein alters potassium, sodium, and calcium ionic currents and membrane potential. Phenytoin inhibits some of the same channels; and although it may suppress seizure activity, it will also suppress cardiac activity and physiologic autonomic response. Although barbiturates may worsen hypotension, the effect on γ-aminobutyric acid and the chloride channel will be synergistic with benzodiazepines.

 Carbamate Treatment

Carbamate exposures are treated in the same way, although they will spontaneously unbind within 24 hours. The exception to this is poisoning from the carbamate carbaryl (Sevin). There is increasing evidence to suggest that, in animal models, treatment with pralidoxime or obidoxime may worsen toxicity.[31][42][52] However, unless the offending agent is known to be carbaryl, the use of pralidoxime is still recommended for carbamate toxicity.

Patients with isolated ocular toxicity may benefit from local instillation of atropine or scopolamine.[41] Similarly, if the patient presents with isolated bronchospasm, or has continued bronchorrhea after systemic treatment, nebulized atropine or ipratropium will help with oxygenation.

Patients requiring rapid sequence intubation for airway control present a unique problem. Succinylcholine, which is the most frequently used rapid-onset depolarizing agent, is metabolized via plasma BuChE. In organophosphorus or carbamate poisoning, BuChE is inactivated. Consequently, succinylcholine-induced paralysis will persist for several hours to possibly days until new BuChE is generated. Alternatively, because there is an abundance of ACh present at the receptor, patients will show resistance to nondepolarizing agents such as pancuronium or vecuronium, requiring higher doses to achieve paralysis. Atracurium, although partially metabolized by plasma BuChE, is predominately eliminated through Hoffman degradation. Its rapid onset and alternative metabolism may be a useful alternative to succinylcholine. However, if the patient requires immediate intubation, succinylcholine remains the most rapidly available agent. Once the patient is on a ventilator and treated, prolonged paralysis is less of a problem.

Patients poisoned with highly fat-soluble agents such as fenthion can have prolonged toxicity. Because the organophosphorus-containing agent is sequestered in fat tissue, fat biopsy for organophosphate assay may help in determining length of pralidoxime therapy.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/866.html


MD Consult: Books: Ford: Clinical Toxicology: DISPOSITION

DISPOSITION

All patients exposed to cholinesterase inhibitors should be decontaminated and evaluated. If the patient remains asymptomatic for 6 to 12 hours, the person may be discharged home with close follow-up. Any contaminated clothing, including shoes, belts, or other leather items, should be destroyed. During patient treatment, the exposure site should be decontaminated and any exposed health care workers should start medical surveillance.

In work-related exposures, the demonstration of increasing levels of serum or erythrocyte cholinesterase several weeks after treatment can give a retrospective diagnosis. If the initial level is clearly below normal cutoff, then the patient can be considered exposed and poisoned and should be removed from the work environment until levels return to approximately 75 per cent of normal. The person should be cautioned to avoid opioids or ester anesthetics and to inform the anesthesiologist if surgery is required. A “normal” cholinesterase value should also be rechecked in several weeks to detect any change.

Any symptomatic patient should be admitted to the hospital for at least 24 hours.[17][39][41][54] Although still controversial, all patients who require atropine treatment should probably also receive pralidoxime. With the continued knowledge that organophosphate residues are more persistent in the serum than originally believed, the administration of pralidoxime may help in preventing future toxicity.[57] Patients who show nicotinic symptomatology or airway compromise belong in an intensive care unit setting until all signs have resolved.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/867.html


MD Consult: Books: Ford: Clinical Toxicology: SEQUELAE

SEQUELAE

There are three different neurologic sequelae that may result from poisoning with organophosphorous compounds.

First, prolonged memory impairment, peripheral neuropathy, confusion, personality change, and thought disorders have all been reported. Cause and effect has not been clearly documented, although one report demonstrated changes in the basal ganglia on single-photon emission computed tomography.[6][27][30]

The intermediate syndrome (IMS) is characterized by respiratory failure; bulbar, nuchal, and proximal limb muscle weakness; and depressed reflexes. It has been associated with the organophosphorous compounds dimethoate, methamidifos, parathion, methylparathion, diazinon, malathion, fenthion, and dicrotophos. First described in 1987,[49] it occurs 24 to 96 hours after resolution of the acute cholinergic crises. Electromyographic studies show decremental conduction with repetitive nerve stimuli. Recovery is associated with incremental conduction improvement and normalization of electromyograms. The recovery is much longer than the time of onset. Cholinesterase activity appears to be 20 per cent or less during onset of IMS.[2][49]

The etiology of this syndrome is controversial. Symptoms of IMS occur simultaneously with the depression of cholinesterase activity levels and detection of organophosphorus residues in the serum, urine, and gastric fluid. At the nadir of serum levels the electromyographic pattern at the neuromuscular junction is at its worst. Slow improvement then ensues. Theoretically, this syndrome may represent the final partitioning of organophosphate from serum to motor endplate.[1][2][3][10] Although still controversial, a consensus supports inadequate oxime therapy as the causative factor. Although many IMS patients have received oxime therapy, the association of IMS with persistent organophosphorus residues suggests that treatment may have been prematurely discontinued. Because IMS occurs at the motor endplate, there may be a differential need of oxime at the endplate that has yet to be determined.[1][10][11][12][13][14][15][16][21]

Organophosphate-induced delayed neurotoxicity (OPIDN) or polyneuropathy (OPIDP) is a sensorimotor polyneuropathy that occurs 1 to 3 weeks after exposure to certain organophosphates. The initial toxicity may be mild without the full-blown cholinergic presentation. The patient initially complains of distal motor weakness in the lower extremities and sensory paresthesias. Eventually, the patient develops calf cramping and pain. The motor weakness progresses to muscle atrophy and paralysis with footdrop. Ataxia develops, and the distal tendon reflexes are lost. The neuropathy continues to spread, involving upper extremities and may eventually develop into a flaccid symmetric paralysis that mimics Guillain-Barré syndrome. Some patients may recover over 12 to 15 months, but permanent losses with spasticity and persistent upper motor neuron findings have been reported.[20][26][40][46] On a pathologic level, the large distal neurons develop axonal degeneration followed by myelin degeneration. This has been called the “dying back” phenomenon. Degeneration occurs in association with the onset of paralysis and ataxia.[40]

OPIDN can be reliably reproduced in a hen model and has been studied extensively. It involves an axonal membrane–bound enzyme named neuropathy target esterase (NTE) and appears unrelated to AChE activity and more related to the leaving group on the central phosphorous atom. Specific organophosphorous compounds bind to NTE at its active site. Organophosphates have the general structure of two side groups containing an O―R linkage off the central phosphorus atom. If the compound is a phosphate [P-(O-R)2-], phosphonate [P-(R)(OR)], or phosphoraminate [P-NH-C-], NTE “ages” by losing one of its carbon groups. The carbon group then binds to an adjacent undetermined site on the enzyme. Once NTE undergoes this conformational change, axonal transport is disrupted. If greater than 70 per cent of NTE is inhibited, clinical signs will develop. If the organophosphorous compound is a phosphonate [P-(R)2-], sulfonate [SO2-R-], or carbamate [no P but an N―C bond instead], then NTE cannot “age” and the enzyme is protected.[26] Although onset of signs may be delayed for days to weeks, the damage is probably immediate and related to the differential rate of axonal degeneration.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/868.html


MD Consult: Books: Ford: Clinical Toxicology: SPECIFIC SITUATIONS

SPECIFIC SITUATIONS

Since the Persian Gulf War, interest in “nerve agents” and alternative forms of therapy has surged. The nerve agents were developed before World War II in Germany as insecticides. These agents, designated by “G” for German, are tabun (GA), sarin (GB), and soman (GD). VX was developed in England at a later time. Cyclohexylmethylphosphonofluoridate (CMPF) has been designated GF and was recently declassified.[18][20][50][51] All of these agents are extremely potent, with the G agents having inhaled lethal doses in the milligram range. VX is an oily liquid that is rapidly absorbed transdermally.[46] The G and V agents, when bound, “age” the cholinesterase extremely rapidly, with GB and GD causing “aging” in minutes to hours, GF doing so in 4 to 38 hours, and GA taking greater than 40 hours. This means that the therapeutic efficacy of available oximes (obidoxime, pralidoxime) is extremely limited. Since the Persian Gulf War, several new therapeutic nucleophiles have been developed. The largest group, whose activity has been tailored to the nerve agents is “Hagedorn” group. Two members of this group, HI-6 and HLo-7, have shown some therapeutic promise.[7][29][34] Because of the unavailability of effective oximes during the Persian Gulf War, using animal experiments as a basis, the United States Armed Forces took a different approach to protect soldiers. In animals exposed to soman, pretreatment with a carbamate such as physostigmine or pyridostigmine improved postexposure results with pralidoxime and atropine. Theoretically, if some of the cholinesterase of a soldier is already partially bound (“protected”) with a much less toxic carbamate, then the nerve agent cannot bind to this “protected” cholinesterase. If the soldier were subsequently exposed to soman, spontaneous carbamate hydrolysis and immediate treatment with atropine and pralidoxime would free the carbamoylated, or “protected,” cholinesterase and allow the soldier to continue functioning. Pyridostigmine was chosen for “protective” treatment of troops with potential exposure to nerve agents, because it does not cross the blood-brain barrier and has a better therapeutic index.[18][20][22][46][50]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/869.html


MD Consult: Books: Ford: Clinical Toxicology: REFERENCES

REFERENCES

1. Benson BJ, Tolo D, McIntire M: Is the intermediate syndrome in organophosphate poisoning the result of insufficient oxime therapy?. J Toxicol Clin Toxicol 1992; 30:347-349.

2. Besser R, Gutmann L, Weilemann LS: Inactivation of the end-plate acetylcholinesterase during the course of organophosphorous intoxications. Arch Toxicol 1989; 63:412-415.

3. Betrosian AP, Balla M: Multiple system organ failure, intermediate syndrome, congenital myasthenic syndrome, and anticholinesterase treatment: The linkage is puzzling; author’s reply. J Toxicol Clin Toxicol 1996; 34:247.

4. Borowitz SM: Prolonged organophosphate toxicity in a twenty-six month old child. J Pediatr 1988; 112:302-304.

5. Brown JH, Taylor J: Muscarinic receptor antagonists and antagonists. In: Hardman JG, Limbird LE, Molinoff PB, et al ed. Goodman & Gilman’s The Pharmacological Basis of Therapeutics, 9th ed. New York: McGraw-Hill; 1996:141-160.

6. Callender TJ, Morrow L, Subramanian K: Evaluation of chronic neurological sequelae after pesticide exposure using SPECT brain scans. J Toxicol Environ Health 1994; 41:275-284.

7. Clement JG, Hansen AS, Boulet CA: Efficacy of HLö-7 and pyrimidoxime as antidotes of nerve agent poisoning in mice. Arch Toxicol 1992; 66:216-219.

8. Coye MJ, Barnett PG, Midtling JE, et al: Clinical confirmation of organophosphate poisoning by serial cholinesterase activity analysis. Arch Intern Med 1987; 147:438-442.

9. Coye MJ, Lowe JA, Maddy KT: Biological monitoring of agricultural workers exposed to pesticides: I. Cholinesterase activity determinations. J Occup Med 1986; 28:619-627.

10. DeBleecker JL: Multiple organ failure: Link to intermediate syndrome indirect. J Toxicol Clin Toxicol 1996; 34:249-250.

11. DeBleecker JL: The intermediate syndrome in organophosphate poisoning: An overview of experimental and clinical observation. J Toxicol Clin Toxicol 1995; 33:683-686.

12. DeBleecker J, Van Den Neucker K, Colardyn F: Intermediate syndrome in organophosphorous poisoning: A prospective study. Crit Care Med 1993; 21:1706-1711.

13. DeBleecker JL: Intermediate syndrome: Prolonged cholinesterase inhibition. J Toxicol Clin Toxicol 1993; 31:197-199.

14. DeBleecker J, Van Den Neucker K, Willems J: The intermediate syndrome in organophosphate poisoning: Presentation of a case and review of the literature. J Toxicol Clin Toxicol 1992; 30:321-329.

15. DeBleecker J, Vogelaers D, Ceuterick C, et al: Intermediate syndrome due to prolonged parathion poisoning. Acta Neurol Scand 1992; 86:421-424.

16. DeBleecker J, Willems J, Van Den Neucker K, et al: Prolonged toxicity with intermediate syndrome after combined parathion and methyl parathion poisoning. J Toxicol Clin Toxicol 1992; 30:333-345.

17. diKart WL, Kiestra SH, Sangster B: The use of atropine and oximes in organophosphate intoxication: A modified approach. J Toxicol Clin Toxicol 1988; 26:199-208.

18. Dunn MA, Sidell FR: Progress in medical defense against nerve agents. JAMA 1989; 262:649-652.

19. Goldberg L, Shupp D, Weitz H: Injection of household spray insecticide. Ann Emerg Med 1982; 11:626-629.

20. Gunderson CH, Lehmann CR, Sidell FR, et al: Nerve agents: A review. Neurology 1992; 42:946-950.

21. Haddad LM: Organophosphate poisoning: Intermediate syndrome?. J Toxicol Clin Toxicol 1992; 30:331-332.

22. Hawkins RD, Gunter JM: Studies on cholinesterase: 5. The selective inhibition of pseudocholinesterase in vivo. Biochem J 1946; 40:192-197.

23. Hayes Jr WJ: Epidemiology and general management of poisoning by pesticides. Pediatr Clin North Am 1970; 17:629-644.

24. Holmstedt B: Pharmacology of organophosphorous cholinesterase inhibitors. Pharmacol Rev 1956; 11:567-688.

25. Jandorf BJ, Michel HO, Schaffer NK, et al: The mechanism of reaction between esterases and phosphorous-containing antiesterases. Disc Farady Soc 1955; 20:134-147.

26. Johnson MK: Organophosphate and delayed neuropathy—Is NTE alive and well?. Toxicol Appl Pharmacol 1990; 102:385-399.

27. Kaplan JF, Kessler J, Rosenberg N, et al: Sensory neuropathy associated with Dursban (chlorpyrifos) exposure. Neurology 1993; 43:2193-2196.

28. Karlssen RL, Sterri S, Lyngaas S, et al: Reference values for erythrocyte acetylcholinesterase and plasma activities in children: Implications for organophosphate intoxications. Scand J Clin Lab Invest 1981; 4:301-302.

29. Kusic R, Jovanovic D, Randjelovic S, et al: HI-6 in man: Efficacy of the oxime in poisoning by organophosphorous insecticides. Hum Exp Toxicol 1991; 10:113-118.

30. Levin HS, Rodnitzky RL: Behavioral effects of organophosphate pesticides in man. J Toxicol Clin Toxicol 1976; 9:391-405.

31. Lieske CN, Clark JH, Maxwell DM, et al: Studies of the amplification of carbaryl toxicity by various oximes. Toxicol Lett 1992; 62:127-137.

32. Lotti M: Treatment of acute organophosphate poisoning. Med J Aust 1991; 72:99-105.

33. Lotti M, Becker CE: Treatment of acute organophosphate poisoning: Evidence of a direct effect on central nervous system by 2-PAM (pyridine-2-aldoxime methyl chloride). J Toxicol Clin Toxicol 1982; 19:121-127.

34. Lundy PM, Hansen AS, Hand BT, et al: Comparison of several oximes against poisoning by soman, tabun, and GF. Toxicology 1992; 72:99-105.

35. McDonough JH, Jaax NK, Crowley RA, et al: Atropine and/or diazepam therapy protects against soman-induced neural and cardiac pathology. Fundam Appl Toxicol 1989; 13:256-276.

36. McLoed CG: Pathology of nerve agents: Perspectives on medical management. Fundam Appl Toxicol 1985; 5:S10-S16s.

37. Medicis JJ, Stork CM, Howland MA, et al: Pharmacokinetics following a loading plus a continuous infusion of pralidoxime compared with the traditional short infusion regimen in human volunteers. J Toxicol Clin Toxicol 1996; 34:289-295.

38. Merril DG, Mihn FG: Prolonged toxicity of organophosphate poisoning. Crit Care Med 1982; 10:550-552.

39. Minton NA, Murray SG: A Review of organophosphate poisoning. Med Toxicol 1988; 3:350-375.

40. Mutch E, Blain PG, Williams FM: Interindividual variations in enzymes controlling organophosphate toxicity in man. Hum Exp Toxicol 1992; 11:109-116.

41. Namba T, Nolte C, Jackrel J, et al: Poisoning due to organophosphate insecticides. Am J Med 1971; 50:475-492.

42. Natoff IL, Reiff B: Effect of oximes on the acute toxicity of acetylcholinesterase carbamates. Toxicol Appl Pharmacol 1973; 25:569-575.

43. Nelson TC, Burritt MF: Pesticide poisoning, succinylcholine-induced apnea, and pseudocholinesterase. Mayo Clin Proc 1986; 61:750-755.

44. O’Brien RD: Phosphorylation and carbamylation of cholinesterase. Ann NY Acad Sci 1969; 169:204-214.

45. Quimby GE: Further therapeutic experience with pralidoxime in organic phosphorous pesticide poisoning. JAMA 1964; 187:114-118.

46. Rickett DJ, Glenn JF, Houston WE: Medical defense against nerve agents: New directions. Milit Med 1987; 152:35-41.

47. Rotenberg M, Shefi M, Dany S, et al: Differentiation between organophosphate and carbamate poisoning. Clin Chim Acta 1995; 234:11-21.

48. Segall Y, Waysbort D, Barak D, et al: Direct observation and elucidation of the structure of aged and nonaged phosphorylated cholinesterase by 31P NMR spectroscopy. Biochemistry 1993; 32:13441-13450.

49. Senanayake N, Karalliede L: Neurotoxic effects of organophosphorous insecticides: An intermediate syndrome. N Engl J Med 1987; 316:761-763.

50. Sidell FR, Borak J: Chemical warfare agents: II. Nerve agents. Ann Emerg Med 1992; 21:865-871.

51. Sidell FT: Soman and Sarin: Clinical manfiestations and treatment of accidental poisoning by organophosphates. J Toxicol Clin Toxicol 1974; 7:17.

52. Sterri SH, Rognerud B, Fishum SE, et al: Effect of toxigonin and P2S on the toxicity of carbamates and organophosphorous compounds. Acta Pharmacol Toxicol 1979; 45:16-19.

53. Sumerford WT, Haynes Jr WJ, Johnston JM, et al: Cholinesterase response and symptomatology from exposure to organic insecticides. Arch Ind Hyg Occup Med 1953; 7:383-398.

54. Tafuri J, Roberts J: Organophosphate poisoning. Ann Emerg Med 1987; 16:193-202.

55. Wadia RS, Sadagopan C, Amin RD, et al: Neurological manifestations of organophosphorous insecticide poisoning. J Neurol Neurosurg Psychiatry 1974; 37:841-847.

56. Willems JL, DeBisschop HC, Verstraete AG, et al: Cholinesterase reactivation in organophosphorous poisoned patients depends on the plasma concentration of the oxime pralidoxime methylsulphate and of the organophosphate. Arch Toxicol 1993; 67:79-84.

57. Willems JL, Langenberg JP, Verstaete AG, et al: Plasma concentrations of pralidoxime methylsulphate in organophosphorous poisoned patients. Arch Toxicol 1992; 66:260-266.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/870.html


MD Consult: Books: Ford: Clinical Toxicology: Chapter 103 - Insecticides: Pyrethrins, Pyrethroids, Organochlorines

Chapter 103 – Insecticides: Pyrethrins, Pyrethroids, Organochlorines

BARBARA INSLEY CROUCH E. MARTIN CARAVATI

PYRETHRINS AND PYRETHROIDS

Essentials
• | Contact dermatitis, allergic rhinitis, and asthma in individuals who are sensitive to ragweed pollen or chrysanthemums may occur in individuals exposed to pyrethrins.
• | Paresthesias and other cutaneous sensations are common after topical and vapor exposure to pyrethroid-containing insecticides.

 Introduction

The term pyrethrins refers to six active compounds (pyrethrin I, pyrethrin II, jasmolin I, jasmolin II, cinerin I, cinerin II) found in pyrethrum, which is an extract of dried chrysanthemums.[7][10] Pyrethroids are synthetic derivatives of pyrethrins. They are classified in two groups based on whether the chemical structure contains a cyano group at the α carbon of the phenoxybenzyl moiety.[5] Pyrethrins and pyrethroids are common ingredients in household insecticides and are usually combined with a synergist such as piperonyl butoxide to retard degradation. They are also available in several over-the-counter pediculicides and scabicides.[34] Pyrethroids are more stable than the natural pyrethrins and are widely used as agricultural insecticides. Human toxicity from these compounds is quite low, and they are considered to be among the safest insecticides to humans.

 Pharmacology/Pathophysiology

Pharmacology

Pyrethrins and pyrethroids are not appreciably absorbed through the skin, and systemic toxicity from these compounds rarely occurs with dermal application. After ingestion, both pyrethrins and pyrethroids undergo rapid biotransformation by liver enzymes, which also limits systemic toxicity.

 Pathophysiology

Both immediate and delayed hypersensitivity reactions have been reported after exposure to pyrethrum-containing products. The exact mechanism of action by which pyrethrins produce immediate and delayed hypersensitivity reactions is not known. It is likely related to increased bronchial reactivity to histamine and other pharmacologically active mediators released from mast cells.[9] It was originally thought that the hypersensitivity response was due to impurities in the manufacturing process.[7] However, both immediate and delayed hypersensitivity reactions have persisted despite improvements in the purification process.

Pyrethroids exert their effects through delaying closure of the inward sodium channel of the nerve membrane. As a result, neurotransmitter release may be enhanced and hypersensitivity to sensory stimuli has been reported.[42] In arthropods, pyrethrins produce a hyperexcitable state. Several distinct toxic syndromes in rats have been noted.[41] Pyrethrins and non-cyano pyrethroids such as permethrin, resmethrin, and bioresmethrin have been associated with tremors and loss of strength (T-syndrome) in rodents. Cyano-containing pyrethroids such as fenvalerate, cypermethrin, and deltamethrin are associated with choreoathetosis and salivation (CS syndrome). Despite these distinctions in the laboratory, clinical experience in humans has not shown such a fine distinction.[17]

Clinical Presentation

Allergic and Hypersensitivity Manifestations

Allergic and hypersensitivity reactions are the most common manifestations of pyrethrin toxicity but are uncommon after pyrethroid exposure. Allergic rhinitis, contact dermatitis, asthma, hypersensitivity pneumonitis, and an anaphylactoid reaction have been reported.[6][9][22][26][43] The more refined pyrethrins currently available are believed to be less allergenic than crude pyrethrin. Allergic reactions, however, can still occur, especially in individuals with known sensitivity to ragweed pollen or chrysanthemums. A 37-year-old woman died of severe bronchospasm after the use of a flea dip containing pyrethrins.[43] Another individual with a dermal and vapor exposure to a pyrethrin-containing flea dip developed severe gastrointestinal symptoms, shortness of breath, fatigue, dizziness, and a tingling sensation of the hands.[27]

Dermal and Systemic Manifestations

Pyrethroids commonly cause abnormal cutaneous sensations after dermal, oral, or vapor exposure.[7][16][17][20][39] These sensations are described as stinging or burning and can progress to numbness, including temporary numbness of the lips and tongue. In one survey of workers using fenvalerate, all workers described some degree of cutaneous sensation.[39] The onset of cutaneous sensations generally occurs within several hours of exposure, and these sensations dissipate within 24 hours.[17][39] After ingestion of pyrethroids, the most common symptoms were abdominal pain, nausea, and vomiting. These symptoms occurred 10 minutes to 1 hour after exposure.[17] Systemic symptoms reported in 573 cases of acute pyrethroid poisoning included weakness, dizziness, headache, paresthesias, chest tightness, palpitations, blurred vision, and increased sweating.[17] More serious exposures resulted in muscle fasciculations, alterations of consciousness, and seizures. Seizures, although uncommon, have been reported after ingestion of pyrethroids and after occupational exposure.[17] Because pyrethrins and pyrethroids are rapidly cleared from the body, chronic toxicity is unlikely ( Table 103–1 ).

Table 103-1 -- Clinical Presentation of Exposure to Pyrethrins, Pyrethroids, and Organochlorines
Pyrethrins
Contact dermatitis
Allergic rhinitis
Asthma
Pyrethroids
Paresthesias
Abdominal pain, nausea, vomiting
Organochlorines
Seizures
Tremors
Aplastic anemia (with chronic exposure)

Other Manifestations

Because many pyrethrin- and pyrethroid-containing insecticides are formulated in a hydrocarbon base, ingestion of these compounds could result in hydrocarbon aspiration. Ocular exposure to several over-the-counter pediculicides resulted in corneal abrasions and decreased visual acuity.[28][29]

Differential Diagnosis

Pyrethrins should be considered in the differential diagnosis of individuals who present with an acute allergic-type response. Pyrethroid poisoning should be considered in individuals who develop signs of heat stress, ciguatera or other food poisoning, or a respiratory illness, especially in agricultural workers. Organophosphate and carbamate poisoning should also be considered ( Table 103–2 ).

Table 103-2 -- Differential Diagnosis of Exposure to Pyrethrins/Pyrethroids and Organochlorines
Pyrethrins/Pyrethroids | Organochlorines
Contact with other allergens | Epilepsy and other causes of seizures
Asthma due to other etiologies | Other toxins causing seizures (DEET, camphor, water hemlock, isoniazid)
Food poisoning | Organophosphate/carbamate poisoning
Organophosphate/carbamate poisoning | Meningitis
Respiratory infections | Head trauma
Ciguatera poisoning |

Laboratory Studies

Tests to confirm pyrethrin exposure are not practical.[23] Biologic monitoring of workers exposed to the pyrethroids deltamethrin and fenvalerate has been conducted using urinary concentrations. Concentrations in the urine did not correlate with symptoms.[44]

Treatment

Unintentional small ingestions in children do not require gastrointestinal decontamination, owing to the low toxicity of these compounds. However, in large intentional or unintentional ingestions (greater than 30 mL), gastrointestinal decontamination in a health care facility should occur. Aspiration of the stomach contents with a nasogastric tube is probably sufficient for most ingestions. However, caution should be used to avoid increasing the risk of pulmonary hydrocarbon aspiration during this process. Activated charcoal may be given, but whether activated charcoal binds significantly to pyrethrins or pyrethroids is unknown.

Mild to moderate allergic-type reactions are treated with antihistamines. Adults may be given diphenhydramine, 25–50 mg, orally, intravenously, or intramuscularly. In children, a diphenhydramine dose of 5 mg/kg/day in divided doses to a maximum of 300 mg/day may be used. In more severe allergic reactions, aggressive therapy with oxygen, epinephrine, and bronchodilators may be necessary.

Patients with dermal exposure should undergo decontamination by washing the skin with copious amounts of soap and water. For ocular exposures, the eye should be irrigated for 15 minutes, followed by an ophthalmologic examination to detect corneal lesions ( Table 103–3 ).

Table 103-3 -- Treatment of Exposure of Pyrethrins, Pyrethroids, and Organochlorines
Topical Exposures
Dermal and ocular decontamination when appropriate
Oral Exposures
Gastrointestinal decontamination: cautious aspiration of liquid preparations via a nasogastric tube. Avoid syrup of ipecac for organochlorine insecticides.
Activated charcoal: 1 g/kg PO
Allergic reactions: administer diphenhydramine PO, IM, or IV, 25–50 mg q6–8h prn for adults or 5 mg/kg/day divided q6–8h prn for children.
Anticonvulsant therapy (monitor respiratory status during therapy):
Diazepam, 5–10 mg IV for adults, 0.1–0.2 mg/kg for children. May repeat every 15 minutes as necessary. After doses of 30 mg in adults, or 5 mg in younger children (<5 years), or 10 mg in older children (≥ 5 years), consider switching to phenobarbital.
Lorazepam, 2–4 mg IV for adults, 0.05 mg/kg for children; may repeat.
Phenobarbital, 10–20 mg/kg IV loading dose for adults and children.

Disposition

The majority of exposures to pyrethrins and pyrethroids do not result in any adverse effects. Occupational exposures to pyrethroids usually produce cutaneous sensations, which occur within several hours after exposure and resolve within 24 hours. The majority of those exposed through the workplace develop little if any systemic toxicity. In these cases, observation for 2 hours after exposure is sufficient unless a psychiatric evaluation is needed following intentional ingestions. Patients with severe allergic reactions such as anaphylaxis will require admission to a monitored bed until all symptoms have resolved.

 Special Situations

No increased incidence of malformations after the therapeutic use of pyrethrin- or pyrethroid-containing pediculicides in pregnancy has been reported.[4] Because pyrethrins and pyrethroids are poorly absorbed topically, such agents as A-200 Lice Control, Nix, RID, and other products containing pyrethrins and pyrethroids are preferred for use in pregnant women.

The combination of pyrethrins, DEET, and pyridostigmine has been evaluated for possible association with the Gulf War syndrome. However, insufficient evidence prohibits forming any definitive conclusions.[1]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/871.html


MD Consult: Books: Ford: Clinical Toxicology: ORGANOCHLORINES

ORGANOCHLORINES

Essentials
• Seizures may be the first sign of toxicity.
• Acute and chronic exposures primarily target
˚ Central nervous system (CNS)
˚ Liver
˚ Hematopoietic system

Introduction

The organochlorine insecticides may be divided into four distinct groups: DDT (dichlorodiphenyltrichloroethane) and related analogs (methoxychlor); cyclodienes (aldrin, endrin, heptachlor, dieldrin, chlordane, endosulfan, chlordecone); hexachlorocyclohexane (lindane); and toxaphene and related compounds. Organochlorine insecticides were widely used during the mid 1940s to mid 1960s as insecticides for malaria-carrying mosquito control and termite extermination. Because the organochlorines were found to persist in the environment and to accumulate in various organisms, including humans, their use has been dramatically curtailed ( Table 103–4 ). Many organochlorine compounds have been banned from use in the United States, and the Environmental Protection Agency has markedly restricted the application of others. One notable exception is lindane (gamma-hexachlorocyclohexane), which is an insecticide and a pharmaceutical preparation used topically as a scabicide and pediculicide.

Table 103-4 -- Organochlorines: Range of Toxicity and Current Availability
Range of Toxicity | Organochlorine | Current Availability
Moderately toxic LD50 (0.5–5 g/kg) | Methoxychlor | No restrictions on use
 | DDT | Canceled
Very toxic LD50 (50–500 mg/kg) | Endosulfan | No restrictions on use
 | Lindane | Restricted use
 | DDT | Restricted use
 | Aldrin | Canceled
 | Chlordane | Canceled (existing stock may be used)
 | Chlordecone | Canceled
 | Dieldrin | Canceled
 | Heptachlor | Canceled
 | Hexachlorocyclohexane (BHC) | Canceled
Extremely toxic LD50 (5–15 mg/kg) | Toxaphene | Restricted use
 | Endrin | Canceled

 Pharmacology/Pathophysiology

Pharmacology

In contrast to the pyrethrins and pyrethroids, the majority of organochlorine insecticides are well absorbed from the skin as well as the gastrointestinal tract and the lungs.[23] They are distributed into fat, where they can accumulate and persist for a long period of time. Variability among the organochlorines regarding their accumulation in fat is largely due to different rates of metabolism and excretion.[15] Compounds such as DDT and dieldrin are stored to a large degree, whereas methoxychlor and endrin have less accumulation. High concentrations of some chlorinated hydrocarbons induce hepatic microsomal enzymes, but the clinical significance of this is unknown.[15] Elimination half-lives for the majority of compounds are quite variable and prolonged. Dieldrin has a half-life in blood of greater than 250 days, and lindane has a reported elimination half-life of between 20 hours and 10 to 20 days.[12][38][40] Organochlorines may undergo enterohepatic recirculation.[23]

Pathophysiology

Although all organochlorine insecticides are CNS stimulants, their exact mechanisms of action may vary. DDT and related compounds share a mechanism of action similar to the pyrethroids, whereas the cyclodienes, hexachlorocyclohexanes, and toxaphene and related compounds are thought to exert their toxic effects through inhibition of γ-aminobutyric acid.[25]

Clinical Presentation

Acute Toxicity

Acute exposure to organochlorine insecticides may produce CNS stimulation.[23][38] In some cases, seizures may develop rapidly and be the first sign of exposure. In other cases, patients develop prodromal symptoms such as headache, dizziness, ataxia, and tremors before the onset of seizures.[23] Seizures have been reported after ingestion as well as after inappropriate topical use of lindane. The majority occur within 1 to 2 hours and are self-limiting.[31] Children and the elderly are at greatest risk for CNS toxicity, possible even at therapeutic doses.[37] Death from lindane toxicity has resulted after a 6-mg/kg ingestion in a child and a 48-g ingestion in an adult.[30] Although not common, prolonged seizures have been reported after both oral and intravenous exposures to endosulfan.[13][35] Disseminated intravascular coagulation and subsequent myoglobinuria have developed after intentional ingestions of both lindane and endosulfan.[3][36] Because many chlorinated insecticides are formulated in a hydrocarbon base, ingestion may result in a hydrocarbon aspiration pneumonia.

 Chronic Toxicity

Chronic exposure to various organochlorines can result in adipose tissue accumulation, with toxicity manifesting after a critical tissue concentration is reached. A group of workers chronically exposed to chlordecone developed tremors, rapid and irregular eye movements, hepatomegaly, and hypospermia.[14] These symptoms dissipated as chlordecone stores in blood and adipose tissue declined. Chronic exposure to organochlorines has also been associated with chronic motor neuron disease.[11] Repeated inhalation and dermal exposures to lindane have been associated with various blood dyscrasias, including leukopenia, leukocytosis, thrombocytopenia, pancytopenia, and aplastic anemia.[2][3][24][32] Workers exposed to hexachlorocyclohexane for 10 years developed marked elevations in hepatic enzymes.[19] Regarding carcinogenicity, for the majority of organochlorine insecticides there are limited animal data and insufficient human data to classify their potential as human carcinogens.[18]

Differential Diagnosis

Other CNS stimulants that produce little cardiovascular toxicity, such as camphor or water hemlock, should be considered, as well as other causes of seizures, including CNS disease, trauma, or drug withdrawal (see Chapter 70 ). Organophosphate and carbamate poisoning should also be considered (see Table 103–2 ).

 Laboratory Studies

Chlorinated insecticide concentrations in the serum are not clinically useful or readily available after an acute exposure, nor are they necessary for routine surveillance of individuals who are occupationally exposed.[8] However, if necessary for medicolegal purposes, chlorinated hydrocarbons may be detected in serum using gas chromatography.[33] Organochlorines may also be quantitatively measured in urine and adipose tissue, but these levels are also not clinically useful after an acute exposure. Depending on the clinical situation, the following should be ordered as needed to evaluate other diseases and toxins: complete blood cell count, electrolyte studies, blood urea nitrogen and creatinine levels, serum calcium and magnesium levels, cranial computed tomography or magnetic resonance imaging, and cerebrospinal fluid studies.

 Treatment

In patients exposed topically, contaminated clothing should be removed and the skin washed copiously with soap and water. Special care should be taken to decontaminate the patient’s fingernails and skin folds and to avoid secondary contamination of health care personnel. For ocular exposures, the eye should be irrigated with a liter of normal saline, followed by an ophthalmologic examination.

Ipecac-induced emesis is contraindicated after ingestion of organochlorine insecticides, owing to the potential for rapid onset of seizures. If the ingestion is recent, gastric lavage or aspiration of liquid stomach contents through a nasogastric tube may be considered. Caution should be taken to avoid increasing the risk of aspiration during this process. Activated charcoal should be administered. Because most seizures are short lived, benzodiazepines alone should be sufficient treatment. Continuous seizures may require more aggressive therapy with barbiturates.

 Disposition

In the majority of patients acutely exposed to organochlorine insecticides, seizures occur within the first several hours. Asymptomatic patients may be observed for 4 hours and then discharged, unless a psychiatric evaluation is needed after intentional ingestions. Patients with neurologic findings after an acute exposure should be admitted for treatment and further diagnostic workup. Patients with chronic exposures can be monitored on an outpatient basis.

 Special Situations

No increased incidence of malformations after the therapeutic use of lindane-containing pediculicides has been reported.[4] However, intentional ingestion of a concentrated lindane solution in a 25-year-old patient, 16 weeks pregnant, resulted in death of twin fetuses.[21]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/872.html


MD Consult: Books: Ford: Clinical Toxicology: REFERENCES

REFERENCES

1. Abou-Donia MB, Wilmarth KR, Jensen KF, et al: Neurotoxicity resulting from coexposure to pyridostigmine bromide, DEET, and permethrin: Implications of Gulf War chemical exposures. J Toxicol Environ Health 1996; 48:35-56.

2. Berry DH, Brewster MA, Watson R, et al: Untoward effects associated with lindane abuse. Am J Dis Child 1987; 141:125-126.

3. Blanco-Coronado JL, Repetto M, Ginestal RJ, et al: Acute intoxication by endosulfan. Clin Toxicol 1992; 30:575-583.

4. Bologa M, Koren G, McGuigan M, et al: Drugs and chemicals most commonly used by pregnant women. In: Koren G, ed. Maternal-Fetal Toxicology, New York: Marcel Dekker; 1990:29-51.

5. Bronstein AC, Sullivan JB: Herbicides, fungicides, biocides, and pyrethrins. In: Sullivan JB, Kriegger GR, ed. Hazardous Materials Toxicology, Baltimore: Williams & Wilkins; 1992:1075.

6. Carlson JE, Villaveces JW: Hypersensitivity pneumonitis due to pyrethrum: Report of a case. JAMA 1977; 237:1718-1719.

7. Casida JE: Pyrethrum flowers and pyrethroid insecticides. Environ Health Perspect 1980; 34:189-202.

8. Coye MS, Lowe JA, Maddy KJ: Biological monitoring of agricultural workers exposed to pesticides: II Monitoring of intact pesticides and their metabolites. J Occup Med 1986; 28:628-636.

9. Culver CA, Malina JJ, Talbert RL: Probable anaphylactoid reaction to a pyrethrin pediculicide shampoo. Clin Pharm 1988; 7:846-849.

10. Dorman D, Beasley V: Neurotoxicology of pyrethrin and the pyrethroid insecticides. Vet Hum Toxicol 1991; 33:238-243.

11. Fonseca RG, Resende LAL, Silva MD, et al: Chronic motor neuron disease possibly related to intoxication with organochlorine insecticides. Acta Neurol Scand 1993; 88:56-58.

12. Ginsberg CM, Lowry W, Reisch JS: Absorption of lindane (gamma benzene hexachloride) in infants and children. J Pediatr 1977; 91:998-1000.

13. Grimmett WG, Dzendolet I, Whyte I: Intravenous thiodan (30% endosulfan in xylene). Clin Toxicol 1996; 34:447-452.

14. Guzelian PS: The clinical toxicology of chlordecone as an example of toxicological risk assessment for man. Toxicol Lett 1992; 64/65:589-596.

15. Hayes WJ: Pesticides Studied in Man, Baltimore: Williams & Wilkins; 1982:75-81. 161–283

16. He F: Synthetic pyrethroids. Toxicology 1994; 91:43-49.

17. He F, Wang S, Liu L, et al: Clinical manifestations and diagnosis of acute pyrethroid poisoning. Arch Toxicol 1989; 63:54-58.

18. International Agency for Research on Cancer (IARC) Overall evaluations of carcinogenicity : An updating of IARC monographs, volume 1–42. Lyon, France: IARC; 1987.

19. Kashyap SK: Health surveillance and biological monitoring of pesticide formulators in India. Toxicol Lett 1986; 33:107-114.

20. Knox JM, Tucker SB, Flannigan SA: Paresthesia from cutaneous exposure to a synthetic pyrethroid insecticide. Arch Dermatol 1984; 120:744-746.

21. Konje JC, Otolorin EO, Sotunmbi PT, et al: Insecticide poisoning in pregnancy: A case report. J Reprod Med 1992; 37:992-994.

22. Mitchell JC, Dupuis G, Towers GHN: Allergic contact dermatitis from pyrethrum (Chrysanthemum spp.). The roles of pyrethrosin, a sesquiterpene lactone, and of pyrethrin II. Br J Dermatol 1972; 86:568-573.

23. Morgan DP: Recognition and Management of Pesticide Poisonings, 4th ed. Washington, DC, United States Environmental Protection Agency, 1989.

24. Morgan DP, Stockdale EM, Roberts RJ, et al: Anemia associated with exposure to lindane. Arch Environ Health 1980; 35:307-310.

25. Narahashi T, Frey JM, Ginsburg KS, Roy ML: Sodium and GABA-activated channels as the targets of pyrethroids and cyclodienes. Toxicol Lett 1992; 64/65:429-436.

26. Newton JG, Breslin ABX: Asthmatic reactions to a commonly used aerosol insect killer. Med J Aust 1983; 1:378-380.

27. Paton DL, Walker JS: Pyrethrin poisoning from commercial-strength flea and tick spray. Am J Emerg Med 1988; 6:232-235.

28. Pe’er J, BenEzra D: Corneal damage following the use of the pediculicide A-200 pyrinate. Arch Ophthalmol 1988; 106:16-17.

29. Quan MP, Anderson IB: Ten cases of ocular injury after using OTC pyrethrin-containing pediculicides. Vet Hum Toxicol 1989; 31:378.

30. Sunder Ram Rao CV, Shreenivas R, Singh V: Disseminated intravascular coagulation in a case of fatal lindane poisoning. Vet Hum Toxicol 1988; 30:132-134.

31. Rowley DL, Rab MA, Hardjotanojo W, et al: Convulsions caused by endrin poisoning in Pakistan. Pediatrics 1987; 79:928-934.

32. Rugman FP, Cosstick R: Aplastic anaemia associated with organochlorine pesticide: Case reports and review of evidence. J Clin Pathol 1990; 43:98-101.

33. Saady JJ, Poklis A: Determination of chlorinated hydrocarbon pesticides by solid-phase extraction and capillary GC with electron capture detection. J Anal Toxicol 1990; 14:301-304.

34. Sadik F: Insect sting and bite products. In: Covington TR, ed. Non-Prescription Drug Handbook, 10th ed. Washington, DC: American Pharmaceutical Association; 1993:597-607.

35. Shemesh Y, Bourvine A, Gold D, et al: Survival after acute endosulfan intoxication. Clin Toxicol 1988; 26:265-268.

36. Sunder Ram Rao CV, Shreenivas R, Singh V: Disseminated intravascular coagulation in a case of fatal lindane poisoning. Vet Hum Toxicol 1988; 30:132-134.

37. Tenenbein M: Seizures after lindane therapy. J Am Geriatr Soc 1991; 39:394-395.

38. Tordoir WF, van Sittert NJ: Organochlorines. Toxicology 1994; 91:51-57.

39. Tucker SB, Flannigan SA: Cutaneous effects from occupational exposure to fenvalerate. Arch Toxicol 1983; 54:195-202.

40. United States Public Health Service : Toxicological Profile for Aldrin/Dieldrin. Agency for Toxic Substances and Disease Registry, US Public Health Service, Washington, DC: Government Printing Office; February 18, 1992:44-52.

41. Verschoyle RD, Aldridge WN: Structure-activity relationships of some pyrethroids in rats. Arch Toxicol 1980; 45:325-329.

42. Vijverberg HPM, van der Bercken J: Neurotoxicological effects and the mode of action of pyrethroid insecticides. Crit Rev Toxicol 1990; 21:105-126.

43. Wax PM, Hoffman RS: Fatality associated with inhalation of a pyrethrin shampoo. Clin Toxicol 1994; 32:457-460.

44. Zhang Z, Sun J, Chen S, et al: Levels of exposure and biological monitoring of pyrethroids in spraymen. Br J Ind Med 1991; 48:82-86.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/873.html


MD Consult: Books: Ford: Clinical Toxicology: Chapter 104 - Insecticides: N,N-Diethyl-3-methylbenzamide (DEET)

Chapter 104 – Insecticides: N,N-Diethyl-3-methylbenzamide (DEET)

E. MARTIN CARAVATI BARBARA INSLEY CROUCH

Essentials
• | Toxicity may occur from acute ingestion and acute or chronic dermal exposure.
• | Systemic toxicity results in confusion, ataxia, generalized seizures, and encephalopathy.
• | Hypotension and bradycardia may occur in severe systemic poisonings.
• | Plasma concentrations of DEET may help confirm the diagnosis but will not affect treatment.

 INTRODUCTION

Diethylmethylbenzamide, previously known as diethyltoluamide (DEET) ( Fig. 104–1 ) has been marketed commercially as a personal insect repellent since 1956. An estimated 30–40 per cent of the U.S. population uses DEET-containing insect repellents annually. In the late 1980s Lyme disease generated increased concern about the prevention of tick bites, and public awareness campaigns emphasized the use of insect repellents to prevent exposure to these and other disease-carrying insects. Product formulations of DEET include aerosols, pump sprays, lotions, liquids, roll-on sticks, and impregnated towels. The DEET concentrations in these formulations range from 6–100 per cent ( Table 104–1 ). There are over 56 trade name products containing DEET and most exposures occur during the summer months. Almost 40 million packages of DEET products were sold in 1989 and over 2800 exposures were reported to Poison Control Centers nationwide.[21] DEET-containing insect repellents are intended for human use and have a large margin of safety. The majority of cases reported to Poison Control Centers are accidental childhood exposures with good outcomes. Nevertheless, severe toxicity and fatalities have been reported from both ingestion and copious dermal application of DEET.

Figure 104-1 Chemical structure of N,N-diethyl-3-methylbenzamide (DEET).

Table 104-1 -- Concentrations of Selected DEET-Containing Over-the-Counter Insect Repellents
Selected Products | DEET Concentration (%)
OFF! Skintastic | 6.65
Deep Woods OFF! | 20–30
Cutter Outdoorsman | 28.5
3M Ultrathon Insect Repellent | 31.6
Muskol lotion or liquid | 100
REI Jungle Juice | 100
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/874.html


MD Consult: Books: Ford: Clinical Toxicology: PATHOPHYSIOLOGY

PATHOPHYSIOLOGY

Absorption and Excretion

Approximately 5–17 per cent of topically applied DEET is systemically absorbed at a steady rate.[13][17] Maximum serum concentration occurs 1–2 hours after topical application.[18] The principal route of excretion is renal.[17]

Physiologic Effects

Dose-related hypotension and bradycardia have been observed in animal studies. Canine cardiac output was decreased, but stroke volume and total peripheral resistance remained normal. It appears that the hypotension resulted primarily from DEET-induced bradycardia.[7] It has been suggested that DEET may be hazardous to individuals with defects in the urea cycle enzymes. Increased serum ammonia levels two to three times that of control animals have been observed after toxic exposures.[5]

Range of Toxicity

The acute oral median lethal dose (LD50) in albino rats is about 2 mL/kg of 90 per cent DEET.[1] Human fatalities have been noted with ingestions of 25–50 mL of 90 per cent DEET.[20] Seizures have been reported after two total body applications of 95 per cent DEET in 1 day.[8]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/875.html


MD Consult: Books: Ford: Clinical Toxicology: CLINICAL PRESENTATION

CLINICAL PRESENTATION

Acute Exposure

Acute toxicity may result from either ingestion or topical application of highly concentrated DEET-containing products ( Table 104–2 ). Most reports of systemic toxicity secondary to dermal exposure have occurred in children. Generalized seizures may develop without prodrome or warning symptoms in children,[8] and the interval between last use of DEET and onset of seizures has ranged from 8–48 hours.[2] Restlessness, altered behavior, lethargy, confusion, slurred speech, ataxia, and encephalopathy have also been reported after acute dermal exposures to DEET.[4][14][19]

Table 104-2 -- Signs and Symptoms of Systemic DEET Toxicity
Symptoms | Signs
Lethargy | Incoherent speech
Insomnia | Confusion
Muscle cramps | CNS depression
Urinary hesitancy | Tremors
 | Coma
 | Generalized seizures
 | Hypertonia
 | Opisthotonos

Tenenbein reported five adult cases with severe DEET toxicity after ingestion. Clinical manifestations included tremors, slurred speech, hypotension, seizures, and coma. There were two fatalities reported in this case series resulting from ingestion of approximately 50 mL of 90 per cent DEET.[20]

Chronic Exposure

Chronic dermal exposures have resulted in severe toxicity in both children and adults. A study of 143 workers at Everglades National Park found that highly exposed workers had significantly higher prevalence of insomnia, muscle cramps, mood disturbances, skin rashes, and urinary hesitancy. These workers applied DEET daily in concentrations from 15–100 per cent with a median dose of 2.6 g/wk. There appeared to be a dose-response relationship between the symptoms and the employee use of DEET.[10]

During a 10-day period a 5-year-old girl developed progressively worsening headaches, agitation, disorientation, disturbed speech, ataxia, and finally seizures after nightly application of 10 per cent DEET insect repellent for 3 months.[24] An 18-month-old girl developed progressive weakness, ataxia, tremors, opisthotonic posturing, and myoclonic jerking over a 9-day period. She had a history of daily application of 20 per cent DEET insect repellent for approximately 3 months prior to presentation.[3]

A 30-year-old male developed irritability, grandiose delusions, and aggressive paranoid behavior consistent with manic psychosis after daily applications of 70 per cent DEET insect repellent to a truncal rash for 2 weeks. The patient was hospitalized and had rapid resolution of symptoms within 72 hours and complete resolution within 6 days. There was no prior family or personal history of bipolar illness.[19]

One case of acute systemic anaphylaxis has been reported secondary to topical application of DEET.[11]

Dermatologic Effects

Acute dermatologic reactions occur infrequently but have been documented with application of high concentrations (50 to 75 per cent) of DEET. Skin manifestations have included contact urticaria,[22] contact dermatitis, bullous eruptions, and skin irritation and desquamation.[13] Erythema, large blisters, skin necrosis, and residual scarring isolated to the antecubital fossa have been reported in soldiers who applied 50 to 75 per cent DEET to the skin.[6][12]

Ocular Exposure

Experimental rabbits and mice whose eyes were exposed to 20 per cent, 30 per cent, and 100 per cent DEET solutions developed conjunctival irritation, edema, and purulent drainage. Corneal lesions were also noted. All effects resolved within 1 week of exposure.[1][9]

Pediatric Concerns

Small children have a larger surface area to mass ratio compared to adults and may be at higher risk for greater absorption of topically applied insect repellents. However, most exposures reported to Poison Control Centers involve young children who usually ingest the product, and children less than six years of age were not more likely to develop adverse effects from DEET than older children or adults.[21] Children have also been noted to lick their skin after application of the insect repellent which may increase their risk for systemic toxicity.[3]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/876.html


MD Consult: Books: Ford: Clinical Toxicology: DIFFERENTIAL DIAGNOSIS

DIFFERENTIAL DIAGNOSIS

The possibility of exposure to DEET should be considered in patients with unexplained seizures. However, DEET should not be accepted as the cause of the seizure until an appropriate examination has reliably excluded other possible etiologies ( Table 104–3 ).

Table 104-3 -- Differential Diagnosis for CNS Toxicity Associated with DEET Exposure
Reye syndrome
Viral encephalitis
Metabolic encephalopathies
Intracranial lesions
Other CNS toxins

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/877.html


MD Consult: Books: Ford: Clinical Toxicology: LABORATORY STUDIES

LABORATORY STUDIES

Although obtaining a plasma concentration of DEET may help to confirm the diagnosis, toxic levels have not been established and patients usually are managed without laboratory confirmation. DEET can be measured in the urine and serum by high pressure liquid chromatography. The limit of detection is 0.09 μg/mL in urine and 0.09 μg/g in serum.[18] Examination of the cerebrospinal fluid (CSF) is typically normal,[14] but lymphocytic pleocytosis has been reported.[24] Abnormal electroencephalograms have been observed in patients with symptoms of encephalopathy.[8][14] A complete blood count, serum electrolytes, glucose, blood urea nitrogen, liver function tests, serum ammonia, head computed tomography or magnetic resonance imaging scan, and CSF examination should be obtained in cases of neurologic toxicity to eliminate other diagnostic possibilities.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/878.html


MD Consult: Books: Ford: Clinical Toxicology: TREATMENT

TREATMENT

Ipecac-induced emesis is contraindicated following ingestion of DEET because coma and seizures have been reported. If the ingestion is recent (e.g., within 1 hour of presentation), nasogastric suction may be useful in removing DEET from the stomach. Activated charcoal should be administered. Seizures are treated with intravenous benzodiazepines, phenytoin, and/or phenobarbital ( Table 104–4 ). For dermal exposures the skin should be washed with copious amounts of soap and water. Eye exposures should be irrigated for at least 15–30 minutes. Supportive care is indicated for other toxic manifestations.

Table 104-4 -- Treatment Essentials for DEET Toxicity
Dermal, ocular, and gastric decontamination
Activated charcoal for ingestions
Seizures: IV benzodiazepines, phenytoin, and/or phenobarbital

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/879.html


MD Consult: Books: Ford: Clinical Toxicology: DISPOSITION

DISPOSITION

Toxic symptoms after the ingestion of DEET should occur within 2 hours of exposure. Adults who have been decontaminated and are asymptomatic after this period may be referred for psychiatric evaluation if the ingestion was intentional. Adults and children with accidental ingestions may be discharged home in the company of a reliable adult who can monitor the patient for any delayed symptoms. Any patient with neurologic symptoms following acute ingestion or dermal application of DEET should be admitted to the hospital for a full diagnostic work-up.

Patients who are discharged home should receive the following precautions in order to minimize the possibility of toxicity or adverse reactions to DEET.

• | Apply sparingly and only to exposed skin or clothing.
• | Avoid applying high concentration products to the skin, especially of children.
• | Avoid inhalation, ingestion, or eye exposure.
• | Wear long sleeves and pants and apply repellent to clothing rather than the skin to reduce exposure.
• | Avoid applying to children’s hands because of likely contact with eyes or mouth.
• | Do not apply to wounds or irritated skin.
• | Use repellent sparingly. Saturation does not increase efficacy.
• | Wash repellent-exposed skin after coming indoors. If a suspected reaction occurs, again wash the skin and call a regional Poison Control Center.[2]
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/880.html


MD Consult: Books: Ford: Clinical Toxicology: SPECIFIC SITUATIONS: EXPOSURE AND PREGNANCY

SPECIFIC SITUATIONS: EXPOSURE AND PREGNANCY

There has been no evidence of reproductive or developmental toxicity in rats and rabbits who were administered DEET during gestation.[16][23] However, a case of mental retardation and craniofacial dysmorphology has been reported in a 4-year-old boy whose mother applied DEET daily throughout her entire pregnancy in addition to the prophylactic use of chloroquine.[15]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/881.html


MD Consult: Books: Ford: Clinical Toxicology: REFERENCES

REFERENCES

1. Ambrose AM: Pharmacologic and toxicologic studies on N,N-Diethyltoluamide. Toxicology 1959; 1:97.

2. Centers for Disease Control : Seizures temporally associated with the use of DEET insect repellent—New York and Connecticut. MMWR 1989; 38:678.

3. Edwards DL, Johnson CE: Insect repellent induced toxic encephalopathy in a child. Clin Pharmacol 1987; 6:496.

4. Gryboski J, Weinstein D, Ordway NK: Toxic encephalopathy apparently related to the use of an insect repellent. N Engl J Med 1961; 264:289.

5. Heich HMC, Peterson RG, Dalpey-Scott M, et al: Insect repellent, N,N-diethyl-m-toluamide, effect on ammonia metabolism. Pediatrics 1988; 82:373.

6. Lamberg SI, Mulrennan JA: Bullous reaction to diethyl-toluamide (DEET). Arch Dermatol 1969; 100:582.

7. Leach GJ, Russell RD, Houpt JT: Some cardiovascular effects of the insect repellant N,N-diethyl-m-toluamide (DEET). J Toxicol Environ Health 1988; 25:217.

8. Lipscomb JW, Kramer JE, Leikin JB: Seizure following brief exposure to the insect repellant N,N-diethyl-m-toluamide. Ann Emerg Med 1992; 21:315.

9. MacRae SM, Brown BA, Ubels JL, et al: Ocular toxicity of diethyl-toluamide (DEET). J Toxicol Cutan Ocular Toxicol 1984; 3:17.

10. McConnell R, Fidler AT, Chrislip D: Everglades National Park Health Hazard Evaluation Report. Cincinnati, Ohio, US Dept of Health and Human Services, Public Health Service, NIOSH health hazard evaluation report no. HETA-83-085-1757, 1986.

11. Miller JD: Anaphylaxis associated with insect repellant. N Engl J Med 1982; 307:1341.

12. Reuveni H, Yagupsky P: Diethyl-toluamide-containing repellant. Arch Dermatol 1982; 118:582.

13. Robbins PJ, Cherniack MG: Review of the biodistribution and toxicity of the insect repellant N,N-diethyl-m-toluamide (DEET). J Toxicol Environ Health 1986; 18:503.

14. Roland EK, Jan JE, Rigg JM: Toxic encephalopathy in a child after brief exposure to insect repellants. Can Med Assoc J 1985; 132:155.

15. Schaefer C, Peters PW: Intrauterine diethyl toluamide exposure and fetal outcome. Reprod Toxicol 1992; 6:175.

16. Schoenig GP, Neeper-Bradley TL, Fisher LC, et al: Teratologic evaluations of N,N-diethyl-toluamide (DEET) in rats and rabbits. Fundam Appl Toxicol 1994; 23:63.

17. Selim S, Hartnagel RE, Osimitz TG, et al: Absorption, metabolism, and excretion of N,N-diethyl-m-toluamide following dermal application to human volunteers. Fundam Appl Toxicol 1995; 25:95.

18. Smallwood AW, DeBord KE, Lowry LK: N,N-Diethyl-m-toluamide (M-DET): Analysis of an insect repellant in human urine and serum by high performance liquid chromatography. J Anal Toxicol 1992; 16:10.

19. Snyder JW, Poe RO, Stubbins JF, et al: Acute manic psychosis following the dermal application of N,N-diethyl-toluamide (DEET) in an adult. J Toxicol Clin Toxicol 1986; 24:429.

20. Tenenbein M: Severe toxic reactions and death following the ingestion of diethyl-toluamide-containing insect repellants. JAMA 1987; 258:1509.

21. Veltri JC, Osimitz TG, Bradford BC, et al: Retrospective analysis of calls to poison control centers resulting from exposure to the insect repellant in N,N-diethyl-m-toluamide (DEET) from 1985–1989. J Toxicol Clin Toxicol 1994; 32:1.

22. Von Mayenburg J, Rakoski J: Contact urticaria to diethyl-toluamide. Contact Dermatitis 1983; 9:171.

23. Wright DM, Hardin BD, Goad PW, et al: Reproductive and developmental toxicity of N,N-diethyl-M-toluamide in rats. Fundam Appl Toxicol 1992; 19:33.

24. Zadikoff CM: Toxic encephalopathy associated with the use of insect repellant. J Pediatr 1979; 95:140.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/882.html


MD Consult: Books: Ford: Clinical Toxicology: Chapter 105 - Metaldehyde

Chapter 105 – Metaldehyde

WESLEY B. PALATNICK

Essentials
• | History of ingestion of a molluscicide
• | Delay from ingestion to onset of symptoms
• | Gastrointestinal symptoms predominant with lower doses
• | Neurotoxicity including seizures and coma with higher doses
• | Anion gap metabolic acidosis in severe cases

 INTRODUCTION

Metaldehyde, an isomer of paraldehyde, is composed of acetaldehyde moieties arranged in an eight-membered ring. It is used as a molluscicide in North America. In Europe it is also used as a solid fuel. Formulations in the United States are limited to 4 per cent by weight, whereas fuel tablets in Europe may contain concentrations as high as 50 per cent.[1] The trade names of formulations available in North America are listed in Table 105–1 . Poisoning is uncommon in humans but fairly common in animals.[1] Unintentional exposure of children to small quantities is usually benign.[1][8] The deliberate ingestion of large amounts of the 4 per cent formulations or of the solid fuel tablets may cause severe toxicity and even death.[7][9]

Table 105-1 -- Trade Names for Metaldehyde
Antimilace
Ariotox
Meta
Slug Death
Antimitace
Cekumeta
Halizan
Metason
Namekil
Slugit Pellets
Cekumeta
Mini Slug Pellets

The 1995 American Association of Poison Control Centers Annual Report listed 325 exposures to molluscicide formulations of metaldehyde. Of these, 228 were children younger than the age of 6 years and 44 were adults older than 19 years. Only one of these exposures was intentional. Only 48 patients were treated at a health care facility. No toxicity occurred in 114 patients, whereas toxicity was classified as minor in 20, moderate in 6, and major in 1. No life-threatening symptoms were reported.[8]

The minimum toxic or lethal dose of metaldehyde is unknown. The ingestion of a 2-inch-long tablet resulted in the death of a child,[7] whereas an adult survived an ingestion of 18.6 g.[9] An association of the dose of metaldehyde with symptomatology has been demonstrated.[9]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/883.html


MD Consult: Books: Ford: Clinical Toxicology: PHARMACOLOGY/PATHOPHYSIOLOGY

PHARMACOLOGY/PATHOPHYSIOLOGY

Pharmacology

Metaldehyde is hydrolyzed in the stomach to acetaldehyde.[1] Elimination appears to follow first-order kinetics with an apparent half-life of 27 hours.[11]

Pathophysiology

The clinical effects of metaldehyde poisoning are similar to those produced by the alcohol-disulfiram reaction, which results in the accumulation of toxic amounts of acetaldehyde. This observation adds support to the hypothesis that excess acetaldehyde is the toxic agent.[9]

One study of metaldehyde poisoning in mice demonstrated a significant decrease in brain γ-aminobutyric acid (GABA) concentration. This decrease in GABA is a likely cause of the seizures associated with metaldehyde poisoning. The mechanism for this decrease in GABA is unknown, but it may be due to acetaldehyde acting as a releasing factor for neuronal GABA.[3] Acetaldehyde also increases monoamine oxidase activity,[3] which accounts for the observed decreases in brain levels of noradrenaline, 5-hydroxytryptamine, and its metabolite 5-hydroxyindoleacetic acid.[2]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/884.html


MD Consult: Books: Ford: Clinical Toxicology: CLINICAL PRESENTATION

CLINICAL PRESENTATION

Although symptoms may occur within 2 hours after a significant ingestion,[9] a longer delay in the onset of symptoms is characteristic of nonfatal cases.[6][13] This delay is likely related to the time required to metabolize metaldehyde to acetaldehyde. Gastrointestinal signs and symptoms are common and may be present in otherwise minor exposures. They include nausea, vomiting, abdominal cramps, excessive salivation, and diarrhea.[7][9][11][12] Neurologic symptoms such as drowsiness, lethargy, muscle spasms, tremor, convulsions, and coma occur in more serious exposures.[7][9][11][13] Other reported clinical effects include hyperpyrexia, rhabdomyolysis, cyanosis, increased tracheobronchial secretions, and hepatic and renal toxicity ( Table 105–2 ).[9] Inhalation of smoke produced by the burning of a product that contained metaldehyde and sodium carbonate produced pneumonitis and noncardiogenic pulmonary edema in a 14-year-old girl.[4]

Table 105-2 -- Clinical Presentation of Metaldehyde Poisoning
Gastrointestinal
Nausea
Vomiting
Abdominal pain
Excessive salivation
Diarrhea
Central Nervous System
Drowsiness
Lethargy
Muscle spasms
Tremors
Seizures
Coma
Other
Cyanosis
Hyperpyrexia
Rhabdomyolysis
Anion gap metabolic acidosis

A review of 213 cases reported to the Swiss Toxicological Information Center between 1966 and 1969 described a relationship between the dose of metaldehyde and the severity of clinical effects. Small doses of a few milligrams per kilogram, such as may occur when a child licks the toxin from a container, were associated with minor effects such as salivation, facial flushing, abdominal pain, nausea, and vomiting. Ingestion of 50 to 100 mg/kg was associated with ataxia and increased muscle tone, whereas ingestion of 100 to 200 mg/kg produced hyperreflexia, convulsions, and muscle twitching. Doses of 400 mg/kg were associated with coma and death ( Table 105–3 ).[9]

Table 105-3 -- Metaldehyde Poisoning: Relationship Between Ingested Dose and Clinical Effects
Dose | Clinical Effects
Traces (a few mg/kg) | Salivation, facial flushing, fever, abdominal cramps, nausea, vomiting
<50 mg/kg | Drowsiness, tachycardia, spasms, irritability, salivation, abdominal cramps, facial flushing, nausea
50–100 mg/kg | Ataxia, increased muscle tone
100–150 mg/kg | Convulsions, tremor, hyperreflexia
150–200 mg/kg | Muscle twitching
∼400 mg/kg | Coma, death
Adapted with permission from Longstreth WT, Pierson DT: Metaldehyde poisoning from snail bait ingestion. West J Med 1982; 137:134–137.

Symptoms usually resolve within 24 to 48 hours in moderate intoxications.[1] However, weakness and altered mental status were present for 9 days in a severe self-poisoning.[9]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/885.html


MD Consult: Books: Ford: Clinical Toxicology: DIFFERENTIAL DIAGNOSIS

DIFFERENTIAL DIAGNOSIS

The differential diagnosis of metaldehyde poisoning is extensive and includes any toxin that causes gastrointestinal symptoms and neurologic effects such as seizures and coma. Toxins such as lead, iron, theophylline, and salicylates may produce similar effects. Structural and infectious central nervous system lesions are also associated with vomiting and seizures ( Table 105–4 ).

Table 105-4 -- Differential Diagnosis of Metaldehyde Poisoning
Toxins That Cause Vomiting and Seizures
Iron
Salicylates
Theophylline
Lead
Arsenic
Thallium
Organophosphates
Organochlorines
Paraquat/diquat
Isoniazid
Monomethylhydrazine-containing mushrooms
Coprinus mushroom-ethanol combination
Infections
Acute meningoencephalitis
Structural Lesions
Brain tumors
Acute cerebrovascular accident
Head injury
Metabolic Disorders
Uremia
Hyponatremia
Hypernatremia
Nonketotic hyperglycemia

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/886.html


MD Consult: Books: Ford: Clinical Toxicology: LABORATORY STUDIES

LABORATORY STUDIES

Gas chromatographic detection of acetaldehyde in serum and urine from metaldehyde poisoned patients has been reported.[5][11] However, direct confirmation of poisoning by these methods is not routine.

Most laboratory abnormalities are nonspecific. Routine measurements of serum electrolytes and arterial blood gases are helpful in the supportive management of a seriously ill patient. An increased anion gap acidosis is common in severe intoxication and is probably due to lactate accumulation from prolonged seizure activity. However, the metabolism of acetaldehyde to acetate may contribute to the acidosis in a manner similar to that of paraldehyde.[5][9]

Other laboratory abnormalities may include mildly elevated creatine kinase and serum aminotransferase levels.[9]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/887.html


MD Consult: Books: Ford: Clinical Toxicology: TREATMENT

TREATMENT

The management of metaldehyde poisoning is supportive ( Table 105–5 ). Initial resuscitation should ensure the adequacy of the airway, breathing, and circulation. Seizures should be managed initially with an intravenous benzodiazepine, either diazepam[3] or lorazepam. Recurrent seizures require aggressive anticonvulsant management. The postulated mechanism of GABA depletion makes phenobarbital, rather than phenytoin, the logical next agent of choice for further seizure control. Neuromuscular paralysis with continuous electroencephalographic monitoring may be indicated in severe cases. Paraldehyde should not be used because it is a congener of metaldehyde and may contribute to its toxicity.[9]

Table 105-5 -- Treatment of Metaldehyde Poisoning
Resuscitation
Gastric Decontamination
Activated charcoal
Adults: 50–100 g
Children: 25–50 g
Ipecac is contraindicated
Supportive Care (Management of Seizures)
Benzodiazepines
Diazepam
Adults: 5–10 mg
Children: 0.2–0.3 mg/kg
Lorazepam
Adults: 2–8 mg
Children: 0.05–0.10 mg/kg
Phenobarbital
Adults: 10–20 mg/kg initially
Children: 10–20 mg/kg
Elimination Enhancement
Hemodialysis, hemoperfusion, and forced diuresis are not effective.

Activated charcoal, although not specifically studied, may be effective for gastric decontamination and should be administered as early as possible. Because most ingestions of metaldehyde in North America are benign, routine gastric lavage is not recommended based on a risk-benefit assessment. Ipecac is contraindicated owing to the possibility of either decreased level of consciousness or seizures. Methods to enhance toxin elimination such as forced diuresis, hemodialysis, or hemoperfusion are not effective.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/888.html


MD Consult: Books: Ford: Clinical Toxicology: DISPOSITION

DISPOSITION

Severely poisoned patients require admission to an intensive care unit. Asymptomatic or mildly symptomatic patients with a history of significant exposure, such as the ingestion of the solid fuel tablets or deliberate self-poisoning, should be admitted for observation. An asymptomatic patient with a trivial exposure may be observed at home if there is good supervision and close follow up.[8]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/889.html


MD Consult: Books: Ford: Clinical Toxicology: SEQUELAE

SEQUELAE

Experience with metaldehyde poisoning is limited, and long-term sequelae are not frequently described. Episodes of memory loss that persisted for weeks to months, and even up to 1 year, have been reported.[9][10]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/890.html


MD Consult: Books: Ford: Clinical Toxicology: REFERENCES

REFERENCES

1. Booze TF, Oehme FW: Metaldehyde toxicity: A review. Vet Hum Toxicol 1985; 27:11-19.

2. Homeida AM, Cooke RG: Pharmacological aspects of metaldehyde poisoning in mice. J Vet Pharmacol Ther 1982; 5:77-81.

3. Homeida AM, Cooke RG: Anticonvulsant activity of diazepam and clonidine on metaldehyde induced seizures in mice: Effects on brain and aminobutyric acid concentrations and monoamine oxidase activity. J Vet Pharmacol Ther 1982; 5:187-190.

4. Jay MS, Kearns GL, Stone V, et al: Toxic pneumonitis in an adolescent following exposure to snow storm tablets. J Adolesc Health Care 1988; 9:431-433.

5. Keller KH, Shimuzu G, Walter FG, et al: Acetaldehyde analysis in severe metaldehyde poisoning. Vet Hum Toxicol 1991; 33:374.

6. Knowles CO: Miscellaneous pesticides. In: Hayes Jr WJ, Law Jr ER, ed. Handbook of Pesticide Toxicology, Volume 3, Classes of Pesticides, San Diego: Academic Press; 1991:1493-1496.

7. Lewis DR, Madel GA, Drury J: Fatal poisoning by “meta fuel” tablets. BMJ 1939; 1:1283-1284.

8. Litovitz TL, Felberg L, White S, et al: 1995 Annual Report of the American Association of Poison Control Centers toxic exposure surveillance system. Am J Emerg Med 1996; 14:487-537.

9. Longstreth WT, Pierson DJ: Metaldehyde poisoning from snail bait ingestion. West Med J 1982; 137:134-137.

10. Miller R: Poisoning by “meta fuel” tablets (metacetaldehyde). Arch Dis Child 1928; 3:292-295.

11. Moody JP, Inglis FG: Persistence of metaldehyde during acute molluscicide poisoning. Hum Exp Toxicol 1992; 11:361-362.

12. Spighel A, Alroy-Spighel M: Metaldehyde poisoning. Lancet 1958; 2:1017-1018.

13. Goulding R (ed): Wilkinson RD: Metaldehyde. Toxicological case records. The Practitioner 1968; 200:319-320.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/891.html


MD Consult: Books: Ford: Clinical Toxicology: Chapter 106 - Paraquat and Diquat

Chapter 106 – Paraquat and Diquat

BRENT R. EKINS RICHARD J. GELLER

Essentials
• | History or suspicion of paraquat or diquat ingestion, or history of unusual skin/mucous membrane exposure (Paraquat is a blue-green liquid; diquat is brown.)
• | Paraquat and diquat: Rapid development of multisystem organ failure in cases of substantial ingestion (more than 40 mg/kg for paraquat)
• | Paraquat: Gastrointestinal symptoms followed by renal failure and pulmonary fibrosis in moderate poisoning (ingestion of 20–40 mg/kg)[50]
• | Laboratory confirmation by urine or blood level (quantitative) or sodium dithionite test (qualitative)
• | Paraquat: Unexplained pulmonary fibrosis with or without other skin/mucous membrane effects

 INTRODUCTION

Paraquat (1,1′-dimethyl-4,4′-bipyridylium dichloride) [CAS #1910-42-5] and diquat (1,1′-ethylene-2,2′-dipyridylium dibromide) [CAS #85-00-7] are the most commonly used herbicides in the bipyridylium quaternary ammonium compound group. Paraquat was first described in 1882. Subsequent to its development as an herbicide in the 1950s it was used as an indicator for chemical oxidation-reduction reactions and was known by the common name methyl viologen ( Fig. 106–1 ).

Figure 106-1 Diquat and paraquat structures. (From Sabapathy NN: Quaternary ammonium compounds. Toxicology 1994; 91:93.)

Bipyridylium herbicides (BHs) are used throughout the world as contact herbicides and as crop desiccants on products such as cotton. Product formulations differ by country. They are most commonly sold as liquids. Zeneca is the largest manufacturer/distributor in the United States. It produces paraquat most commonly as Gramoxone Extra (37.00 per cent w/v aqueous formulations paraquat ion), and diquat as Reward or Diquat Herbicide, both 36.4 per cent diquat cation. Granular and gel forms are also encountered.

Paraquat and diquat are highly potent systemic poisons. More is known about the human toxicology of paraquat than diquat, owing to the much higher frequency of reported exposures to paraquat causing sickness and death. An estimated lethal dose of 20 per cent paraquat is 10 to 20 mL for adults[12] and 4 to 5 mL for children.[18] Diquat is estimated to be slightly less toxic, with a lethal dose for adults of 6 to 12 g (30–60 mL of 20 per cent diquat).[51]

More than 1000 deaths per year from paraquat ingestion led Japanese authorities in 1986 to ban the use of 20 per cent paraquat. Almost any oral exposure to this concentration should be viewed as potentially fatal and should be managed accordingly. A mixture of 4.5 per cent w/v paraquat and 4.5 per cent w/v diquat is now used in Japan.[55]

In the United States, the American Association of Poison Control Centers reported 3 diquat and 29 paraquat fatalities between 1983 and 1998.[25] Overwhelmingly, American deaths are intentional and by ingestion, with rare cases of intentional injection.[1]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/892.html


MD Consult: Books: Ford: Clinical Toxicology: TOXICOLOGY/PATHOPHYSIOLOGY

TOXICOLOGY/PATHOPHYSIOLOGY

Toxicology

Absorption

Gastrointestinal absorption rates for paraquat and diquat are similar.[2] Paraquat is known to be very rapidly but incompletely absorbed from the gastrointestinal tract. Absorption occurs primarily in the small intestine and is estimated to be 1 to 5 per cent in humans.[7] Extensive caustic injury to the gastrointestinal tract may increase the amount absorbed. Peak plasma levels occur within 2 hours of ingestion.[44]

Prolonged dermal contact time or contact with damaged skin is generally required for systemic absorption.[5][8][20][44] Inhalation of paraquat used in an agricultural/occupational setting does not allow sufficient absorption to cause systemic disease, because droplet size prohibits deep lung exposure and absorption.[23] Concern regarding the smoking of paraquat-sprayed marijuana in the early 1970s has proved unfounded, because paraquat is destroyed by pyrolysis.

A fatal case of paraquat absorbed per vagina has been reported.[36] Ocular exposure causes local caustic injury but is unlikely alone to produce systemic toxicity.

 Distribution

Excluding bile, paraquat distributes most avidly to lung, kidney, liver, and muscle.[2] It has an apparent volume of distribution of 1.2 to 1.6 L/kg.[22] Also excluding bile, diquat distributes primarily to kidney, with less appreciable concentrations found in spleen, lung, liver, and muscle.[2]

Paraquat, but not diquat, is taken up against a concentration gradient by the type I and type II pneumocytes. This occurs through an ATP-dependent active transport mechanism.[45] A critical plasma threshold is needed for active pulmonary uptake to occur.[30] Experimentally, lung fibrosis can be induced by exposure of rat lung to diquat, but at doses much larger than required for paraquat.[28]

Metabolism

Paraquat elimination is virtually entirely renal and is accomplished by both glomerular filtration and active tubular secretion. Greater than 90 per cent is excreted unchanged within 12 to 24 hours of ingestion, if renal function remains normal.[22] Ingested diquat is excreted by the kidneys and gastrointestinal tract.[26]

Pathophysiology

Paraquat and diquat undergo cyclic reduction/oxidation in conjunction with NADPH and oxygen, resulting in the formation of the superoxide radical (⋅ O2-). Dicationic bipyridyls are reduced by NADPH to monocationic free radicals and cyclically return to their original forms by giving up an electron to oxygen to form superoxide radical ( Fig. 106–2 ).

Figure 106-2 Redox cycle of paraquat (PQ). (From Sabapathy NN: Quaternary ammonium compounds. Toxicology 1994; 91:93.)

In the first phase of this cycle, dicationic paraquat (PQ2+) plus NADPH undergo a reaction producing the reduced paraquat ion (PQ1+) plus NADP+. PQ1+ reacts almost immediately with O2, regenerating PQ2+ plus the superoxide radical (⋅ O2-). Assuming availability of NADPH and O2, the redox cycle of paraquat continues on and on, with the continued depletion of NADPH, and generation of (⋅ O2-).The superoxide free radical subsequently reacts with itself to form hydrogen peroxide (H2O2), and with H2O2 plus iron to form hydroxyl (⋅ O2-) free radicals.[47]

The redox cycle involving paraquat, oxygen, and NADPH, as well as the subsequent generation of the hydroxyl free radical, spawns multiple mechanisms of cellular damage. Depletion of NADPH leads to cell death. Hydroxyl free radicals are highly toxic and react with lipids in cell walls, a destructive process known as lipid peroxidation.[54] DNA and proteins critical to cell survival are also destroyed by hydroxyl free radicals.

The cellular consequences of free radical formation (superoxide and others) by bipyridyls are the subject of a large body of medical literature.[10][11][18][22][37][38][47][48] Experimental treatments aimed at modification of free radical pathophysiology have included deferoxamine, superoxide dismutase, alpha-tocopherol, and ascorbic acid in conjunction with forced diuresis. Unfortunately, none of these can be recommended at the present time.

Although the complete detail of paraquat-generated free radical toxicology is unknown, what is known is that the basis for poisoning is the interaction among paraquat, NADPH and oxygen. Oxygen at the cellular level, then, is a critical factor in the genesis of disease caused by paraquat. This is the basis for withholding supplemental oxygen in the early treatment of the paraquat-poisoned patient.

Bipyridyls are caustic and produce an injury similar to alkaline corrosives on contact with skin, eyes, and mucous membranes. The major target organs for systemic paraquat poisoning are the gastrointestinal tract, kidneys, and lungs. The gastrointestinal tract is severely injured by a direct corrosive effect when exposed to significant concentrations in a deliberate ingestion. The kidney is the organ of elimination for paraquat and diquat and has high concentrations of the bipyridyls compared with other organs.

Paraquat, but not diquat, is actively taken up by the lung through an energy-dependent process.[45] The lung undergoes a biphasic injury pattern after paraquat exposure. A destructive phase, characterized by destruction of alveolar epithelium, results from the consequences of the redox cycle. Subsequently, a proliferative phase, regarded as a consequence of the destructive phase, produces additional destruction. In this second phase, normal epithelial cells are replaced by fibrous tissue, leading to massive pulmonary fibrosis, hypoxemia, and death.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/893.html


MD Consult: Books: Ford: Clinical Toxicology: CLINICAL PRESENTATION

CLINICAL PRESENTATION

A rapid but thorough history is imperative. Note the precise formulation of the substance involved, whether or not it was diluted or concentrated, the amount ingested, the time since ingestion, the presence or absence of food in the gut, and whether spontaneous emesis has occurred. A careful physical examination should include a search for oral, skin, or mucous membrane lesions. Vomitus should be examined for color and blood and saved for analysis.

Poisoning of children by both paraquat and diquat has been reported.[27][42] The clinical approach for children who have been poisoned does not differ from that of poisoned adults.

 Paraquat

Paraquat poisoning can be divided into three different presentations depending on the amount ingested or injected.[50]

Severe Toxicity

Ingestion of paraquat ion of greater than 40 mg/kg results in rapidly progressing multisystem organ failure (40 mg/kg is 14 mL of a 20 per cent solution for a 70-kg patient). Caustic mucous membrane damage, with vomiting, massive myonecrosis, and renal, hepatic, respiratory, cardiac, neurologic, adrenal, or pancreatic failure can cause death within hours to a few days, at most.

 Moderate Toxicity

Ingestion of paraquat ion of 20 to 40 mg/kg produces a more indolent illness. Early symptoms include local damage to the gastrointestinal tract, including the oropharynx, severe vomiting, and gastrointestinal bleeding, as well as constitutional symptoms. Complications of this early phase have included pneumopericardium, pneumomediastinum, and pneumothorax.[9] Renal failure gradually occurs and may produce an unusually rapid rise in serum creatinine relative to the rise in blood urea nitrogen (low BUN/creatinine ratio). In one case seen by the authors, the observation of an unusually high creatinine value in a case of upper gastrointestinal bleeding (where one might expect to see an unusually large increase in BUN but not creatinine) led to the diagnosis of paraquat toxicity even though the patient denied ingestion. Eventually, in cases of moderate ingestions, pulmonary fibrosis intervenes after days or weeks. Death occurs in the majority of persons with 20- to 40-mg/kg ingestions of paraquat ion.

 Mild Toxicity

Ingestion or injection of paraquat ion of less than 20 mg/kg produces no symptoms or only mild gastrointestinal tract symptoms. Full recovery is expected in all cases.[50] Bismuth[7] regards doses of less than 30 mg/kg as benign, 30 to 50 mg/kg as moderately severe, and greater than 55 mg/kg as lethal.

Although deliberate ingestion or injection is responsible for most cases of serious bipyridylium herbicide toxicity, morbidity and mortality can occur from other routes of exposure.

Skin exposure can cause death when prolonged or unusual contact with a concentrated BH occurs. Death has followed paraquat application to beard and scalp (to treat lice) and whole-body (except face) paraquat application to treat scabies.[13] Multiple case reports document death from prolonged exposure to clothes soaked in concentrated paraquat.[53] Cutaneous exposure to paraquat diluted according to directions or brief dermal exposure to concentrated paraquat is unlikely to cause systemic illness. Direct eye contact with concentrated solutions will produce caustic ocular injury dependent on contact time and concentration.

Community exposure to a paraquat drift in California caused a variety of local and some systemic symptoms, including cough, diarrhea, headache, nausea, fatigue, rhinorrhea, and excessive tearing. These symptoms were significantly increased when compared with a control population.[3] Careless occupational exposure can produce mucous membrane irritation: corneal and conjunctival inflammation, epistaxis, and sore throat.

 Diquat

Diquat exposures produce signs and symptoms similar to those of paraquat except for one important system—the pulmonary system. Because diquat is not actively taken up by lung pneumocytes in a manner similar to paraquat, pulmonary fibrosis is typically missing from the clinical picture of diquat intoxication. Brainstem hemorrhagic infarction may be more common with diquat,[47] although there are insufficient numbers of case reports to draw this inference conclusively. The estimated lethal dose of diquat was 10 g in a 16-year-old and 4 g in a 60-year-old.[26][42][51][52] A 10-year-old boy survived a 6-g ingestion.

Clinical syndromes that should suggest the possibility of BH poisoning are listed in Table 106–1 . Symptoms associated with BH poisoning are catalogued in Table 106–2 , along with differential diagnostic considerations.

Table 106-1 -- Clinical Syndromes Suggestive of Bipyridylium Herbicide Poisoning
Unexplained acute renal failure
Idiopathic pulmonary fibrosis or symmetric perihilar infiltrates (paraquat only)
Unexplained multisystem organ failure
Severe gastroenteritis ± upper gastrointestinal bleeding ± oropharyngeal lesions
Brainstem hemorrhagic infarction

Table 106-2 -- Clinical Manifestations Associated with Bipyridylium Herbicide Poisoning and the Differential Diagnosis of Toxins and Drugs That May Mimic It
Acute Renal Failure | Pulmonary Fibrosis (Paraquat Only) | Multisystem Organ Failure | Severe Vomiting/Diarrhea + Upper Gastrointestinal Bleeding
Acetaminophen | Aluminum | Abrin (rosary pea) | Antineoplastic drugs
Aminoglycosides | Amiodarone (chronic use) | Colchicine | Barium
Amphotericin B | Antineoplastic drugs | Fluorides | Boric acid
Arsine | Bleomycin | Fluoroacetate (compound 1080) | Carbamates
Beta-lactam antibiotics | Cyclophosphamide | Iodide | Cardiac glycosides
Boric acid/borates | Asbestos | Iron | Caustics
Cisplatin | Beryllium | Metals: | Colchicine
Cyclosporine | Chromium | Arsenic | Ethanol
Diethylene glycol | Gold | Barium | Fluoride
Dinitrophenol | Kaolin | Chromium (hexavalent salts) | Iodide
Ethylene glycol | Nitrofurantoin (chronic use) | Mercury (salts) | Iron
Halogenated hydrocarbons | Ozone | Phosgene | Metaldehyde
Metals: | Phosgene | Phosphine | Metals:
Arsenic | Silica (silicosis) | Ricin (castor bean) | Arsenic
Cadmium | Talc | Salicylates | Chromium
Chromium | Tocainide | Zinc phosphide | Mercury
Copper |  |  | Organic tin
Mercury (salts) |  |  | Thallium
Thallium |  |  | Mushroom and plant ingestions
Nonsteroidal anti-inflammatory drugs |  |  | Nicotine
Phosphine |  |  | Opioid withdrawal
Phosphorus |  |  | Organophosphates
Polymyxin |  |  | Paraldehyde
Radiographic contrast agents |  |  | Phenol
Sulfonamides |  |  | Phosphorus
Vancomycin |  |  | Podophyllin
 |  |  | Salicylates
 |  |  | Theophylline
 |  |  | Zinc chloride
 |  |  | Zinc phosphide
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/894.html


MD Consult: Books: Ford: Clinical Toxicology: DIFFERENTIAL DIAGNOSIS

DIFFERENTIAL DIAGNOSIS

A patient presenting with a history of BH ingestion and multisystem organ failure presents little diagnostic challenge. Less obvious are cases in which exposure has been accidental, of smaller magnitude, homicidal, or deliberately concealed by the patient. Table 106–2 lists some differential diagnostic considerations by clinical presentation and by specific toxin or disease exposure.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/895.html


MD Consult: Books: Ford: Clinical Toxicology: LABORATORY STUDIES

LABORATORY STUDIES

Quantitative BH testing is rarely obtainable in the clinical setting, being available at only a few reference laboratories. Testing can be used to confirm exposure and, in paraquat cases, to estimate prognosis. If the time of paraquat ingestion is known, probability of death can be estimated using a blood level and the Hart nomogram ( Fig. 106–3 ).[19]

Figure 106-3 Contour graph showing relation between plasma paraquat concentration (μg/mL), time after ingestion, and probability of survival. (From Hart TB: A new statistical approach to the prognostic significance of plasma paraquat concentrations. Lancet 1984; 2:1222.)

The nomogram estimates the likelihood of survival (percentage) based on probability curves determined by blood paraquat levels drawn at specific times after ingestion.

BH levels do not indicate the need for specific medical interventions, such as is the case with the acetaminophen nomogram, and thus time is “not of the essence” in obtaining the results. They do assist in predicting severity of illness and probability of death.

Other indirect laboratory testing may help assess the patient and prevent the institution of invasive or ineffective measures in patients who cannot be expected to survive. Serial renal function tests, including serum creatinine and blood urea nitrogen, and blood electrolyte determinations measure the degree and progress of renal tubular injury. The presence of acute tubular necrosis is an ominous finding in the presence of BH intoxication. A baseline chest radiograph should be obtained for all paraquat cases.

Paraquat and diquat emergency testing can be arranged 24 hours per day by calling ZENECA Ag Products Emergency Information Network: 1-800-FASTMED (1-800-327-8633). This contract service by Zeneca will provide advice and will make arrangements to ship samples from any location worldwide to a laboratory in California. Samples must be collected in a heparinized plastic syringe, then spun down and shipped in a plastic container on ice. Once the sample is received in the laboratory, turnaround time is 5 hours. Zeneca also provides an 800 number for information on specific products: 1-800-759-2500.

The presence of both paraquat and diquat may be determined quickly in qualitative fashion with the alkali/sodium dithionite urine test. This test is used primarily to exclude the diagnosis of a significant exposure. It reduces the BH to a free radical, creating a dramatic color change in urine. The test is performed by adding 10 mL of urine to 2 mL of 1 per cent sodium dithionite in 1 N sodium hydroxide.[4][8][44] A blue color change indicates paraquat, whereas diquat produces a yellow-green color. Sensitivity is such that a negative test is good evidence that significant BH ingestion has not occurred in the past 24 hours.

A respiratory index (RI) has been devised to measure pulmonary function trends in paraquat exposures.[49] This may be of more value in patients who present more than 36 hours after ingestion of BH. In a series of 51 patients, all 43 patients with an RI greater than or equal to 1.5 died; all 8 with an RI less than 1.5 survived (p<.0001). RI is calculated from arterial blood gas data and equals A - aDo2/Po2, where A - aDo2 is calculated:

The respiratory quotient (R) was assumed to be 0.8.[7]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/896.html


MD Consult: Books: Ford: Clinical Toxicology: TREATMENT

TREATMENT ( Table 106–3 )

Many empirical therapies for systemic BH exposures have been based on the postulated pathophysiology of these agents, but, unfortunately, most have not proven effective. At the time of a patient’s presentation to a health care provider, the outcome has usually already been determined by the degree of exposure. However, supportive care may be necessary for patients with a good prognosis and should be provided to those with a poor prognosis.

Table 106-3 -- Treatment of Bipyridylium Herbicide Poisoning
Airway management and advanced life support, as needed
Decontamination
Gastrointestinal: multidose activated charcoal, 1 gm/kg PO
Dermal and ocular: copious irrigation
Intravenous crystalloids to maintain urine output at
1–2 mL/kg/hr
Oxygen: administer only for hypoxia
Analgesic and anxiolytic drugs, as needed
Extracorporeal removal
Hemoperfusion controversial, probably does not alter outcome
Hemodialysis only for renal failure
No role for forced diuresis or peritoneal dialysis

.

 Decontamination

Although gastrointestinal decontamination has never been shown to change outcome in BH poisoning, early decontamination is probably the single most valuable therapy available for oral ingestions. Activated charcoal, 100 g for adults and 1 g/kg body weight for children, should be given unless there is a contraindication, such as protracted vomiting or severe burns of the oral mucous membranes. Multiple doses of activated charcoal have not been studied in BH ingestion; however, they should not cause harm provided emesis has been controlled. A total of three doses of activated charcoal at 2-hour intervals is sensible. Fuller’s earth and bentonite clay were at one time listed as the decontamination agents of choice, but activated charcoal is more easily available and probably as effective.[14][30][34]

Rapid absorption of BH and caustic injury to the gastrointestinal tract, as well as lack of proven efficacy, preclude significant roles for orogastric lavage, syrup of ipecac, or whole-bowel irrigation. Ipecac may be of value in a home setting if immediately available. The risk of worsening the gastrointestinal caustic injury must be balanced against the lethality of the amount ingested. Gastric lavage may be of value if performed within 1 hour of ingestion, but benefit must be balanced against risk of perforation.

The authors have seen deliberate ingestions of paraquat (4 patients) and diquat (1 patient) present to our community hospital. The sole survivor was a farmer who intended suicide by means of ingesting concentrated paraquat but who had the good fortune to eat a large “last meal” of pancakes. He then had spontaneous emesis and presented to the emergency department within 5 minutes of ingestion, where activated charcoal was immediately given, followed by orogastric lavage, followed by more activated charcoal.

Dermal and ocular exposures should be managed with copious irrigation. In the case of ocular exposure, pH should be monitored and irrigation continued until pH is normalized.

 Extracorporeal Removal

Charcoal hemoperfusion (CHP) has been a controversial treatment of potentially lethal BH ingestions. Although Okenek and associates demonstrated increased clearance of paraquat using CHP in rodent studies[31][32][33][35] and have strongly advocated this therapy in BH ingestions,[31][32][33][35] the current consensus is that CHP does not change outcome.[5][6][15][16][17][21][29][39][40][43][50] Although charcoal hemoperfusion can increase elimination of BH, prognosis is not changed. This is because of at least three factors: (1) the patient has usually ingested many times the lethal dose; (2) there is no reliable way to rapidly separate lethal from nonlethal ingestions; and (3) the delay before the procedure begins is usually sufficient to allow absorption and distribution of fatal amounts of BH, even when the decision to hemoperfuse is made quickly. Furthermore, the renal clearance with normal kidneys is much greater than clearance by means of hemoperfusion.[41]

Hemodialysis (HD) may have to be performed because of acute renal failure, but neither HD nor peritoneal dialysis is effective in increasing BH clearance.

.

 Supportive Therapies

Early crystalloid administration is important to correct dehydration, which is often severe, and to maintain a urine output of 1 to 2 mL/kg/hr. The primary mode of BH elimination is renal. An adequate urine output is critical to early elimination and may delay the onset of renal failure, which in turn slows elimination. There is no role for forced diuresis, however.

Supplemental oxygen should not be administered routinely. Oxygen may increase lung injury by providing additional substrate for superoxide radical formation. However, hypoxic breathing mixtures have not been shown to prevent this phenomenon,[5] and supplemental oxygen should be given to hypoxemic patients.

Good supportive care, including relief of pain and anxiety, is essential. Because medical therapy is so abysmally unsuccessful in reversing moderate to severe BH ingestions, the health care providers, their patients, and the patients’ families are often bewildered. The art of medicine is crucial here, as is a multidisciplinary approach to assisting with impending death. Honesty about prognosis, without taking away hope, and emphasizing what can be done (i.e., pain relief and pastoral and social service care) are keystone approaches to a grim situation.[50]

Lung transplantation has been unsuccessful.[46]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/897.html


MD Consult: Books: Ford: Clinical Toxicology: DISPOSITION

DISPOSITION

All patients suspected of BH ingestion should be admitted to the hospital. Either qualitative or preferably quantitative testing of BH levels should be performed. Aggressive supportive medical and psychiatric care should be initiated and continued as the clinical situation or laboratory-driven prognosis dictates.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/898.html


MD Consult: Books: Ford: Clinical Toxicology: SEQUELAE

SEQUELAE

Patients with significant BH exposures usually either die or recover fully. Long-term pulmonary fibrosis has been reported in survivors, but this is unusual.[24] Case reports documenting survival after diquat ingestion are rare, and little is known about long-term effects in survivors.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/899.html


MD Consult: Books: Ford: Clinical Toxicology: REFERENCES

REFERENCES

1. Almog C, Tal E: Death from paraquat after subcutaneous injection. Br Med J 1967; 3:721.

2. Ameno K, Fuke C, Shirakawa Y, et al: Different distribution of paraquat and diquat in human poisoning cases after ingestion of combined herbicide. Arch Toxicol 1994; 68:4-137.

3. Ames RG, Howd RA, Doherty L: Community exposure to a paraquat drift. Arch Environ Health 1993; 48:47-52.

4. Berry DJ, Grove J: The determination of paraquat (1,1′-dimethyl-4,4′-bipyridylium cation) in urine. Clin Chim Acta 1971; 34:5-11.

5. Bismuth C, Garnier R, Baud FJ, et al: Paraquat poisoning: An overview of the current status. Drug Safety 1990; 5:243-251.

6. Bismuth C, Garnier R, Dally S, et al: Prognosis and treatment of paraquat poisoning: A review of 28 cases. J Toxicol Clin Toxicol 1982; 19:461-474.

7. In: Bismuth C, Hall AH, ed. Paraquat Poisoning: Mechanisms, Prevention, Treatment, New York: Marcel Dekker; 1995.

8. Braithwaite RA: Emergency analysis of paraquat in biological fluids. Hum Exp Toxicol 1987; 6:83-86.

9. Chen K, Wu M, Huang J, et al: Bilateral spontaneous pneumothoraces, pneumopericardium, pneumomediastinum, and subcutaneous emphysema: A rare presentation of paraquat intoxication. Ann Emerg Med 1994; 23:1132-1134.

10. Davies DS: Paraquat poisoning: The rationale for current treatment regimes. Hum Exp Toxicol 1987; 6:37-40.

11. Farrington JA, Ebert M, Land EJ: Bipyridylium quaternary salts and related compounds: V Pulse radiolysis studies of the reaction of paraquat radical with oxygen: Implications for the mode of action of bipyridyl herbicides. Biochem Biophys Acta 1973; 314:372-381.

12. Fisher HK, Humphries M, Bails R: Paraquat poisoning: Recovery from renal and pulmonary damage. Ann Intern Med 1971; 75:731-736.

13. Garnier R, Chataigner D, Efthymiou ML, et al: Paraquat poisoning by skin absorption: Report of two cases. Vet Hum Toxicol 1994; 36:313-315.

14. Gaudreault P, Friedman PA, Lovejoy FH: Efficacy of activated-charcoal and magnesium citrate in the treatment of oral paraquat intoxication. Ann Emerg Med 1985; 14:123-125.

15. Hampson EC: Is repeated hemoperfusion an effective treatment for paraquat poisoning?. Vet Hum Toxicol 1989; 31:335.

16. Hampson EC, Effeney DJ, Pond SM: Efficacy of single or repeated hemoperfusion in a canine model of poisoning. J Pharmacol Exp Ther 1990; 254:732-740.

17. Hampson EC, Pond SM: Failure of haemoperfusion and haemodialysis to prevent death in paraquat poisoning: A retrospective review of 42 patients. Med Toxicol 1988; 3:64-71.

18. Harley JB, Grinspan S, Root RK: Paraquat suicide in a young woman: Results of therapy directed against the superoxide radical. Yale J Biol Med 1977; 50:481-488.

19. Hart TB, Nevitt A, Whitehead A: A new statistical approach to the prognostic significance of plasma paraquat concentrations. Lancet 1984; 2:1222-1223.

20. Hoffer E, Taitelman U: Exposure to paraquat through skin absorption: Clinical and laboratory observations of accidental splashing on healthy skin of agricultural workers. Hum Exp Toxicol 1989; 8:483-485.

21. Honore P, Hantson PH, Fauville JP, et al: Paraquat poisoning: “State of the art.”. Acta Clin Belg 1994; 49:220-228.

22. Houze P, Baud FJ, Mouy R, et al: Toxicokinetics of paraquat in humans. Hum Exp Toxicol 1990; 9:5-12.

23. Howard JK: The myth of paraquat inhalation as a route for human poisoning. J Toxicol Clin Toxicol 1983; 20:191-193.

24. Hudson M, Patel SB, Ewen SWB, et al: Paraquat induced pulmonary fibrosis in three survivors. Thorax 1991; 46:201-204.

25. Litovitz T, et al: 1983–1998 Annual reports of the American Association of Poison Control Centers National Data Collection System. Am J Emerg Med 1983; 2:420.1984; 3:423; 1985; 4:427; 1986; 5:405; 1987; 6:479; 1988; 7:495; 1989; 8:394; 1990; 9:461; 1991; 10:452; 1992; 11:494; 1993; 12:546; 1994; 13:551; 1995; 14:487; 1996; 15:447; 1997; 16:443; 1998; 17:435.

26. McCarthy LG, Speth CP: Diquat intoxication. Ann Emerg Med 1983; 12:394-396.

27. McDonagh BJ, Martin J: Paraquat poisoning in children. Arch Dis Child 1970; 45:425-427.

28. Manabe J, Ogata T: Lung fibrosis induced by diquat after intratracheal administration. Arch Toxicol 1987; 60:427-431.

29. Mascie-Taylor BH, Thompson J, Davison AM: Haemoperfusion ineffective for paraquat removal in life-threatening poisoning. Lancet 1983; 1:1376-1377.

30. Meredith TJ, Vale JA: Treatment of paraquat poisoning in man: Methods to prevent absorption. Hum Exp Toxicol 1987; 6:49-55.

31. Okonek S: Hemoperfusion in toxicology: Basic considerations of its effectiveness. Clin Toxicol 1981; 18:1185-1198.

32. Okonek S, Baldamus CA, Hofmann A: Survival despite potentially fatal plasma paraquat concentrations. Lancet 1980; 2:589.

33. Okonek S, Hofmann A, Henningsen B: Efficacy of gut lavage, hemodialysis, and hemoperfusion in the therapy of paraquat or diquat intoxication. Arch Toxicol 1976; 36:43-51.

34. Okonek S, Setyadharma H, Borchert A, et al: Activated charcoal is as effective as fuller’s earth or bentonite in paraquat poisoning. Klin Wochenschr 1982; 60:207-210.

35. Okonek S, Weilemann LS, Majdandzic J, et al: Successful treatment of paraquat poisoning: Activated charcoal per os and “continuous hemoperfusion.”. J Toxicol Clin Toxicol 1982–1983; 19:807-819.

36. Ong ML, Glew S: Paraquat poisoning: Per vagina. Postgrad Med J 1989; 65:835-836.

37. Onyeama HP, Oehme FW: A literature review of paraquat toxicity. Vet Hum Toxicol 1984; 26:494-502.

38. Petry TW, Wolfgang GHI, Jolly RA, et al: Antioxidant-dependent inhibition of diquat-induced toxicity in vivo. Toxicology 1992; 74:33-43.

39. Pond SM: Manifestations and management of paraquat poisoning. Med J Aust 1990; 152:256-259.

40. Pond SM: Extracorporeal techniques in the treatment of poisoned patients. Med J Aust 1991; 154:617-622.

41. Pond SM, Rivory LP, Hampson EC, et al: Kinetics of toxic doses of paraquat and the effects of hemoperfusion in the dog. J Toxicol Clin Toxicol 1993; 31:229-246.

42. Powell D, Pond SM, Allen TB, et al: Hemoperfusion in a child who ingested diquat and died from pontine infarction and hemorrhage. J Toxicol Clin Toxicol 1983; 20:405-420.

43. Proudfoot AT, Prescott LF, Jarvie DR: Haemodialysis for paraquat poisoning. Hum Toxicol 1987; 6:69-74.

44. Proudfoot AT, Stewart MS, Levitt T, et al: Paraquat poisoning: Significance of plasma-paraquat concentration. Lancet 1979; 2:330-332.

45. Rose MS, Smith LL: Tissue uptake of paraquat and diquat. Gen Pharmacol 1977; 8:173-176.

46. Saunders NR, Alpert HM, Cooper JD, et al: Sequential bilateral lung transplantation for paraquat poisoning. J Thorac Cardiovasc Surg 1985; 89:734-742.

47. Smith LL: Mechanism of paraquat toxicology in lung and its relevance to treatment. Hum Exp Toxicol 1987; 6:31-36.

48. Smith LL, Rose MS, Wyatt I: The pathology and biochemistry of paraquat. Ciba Found Symp 1978; 65:321-341.

49. Suzuki K, Takasu N, Arita S, et al: A new method for predicting the outcome and survival period in paraquat poisoning. Hum Exp Toxicol 1989; 8:33-38.

50. Vale JA, Meredith TJ, Buckley BM: Paraquat poisoning: Clinical features and immediate general management. Hum Exp Toxicol 1987; 6:41-47.

51. Vanholder R, Colardyn F, De Reuck J, et al: Diquat intoxication: Report of two cases and review of the literature. Am J Med 1981; 70:1267-1271.

52. Williams PF, Jarvie DR, Whitehead AP: Diquat intoxication: Treatment by charcoal haemoperfusion and description of a new method of diquat measurement in plasma. Clin Toxicol 1986; 24:11-20.

53. Wohlfahrt DJ: Fatal paraquat poisonings after skin absorption. Med J Aust 1982; 1:512-513.

54. Yasaka T, Okudaira K, Fujito H, et al: Further studies of lipid peroxidation in human paraquat poisoning. Arch Intern Med 1986; 146:681-685.

55. Yoshioka T, Sugimoto T, Kinoshita N, et al: Effects of concentration reduction and partial replacement of paraquat by diquat on human toxicity: A clinical study. Hum Exp Toxicol 1992; 11:241-245.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/900.html


MD Consult: Books: Ford: Clinical Toxicology: Chapter 107 - Anticoagulant Rodenticides

Chapter 107 – Anticoagulant Rodenticides

KEITH K. BURKHART

Essentials
• | Identification of ingredients in witnessed unknown acute rodenticide ingestions
• | Coagulopathy without liver disease or history of a bleeding diathesis
• | Laboratory evidence for vitamin K–dependent coagulation factor deficiencies
• | History or physical evidence of anticoagulant exposure

 INTRODUCTION

Anticoagulant rodenticide poisonings were considered clinically insignificant prior to 1976. Up to that time, rodenticides contained small quantities of warfarin. Acute human poisoning, although common, was only serious following rare chronic ingestions. After long-term exposure to warfarin, rodents acquired a resistance that is transmitted by a single dominant autosomal gene; in response, potent long-acting anticoagulant rodenticides were developed.[15] The number of standard warfarin anticoagulant rodenticides reported to the American Association of Poison Control Centers Toxic Exposure Surveillance System in 1998 was less than 10 per cent of the 17,724 total anticoagulant rodenticide exposures.[24] Anticoagulant rodenticide exposures were common, totaling 0.8 per cent of all reported human exposures in this system. In the United States brodifacoum-containing products are the most common. Table 107–1 lists currently available long-acting rodenticides reported in Poisindex.[34]

Table 107-1 -- Available Forms of Long-Acting Anticoagulant Rodenticides
Rodenticide | Concentrations | Forms | Brand Names
4-Hydroxycoumarins |  |  |
Brodifacoum | 0.005% | Bait | D-Con Mouse Prufe II
 |  |  | Talon, Talon G, Havoc
Bromadiolone | 0.005% | Bait | Bromone, Super-Caid
 |  |  | Ratimus, Maki
Difenacoum | 0.005% | Bait | Ratak
Coumatetralyl |  |  | Endox, Endrocid
 |  |  | Endrocide, Racumin
 |  |  | Racumin 57, Rodentin
Indanediones |  |  |
Chlorphacinone | 0.005% | Bait | Caid, Drat, Ramucide
 | 0.25% | Solution | Liphadione, Ratomet
 | 2.5% | Concentrate | Microzul, Rozul
 |  |  | Topitox, Raviac
Diphacinone | 0.005% | Cake | Diphacin
 | 0.05, 0.1, 0.2% | Bait | Promar
 | 2.0% | Concentrate | Ramik
Pindone | 0.025, 0.1, 0.2, 0.5% | Powder | Pival, Pivacin
 | 0.5, 1.5, 2.0% | Concentrate | Pivalyn, Tri-Ban
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/901.html


MD Consult: Books: Ford: Clinical Toxicology: PATHOPHYSIOLOGY

PATHOPHYSIOLOGY

Absorption

These products are well absorbed by the gastrointestinal tract, with ingestion being the predominant mode of exposure. Percutaneous absorption of the anticoagulants leading to toxicity appears possible. Rabbits and guinea pigs absorb warfarin through the skin.[13] A farmer using warfarin and two workers involved in the manufacture of the anticoagulants brodifacoum and difenacoum developed coagulopathy, possibly by percutaneous absorption.[13][30]

Mechanism of Action

Activation of clotting factors II, VII, IX, and X, along with protein S and protein C, requires vitamin K as a cofactor ( Fig. 107–1 ). Carboxylation of specific terminal glutamic acid residues activates these coagulation proteins. During this enzymatic reaction, vitamin K is oxidized to an epoxide. Vitamin K 2,3-epoxide reductase converts the epoxide into the quinone form. Another sulfhydryl-dependent vitamin K reductase then catalyzes another reduction to the quinol, active form. Inhibition of these vitamin K reductases is the mechanism of action for warfarin and warfarin-like long-acting anticoagulants.[6][15][23][40] Elevated ratios of vitamin K 2,3-epoxide to vitamin K (normal 0.1–0.2) have been documented in human overdose.[31]

Figure 107-1 Role of vitamin K1 in coagulation factor activation. (1) Vitamin K1 is reduced by several quinone reductases to the (2) active quinol. A carboxylase/epoxidase enzyme complex simultaneously catalyzes the (3) γ-carboxylation of inactive vitamin K–dependent coagulation factors, rendering them active, while converting the quinol to the (4) inactive vitamin K1 2,3-epoxide. This epoxide is recycled by vitamin K1 2,3-epoxide reductase to vitamin K1. The slanted bars indicate sites where the 4-hydroxycoumarin and indandione rodenticides block this cycle. The most sensitive site for blockade is vitamin K1 2,3-epoxide reductase. (5) An NAD(P)H-dependent quinone reductase is not affected by these drugs, and thus, vitamin K administered exogenously may still be reduced to its active form to counteract the anticoagulation effect. The role of protein Z has not been elucidated.

A coagulopathy becomes evident when the anticoagulant critically reduces the active factor levels below 30 per cent of baseline.[17] Of the vitamin K–dependent factors, factor VII has the shortest half-life, 5 hours. Therefore, a measurable effect will not occur until approximately 15 to 24 hours following an exposure. Clinical bleeding usually will not develop until 2 to 3 days or longer after ingestion.

 Duration and Elimination

The elimination half-life (T½e) of warfarin is 24 to 36 hours, while the T½e for brodifacoum is weeks to months in human overdoses.[1][6][18][19][43] Elimination half-life determinations for chlorphacinone have been 6 to 23 days.[7] The long-acting anticoagulants, second-generation anticoagulants, or superwarfarins are more lipophilic and occupy the hepatic warfarin binding sites with greater affinity. Clinical recovery from an acute ingestion of warfarin occurs within 5 days.[21] The amount of warfarin contained in the standard commercial preparations is sufficiently low (0.025–0.05 per cent) that chronic ingestion is required to produce clinical bleeding. The anticoagulant effect of the superwarfarins, however, persists for months to years, depending upon the dose.[6][20][42][43] It has been hypothesized that de novo synthesis of the reductases may be required following long-acting rodenticides.[25]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/902.html


MD Consult: Books: Ford: Clinical Toxicology: CLINICAL PRESENTATION

CLINICAL PRESENTATION

In most cases the emergency physician will manage accidental pediatric ingestions, which usually are small in quantity and of no clinical significance. On the other hand, most adult presentations or pediatric cases of Munchausen syndrome by proxy will follow large acute or chronic ingestions. These anticoagulant-poisoned patients present for medical treatment after a bleeding complication develops. The bleeding may be minor or in some cases life-threatening. A review of the literature did not uncover any case in which the anticoagulant-poisoned patient immediately provided the history of ingesting a long-acting anticoagulant rodenticide. Some patients confessed, when confronted with compelling laboratory information. Many patients, however, continue to deny a known exposure even when confronted with specific serum anticoagulant levels.

The bleeding site(s) that lead to the clinical presentation can involve almost any organ system. Epistaxis, bleeding gums, bruising, hematomas, and petechiae are common presentations.[1][2][7][8][10][12][16][17][19][20][21][39][43] Flank pain and hematuria are common chief complaints.[7][15][17][18][21][31][41] Abdominal pain with or without hematemesis and melena may also be presenting symptoms.[7][8][17][20][21][41] Hemoptysis from alveolar hemorrhage has resulted in the need for prolonged ventilatory support.[2] Extremity pain eventually diagnosed as compartment syndrome has been reported in a number of cases.[38][42][43] Vaginal bleeding is another common presentation.[2][7][10][32] Fatalities have been noted following subarachnoid, subdural and intracerebral hemorrhages and vaginal bleeding.[3][16][22][32] Most important, the patients in these reports presented with evidence of bleeding from more than one site or organ system.

Bleeding from multiple sites or markedly prolonged bleeding from one site should prompt a detailed examination ( Table 107–2 ). The history should identify any previously diagnosed bleeding disorder such as hemophilia, von Willebrand’s disease, or other coagulation factor deficiency. Malnutrition or vitamin K deficiency is rare in North America. The most likely diagnosis for an acquired coagulopathy other than anticoagulant intoxication is liver disease. A previous history of alcohol abuse or jaundice may exist. In many cases the diagnosis is missed on the first presentation.[27] Factor replacement or vitamin K therapy temporarily reverses the coagulopathy. These patients will subsequently present again with further abnormal bleeding.[8][38]

Table 107-2 -- Clinical Presentation of Anticoagulant Rodenticide Poisoning
Acute poisonings
Rare gastrointestinal symptoms; nausea, vomiting, abdominal pain
Most asymptomatic for the first 24 hours or more
Chronic poisonings and late acute poisonings
Bleeding from multiple sites on physical exam
No medical historical explanation
Coagulopathy in absence of liver disease

The physical examination often uncovers multiple sites of bleeding. Bruises in various stages of healing, petechiae, and possibly oozing from lacerations or venipuncture sites may be found on skin examination. The nose and gingiva may be oozing blood. On rectal examination melena or occult bleeding may be discovered. A bedside urinalysis may identify hematuria. Emesis, when present, should also be evaluated for the presence of blood.

Acute or chronic ingestions of long-acting anticoagulants will usually have similar bleeding presentations. An adult patient will rarely present with the history of having ingested the product shortly before arrival in the emergency department.[27] The presentation will usually be delayed until the coagulopathy produces the bleeding complication. This time period may vary from days to weeks after the exposure. In cases of chronic exposure, patients present after the critical amount of anticoagulant concentrates in the liver and bleeding develops.

 Pediatric Considerations

The vast majority of pediatric patients to be treated for rodenticide poisoning will be brought for medical attention after being found eating the bait. Most of these children will be asymptomatic, although a few may complain of nausea, vomiting, or abdominal pain.[36] Unfortunately, there are no reliable historical or physical signs, such as blue-green discoloration around the mouth, that predict a significant exposure. Although a few pellets are considered a nontoxic ingestion, it is rare that the amount ingested is clearly known. Fortunately, the concentration of anticoagulants is sufficiently low that a clinically significant coagulopathy will rarely develop. In a series of 26 patients (25 pediatric) only one patient with a history of epistaxis became symptomatic with a nosebleed.[5] In another series of 88 patients (82 pediatric) of which 92 per cent underwent gastric decontamination, none developed an abnormal prothrombin time (PT).[37]

Rarely, pediatric patients may present in a manner similar to adult patients.[1][14][39][42] Parental poisoning of children, Munchausen syndrome by proxy, with rodenticides has been reported.[1] The mother sprinkled rat bait onto the child’s cereal even during the hospitalization. In other cases the children, although not witnessed, were suspected of eating the bait as candy or possibly consuming rat feces that contained the anticoagulant.[14][42]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/903.html


MD Consult: Books: Ford: Clinical Toxicology: DIFFERENTIAL DIAGNOSIS

DIFFERENTIAL DIAGNOSIS

Although other sources of coagulopathy must be considered and ruled out, the list is not extensive and can be quickly narrowed down. Congenital factor deficiencies are rare. In the adult patient, a pre-existing diagnosis would be most likely. In cases of a consumptive coagulopathy, another etiology such as sepsis is often apparent ( Table 107–3 ). Liver dysfunction, however, is common and may present with PT prolongation and abnormal bleeding. Hepatotoxins such as acetaminophen or amanitin may have this presentation. Ethanol abuse, viral hepatitis, and other liver diseases may also present with bleeding diatheses.

Table 107-3 -- Differential Diagnosis of Anticoagulant Poisoning
Decreased coagulation factors
Congenital
Factor VIII (hemophilia)
Factor IX (von Willebrand’s)
Factor XI
Factor XII (Hageman factor)
Acquired
Liver dysfunction
Vitamin K deficiency from malnutrition or malabsorption
Warfarin ingestion
Consumption of coagulation factors
Severe hemorrhage
Disseminated intravascular coagulation following sepsis, snake envenomation, and hyperthermia
Coagulation inhibitors (usually circulating antibodies)
Thrombolytic agents
Thrombocytopenia

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/904.html


MD Consult: Books: Ford: Clinical Toxicology: LABORATORY STUDIES

LABORATORY STUDIES

Initial Tests

Prolongation of the PT is the first clue to the diagnosis of anticoagulant poisoning. Many laboratories now report results as the PT ratio or the INR (international normalized ratio). In cases of severe toxicity the partial thromboplastin time (PTT) will also be prolonged. In the severely bleeding patient fibrinogen and fibrin split products should be measured to rule out other etiologies such as hypofibrinogenemia from crotalid envenomation or disseminated intravascular coagulation, either as the primary diagnosis or as a secondary complication of severe hemorrhage. A hemoglobin and hematocrit rapidly assess the severity of blood loss. A platelet count will rule out thrombocytopenia as the etiology for the bleeding. Liver function tests may elucidate hepatotoxicity as the cause.

 Advanced Tests

When a history of anticoagulant poisoning is lacking, a number of diagnostic laboratory tests can aid in confirming the diagnosis. Mixing normal plasma with the patient’s plasma can rule out the possibility of a coagulation inhibitor.[31] Mixing 10 per cent normal plasma with the patient’s blood will yield a significant improvement, and mixing 50 per cent should correct to a near-normal INR. The actual measurement of the vitamin K–dependent factors is now available at a number of facilities, although not usually on a stat basis. All four vitamin K–dependent factors are reduced with anticoagulant toxicity, while others such as factor V remain normal. This laboratory information essentially clinches the diagnosis. If a patient still denies self-ingestion, then actual rodenticide measurements would be warranted. A number of techniques have been described, including radioimmunoassay, enzyme-linked immunosorbent assay, high-performance liquid chromatography with fluorescence detection, and gas chromatography/mass spectrometry.[26][32][41][42][43] Therefore, many reference laboratories can perform these assays.

 Asymptomatic Pediatric Patient

A baseline PT is unnecessary in a child who presents immediately after ingesting a small amount of anticoagulant. A follow-up PT in 48 to 72 hours may or may not be indicated (see Disposition).
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/905.html


MD Consult: Books: Ford: Clinical Toxicology: TREATMENT

TREATMENT

Decontamination

Gastric decontamination of patients has been recommended by most regional poison centers if the patient presents within 1 hour of an ingestion of a large or unknown amount.[5][21][37] In the home setting, syrup of ipecac can be used to induce emesis, although ingestions of one or two pellets require no intervention. In the hospital activated charcoal is advised. A large ingestion appears to be greater than 0.0125 mg/kg of brodifacoum.[21] The limited reported experience of other long-acting anticoagulants has not yet defined a large ingestion for these compounds. Multiple doses of activated charcoal did not alter the clinical course of one patient.[11]

Therapy for Anticoagulant Effects

Symptomatic Anticoagulated Patient

The severity of bleeding dictates what therapeutic interventions are needed ( Table 107–4 ). In life or limb-threatening situations, such as intracerebral or gastrointestinal hemorrhage, vaginal bleeding, or compartment syndromes, whole blood and fresh frozen plasma are required. These blood products contain active coagulation factors that will immediately initiate clotting. Therefore, the initial coagulation studies must be obtained before blood products are given in order to ascertain accurate diagnostic information.

Table 107-4 -- Treatment Essentials for Anticoagulant Poisoning
1. Severe bleeding requires whole blood or packed cells, as necessary.
a. Fresh frozen plasma or factor concentrates, units as needed to correct PT and halt bleeding
b. Vitamin K1 therapy, 10–25 mg. The subcutaneous route is the safest. Physicians who choose the intravenous route must be prepared to treat serious anaphylactoid reactions with epinephrine, diphenhydramine, cimetidine, and glucocorticosteroids. The benefit of therapy begins in approximately 6 hours
c. Oral vitamin K1 ≥ 100 mg. Action delayed additional 2–3 hours for absorption
2. Stable patient, prolonged coagulation studies:
a. Oral vitamin K1, 100 mg, in three to four divided doses daily
b. Consider admission to safe environment—psychiatric ward or hospital
3. Maintenance therapy:
a. Oral vitamin K1, up to several hundred milligrams daily, in three or four divided doses
b. Increase dose as needed to correct PT/INR
c. As vitamin K dose is tapered, recheck PT within 24–48 hours of a dose reduction
4. Decontamination:
a. Syrup of ipecac or activated charcoal, in home setting, for known recent ingestion. Not recommended for chronic exposure
b. Activated charcoal, 1 g/kg, for acute ingestions. Multiple doses (MDAC) not proved to be efficacious

Vitamin K therapy should also be started. Intravenous administration carries a significant risk for anaphylactoid reactions. Therefore, the subcutaneous route is the safest and may be as efficacious. AquaMEPHYTON is the only preparation available for parenteral administration in the United States. The American College of Chest Physicians Consensus Conference on antithrombotic therapy has made dosage recommendations for vitamin K based upon the INR from anticoagulation.[4] For patients with serious bleeding, 10 mg is recommended. In patients without bleeding and INRs of 6.0–10.0, 10.0–20.0, and over 20.0, vitamin K 0.5–1.0 mg, 3–5 mg, and 10 mg, respectively, are recommended. Controversy exists about the use of intravenous vitamin K, especially when the patient is not bleeding, because of the risk of anaphylaxis or a severe anaphylactoid reaction associated with the intravenous route.[28] The lipophilic formulation is based upon solubilization in a polyoxyethylated castor oil substance that may initiate the anaphylactoid reaction.[33] A slow intravenous push, 1 mg vitamin K per minute, of a dilute solution seems to minimize this risk, although severe anaphylactoid reactions have been reported following these recommendations.[33] Table 107–4 summarizes vitamin K treatment doses and administration. Vitamin K1 is required, as the other forms of vitamin K are ineffective.[21]

Asymptomatic Anticoagulated Patient

In patients without active bleeding or life-threatening hemorrhage but with prolonged coagulation studies, the oral administration of vitamin K1 is recommended. Doses greater than 100 mg/day have been administered to normalize the PT.[35] These supratherapeutic doses have generated active coagulation factors.[29] Vitamin K has a short therapeutic half-life. Human volunteers with or without anticoagulation, given 10 mg vitamin K1 intravenously, had a half-life of 0.9–2.8 hours.[9][29] The coagulopathy will reappear 24 to 48 hours after stopping vitamin K, because of the short elimination half-lives of both vitamin K and factor VII (5–6 hours).

The decision to stop vitamin K treatment is empirical. A successful regimen in a number of case reports has been to continue treatment until the PT becomes normal.[19][20] A repeat PT should be performed 24–48 hours after discontinuation of vitamin K. If the PT is still abnormal, further vitamin K therapy will usually be required. INRs of 1.2–1.5 are considered therapeutic. Therefore, clinical judgment should determine the need for further vitamin K administration in cases of minimal INR elevations.

 Asymptomatic Nonanticoagulated Patient

Prophylactic vitamin K should not be administered to patients presenting acutely after a known or suspected ingestion. Such administration may prolong the period for monitoring the PT.

 Adjunctive Therapy

The long-acting anticoagulants are metabolized by the hepatic microsomal mixed function oxidase enzyme system. Phenobarbital induces these enzymes such that anticoagulant metabolism may be increased. Therefore, phenobarbital administration has been suggested to potentially enhance elimination. A clinical benefit in humans, however, has not been demonstrated.[17][32][39] Phenobarbital may also enhance the turnover of vitamin K.[44]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/906.html


MD Consult: Books: Ford: Clinical Toxicology: DISPOSITION

DISPOSITION

Symptomatic Patients

Any patient that presents with severe bleeding will require admission to an intensive care unit until the coagulopathy is corrected and bleeding is controlled. Nonbleeding patients with prolonged coagulation studies should also be admitted to a nonintensive care unit to optimize oral vitamin K therapy. Some patients may have vitamin K adjustments while on the psychiatric ward. Once patients are not bleeding and have INRs less than 3.0, they may be safe for outpatient therapy. Outpatient management of these patients clearly has risks. The coagulopathy may make some suicide attempts or gestures more serious than others. Many of these patients are not compliant with their medications and may reingest the rodenticide during the recovery period.[2][39][43] There is one report of a patient committing suicide the day after discharge.[41]

All pediatric patients with a significant coagulopathy should be admitted to the hospital while diagnostic evaluation is performed. A search of the home and evaluation of the social situation appears warranted, since reports of significant ingestions in this patient population are rare.[21] Munchausen syndrome by proxy should be a strong consideration.

 Asymptomatic Patients

Asymptomatic pediatric patients may be discharged home with instructions to return if signs of bleeding occur. A follow-up PT at 48–72 hours may or may not be required. Children, unless intentionally poisoned or in rare cases with a suspicion of eating rat feces, have not developed significant toxicity.[36] Although clearly a rat bait pack contains enough anticoagulant to poison a child, as a population, small children have not reportedly ingested sufficient quantities (greater than 0.0125 mg/kg, with brodifacoum) to induce clinically significant toxicity. Because of this growing experience, some poison information centers are no longer recommending emergency department visits, nor that a 48–72 hour PT be assessed. A consultation with the regional Poison Information Center should provide the current standard of care for the community. All adult patients with intentional ingestions should be hospitalized for sequential coagulation studies and psychiatric evaluation.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/907.html


MD Consult: Books: Ford: Clinical Toxicology: SEQUELAE

SEQUELAE

A full recovery from long-acting rodenticide ingestions is expected, as long as bleeding complications can be avoided. The only sequelae noted in a number of case reports was cortical blindness following occipital hemorrhages.[42]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/908.html


MD Consult: Books: Ford: Clinical Toxicology: REFERENCES

REFERENCES

1. Babcock J, Hartman K, Pedersen A, et al: Rodenticide-induced coagulopathy in a young child. Am J Pediatr Hematol Oncol 1993; 15:126.

2. Barnett VT, Bergmann F, Humphrey H, et al: Diffuse alveolar hemorrhage secondary to superwarfarin ingestion. Chest 1992; 102:1301.

3. Basehore LM, Mowry JM: Death following ingestion of superwarfarin rodenticide: A case report. Vet Hum Toxicol 1987; 29:459.

4. Becker RC, Ansell J: Antithrombotic therapy: An abbreviated reference for clinicians. Arch Intern Med 1995; 155:149.

5. Bennett DL, Caravati EM, Veltri JC: Long-acting anticoagulant ingestion: A prospective study. Vet Hum Toxicol 1987; 29:472.

6. Breckenridge AM, Cholerton S, Hart JAD, et al: A study of the relationship between the pharmacokinetics and the pharmacodynamics of the 4-hydroxycoumarin anticoagulants warfarin, difenacoum and brodifacoum in the rabbit. Br J Pharmacol 1985; 84:81.

7. Burucoa C, Mura P, Robert R, et al: Chlorophacinone intoxication: A biological and toxicological study. Clin Toxicol 1989; 27:79.

8. Chong L, Chau W, Ho C: A case of superwarfarin poisoning. Scand J Haematol 1986; 36:314.

9. Choonara IA, Scott AK, Haynes BP, et al: Vitamin K1 metabolism in relation to pharmacodynamic response in anticoagulated patients. Br J Clin Pharmacol 1985; 20:643.

10. Chow EY, Haley LP, Vickars LM, et al: A case of bromadiolone (superwarfarin) ingestion. Can Med Assoc J 1992; 147:60.

11. Donovan JW, Ballard JO, Murphy MJ: Brodifacoum therapy with activated charcoal: Effect on elimination kinetics. Vet Hum Toxicol 1990; 32:350.

12. Exner DV, Brien WF, Murphy MJ: Superwarfarin ingestion. Can Med Assoc J 1992; 146:34.

13. Fristedt B, Sterner N: Warfarin intoxication from percutaneous absorption. Arch Environ Health 1965; 11:205.

14. Greeff MC, Mashile O, MacDougall LG: “Superwarfarin” (bromodialone) poisoning in two children resulting in prolonged anticoagulation [Letter]. Lancet 1987; 2:1269.

15. Hadler MR, Shadbolt RS: Novel 4-hydroxycoumarin anticoagulants active against resistant rats. Nature 1975; 253:275.

16. Helmuth RA, McCloskey DW, Doedens DJ, et al: Fatal ingestion of a brodifacoum-containing rodenticide. Lab Med 1989; 20:25.

17. Hoffman RS, Smilkstein MJ, Goldfrank LR: Evaluation of coagulation factor abnormalities in long-acting anticoagulant overdose. Clin Toxicol 1988; 26:233.

18. Holford NHG: Clinical pharmacokinetics and pharmacodynamics of warfarin: Understanding the dose-effect relationship. Clin Pharmacokinet 1986; 11:483.

19. Hollinger BR, Pastoor TP: Case management and plasma half-life in a case of brodifacoum poisoning. Arch Intern Med 1993; 153:1925.

20. Jones EC, Growe GH, Naiman SC: Prolonged anticoagulation in rat poisoning. JAMA 1984; 252:3005.

21. Katona B, Wason S: Superwarfarin poisoning. J Emerg Med 1989; 7:627.

22. Kruse JA, Carlson RW: Fatal rodenticide poisoning with brodifacoum. Ann Emerg Med 1992; 21:331.

23. Leck JB, Park BK: A comparative study of the effects of warfarin and brodifacoum on the relationship between vitamin K1 metabolism and clotting factor activity in warfarin-susceptible and warfarin-resistant rats. Biochem Pharmacol 1981; 30:123.

24. Litovitz TL, Klein-Schwartz W, Caravati EM, et al: 1998 Annual Report of the American Association of Poison Control Centers Toxic Exposure Surveillance System. Am J Emerg Med 1999; 17:435-487.

25. Mosterd JJ, Thijssen HHW: The long-term effects of the rodenticide, brodifacoum, on blood coagulation and vitamin K metabolism in rats. Br J Pharmacol 1991; 104:531.

26. Murphy MJ, Ray AC, Reagor JC, et al: A high performance liquid chromatography method for the detection of brodifacoum in serum. Vet Hum Toxicol 1989; 31:228.

27. O’Reilly RA, Aggeler PM: Covert anticoagulant ingestion: Study of 25 patients and review of world literature. Medicine 1976; 55:389.

28. O’Reilly RA, Kearns P: Intravenous vitamin K1 injections: Dangerous prophylaxis. Arch Intern Med 1995; 155:2127.

29. Park BK, Scott AK, Wilson AC, et al: Plasma disposition of vitamin K1 in relation to anticoagulant poisoning. Br J Clin Pharmacol 1984; 18:655.

30. Park BK, Choonara IA, Haynes BP, et al: Abnormal vitamin K metabolism in the presence of normal clotting factor activity in factory workers exposed to 4-hydroxycoumarins. Br J Clin Pharmacol 1986; 21:289.

31. Ross GS, Zacharski LR, Robert D, et al: An acquired hemorrhagic disorder from long-acting rodenticide ingestion. Arch Intern Med 1992; 152:410.

32. Routh CR, Triplett DA, Murphy MJ, et al: Superwarfarin ingestion and detection. Am J Hematol 1991; 36:50.

33. Rubia J, Grau E, Montserrat I, et al: Anaphylactic shock and vitamin K1. Ann Intern Med 1989; 110:943.

34. In: Rumack BH, Hess AJ, Gelman CR, ed. Poisindex System, Englewood, CO: Micromedex; 1996.

35. Sheen SR, Spiller HA, Grossman D: Symptomatic brodifacoum ingestion requiring high dose phytonadione therapy. Vet Hum Toxicol 1992; 34:340.

36. Smolinske SC, Scherger DL, Kearns PS, et al: Superwarfarin poisoning in children: A prospective study. Pediatrics 1989; 84:490.

37. Sullivan MP, Dean BS, Krenzelok EP: Long-acting anticoagulant rodenticides: An evaluation of 88 cases. Vet Hum Toxicol 1989; 31:361.

38. Swigar ME, Clemow LP, Saidi P, et al: “Superwarfarin” ingestion: A new program in covert anticoagulant overdose. Gen Hosp Psychiatry 1990; 12:309.

39. Travis SF, Warfield W, Greenbaum BH: Spontaneous hemorrhage associated with accidental brodifacoum poisoning in a child. J Pediatr 1993; 122:982.

40. Trivedi LS, Rhee M, Galivan JH, et al: Normal and warfarin-resistant rat hepatocyte metabolism of vitamin K 2,3-epoxide: Evidence for multiple pathways of hydroxyvitamin K formation. Arch Biochem Biophys 1988; 264:67.

41. Wallace S, Worsnop C, Paull P, et al: Covert self poisoning with brodifacoum, a “superwarfarin.”. Aust NZ J Med 1990; 20:713.

42. Watts RG, Castleberry RP, Sadowski JA: Accidental poisoning with a superwarfarin compound (brodifacoum) in a child. Pediatrics 1990; 86:883.

43. Weitzel JN, Sadowski JA, Furie BC, et al: Surreptitious ingestion of a long-acting vitamin K antagonist/rodenticide, brodifacoum: Clinical and metabolic studies of three cases. Blood 1990; 76:2555.

44. Wilson AC, Park BK: The effect of phenobarbitone pre-treatment on vitamin K1 disposition in the rat and rabbit. Biochem Pharmacol 1984; 33:141.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/909.html


MD Consult: Books: Ford: Clinical Toxicology: Chapter 108 - Nonanticoagulant Rodenticides

Chapter 108 – Nonanticoagulant Rodenticides

JOHN J. CIENKI

The introduction of the anticoagulant rodenticides in the 1950s caused a dramatic reduction in the use of all other agents. It is estimated at this time that anticoagulant rodenticides account for 95 per cent of all rodenticides in use today. However, the appearance of rodent resistance resulted in the use of other agents.[16] Older agents have been stored in garages, basements, and barns, and are still in use in other countries and in some regions of the United States ( Table 108–1 ). Newer sources of some agents make them still available for deliberate poisoning.[33]

Table 108-1 -- Nonanticoagulant Rodenticides
Rodenticide | Usual Concentration | Commercial Products
Thallium | 3–45% | Celio or Zelio Paste; Celerici; Gizmo Mouse Killer; GTA Rat Bait; Martin’s Rat Stop Liquid; Senco’s Corn Mix
Fluoracetamide | 0.11–0.55% mixed | Ratbane 1080; Compound 1081
Sodium monofluoracetate | 90% conc | Fluorokil 100
Strychnine | 0.3–0.6% mixed | El Roy Mouse Bait; Gopher Death; Gopher Getter; Gopher Go; Hot Spring Buttons; Mole-Nots; Mole Maize; Mologen Mouse Lure; Kilmice; Mice Doom Pellets; Orco Gopher Bait; Pied Piper Kwik-Kill; Pigeon-9; Mo-Go; Rad-Seed; Senco Poison Oat Kernels; Saraseed Mouse Seed; Sweeney’s Poison Wheat
Zinc phosphide | 0.9–2% mixed | Celphos; Quickphos; Synfume; Phosfume; Acme Mole and Gopher Killer; Kilrat; Mous-Con: Phosvin; Rumetan; Zinc-Tox; Field Rat Powder
 | 60–80% conc
Phosphorus | 1.38–3.0% | J-O Paste; Rough on Rats; Paste Electrica; Stearn’s Electric Brand Paste; Blue Death Rat Killer; Common Sense Rat Killer; Rat Nip
Arsenic |  | Rough on Rats; Red Seal Rodenticide; Paris Green; Poulious Rat Doom; Senco Microfine Powder; Singletary’s Pest Control; Chipman’s Top Killer
PNU/pyriminil | 2–10% | Vacor, DLP-787; DLP-787 10% for Mouse Tracking; Compound RH-787
ANTU (α-naphthyl-thiourea) | 20–25% mixed | Bontu Prep Rat Biats or Powder; Nott’s Rat-TU; Dr Hess’s Anturat; College Brand Rodenticide
 | 92% conc
Cholecalciferol | 0.75% | Quintox Rat and Mouse Bait, Quintox Mouse Seed, Rampage
Bromethalin |  | Assault Mouse and Rat Place Packs
Red squill | 3.5–10% | K-R-O Powder and Bix-Kit; Rat-Nets; Rat-Suax: Triple-X Rat Poison; Rodene; Rat-O-Cide Bait; Rat’s End; Topzol Rat Bait and Syrup; Pied Piper Rodenticide
Norbormide | 1% mixed | Shoxin; RATicate; Raticide
 | 5% conc |

SPECIFIC AGENTS

High Toxicity

Thallium

Thallium sulfate is a white, odorless, tasteless powder easily absorbed by inhalation, dermal contact, and through the gastrointestinal (GI) tract. Its use as a rodenticide has been prohibited in the United States since 1972, but it is still used in industries to make semiconductors, refractive glass, and thallium for cardiac imaging.[47] Thallium has been used in homicides and suicides.[33]

The exact method of toxicity remains unknown. One postulate is that the similarity of thallium’s ionic radii to that of potassium allows it to be substituted for potassium in many reactions. Thallium has a 10 times greater affinity for K+, Na+-ATPase as well as for binding sites on the ribosomes. In the heart, thallous ion antagonizes the effect of calcium and reverses the effect of hypokalemia.[21] Another proposed mechanism of toxicity is the ability of thallium to bind sulfhydryl groups found at the active sites of many enzymes and inactivate them. This affinity is greatest for enzymes of the mitochondrial respiratory chain.[48] Protein synthesis is inhibited, particularly the incorporation of cysteine. This inhibition prevents keratinization and accounts for the alopecia seen in thallium toxicity.

Toxicity can be acute or chronic, and wide variability exists in both symptoms and their onset ( Table 108–2 ). In a review of more than 70 cases, Moeschlin found certain symptoms important for the diagnosis. These include deposits of dark pigment at the roots of the hair; retrosternal chest pain and/or abdominal cramps; constipation; hysteriform behavior; polyneuritis with a primary peripheral distribution; tachycardia; alopecia; and nail stripes (Mees lines).[34] Nausea and constipation are the only consistent early findings. The dark pigmentation at the base of the hair may appear by the third or fourth day. After about 1 week, retrosternal and diffuse abdominal pain and tenderness and pain in the legs develop. At this time, the central nervous system symptoms include excessive thirst, insomnia, restlessness, and hysteriform behavior. By the second week, alopecia, tachycardia, dry skin, destruction of the sweat glands, and a painful sensory neuropathy of the lower extremities develop. Some cases with massive ingestions have a more rapid clinical course. Severe GI symptoms, with rapid progression to coma and death within 30 hours, have been reported.[2]

Table 108-2 -- Clinical Presentation and Treatment of Rodenticide Toxicity
Rodenticide | Clinical Presentation | Treatment Essentials
High Toxicity
Arsenic | GI: nausea, vomiting, watery diarrhea, abdominal pain | Whole bowel irrigation
 | Neuro: headache, stupor, coma, seizures | Chelators: dimercaprol, 3–5 mg/kg IM every 4 hrs; succimer, 10 mg/kg PO t.i.d. for 5 days, followed by b.i.d. until urine arsenic <50 μg/L/24 hr
 | CV: hypotension, ventricular dysrhythmias, cardiovascular collapse
Barium | Neuro: paresthesias, muscular weakness, paralysis | Gastric lavage
 | GI: vomiting, diarrhea, abdominal pain | Magnesium sulfate PO (experimental)
 |  | Potassium IV to correct hypokalemia
Elemental phosphorus | GI: oral burns, vomiting, diarrhea, abdominal pain | Irrigate with potassium permanganate solution, 1:5000
 | Neuro: restlessness, lethargy, stupor, coma, seizures | Activated charcoal
 | Other: hypotension, renal and hepatic toxicity, bleeding diathesis |
Fluoroacetamide/sodium monofluoracetate | GI: nausea, vomiting, diarrhea, abdominal pain | Gastric lavage, activated charcoal
 | Neuro: facial paresthesias, auditory hallucinations; seizures, coma | Early ethanol infusion (experimental)
 | CV: tachycardia, cardiac dysrhythmias |
PNU (N-3-pyridylmethyl-N′-p-nitrophenylurea) | Endocrine: hyperglycemia, diabetic ketoacidosis | Gastric lavage
 | Neuro: autonomic dysfunction, peripheral neuropathy | Activated charcoal
 |  | Niacinamide
 |  | Niacin (controversial)
Strychnine | Neuro: agitation, myoclonic jerking, hyperreflexia, tonic extensor contractions (“spinal seizures”), trismus, opisthotonos | Activated charcoal
 |  | Benzodiazepines
 | CV: bradycardia, hypertension | Barbiturates
 |  | Crystalloids to maintain urine output
 |  | Avoid noxious stimuli
Thallium | GI: nausea, vomiting, abdominal cramps, constipation | Activated charcoal
 | Derm: dark pigment at hair roots, alopecia, dry skin, Mees lines | Potassium ferric hexacyanoferrate
 | Neuro: hysteriform behavior, painful sensory neuropathy |
Zinc phosphide | GI: nausea, vomiting, black emesis, and stools | Dilution with milk or sodium bicarbonate
 | Pulm: chest tightness, cough, dyspnea, rales | Activated charcoal
 | CV: hypotension, shock | Calcium for tetany
 | Neuro: ataxia, seizures, coma |
 | Other: renal failure, tetany |
Moderate Toxicity
ANTU (α-naphthyl-thiourea) | Pulm: cough, cyanosis, rales, pulmonary edema | Gastric lavage
 | Neuro: peripheral neuropathy, atonomic dysfunction | Activated charcoal
 | Derm: irritation |
Cholecalciferol | GI: anorexia, vomiting | Activated charcoal
 | Neuro: confusion, coma, seizures | Monitor serum calcium levels
 |  | Treat hypercalcemia: intravenous crystalloids, diuretics, corticosteroids, calcitonin
Low Toxicity
Bromethalin | Neuro: headache, confusion, tremors, myoclonus, seizures, coma | Activated charcoal
 |  | Anticonvulsants
Norbormide | Minimal human toxicity | Activated charcoal
 | Neuro: transient hypothermia |
 | CV: hypotension |
Red squill | GI: vomiting, diarrhea | Activated charcoal
 | Neuro: blurred vision, seizures | Digoxin Fab fragments
 | CV: dysrhythmias, conduction delays |
GI, gastrointestinal; Neuro, neurologic; CV, cardiovascular; Derm, dermatologic; Pulm, pulmonary.

The treatment of thallium toxicity is controversial, with some modalities actually worsening the course. General supportive care, along with the following therapies, has been proposed, but further study is required. Decontamination with activated charcoal, which binds thallium,[25] is recommended. Potassium ferric hexacyanoferrate (Berlin or Prussian blue) or potassium ferric hexanocyanate may be more effective than charcoal in binding thallium and preventing its absorption and reabsorption from the GI tract, but neither is readily available or approved for this use in the United States. The oral dosing for this purpose is 125 mg/kg in 50 mL of diluent given twice a day, or two 500-mg capsules t.i.d. One rodent model suggests the combination of either Prussian blue or activated charcoal decontamination, coupled with furosemide diuresis, to be the most effective treatment.[24] Another rodent model demonstrated increased survival with Prussian blue.[31] Potassium chloride increases the excretion of thallium by its competition for thallium reabsorption sites in the distal renal tubules. However, intravenous KCl may produce a general mobilization of thallium from the tissues, possibly increasing plasma levels and worsening symptoms, especially central nervous system (CNS) symptoms.[32] This same increase of thallium in the blood and CNS is seen with chelators, most notably diethyldithiocarbamate (dithiocarb).[22] A combination of hemodialysis and hemoperfusion may reduce the body burden of thallium without increasing distribution to the CNS.[10] However, the total amount of thallium removed by hemodialysis is small.[36]

Fluoroacetamide and Sodium Fluoroacetate

Sodium fluoroacetate or compound 1080 is a white, odorless, tasteless crystalline powder available only for commercial use. It is derived from several plants and is found rarely as a naturally occurring organofluoride. Several plants contain monofluoroacetate, the most common being the South African ôgifblaarö, which is toxic to livestock. Fluoroacetamide is a less toxic synthetic derivative with a slower onset of symptoms, owing to the need for conversion of fluoroacetamide to fluoroacetate. Either product can be inhaled as well as absorbed through broken skin and mucous membranes. Fluoroacetate combines with acetyl coenzyme A, and this product combines with oxaloacetate to form fluorocitrate. Fluorocitrate cannot be converted to cis-aconitate by aconitase, and this disrupts the Krebs cycle[37] ( Fig. 108–1 ). The resulting build-up of citrate also chelates serum calcium, causing hypocalcemia.

Figure 108-1 Sodium monofluoracetate combines with acetyl coenzyme A (CoASH) to form fluoracetyl coenzyme A (fluoracetyl CoA), which then reacts with oxaloacetate to form fluorocitrate. Fluorocitrate cannot be converted to cis-aconitate by aconitase, thus disrupting the Krebs cycle. (Adapted with permission from Timbrell JA: Principles of Biochemistry Toxicology. London, Taylor & Francis, 1987.)

Symptoms typically occur from 30 minutes to 2.5 hours, but up to 20 hours, after ingestion.[6] They include nausea, vomiting, diarrhea, abdominal pain, apprehension, facial parasthesias, and auditory hallucinations, potentially followed by cardiac dysrhythmias, seizures, coma, respiratory and cardiac arrest.[6] In the limited human case reports, the cause of death has been cardiac.[38] The progression of cardiac symptoms includes tachycardia with increased T-wave amplitude followed by ST elevation, progressing to irregular rhythms and premature ventricular contractions.[38] This terminates in ventricular tachycardia and fibrillation. Hypokalemia and hypocalcemia can occur frequently.[6]

Treatment should focus on aggressive gastrointestinal decontamination and supportive care. Gastric lavage should be followed by activated charcoal, although adsorption has not been examined. In mice only, simultaneously administering calcium gluconate, 130 mg/kg, with sodium succinate, 240 mg/kg, was shown to have an antidotal effect.[29] Other studies found an infusion of ethanol, which is metabolized to acetate, to be helpful in mice and rabbits but ineffective in dogs.[49] Rhesus monkeys responded to 6 mg/kg glycerol monoacetate but did not benefit from ethanol therapy, possibly because of the monkey’s inability to convert ethanol to acetic acid at a sufficient rate.[5] The ability of these treatments to increase available acetate in humans is unknown. Ethanol was administered to five of seven fatalities reported in a large case series without obvious benefit.[6]

In a retrospective case series of 38 patients with sodium monofluoroacetate poisoning, predictors of mortality included systolic blood pressure less than 90 mm Hg, elevated serum creatinine, and decreased pH.[6] All patients should be observed for 48 hours for signs of toxicity.

 Strychnine

Strychnine is an odorless, crystalline white powder with a bitter taste. It is an alkaloid obtained from the seed of the Strychnos nux vomica, a tree native to India. Strychnine has been used as a rodenticide since the 16th century. It is rapidly absorbed from the gastrointestinal tract and mucosal surfaces. Strychnine works by antagonizing the effect of glycine, the major postsynaptic inhibitory neurotransmitter in the spinal cord.[3] Glycine is structurally similar to a portion of the strychnine molecule ( Fig. 108–2 ). The binding of strychnine to a site on the glycine receptor lowers the receptor’s affinity for glycine.[53] By reducing the binding of glycine to its receptor, strychnine produces excitation of the spinal cord and brainstem ( Fig. 108–3 ).

Figure 108-2 The superposition of glycine with strychnine illustrates the glycine-like fragment contained within strychnine. Glycine (C2H5NO2) is depicted in bold lines to the right of the strychnine molecule. (Redrawn from Aprison MH, Lipkowitz KB, Simon JR: Identification of a glycine-like fragment on the strychnine molecule. J Neurosci Res 1987; 17:209–213.)

Figure 108-3 Strychnine blocks uptake of glycine, the major inhibitory neurotransmitter, by motor neurons in the spinal cord. Similar effects are produced by tetanus toxin, which blocks glycine release, and picrotoxin, which competes with GABA for presynaptic inhibitory neurons. (Adapted from Heiser JM, Daya MR, Magnussen AR, et al: Massive strychnine intoxication: Serial blood levels in a fatal case. J Toxicol Clin Toxicol 1992; 30:269–283.)

A prodrome of nervousness, myalgia, myoclonic jerks, hyperperception, hyperreflexia, hyperpnea, bradycardia, and hypertension usually precedes the characteristic “spinal seizures” of strychnine. These “seizures,” during which the patient remains alert, can occur as early as 15 minutes after ingestion, but delays up to 2 hours have taken place before symptoms occur. The “seizures” are tonic and extensor in nature, accompanied by opisthotonos. Normally, when an extensor motor neuron is stimulated, glycine acts to produce hyperpolarization of the corresponding flexor motor neuron. With strychnine blocking this inhibitory effect of glycine, flexor muscles will contract simultaneously during contraction of extensor muscles. As the extensor group is usually the most developed at each joint, there is a tonic extensor movement. This exaggerated reflex arc can be precipitated by even the slightest of stimuli. The tonic extensor activity of the neck and back causes the opisthotonos, which is frequently accompanied by trismus. The fixed grin is referred to as risus sardonicus. As the patient is alert, this activity is quite painful and frightening. There is no postictal period or amnesia of the incident. This activity causes profound muscle tenderness and can result in rhabdomyolysis, severe lactic acidosis, hyperthermia, and myoglobinuria.[46]

The primary goal of treatment is protection of airway and control of the tonic activity. Benzodiazepines are the initial treatment for this motor activity. They displace strychnine bound to glycine receptor sites in the brain and spinal cord.[53] In resistant cases, paralysis with nondepolarizing neuromuscular blocking agents is recommended. Although rat models have shown some effect from glycine and other inhibitory neurotransmitters, none are available clinically.[18]

Prevention of further absorption is undertaken next. Syrup of ipecac and lavage are inappropriate, given that the slightest stimulation can precipitate epileptiform activity. The patient should be placed in the quietest, most dimly lit location in the emergency department to avoid sensory stimuli. Activated charcoal binds strychnine and should be given.[1] If a nasogastric tube is needed, pretreatment with benzodiazepines is recommended.

Further therapy is supportive, including ensuring adequate urine flow to avoid myoglobinuric renal failure. Forced diuresis, hemodialysis, and hemoperfusion are of no benefit in increasing clearance. Symptoms usually resolve within 24 hours, and if epileptiform activity is controlled and hypoxemia is prevented, limited sequelae ensue. Hypertonicity and hyperreflexia have persisted for up to 1 week after ingestion.[12]

Zinc Phosphide

Zinc phosphide is a dark-gray, crystalline powder that has a disagreeable odor of acetylene or rotten fish. Aluminum phosphide is also used in rodenticides and demonstrates a similar toxicity. Among animals, rodents alone exhibit a fondness for this agent. The toxicity of zinc phosphide is mediated by reaction with water and hydrochloric acid in the stomach to generate phosphine gas. The reaction is catalyzed by the presence of elemental phosphorus, which is often present as a contaminant. The mechanism of toxicity is not completely known, but lesions suggest some direct damage to blood vessels and erythrocyte membranes. Zinc phosphide is also a gastric irritant that may cause nausea and vomiting.

The symptoms of toxicity usually develop rapidly, sometimes within 15 minutes, and start with anorexia, lethargy, and profuse vomiting. These symptoms are followed by rapid deep respirations, with chest tightness, cough, and dyspnea. A rotten fish odor on the breath may or may not be present. Pulmonary capillary breakdown, pulmonary edema, pleural effusions, and subpleural hemorrhages may develop.[44] Inhalation of zinc phosphide dust may induce the pulmonary signs and symptoms. Other symptoms include severe colicky abdominal pain, black emesis or stools, diaphoresis, weakness, ataxia, coma and seizures, metabolic acidosis, hypotension, cardiovascular collapse, hypocalcemia, hypomagnesemia, renal failure, and tetany.[7][44] One study found a positive correlation between mortality and lower serum and red blood cell magnesium levels.[8]

Treatment is mainly supportive. Because an acidic gastric environment enhances conversion of zinc phosphide to phosphine, initial dilution with milk or a bicarbonate solution may be helpful. Activated charcoal should be administered to decrease the absorption of phosphide particles, which are thought responsible for delayed toxic effects.[39] Intravenous calcium gluconate or chloride is indicated for tetany. If symptoms do not develop within 6 hours after ingestion, the patient should remain asymptomatic.[23]

Elemental Phosphorus

Yellow or white phosphorus, the type of elemental phosphorus used as a rodenticide, is a yellow or brown waxy paste often mixed with molasses or peanut butter. Although overdose is very rare in the United States, large series of overdoses have been reported in Puerto Rico, Colombia, and Venezuela.[11] Yellow phosphorus is corrosive. It has a direct toxic effect on the myocardium, kidney, and peripheral vessels, and causes fatty degeneration of the brain.[45][52] Rat models show a depressive effect on myocardial protein synthesis.[4]

Toxicity may manifest with gastrointestinal symptoms, a central nervous system syndrome, or with signs and symptoms of both. Gastrointestinal signs and symptoms consist primarily of oral burns, vomiting, abdominal pain, diarrhea, and bleeding. The supposed smoking luminescent quality of the stool or emesis and garlic odor to the breath were rarely reported in the only case series in the United States.[30]

Central nervous system toxicity presents with restlessness, irritability, drowsiness, lethargy, stupor, and coma. There may be a delay of up to 2 weeks before development of central nervous system symptoms, but often this latent period is absent. Hypotension, shock, bleeding diathesis, liver atrophy, renal toxicity, seizures, and coma may result. Symptoms may present as rapidly as 15 minutes or may be delayed up to 24 hours. Hepatomegaly, rapid onset of jaundice, azotemia, and hypoglycemia all are poor prognostic factors.

Treatment is directed at decontamination. Copiously irrigating the stomach with a potassium permanganate solution 1:5000 has been recommended, as this solution supposedly reacts with phosphorus to form harmless phosphorus oxides. However, no clinical studies examining the efficacy of this have been performed. Activated charcoal adsorbs phosphorus and its byproducts and should be administered. Milk increases absorption and should not be given. After decontamination, supportive care is the mainstay of therapy.

 Arsenic

Arsenic toxicity is discussed in Chapter 88 .

 Barium

Barium carbonate is a white, flour-like powder no longer commercially available as a rodenticide in the United States. It produces a depolarizing neuromuscular blockade resulting in weakness of striated, smooth, and cardiac muscle.[20] Hypokalemia also occurs as a result of intracellular shift of potassium.[40]

The symptoms include profound weakness; paresthesias of the mouth, hands, and feet; vomiting; abdominal pain; and diarrhea. This can progress to cardiac collapse, generalized paralysis, severe hypokalemia, and pulmonary toxicity.

Treatment is aimed at decontamination and detoxification. Early gastric lavage is indicated. Magnesium sulfate, 30 g (250 mg/kg in children) may form insoluble barium sulfate in the gastrointestinal tract, but there is no proven benefit from this therapy. If it is given, it should be repeated in 1 hour if symptoms develop, and magnesium levels and renal function should be monitored. Activated charcoal is not indicated. Potassium levels should be monitored frequently, and intravenous replacement therapy given as indicated.

 PNU (Vacor)

N-3-Pyridylmethyl-N′-p-nitrophenylurea, or PNU, was developed in an attempt to find a highly effective single-dose rodenticide that was nontoxic to humans. The numerous human poisonings that occurred within 5 years after PNU’s release in 1975 led to its being withdrawn from the United States market. PNU is a yellow-green powder. Toxicity results from inhibition of nicotinamide metabolism, particularly in the beta islet cells of the pancreas. PNU is substituted for nicotinamide in nicotinamide-adenine dinucleotide (NAD) or nicotinamide-adenine dinucleotide phosphate (NADP), preventing NAD or NADP from serving as hydrogen carriers in oxidoreductase reactions.

Four to twenty-four hours after ingestion, the patient may develop insulin-deficient hyperglycemia or even diabetic ketoacidosis. Autonomic nervous system dysfunction with postural hypotension, bladder atony, and gastrointestinal hypomotility is a consistent if sometimes late-occurring finding. Peripheral neuropathies may also develop, with motor and sensory loss as well as absence of deep tendon reflexes occurring within 6 hours. These manifestations are often irreversible.[15] Death may result from ketoacidosis, gastrointestinal perforation, or cardiac dysrhythmias.

Treatment should begin with aggressive gastric decontamination, either with activated charcoal in the prehospital setting or with gastric lavage and activated charcoal in hospital. Adults should receive 500 mg niacinamide (nicotinamide) slow IV push, immediately followed by 100 to 200 mg IV or IM every 4 hours for 48 hours. The dosing frequency should be increased to every 2 hours if toxic manifestations develop. Total daily adult dose should not exceed 3 g/day. Small children should receive one half the adult dose. Oral therapy with 100 mg of niacinamide can be given three to five times daily for 2 weeks when the patient can tolerate oral medication.[42] Although niacinamide is still manufactured, it is not routinely a part of hospital formularies. Concerns over substituting niacin (nicotinic acid) for niacinamide (nicotinamide) include niacin’s vasodilatory effect, which may exacerbate the postural hypotension, and aggravation of glucose intolerance. However, some experts support its use if niacinamide is not readily available.[14]

Management of the end-organ effects includes insulin for the diabetes and fluorocortisone for persistent postural hypotension resulting from peripheral neuropathy.[26]

Moderate Toxicity

ANTU

α-Naphthylthiourea (ANTU) was developed in the 1940s following the observation that phenylthioureas are more toxic to rats than humans. ANTU lacks the bitter taste of other phenylthioureas and is an odorless, fine blue-gray powder.

ANTU produces pulmonary edema and pleural effusion in exposed animals by increased capillary permeability.[9] ANTU may require a reaction with sulfhydryl groups to release hydrogen sulfide and produce toxicity. Pulmonary hypertension due to the formation of microemboli has been observed, and increased permeability of kidney membranes may also occur.[43] A direct toxic effect on pancreatic beta islet cells results in hyperglycemia.[13] Large overdoses present with lassitude, anorexia, abdominal pain, hypoxia, cyanosis, dyspnea, and rales. Cases of motor and sensory peripheral neuropathy, autonomic dysfunction, and CNS disorders have been reported.[43] Acute inhalation of the dust produces coughing, dyspnea, pulmonary edema, tracheitis, and pneumonitis. Dermal contact can cause skin and mucous membrane irritation. Occupational exposure has been suspected of causing bladder cancer but the actual carginogen might be the impurity β-naphthylamine.[13] Occupational exposure has also been associated with hypothyroidism.[13]

Treatment includes gastrointestinal decontamination with activated charcoal, supportive care, and monitoring of electrolytes and glucose. Pulmonary edema may be delayed up to 72 hours. Patients ingesting more than 5 mg/kg body weight should be admitted for observation.

 Cholecalciferol

The fact that rodents and other species are more sensitive to small changes in calcium balance led to the recent marketing of cholecalciferol (vitamin D3) as a rodenticide. In animals, the hypercalcemia produces calcification of the coronary vessels with resultant myocardial infarction, osteomalacia, and metastatic calcification of the kidneys, stomach, and lung.[17] Cholecalciferol is a white, odorless crystal that is mixed with various baits.

In humans, cholecalciferol can produce elevated plasma calcium. The symptoms to be expected are those of hypercalcemia: confusion, anorexia, nausea, vomiting, and diarrhea. At higher calcium levels, renal insufficiency and metastatic calcification in the kidney, heart, lungs, stomach, and blood vessels can occur.[35]

In humans, small ingestions of a few pellets or seeds should not pose a problem, and no treatment is necessary. In larger ingestions, gastrointestinal decontamination with activated charcoal, intravenous hydration, and monitoring of serum calcium levels should be performed. A normal serum calcium level 48 hours after ingestion makes a significant ingestion unlikely.

 Low Toxicity

Bromethalin

Bromethalin is a pale-yellow odorless crystalline solid that produces neurotoxicity by uncoupling oxidative phosphorylation in the mitochondria of the CNS. There is a decrease in ATP production and diminished Na+-K+ gradient maintained by Na+-K+ ATPase. As the Na+-K+ gradient diminishes, fluid accumulates in the cell. Most tissues can accommodate this effect, but in a rodent model CNS fluid accumulation leads to fluid-filled vacuoles developing between myelin sheaths.[51] This results in decreased nerve conduction, increased intracranial pressure, and eventual paralysis and death. The symptoms include headache, confusion, personality changes, tremors, seizures, and coma.

Exposure to small amounts, such as a few pellets, should not cause serious effect. Larger ingestions should be treated with decontamination and 24-hour observation for CNS symptoms. Seizures should be treated with benzodiazepines and phenobarbital, as needed. In animal models, hyperventilation, dexamethasone, and mannitol diuresis have been shown effective in treating toxicity and cerebral edema.[51]

Norbormide

Norbormide is an odorless, white powder selectively toxic to rats. It acts directly on the smooth muscle of the peripheral arterioles, causing intense vasoconstriction and ischemia. It is not toxic to humans, cats, dogs, fowl, or farm animals. Volunteers given up to 300 mg experienced no effects. With higher doses, slight transient decreases in temperature and blood pressure occurred.[19] Chronic dermatitis resulting from occupational handling of norbormide has been reported.[50]

Treatment of human exposure should include gastrointestinal decontamination with activated charcoal and supportive care if necessary.

 Red Squill

Red squill has been used as a rodenticide since medieval times in Europe. It came into widespread use in the late 19th century with standardization of production. It is extracted from the fleshy inner bulb of the plant Urginea maritima, or sea onion, and is a bitter powder. The extracted active ingredient, scilliroside, contains the cardiac glycosides scillaren A and scillaren B.

In humans, red squill is a powerful emetic and much of the agent is expelled before it is absorbed. Rats, lacking the ability to vomit, succumb to the cardiac glycoside effect. Symptoms of large ingestions are nausea, vomiting, abdominal pain, blurred vision, dysrhythmias, cardiac conduction delays consistent with cardiac glycoside effect, and seizures. Treatment includes gastrointestinal decontamination and supportive therapy. Management of dysrhythmias is similar to that for other cardiac glycoside–induced dysrhythmias. Digoxin Fab fragments have been successful in treating the cardiac complications of severe overdose.[41]

Other

Several other rodenticides exist that are uncommonly used. There are few or no reports of human ingestion. Castrix or 2-chloro-4-dimethylamino-6-methylpyramine in animals produces toxicity similar to strychnine, with agitation and seizures.[27] Alpha-chloralose is an anesthetic that is metabolized to trichloroethanol. Respiratory depression, hypothermia, and seizures were noted in a case report, with the seizures responsive to benzodiazepines.[28] Phosphacetim, or o,o-bis-(chlorophenol) acetimidoylphosphamidothioate, is an organophosphate used to kill gophers. Overdose should produce characteristic organophosphate-induced symptoms and respond to therapy directed at organophosphates ( Chapter 102 ).
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/910.html


MD Consult: Books: Ford: Clinical Toxicology: REFERENCES

REFERENCES

1. Anderson AH: Experimental studies on the pharmacology of activated charcoal: III Absorption from the gastrointestinal contents. Acta Pharmacol 1948; 4:275.

2. Aoyama H, Yoshida M, Yamamura Y: Acute poisoning by intentional ingestion of thallous malonate. Hum Toxicol 1986; 5:389.

3. Aprison MH, Lipkowitz KB, Simon JR: Identification of a glycine-like fragment on the strychnine molecule. J Neurosci Res 1987; 17:209.

4. Barker EA, Smuckler EA, Benditt EP: Effects of thioacetamide and yellow phosphorus poisoning on protein synthesis in vivo. Lab Invest 1963; 12:955.

5. Chenoweth MB, Kandel A, Johnson LB, et al: Factors influencing fluoracetate poisoning. J Pharmacol Exp Ther 1952; 102:31.

6. Chi C-H, Chen K-W, Chan S-H, et al: Clinical presentation and prognostic factors in sodium monofluoroacetate intoxication. J Toxicol Clin Toxicol 1996; 34:707.

7. Chugh SN, Aggarwal HK, Mahajan SK: Zinc phosphide intoxication symptoms: Analysis of 20 cases. Int J Clin Pharmacol Ther 1998; 36:406.

8. Chugh SN, Jaggal KL, Sharma A, et al: Magnesium levels in acute cardiotoxicity due to aluminum phosphide poisoning. Indian J Med Res 1991; 94:437.

9. Cunningham AL, Hurley JV: Alpha-naphthyl thiourea–induced pulmonary edema in the rat: A topographical and electron microscope study. J Pathol 1972; 106:25.

10. De Backer W, Zachee P, Verpooten GA, et al: Thallium intoxication treated with combined hemoperfusion and hemodialysis. J Toxicol Clin Toxicol 1982; 19:259.

11. Diaz-Rivera RS, Collazo PJ, Pons ER, et al: Acute phosphorus poisoning in man. Medicine 1950; 29:269.

12. Edmonds M, Sheeham TMT, Van’t Hoff W: Strychnine poisoning: Clinical and toxicological observations of a non-fatal case. J Toxicol Clin Toxicol 1986; 24:245.

13. Ferioli A, Barvieri F: Substituted ureas. Toxicology 1994; 91:63.

14. Flomenbaum NE: Rodenticides. In: Goldfrank LR, Flomenbaum NE, Lewin NA, et al ed. Goldfrank’s Toxicologic Emergencies, 6th ed. Stamford, CT: Appleton & Lange; 1998:1466.

15. Gallanosa AG, Spyker DA, Curnow RT: Diabetes mellitus associated with autonomic and peripheral neuropathy after Vacor rodenticide poisoning: A review. Clin Toxicol 1981; 18:441.

16. Gratz NG: A critical review of currently used single-dose rodenticides. Bull Bld Health Org 1973; 48:469.

17. Gunther R, Felice LJ, Nelson RK, et al: Toxicity of vitamin D3 rodenticide in dogs. JAVMA 1988; 193:211.

18. Halsey MJ, Little HJ, Wardley Smith: Systemically administered glycine protects against strychnine convulsions but not behavioural effects of high pressure in mice. J Physiol 1989; 408:431.

19. Hayes WJ: Pesticides Studied in Man, Baltimore, Williams & Wilkins, 1982.

20. Henn FA, Sperlakis N: Stimulative and protective action of Sr++ and Ba++ on Na, K-ATPase from cultured heart cells. Biochem Biophys Acta 1968; 163:415.

21. Hughes MN, Man WK, Whaler BC: The toxicity of thallium (I) to cardiac and skeletal muscle. Chem Biol Interact 1978; 23:85.

22. Kamerbeek HH, Rauws AG, Ham ten M, et al: Dangerous redistribution of thallium by treatment with sodium diethyl dithiocarbamate. Acta Med Scand 1971; 189:149.

23. Khosla SN, Nand N: Cardiovascular complications of aluminum phosphide poisoning. Angiology 1988; 39:355.

24. Lehmann PA, Favari L: Acute thallium intoxication: Kinetic study of the relative efficacy of several antidotal treatments in rats. Arch Toxicol 1985; 57:56.

25. Lehmann PA, Favari L: Parameters for the adsorption of thallium ions by activated charcoal and Prussian blue. J Toxicol Clin Toxicol 1984; 22:331.

26. LeWitt PA: The neurotoxicity of the rat poison Vacor: A clinical study of 12 cases. N Engl J Med 1980; 302:73.

27. Lumeij JT, Schotman AJ, DeVries HW: Crimidine poisoning in a dog due to ingestion of the rodenticide Castrix. Vet Q 1983; 5:107.

28. Manzo L, Richelmi P, Crema A: Electrocerebral changes in acute alpha-chloralose poisoning: A case report. Vet Hum Toxicol 1979; 21:245.

29. Mara F, Sisodia C: Evaluation of potential antidotes for sodium fluoracetate in mice. Vet Hum Toxicol 1990; 35:427.

30. McCarron MM, Gaddis GP, Trotter AT: Acute yellow phosphorus poisoning from pesticide pastes. Clin Toxicol 1989; 18:693.

31. Meggs WJ, Cahill-Morasco R, Shih RD, et al: Effects of Prussian blue and N-acetylcysteine on thallium toxicity in mice. J Toxicol Clin Toxicol 1997; 35:163.

32. Meggs WJ, Goldfrank LR, Hoffman RS: Effects of potassium in a murine model of thallium poisoning [Abstract.]. J Toxicol Clin Toxicol 1995; 33:559.

33. Meggs WJ, Hoffman RS, Shih RD, et al: Thallium poisoning from maliciously contaminated food. J Toxicol Clin Toxicol 1994; 32:723.

34. Moeschlin S: Thallium poisoning. Clin Toxicol 1980; 17:133.

35. Paterson CR: Vitamin D poisoning: Survey of causes of 21 patients with hypercalcemia. Lancet 1980; 1:1164.

36. Pedersen RS, Olesen AS, Freund LG, et al: Thallium intoxication treated with long-term hemodialysis, forced diuresis and Prussian blue. Acta Med Scand 1978; 204:429.

37. Peters RA: Biochemical Lesions and Lethal Synthesis, New York, Macmillan, 1963.

38. Reigart JR, Breuggeman JL, Keil JE: Sodium fluoracetate poisoning. Am J Dis Child 1975; 129:1224.

39. Rodenberg HD, Chang CC, Watson WA: Zinc phosphide ingestion: A case report and review. Vet Hum Toxicol 1989; 31:559.

40. Roza O, Berman L: The pathophysiology of barium: Hypokalemic and cardiovascular effects. J Pharmacol Exp Ther 1971; 177:433.

41. Sabourand A, Urtizberrea M, Cano N, et al: Specific anti-digoxin fab fragments: An available antidote for proscillaridin and scilloriside poisoning. Hum Exp Toxicol 1990; 9:191.

42. Schein PS, Rakietin N, Cooney DA: Streptozotocin diabetes in monkeys and dogs and its prevention with nicotinamide. Proc Soc Exp Biol Med 1973; 143:514.

43. Sobonya RE, Kleinerman J: Recurrent pulmonary edema induced by naphthyl thiourea. Am Rev Respir Dis 1973; 108:926.

44. Stephenson JBP: Zinc phosphide poisoning. Arch Environ Health 1967; 15:83.

45. Talley RC, Linhart JW, Trevino AJ, et al: Acute elemental phosphorus poisoning in man: Cardiovascular toxicity. Am Heart J 1972; 84:139.

46. Teitelbaum D, Ott J: Acute strychnine intoxication. Clin Toxicol 1970; 3:267.

47. Thallium : In: Ryan RP, Terry CE, ed. Toxicology Desk Reference, 4th ed. Washington, DC: Taylor & Francis; 1997:2121-2132.

48. Thyression N: Experimental investigation of thallium poisoning in the rat. Acta Derm Venereol 1951; 31:3.

49. Tourtellotte WW, Loon JM: Treatment of fluoracetate poisoning in mice and dogs. J. Pharmacol Exp Ther 1951; 101:82.

50. Tsyrkunov LP: Skin lesions caused by exposure to a pesticide norbromid. Gigiena Truda I Professionalye Zabolevaniia 1989; 8:46.

51. VanLier RB, Cherry LD: The toxicity and mechanism of bromethalin: A new single-feeding rodenticide. Fundam Appl Toxicol 1988; 11:664.

52. Wetham F: Nervous system in acute phosphorus poisoning. Arch Neurol Psychol 1932; 28:320.

53. Young AB, Zukin SR, Snyder SH: Interaction of benzodiazepines with central nervous glycine receptors: Possible mechanisms of action. Proc Natl Acad Sci USA 1974; 71:2246.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/911.html


MD Consult: Books: Ford: Clinical Toxicology: Chapter 109 - Rattlesnakes and Other Crotalids

Chapter 109 – Rattlesnakes and Other Crotalids

SEAN PATRICK NORDT RICHARD F. CLARK

Essentials
• | Bite—immediate pain, one or more puncture wounds, with progressive edema and ecchymosis at or proximal to the bite
• | Coagulopathies, hypotension, and shock characterize moderate to severe envenomations
• | Primary neurotoxicity uncommon, typically myokymia and paresthesias, except in some Mojave rattlesnake envenomations
• | Copperhead and water moccasin envenomations less severe than those of rattlesnakes

 INTRODUCTION

Over 2000 crotalid envenomations are reported yearly to the American Association of Poison Control Centers (AAPCC), but many are unreported and the estimated true number of bites in the United States may exceed 8000 annually.[53] Vast improvements in supportive care measures and the early administration of antivenin have decreased overall morbidity and mortality from these bites. Since 1983, only seven deaths have been recorded by the AAPCC.[31][32][33][34][35][36][37][38][39][40][41][60] Snakebites typically occur between April and July when outdoor activities are increased and are rare during winter when snakes hibernate. The majority of victims are adult males, aged 20 to 40 years, often with blood ethanol concentrations of 100 mg/dL or greater.[63] Most injuries occur on the arms and hands and are provoked from attempts to handle the snake.[63]

Snakes are members of the phylum Chordata and the class Reptilia. Venomous snakes in North America are further separated into two families: Crotalidae and Elapidae. Three genera compromise the Crotalidae family: Crotalus (rattlesnakes), Sistrurus (massasauguas or pigmy rattlesnakes), and Agkistrodon. Two species of Agkistrodon native to the United States, the copperhead (Agkistrodon contortrix) and the cottonmouth (Agkistrodon piscivoris), are found primarily in the southeastern states. Seventeen species of crotalids, including 15 species of rattlesnakes, have been identified with representation in virtually every state in the continental United States.

Several characteristics distinguish crotalids: triangular or diamond-shaped heads in contradistinction to the smooth, tapered heads of most other snakes; elliptical or “catlike” pupils; a single row of subcaudal scales behind the anal plate; and facial pits located anteriorly below the eyes, utilized as a heat sensing organ to detect prey ( Fig. 109–1 ). These pits account for crotalids being known as “pit vipers.” Rattlesnakes typically have a rattle—horny scales of keratin at the end of the tail that when rubbed together produce a sound. Copperheads are easily identifiable by their triangular orange to rust-colored heads. The triangular head is not unique to crotalids; the northern water snake, Nerodia sipedon sipedon, has a similar shaped head and is often mistaken for a copperhead. Cottonmouths, also known as “water moccasins,” are identified by a distinctive white buccal cavity. A rattle is not a defining characteristic of rattlesnakes, since one species, C. cataleninensis, found only on Santa Catalina Island, does not have a rattle.[52] True rattlesnakes may also lack a rattle due to trauma or genetic anomaly.

Figure 109-1 Identifying characteristics of pit vipers and nonpoisonous snakes. The presence or absence of a single row of subcaudal plates may be the only identifying feature in a decapitated snake.

Crotalids rarely strike unless provoked or frightened. They envenom through uniquely hinged front fangs rather than the fixed rear fangs of some other venomous snakes. These fangs may grow as long as 2 cm and are curved and hollowed. Two venom glands located posteriorly to the eyes are connected to the fangs by venom ducts. The amount of venom delivered after a strike is controlled by the contraction of specific muscles surrounding the venom glands. More venom may be delivered when a snake is handled or agitated compared with accidentally startling the snake.[11]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/912.html


MD Consult: Books: Ford: Clinical Toxicology: PATHOPHYSIOLOGY

PATHOPHYSIOLOGY

Snakes use venom not only to kill their prey but also to aid digestion. Crotalid venom contains a complex mixture of enzymes, amino acids, lipids, and metals such as zinc, copper, and magnesium.[21][22] The exact composition varies depending on several factors, such as species, age of snake, diet, season, and geographic location.[14][16][21][22][43][55] The enzymes possess mainly cytotoxic, hemorrhagic, and neurotoxic properties. The proteolytic enzymes collagenase and hyaluronidase produce the marked swelling and local tissue destruction at the site of envenomation.[22] Lysis of red blood cells, platelets, and mitochondria may be the direct result of phospholipase activation in the presence of lecithin and divalent metal ions.[22] Several different types of hemorrhagins have also been identified. Direct lytic factor, phospholipases, and proteases may act synergistically with the hemorrhagins, resulting in extravasation of blood, ecchymosis at the bite site, and possibly systemic hemorrhage.[21] Additionally, phospholipase-A may cause neurotoxicity by blocking the presynaptic release of acetylcholine from nerve terminals.[22]

Crotalid venom exerts “thrombin-like” effects on fibrinogen molecules. Normally, thrombin forms fibrin by removal of the low molecular weight peptides, fibrinopeptide A and fibrinopeptide B, from each molecule of fibrinogen. Thrombin then stimulates fibrin stabilizing factor, adding strength to the fibrin meshwork forming a clot. Crotalid venom catalyzes the hydrolysis of an arginine sequence of the α chain of fibrinogen, thereby splitting off fibrinopeptide A but not fibrinopeptide B.[47][66] The resulting monomers aggregate normally, but form unstable, end-to-end linking instead of normal cross-linking fibrin polymers. These fibrin polymers are susceptible to normal fibrinolysis and phagocytosis by the reticuloendothelial system, and their presence is represented clinically by falling fibrinogen levels and elevated fibrin-fibrinogen degradation products. It has been shown that the rapid infusion of crotalid venom, as seen following a direct intravenous envenomation, mimics true thrombin activity leading to widespread intravascular coagulation.[9][26] However, true disseminated intravascular coagulation (DIC) is rarely seen after crotalid envenomation, probably owing to the low incidence of direct intravenous envenomations.[18] Although the incidence of bites from copperheads is high, their venom has weak effects on the coagulation cascade, resulting in lower morbidity after envenomation.[64]

Thrombocytopenia commonly follows crotalid envenomation and is usually reversible with prompt antivenin administration.[48] The time of onset and degree of thrombocytopenia can be used as markers of bite severity.[27] The precise pathophysiologic mechanism is unknown. Hypotheses include (1) a direct lytic action on platelet membranes by phospholipases in the venom; (2) toxin-induced damage to bone marrow precursors; (3) peripheral consumption of platelets through normal hemostatic mechanisms involved in the formation of microemboli at the site of envenomation; and (4) a combination of some or all of these components.[54][62] Bone marrow samples evaluated in rats injected with the venom of C. viridis helleri failed to demonstrate suppression of megakaryocyte production, suggesting a peripheral cause of thrombocytopenia.[62] This theory is further supported by the identification of a platelet aggregating protein, crotalocytin, in the venom of C. horridus horridus.[53] Rabbits injected with radiolabeled platelets along with C. atrox venom had significant sequestration of platelets at the site of injury. Platelet survival time was decreased by an average of 60 per cent in these rabbits. A corresponding thrombocytosis also occurred, presumably to compensate for the increased destruction of platelets. The onset and degree of thrombocytopenia appeared to be dose dependent. Rabbits who received 3 mg/kg of venom had a more rapid and more profound onset of thrombocytopenia than rabbits that received either placebo or 2 mg/kg of venom.[57]

Neurotoxic components in rattlesnake venom enable the snake to overpower small animals. All rattlesnake venoms have some neurotoxic components, and neurotoxicity is common after moderate to severe envenomations.[6] Crotalid venom neurotoxins block presynaptic nerve transmission.[19] C. scutulatus scutulatus (Mojave rattlesnake), the most neurotoxic of rattlesnakes, produces venom estimated to be 10 times more potent than any other North American species on a milligram per kilogram basis.[15] The main venom components of this snake are type A, primarily a neurotoxin, and type B, a less active constituent possessing hemorrhagic and proteolytic activity. The reduced activity of type B accounts for the decreased incidence of local edema and necrosis in Mojave rattlesnake bites.[8] Mojave toxin type A acts presynaptically, inhibiting the frequency of miniature endplate potentials and indirectly evoked muscle contraction without affecting muscle responses to direct stimulation or to acetylcholine.[59] Mojave neurotoxin binds selectively and irreversibly in rats to dihydropyridine calcium channel binding sites on presynaptic membranes involved in neurotransmission.[59] This interaction appears to be noncompetitive, suggesting the presence of allosteric binding to the dihydropyridine calcium channel. Mojave venom may also possess cardiac stimulant and myonecrotic properties.[20]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/913.html


MD Consult: Books: Ford: Clinical Toxicology: CLINICAL PRESENTATION ( and )

CLINICAL PRESENTATION ( Tables 109–1 and 109–2 )

Pain usually occurs immediately after envenomation at the bite site. Another common initial complaint is a “metallic” taste in the mouth, probably resulting from metals such as zinc in venom. This “metallic” taste develops minutes after envenomation, demonstrating the rapid distribution of some of the venom components.[53] Victims frequently report weakness, lightheadedness, nausea and vomiting, diaphoresis, and chills.[3] These systemic effects can be seen initially without any local tissue effects, but significant edema is usually evident by the time the patient arrives at the health care facility.

Table 109-1 -- Clinical Signs and Symptoms Associated with Crotalid Envenomation
Symptoms | Signs
Pain at bite site | Local edema
“Metallic” taste | Progressive extremity swelling
Perioral numbness | Bleeding at bite site
Weakness | Fasciculations
Lightheadedness | Ecchymosis
Nausea and vomiting | Hemorrhagic blisters
Diaphoresis | Thrombocytopenia
Chills | Elevated prothrombin and partial thromboplastin times
 | Hypofibrinogenemia
 | Elevated d-dimer

Table 109-2 -- Rattlesnake Envenomation: Incidence of Symptoms and Signs
Symptom/Sign | Incidence (%)
Fang marks | 100
Swelling and edema | 74
Weakness | 70
Pain | 65
Numbness or tingling of tongue and mouth, scalp or feet | 63
Pulse rate alteration | 60
Tingling or numbness of affected part | 57
Faintness or dizziness | 57
Blood pressure changes | 54
Ecchymosis | 51
Sweating and/or chills | 43
Nausea, vomiting, or both | 42
Change in body temperature | 42
Thrombocytopenia | 42
Swelling regional lymph nodes | 41
Fasciculations | 40
Vesiculations | 40
Respiratory rate changes | 40
Increased blood clotting time | 37
Decreased hemoglobin | 37
Thirst | 34
Necrosis | 27
Abnormal electrocardiogram | 26
Glycosuria | 20
Increased salivation | 20
Sphering of red blood cells | 18
Proteinuria | 16
Cyanosis | 16
Thrombocytosis | 16
Hematemesis, hematuria, or melena | 15
Unconsciousness | 12
Blurring of vision | 12
Swollen eyelids | 7
Muscle contractions | 6
Retinal hemorrhage | 5
Seizures | 1
Adapted with permission from Russell FE: Snake venom poisoning in the United States. Annu Rev Med 1980; 31:247–259.

Bite

Puncture wounds are common, although the number may vary depending on the number of penetrating fangs and the number of strikes. Local edema usually begins 15 to 30 minutes after a bite where venom is injected, but may be delayed several hours. The progression of swelling is useful in determining the severity of envenomation, except with Mojave rattlesnake bites. In addition, the site of the envenomation has been suggested to be useful in predicting toxicity.[45] Conversely, the absence of swelling may indicate a “dry bite” in which no venom is delivered. The exact incidence of “dry bites” may be as high as 10 to 25 per cent.[25] Pain alone may be reported at the bite site from a “dry bite” but is usually self-limiting and rarely requires analgesia. Rarely, bites may penetrate joints, resulting in fang intra-articular venom injection with subsequent severe articular surface destruction.[65] In addition, direct intravenous envenomations can occur. Although this is rare it is often associated with severe toxicity and can result in death, usually from true DIC.[9]

Edema after envenomation may progress rapidly, involving an entire limb within 6 to 8 hours in severe cases. The progression is distal to proximal, reflecting the lymphatic drainage of the venom. Antivenin administration often stops the progression of swelling but may not reverse it. Local tissue injury occurs in mild to severe envenomations.[63] Ecchymosis can develop within several hours to days ( Fig. 109–2 ). Hemorrhagic blisters or blebs resembling thermal injuries frequently form around the puncture site. These blisters are filled with serous or serosanguineous fluid, generally develop over several days, and when unroofed often reveal third-degree tissue destruction. Severe soft tissue destruction can result in decreased range of joint motion and cosmetic deformities. Local tissue necrosis necessitating débridement is often necessary, predominantly in rattlesnake bites, but amputation is rarely required unless the administration of antivenin is delayed or omitted.[56]

Figure 109-2 Local tissue necrosis from a copperhead (Agkistrodon contortrix) envenomation.

Compartment Syndrome

Extremity Doppler studies in rattlesnake bite victims show that circulatory compromise and ischemia rarely occur despite massive local tissue swelling, although local tissue damage can mimic a compartment syndrome. Hand compartment syndrome is a rare but potential complication of untreated crotalid envenomations. A true compartment syndrome (compartment pressures greater than 30 mmHg) is extremely uncommon after most crotalid strikes but may develop after a direct intramuscular envenomation.[10]

Neurotoxicity

Local neurotoxicity can follow rattlesnake envenomation and commonly manifests as “fasciculations” involving the muscle groups of the bitten extremity, face, or scalp.[2] Electromyographic studies after a C. horridus horridus envenomation identified these fasciculations as myokymic discharges. Clinically, myokymia presents as continuous, undulating fine contractions of various muscle groups. Myokymia may be generalized to the entire body or limited to an extremity or the face. The etiology of these myokymic discharges has been suggested to be the antagonistic action of crotalid venom on ionized calcium at the axonal membrane.[2] Systemic neurotoxicity may be seen after envenomation from C. scutulatus scutulatus, and the onset of symptoms can be delayed 12 to 24 hours. Signs and symptoms can include paresthesias, muscle weakness, cranial nerve paresis, and respiratory failure.[23] Systemic neurotoxicity does not appear to be a common finding in Agkistrodon envenomations.[3][64]

Coagulopathies

Abnormal coagulation profiles are a common and clinically significant complication of moderate to severe crotalid envenomations. Coagulopathies are generally only seen after rattlesnake envenomations. Copperhead and cottonmouth envenomations rarely result in any significant disruption in coagulation profiles. As noted earlier, crotalid venom disrupts the “coagulation cascade” at several steps, leading to elevations in prothrombin time and partial thromboplastin time. Laboratory analyses after envenomation commonly mimic DIC but with no clinically significant bleeding. Thrombocytopenia, accompanied by hypofibrinogenemia and elevated d-dimer, frequently develops in moderate to severe cases. La Grange and Russell evaluated the platelet counts of 30 patients after crotalid envenomation. Eleven patients with minimal envenomations had no significant platelet decrease, 11 patients classified as moderate envenomations had a median platelet decrease of 25 per cent, whereas the 8 patients with severe envenomation demonstrated a dramatic median platelet decrease of 60 per cent. They performed a validating study in rabbits using various doses of C. viridis helleri venom. Platelets were profoundly decreased at the higher doses.[27] Massive envenomations, particularly those into or in close proximity to major arteries and veins, may produce laboratory and physical findings consistent with DIC. These patients are at high risk for spontaneous bleeding, including gastrointestinal and intracerebral hemorrhages, and have a higher incidence of mortality.[18]

Cardiovascular Complications

Hypotension and shock can follow severe envenomation for several reasons. Cardiac output may decrease due to a circulating myocardial depressor protein.[3] In addition, the tremendous third spacing of fluids due to widespread capillary endothelial disruption and peripheral vasodilation can result in significant ascites, pleural effusions, and peripheral edema.[25] In animal models this hypovolemia has been attributed to an increase in capillary permeability to protein and red blood cells.[11]

Severe Envenomation

The clinical course most frequently associated with death after crotalid envenomation is progressive shock leading to multiple organ failure after several hours to several days. Edema of the heart, lungs, and brain may occur.[11] In addition, adult respiratory distress syndrome may occur from increased pulmonary capillary membrane permeability.[25] Acute renal failure results from hypovolemic shock or myoglobinuria secondary to rhabdomyolysis, rather than from a direct pharmacologic effect of the venom.[9][23] An anaphylactic or anaphylactoid response to crotalid venom has been reported as a cause of sudden, severe cardiovascular collapse after a bite.[11]

Copperheads and Cottonmouths

In some parts of the United States, particularly the Southeast, almost all crotalid envenomations are attributed to either copperheads or cottonmouths.[29][61] These envenomations rarely give rise to any clinical manifestations other than pain at the bite site, edema, and gastrointestinal complaints such as nausea and vomiting. Unlike rattlesnake envenomations, perioral numbness, tingling, and fasciculations are not noted after copperhead or cottonmouth envenomations.[29][61][64] In one case series of 55 patients envenomed by either copperheads or cottonmouths, 95 per cent had swelling and pain whereas only 14 per cent had systemic signs (nausea, vomiting, tachycardia). None of the patients had any documented abnormalities in coagulation profiles, complete blood cell counts, serum electrolytes, or urinalysis except one patient already on warfarin therapy. No patients suffered any loss of function or significant tissue damage.[61] Antivenin administration is rarely required after these envenomations.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/914.html


MD Consult: Books: Ford: Clinical Toxicology: DIFFERENTIAL DIAGNOSIS

DIFFERENTIAL DIAGNOSIS

If the snake was not seen, no rattles were heard, or a positive identification cannot be made by physical description, the differential diagnosis of the lesion or puncture wound should be broadened to include other possibilities such as insect stings, blunt trauma, or wounds from inanimate objects ( Table 109–3 ).

Table 109-3 -- Differential Diagnosis of Crotalid Envenomation
Bites from noncrotalid snakes
Insect stings
Spider bites
Scorpion stings
Puncture wounds
Disseminated intravascular coagulation of other causes
Sepsis
Shellfish poisoning: paralytic, neurotoxic, ciguatera

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/915.html


MD Consult: Books: Ford: Clinical Toxicology: LABORATORY STUDIES

LABORATORY STUDIES

Baseline emergency department blood studies should include a complete blood cell count, fibrinogen level,d-dimer, platelet count, prothrombin time, and partial thromboplastin time. If no coagulation or platelet abnormalities are found but tissue swelling is present, studies should be repeated in 2 to 4 hours. If hematologic abnormalities are noted, these studies should be repeated in 1–2 hours. Crotalid envenomations rarely cause alterations in cardiac, renal, or hepatic function. Therefore, laboratory studies such as chemistry panels and electrocardiograms are of limited clinical utility except in severe envenomations. Massive elevations in creatine kinase may result from severe swelling of muscular compartments or from the direct action of venom components on myocytes. Urinalysis often shows proteinuria and red blood cells, which also are rarely of any clinical consequence.[44] Routine radiographs are unlikely to be beneficial unless a retained fang fragment, joint penetration, or bone injury is suspected.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/916.html


MD Consult: Books: Ford: Clinical Toxicology: TREATMENT

TREATMENT

Contrary to popular belief, crotalid envenomations are usually not life threatening, and permanent morbidity can often be avoided by prompt administration of supportive care and antivenin if clinically indicated ( Table 109–4 ).

Table 109-4 -- Treatment of Crotalid Envenomation
Initial Measures
1. Evaluate and maintain airway.
2. Establish intravenous access.
3. Perform timed serial measurements of limb circumference of affected limb.
4. Obtain complete blood cell count, prothrombin/partial thromboplastin time, fibrinogen, d-dimer, platelets.
In Moderate or Severe Envenomations
1. Have resuscitation equipment and drugs available.
2. Skin test (only after the decision to treat with antivenin has been made) with 0.02–0.03 mL of diluted 1:10 horse serum subcutaneously.
3. Use horse serum diluted 1:100 if allergic reaction is suspected.
Administer stabilizing dose of 5–10 vials of Polyvalent (Crotalidae) Antivenin reconstituted.
Adult: Dilute in 100 to 500 mL of normal saline and infuse over 30 to 60 minutes.
Child: Can limit to 20 mL/kg normal saline for dilution.
4. Repeat hematologic studies after antivenin infusion.
5. Repeat antivenin administration in 5- to 10-vial increments as needed (rarely more than 50 vials are required).
6. Fresh frozen plasma or platelets should be reserved for significant bleeding.

Prehospital Management

The primary objective after crotalid envenomation is safe, expeditious transport of the victim to a medical facility, preferably one with crotalid antivenin and personnel familiar with its administration. Victims, family members, friends, bystanders, or emergency personnel should be discouraged from capturing the snake in an effort to obtain a positive identification. In the field, limiting movement of the envenomed extremity with a sling or splint may provide some symptomatic relief. If possible, measurements of limb circumference at the leading edge of swelling should be initiated ( Fig. 109–3 ). Intravenous access and administration of an analgesic such as morphine sulfate can be accomplished during transport.

Figure 109-3 Measurements of an envenomated extremity. The line curving proximal to the wrist defines the leading edge of the soft tissue swelling. The parallel straight lines on the hand and distal and mid-forearms denote measurement points of extremity circumference. At each point the two lines denote the distal and proximal edges of the measurement tape; this detail ensures accurate placement of the tape for each reading.

Controversial techniques and devices have been employed to extract, neutralize, or retard venom spread; none of these is advocated for prehospital or hospital management. “Cut and suck” to extract venom involves making an incision over the fang marks, then placing a device such as the Sawyer extractor[25] or a human mouth over the incision to create a negative pressure gradient. Pitfalls of this therapy include difficulty in determining the exact site of venom deposition, because fangs are curved and can be several millimeters in length, and inoculating the wound with bacteria. A loose tourniquet or constricting band, exerting no more than 20 mm Hg pressure, has been advocated to impede lymphatic spread of venom to the systemic circulation.[25] The dangers of this treatment include the risk of increasing local tissue injury by retarding venom spread from the bite site and impeding venous and arterial circulation, which can further damage distal tissue. Even constrictive bands applied appropriately may be transformed into circulation-impairing tourniquets as extremity swelling progresses. High voltage, direct current electric shock therapy was reported to arrest progressive swelling and systemic effects. Both human and animal reports have shown that electric shock therapy is not beneficial and potentially detrimental, resulting in local burns and possible myocardial infarction.[12][20] Finally, the local application of ice has been advocated for analgesia and slowing of venom spread, but overzealous, prolonged use has resulted in frostbite and necrosis.[25] For these therapies the risks outweigh any benefits, and none of these is recommended.

 Hospital Management

Initial Care

At a health care facility the emphasis should be on good supportive care and, when indicated, the early administration of antivenin. An adequate airway should be ensured, an intravenous line is placed, and lactated Ringer’s solution or normal saline is infused. Bites to the face, lips, and tongue can occur; and in these cases local swelling and edema may lead to airway compromise, necessitating early prophylactic intubation. In severe cases of facial and neck swelling, a tracheostomy or cricothyroidotomy may be necessary.[30] Patients with moderate or severe envenomation may be hypotensive or dehydrated from vomiting or third-spacing of fluid into the envenomed extremity. Constrictive bands, tourniquets, restrictive clothing, or rings should be immediately removed. Analgesics such as morphine are administered and repeated liberally as needed for pain relief. Use of a benzodiazepine such as lorazepam or diazepam may alleviate anxiety.

 Grading Severity of Envenomation

Clinical gradation scales may be of some use in determining the degree of severity after a bite.[13] Although there are no strict definitions, a typical “minimal” envenomation results in only local swelling generally confined to the bite area, with no systemic symptoms or laboratory abnormalities. “Moderate” envenomations manifest symptoms beyond the site of envenomation, such as fasciculations and perioral numbness and laboratory changes such as thrombocytopenia and hypofibrinogenemia. “Severe” envenomations are distinguished by the rapid progression of tissue swelling usually involving the entire limb, profound systemic signs and symptoms, coagulopathy, and shock ( Table 109–5 ). An appropriate severity designation can often be made within the first 6 hours; however, mild envenomations have progressed in a delayed fashion to a moderate or occasionally even severe category.[17]

Table 109-5 -- Severity of Envenomation
Degree of Envenomation | Symptoms | Signs | Laboratory Abnormalities | Antivenin
None | ± | ± | - | -
Minimal | ++ | ± | - | ±
Moderate | +++ | +++ | +++ | +++
Severe | ++++ | ++++ | ++++ | ++++

Envenomation severity is probably best estimated by observing the three major manifestations of toxicity: cytotoxicity, hemotoxicity, and systemic effects. Cytotoxicity is monitored by progressively measuring limb circumference or the leading edge of progressing edema (see Fig. 109–3 ). Severe cytotoxic reactions are characterized by rapidly progressive swelling of the bitten extremity. Mild or moderate swelling may require an hour or more of observation to be appreciated. Comparing the bitten extremity to the unaffected limb is often helpful. Hemotoxicity is best measured by following the victim’s platelet count and fibrinogen. Various combinations of thrombocytopenia and defibrination may occur, but cases exhibiting laboratory evidence and bleeding consistent with true DIC syndromes are rare.[9] A platelet count falling below 100,000 mm3 or fibrinogen less than 100 mg/dL are reasonable indicators to give antivenin. Blood products, such as fresh frozen plasma, platelets, or cryoprecipitate, are of little value if administered without concomitant antivenin and should be reserved for the actively bleeding individual or those with other risk factors for hemorrhage.[4]

Antivenin

Antivenin should be administered for a moderate or severe crotalid envenomation, especially those due to rattlesnakes. It is more efficacious if given soon after the envenomation. Russell reported decreased effectiveness at 8 hours post-envenomation.[50][51] Because of the decreased incidence of morbidity and mortality after copperhead and cottonmouth envenomations, antivenin administration is rarely required.[29] The risk of antivenin administration often outweighs any potential benefit after a copperhead or cottonmouth envenomation. However, if the envenomation falls into the moderate to severe category antivenin should be given.

The only antivenin currently approved by the U.S. Food and Drug Administration for the treatment of crotalid envenomation is Polyvalent (Crotalidae) Antivenin (Wyeth-Ayerst Laboratories). This is an equine-derived product of purified immunoglobulins from horses immunized with the venom of four different crotalid species: C. atrox and C. adamanteus, found in North America, and C. durissus terrificus (tropical rattlesnake) and Bothrops atrox (fer-de-lance) found in Central and South America. Variability in cross-reactivity between different crotalid species most likely accounts for the differences in responses to antivenin administration between snakes.[43] For example, the hematologic abnormalities of crotalid envenomation are often controlled by antivenin, but the neurologic abnormalities in C. scutulatus scutulatus are often refractory.[15] This may result from a lack of antibodies to C. scutulatus scutulatus venom in the antivenin, specifically Mojave toxin type A.[23]

The antivenin “kit” includes a 1-mL vial of 1:10 diluted horse serum for skin testing before the infusion of antivenin. Approximately 0.02 to 0.03 mL of the solution is administered subcutaneously, and the patient is observed for 10 to 30 minutes for a local reaction such as wheal and flare. A 1:100 dilution should be used if the likelihood of an allergic reaction is considered high. Some clinicians have advocated skin testing with the antivenin itself; however, these data are lacking. Any wheal and flare reaction is worrisome and warrants reviewing whether antivenin is required. Although skin testing may identify the majority of allergic individuals, the test is not 100 per cent sensitive. A negative test does not rule out the possibility of anaphylactic reaction during the administration of antivenin. Conversely, a positive reaction may not preclude the safe administration of antivenin, particularly in a life-threatening envenomation.[63]

A standard stabilization dose is 5–10 vials, reconstituted, diluted in 100 to 500 mL of normal saline (20 mL/kg for children), and administered over 30 to 60 minutes. An initial 5 vials may be administered for those copperhead bites judged to require antivenin therapy; a dose less than this is rarely effective. During reconstitution one should avoid violently shaking the vials, which foams the proteins, thus losing antivenin in the foam. The infusion should begin slowly at 10 mL/hr and increased if no immediate reaction occurs. The patient should be continuously monitored throughout the infusion for hypersensitivity reactions such as decreased blood pressure, bronchospasm, or urticaria ( Fig. 109–4 and Table 109–6 ). Adequate resuscitation equipment should be available during the administration of antivenin. In the event of an allergic reaction, the infusion should be immediately stopped. Antivenin reactions are treated identically to any other acute hypersensitivity reactions with epinephrine and histamine receptor blockers such as diphenhydramine and cimetidine. Epinephrine can be administered subcutaneously or by a continuous infusion. Once the symptoms have resolved the infusion may be attempted again at a slower rate. The use of corticosteroids for these allergic reactions is controversial, because their effects are not immediate and will not assist the initial resuscitation efforts. Antivenin doses are identical for children and adults.

Figure 109-4 Urticaria on the abdomen that developed during antivenin administration.

Table 109-6 -- Hypersensitivity Reactions Associated with Crotalid Antivenin
Immediate Hypersensitivity Reactions (usually seen during antivenin administration)
Symptoms manifest as a decrease in blood pressure, bronchospasm, or urticaria.
Treatment
1. Immediately stop the antivenin infusion.
2. Infuse epinephrine, 1 mg in 250 mL normal saline. Adult: Begin at 30 mL/hr, titrating to effect. Pediatric (< 17 years): 0.02–1.0 μg/kg/min.
3. Administer an H1 antagonist (e.g., diphenhydramine); consider an H2 antagonist (e.g., cimetidine).
4. A β2 agonist (e.g., albuterol) may be given for respiratory symptoms.
5. After resolution of symptoms, consider restarting antivenin infusion slowly with concomitant epinephrine infusion.
Delayed Hypersensitivity or “Serum Sickness” (usually seen 5–10 days after antivenin administration)
Symptoms manifest as nausea, abdominal pain, myalgias, arthralgias, cutaneous eruptions, low-grade fever, lymphadenopathy, and proteinuria.
Treatment (oral)
1. Corticosteroids: methylprednisolone or prednisone.
2. H1 antagonist to provide symptomatic relief of urticaria: diphenhydramine, hydroxyzine.

Endpoint of Therapy

Antivenin should be administered until coagulopathies are resolving, edema progression has stopped, and systemic toxicity is controlled. Hematology profiles should be repeated 1 hour after the end of antivenin infusion. Patients exhibiting persistent coagulopathies or continued progressive tissue swelling should be redosed in 5- to 10-vial increments. The average moderate envenomation will require 20 to 30 vials for the resolution of signs and symptoms. Antivenin doses in excess of 50 vials may be required in severe cases. Most patients will show some response to a stabilizing dose of antivenin. Patients with persistent shock after initial antivenin administration should be fluid resuscitated with crystalloids and readministered antivenin in 10-vial increments until stabilized. Although the progression of tissue swelling is usually controlled with antivenin, local edema persists for several days or weeks.

 Wound Care

The bite site should be cleaned, débrided if necessary, and bandaged according to standard wound care procedures. Tetanus toxoid and tetanus immunoglobulin are administered when indicated. Prophylactic antibiotics are unnecessary and should be reserved for treatment of secondary infections after a bite.[5] Although crotalids are known to harbor potentially infectious microorganisms within their oral cavity (Pseudomonas aeruginosa, Proteus sp., Staphylococcus sp., Clostridium sp., and Bacteroides fragilis), crotalid venom, unlike crotalid saliva, is sterile and may have antibacterial properties.[58] One study demonstrated a low incidence of infection after crotalid envenomation, and the severity of the bite did not correlate with the incidence of wound infection.[5] Individuals in whom the bite was incised or sucked may be at greater risk for secondary infections and should be observed closely for infection.

 Fasciotomy

Fasciotomy should be limited to true cases of compartment syndrome, diagnosed by measured elevations in compartment pressures combined with clinical findings of arterial insufficiency.[49] Data suggest that the aggressive use of antivenin and extremity elevation can prevent compartment syndrome in most extremity envenomations. In one study, rabbits were injected with 3 mg/kg of C. atrox venom and were assigned to one of four groups: antivenin alone, antivenin plus surgery, surgery alone, and an untreated group. Compartment pressures were measured immediately before envenomation and again before treatment. Although an elevation in compartment pressures was documented, the increase was not consistent with a true compartment syndrome. All animals survived in the antivenin alone group compared with survival rates of 80 per cent in the surgery plus antivenin group and 30 per cent each in the surgery alone and control groups.[56]

A prospective study examined 25 consecutive rattlesnake bites in humans with noninvasive arterial vascular studies of the envenomed extremity, using the contralateral extremity as a control.[10] All patients received antivenin. Despite swelling and discoloration in the bitten extremities, the arterial blood flows of the affected limbs were increased compared with the contralateral control extremities in all but one patient. This patient had thrombosis of the ipsilateral popliteal and profunda femoral arteries that was attributed to the application of a tourniquet before arrival at the health care facility. Seven of the 25 patients initially had decreases in skin temperature and 3 of these 7 subsequently showed signs of serious vascular insufficiency during hospitalization. These results suggest that decreased skin temperatures, but not swelling and discoloration, may be a sensitive indicator of inadequate arterial perfusion. These results also support the concept that increased tissue pressures, either subcutaneous or compartmental, do not result in ischemia in the majority of patients envenomed by rattlesnakes.[10]

Experimental Therapy

An affinity-purified ovine Fab antibody fragment antivenom is being tested in clinical trials in the United States.[6][13a] This antivenom may minimize hypersensitivity reactions. In a murine study comparing the effectiveness of standard equine polyvalent crotalid antivenin and the Fab crotalid antivenom fragments against nine United States crotalid venoms, the Fab antivenom was more protective against lethality.[7]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/917.html


MD Consult: Books: Ford: Clinical Toxicology: DISPOSITION

DISPOSITION

Patients bitten by crotalids may be initially observed in the emergency department for the development of any local or systemic symptoms. If no swelling develops at the bite site after 2 to 3 hours, envenomation is unlikely and the patient may be discharged. All envenomed patients should be observed for a minimum of 8 to 12 hours. If the patient does not have progression of swelling or a documented coagulopathy, he or she can be discharged with instructions to return to the emergency department if swelling begins to progress or other symptoms develop. An exception is a patient with known or suspected Mojave rattlesnake envenomation, who should be monitored in an intensive care unit. Patients requiring antivenin administration should be admitted to the intensive care unit for continuous monitoring and further therapy.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/918.html


MD Consult: Books: Ford: Clinical Toxicology: SEQUELAE

SEQUELAE

Most victims of crotalid envenomation have an uneventful recovery with little or no permanent sequelae if there is no delay in antivenin administration, when indicated.[11] Many patients treated with antivenin will develop a type III delayed hypersensitivity or serum-sickness reaction. Serum sickness is caused by the deposition of antigen-antibody complexes in areas of the body including the joints, skin, and kidneys. The incidence of serum sickness after antivenin administration has been reported between 16 and 75 per cent, although these figures are based on earlier studies when smaller doses of antivenin were administered.[1][42] Doses in excess of 10 vials of antivenin will cause serum sickness in virtually all patients.[24][63] Symptoms usually develop between 5 and 10 days after receiving antivenin, with a range of 4 to 20 days.[23] Signs and symptoms include nausea, abdominal pain, myalgias, arthralgias, cutaneous eruptions, low-grade fever, lymphadenopathy, and proteinuria without evidence of glomerulonephritis.[24][28][46] The most common skin eruption is a morbilliform or urticarial rash that begins on the trunk or extremities as patchy erythema. The multiple symptoms of serum sickness can be relieved by oral administration of antihistamines and corticosteroids.[28][46]

Severe envenomations, even those treated with antivenin, may result in long-term pain and swelling of a bitten extremity. Physical therapy in these cases may hasten rehabilitation. Although mild coagulopathies may persist or return after a patient is initially stabilized, clinically significant late bleeding has not been reported.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/919.html


MD Consult: Books: Ford: Clinical Toxicology: SPECIFIC SITUATIONS

SPECIFIC SITUATIONS

A patient envenomed for the second time can be problematic. Considerations include the potential for developing anaphylaxis from the bite itself as the result of antibodies previously produced against the actual venom, in addition to a possible anaphylactic response to the antivenin. The decision to treat these individuals with antivenin should be based on clinical reasons, with less consideration given to the previous antivenin treatment. In these individuals prophylactic measures to arrest anaphylaxis include an initial slower infusion rate of antivenin and prophylactic administration of histamine antagonists. An intravenous infusion of 1 mg of epinephrine in 250 mL of normal saline should be available at the bedside. In the event anaphylactic signs or symptoms develop, the antivenin infusion should be immediately stopped and the epinephrine infusion begun in adults at a rate of 30 mL/hr or more, titrating to effect (infuse at 0.02 to 1.0 μg/kg/min in children younger than 17 years).
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/920.html


MD Consult: Books: Ford: Clinical Toxicology: REFERENCES

REFERENCES

1. Andrews CE, Dees JE, Edwards RO, et al: Venomous snakebite in Florida. J Fla Med Assoc 1968; 55:308-316.

2. Brick JF, Gutmann L: Rattlesnake venom–induced myokymia. Muscle Nerve 1982; 5(suppl):98-100.

3. Burch JM, Agarwal R, Mattox KL, et al: The treatment of crotalid envenomation without antivenin. J Trauma 1988; 28:35-43.

4. Burgess JL, Dart RC: Snake venom coagulopathy: Use and abuse of blood products in the treatment of pit viper envenomation. Ann Emerg Med 1991; 20:795-801.

5. Clark RF, Selden BS, Furbee B: The incidence of wound infection following crotalid envenomation. J Emerg Med 1993; 11:583-586.

6. Clark RF, Williams SR, Nordt SP, Boyer-Hassen LV: Successful treatment of crotalid-induced neurotoxicity with a new polyvalent Fab antivenom. Ann Emerg Med 1997; 30:54.

7. Consroe P, Egen NB, Russell FE, et al: Comparison of a new ovine antigen binding fragment (Fab) antivenin for United States Crotalidae with the commercial antivenin for protection against venom-induced lethality in mice. Am J Trop Med Hyg 1995; 53:507-510.

8. Corrigan JJ, Jeter MA: Mojave rattlesnake (Crotalus scutulatus scutulatus) venom: In vitro effect on platelets, fibrinolysis, and fibrinogen clotting. Vet Hum Toxicol 1990; 32:439-441.

9. Curry SC, Kunkel DB: Death from a rattlesnake bite. Am J Emerg Med 1985; 3:227-235.

10. Curry SC, Kraner JC, Kunkel DB, et al: Noninvasive management of rattlesnake envenomations to extremities. Ann Emerg Med 1985; 14:1081-1084.

11. Dart RC, McNally JT, Spaite DW, et al: The sequelae of pit viper poisoning in the United States. In: Campbell JA, Brodie ED, ed. Biology of Pit vipers, Tyler: Selva Publishing; 1992:395-404.

12. Dart RC, Gustafson RA: Failure of electric shock treatment for rattlesnake envenomation. Ann Emerg Med 1991; 20:659-661.

13. Dart RC, Hurlburt KM, Garcia R, et al: Validation of a severity score for the assessment of crotalid snakebite. Ann Emerg Med 1996; 27:321-326.

13a. Dart RC, Seifert SA, Carroll L, et al: Affinity-purified, mixed monospecific crotalid antivenom ovine Fab for the treatment of crotalid venom poisoning. Ann Emerg Med 1997; 30:33.

14. Glenn JL, Straight RC: Venom characteristics as an indicator of hybridization between Crotalus viridis viridis and Crotalus scutulatus scutulatus in New Mexico. Toxicon 1990; 7:857-862.

15. Gopalakrishnakone P, Hagwood BJ, Holbrooke SE, et al: Sites of action of Mojave toxin isolated from the venom of the Mojave rattlesnake. Br J Pharmacol 1980; 69:421-431.

16. Gregory VM, Russell FE, Brewer JR, et al: Seasonal variations in rattlesnake venom proteins. Proc West Pharmacol Soc 1984; 27:233-236.

17. Guisto JA: Severe toxicity from crotalid envenomation after early resolution of symptoms. Ann Emerg Med 1995; 26:387-389.

18. Hasiba U, Rosenbach LM, Rockwell D, et al: DIC-like syndrome after envenomation by the snake, Crotalus horridus horridus. N Engl J Med 1975; 292:505-507.

19. Ho CL, Lee CY: Presynaptic actions of Mojave toxin isolated from Mojave rattlesnake (Crotalus scutalatus) venom. Toxicon 1981; 19:889-892.

20. Howe NR, Meisenheimer JL: Electric shock does not save snakebitten rats. Ann Emerg Med 1988; 17:245-256.

21. Iyaniwura TT: Snake venom constituents: Biochemistry and toxicology (part 1). Vet Human Toxicol 1991; 33:468-474.

22. Iyaniwura TT: Snake venom constituents: Biochemistry and toxicology (part 2). Vet Human Toxicol 1991; 33:475-480.

23. Jansen PW, Perkin RM, Van Stralen D: Mojave rattlesnake envenomation: Prolonged neurotoxicity and rhabdomyolysis. Ann Emerg Med 1992; 21:322-325.

24. Jurkovich GJ, Luterman A, McCullar K: Complications of Crotalidae antivenin therapy. J Trauma 1988; 28:1032-1037.

25. Kunkel DB, Curry SC, Vance MV, et al: Reptile envenomations. J Toxicol Clin Toxicol 1983–1984; 21:503-526.

26. Kwaan HC: Use of defibrinating agents ancrod and reptilase in the treatment of thromboembolism. Thromb Diath Hemmor 1973; 56(suppl):239-251.

27. LaGrange RG, Russell FE: Blood platelet studies in man and rabbits following Crotalus envenomation. Proc West Pharmacol Soc 1970; 13:99-105.

28. Lawley TJ, Bielory L, Gascon P: A prospective clinical and immunological analysis of patients with serum sickness. N Engl J Med 1984; 311:1407-1413.

29. Lawrence WT, Giannopoulos A, Hansen A: Pit viper bites: Rational management in locales which copperheads and cottonmouths predominate. Ann Plast Surg 1996; 36:276-285.

30. Lewis JV, Portera CA: Rattlesnake bite of the face: Case report and review of the literature. Am Surg 1994; 60:681-682.

31. Litovitz T, Veltri JC: 1984 Annual report of the American Association of Poison Control Centers national data collection system. Am J Emerg Med 1985; 3:423-450.

32. Litovitz T, Schmitz BF, Bailey KM: 1989 Annual report of the American Association of Poison Control Centers national data collection system. Am J Emerg Med 1990; 8:394-442.

33. Litovitz T, Felberg L, Soloway RA, et al: 1994 Annual report of the American Association of Poison Control Centers Toxic Exposure Surveillance System. Am J Emerg Med 1995; 13:551-597.

34. Litovitz T, Schmitz BF, Matyunas N, et al: 1987 Annual report of the American Association of Poison Control Centers national data collection system. Am J Emerg Med 1988; 6:479-515.

35. Litovitz T, Clark LR, Soloway RA: 1993 Annual report of the American Association of Poison Control Centers Toxic Exposure Surveillance System. Am J Emerg Med 1994; 12:546-584.

36. Litovitz T, Holm KC, Clancy C, et al: 1992 Annual report of the American Association of Poison Control Centers Toxic Exposure Surveillance System. Am J Emerg Med 1993; 11:494-555.

37. Litovitz T, Holm KC, Bailey KM, et al: 1991 Annual report of the American Association of Poison Control Centers national data collection system. Am J Emerg Med 1992; 10:452-505.

38. Litovitz T, Bailey KM, Schmitz BF, et al: 1990 Annual report of the American Association of Poison Control Centers national data collection system. Am J Emerg Med 1991; 9:461-509.

39. Litovitz T, Normann SA, Veltri JC: 1985 Annual report of the American Association of Poison Control Centers national data collection system. Am J Emerg Med 1986; 4:427-458.

40. Litovitz T, Martin TG, Schmitz B: 1986 Annual report of the American Association of Poison Control Centers national data collection system. Am J Emerg Med 1987; 5:405-445.

41. Litovitz T, Schmitz BF, Holm KC: 1988 Annual report of the American Association of Poison Control Centers national data collection system. Am J Emerg Med 1989; 7:495-545.

42. McCullough NC, Gennaro JF: Treatment of venomous snakebite in the United States. J Toxicol Clin Toxicol 1970; 3:483-500.

43. Minton SA, Weinstein SA: Geographic and ontogenic variation in venom of the western diamondback rattlesnake (Crotalus atrox). Toxicon 1986; 24:71-80.

44. Moss ST, Bogdan G, Nordt SP, et al: An examination of serial urinalyses in patients with North American crotalid envenomation. J Toxicol Clin Toxicol 1998; 36:329.

45. Moss ST, Bogdan G, Dart RC, et al: Association of rattlesnake bite location to severity of clinical manifestations. Ann Emerg Med 1997; 30:58.

46. Otten EJ, McKimm D: Venomous snakebite in a patient allergic to horse serum. Ann Emerg Med 1983;624-627.

47. Retzios AD, Markalnd FS: A direct-acting fibrinolytic enzyme from the venom of Agkistrodon contortrix contortrix: Effects on various components of the human blood coagulation and fibrinolysis systems. Thromb Res 1988; 52:541-552.

48. Riffer E, Curry SC, Gerkin R: Successful treatment with antivenin of marked thrombocytopenia without significant coagulopathy following rattlesnake bite. Ann Emerg Med 1987; 16:1297-1299.

49. Roberts RS, Csencsitz TA, Heard CW: Upper extremity compartment syndromes following pit viper envenomation. Clin Orthop Rel Res 1985; 193:184-188.

50. Russell FE: Snake venom poisoning in the United States. Ann Rev Med 1980; 31:247-259.

51. Russell FE, Picchioni AL: Snake venom poisoning. Clin Toxicol Consult 1983; 5:73-87.

52. Russell FE: Snake Venom Poisoning, Garden City, NJ: Scholium International; 1983:17.

53. Schmaier AH, Claypool W, Colman RW: Crotalocytin: Recognition and purification of a timber rattlesnake platelet aggregating protein. Blood 1980; 56:1013-1019.

54. Simon TL, Grace TG: Envenomation coagulopathy in wounds from pit vipers. N Engl J Med 1981; 305:443-447.

55. Snyder CC: Antivenin activity of rattlesnake blood plasma. Nature 1976; 261:259-260.

56. Stewart RM, Page CP, Schwesinger WH, et al: Antivenin and fasciotomy/debridement in the treatment of severe rattlesnake bite. Am J Surg 1989; 158:543-547.

57. Sullivan JB: More on envenomation coagulopathy from snake bites. N Engl J Med 1982; 306:806-807.

58. Talan DA, Citron DM, Overturf GD, et al: Antibacterial activity of crotalid venoms against oral snake flora. J Infect Dis 1991; 164:195-198.

59. Valdes JJ, Thompson RG, Wolff VL, et al: Inhibition of calcium channel dihydropyridine receptor binding by purified Mojave toxin. Neurotoxicol Teratol 1989; 11:129-133.

60. Veltri JC, Litovitz T: 1983 Annual report of the American Association of Poison Control Centers national data collection system. Am J Emerg Med 1984; 2:420-443.

61. Whitley RE: Conservative treatment of copperhead snakebites without antivenin. J Trauma 1996; 41:219-221.

62. Wingert WA, Pattabhirmaman TR, Powers D, et al: Effect of a rattlesnake venom (Crotalus viridis helleri) on bone marrow. Toxicon 1981; 19:181-183.

63. Wingert WA, Chan L: Rattlesnake bites in southern California and rationale for recommended treatment. West J Med 1988; 148:37-44.

64. Wingert WA, Pattabhirmaman TR, Cleland ZR, et al: Distribution and pathology of copperhead (Agkistrodon contortrix) venom. Toxicon 1980; 18:591-601.

65. Wu G, Johnson DE: Perichondrial arthroplasty in the hand: A case report. J Hand Surg 1983; 8:446-453.

66. Zulys VJ, Teasdale SJ, Michel ER, et al: Ancrod (Arvin) as an alternative to heparin anticoagulation for cardiopulmonary bypass. Anesthesiology 1989; 71:870-877.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/921.html


MD Consult: Books: Ford: Clinical Toxicology: Chapter 110 - Coral Snakes

Chapter 110 – Coral Snakes

GREGORY G. GAAR SVEN A. NORMANN

Essentials
• | History of bite by multicolored, banded snake. History of snake’s “chewing” or having to be forcibly removed increases the probability of coral snake envenomation.
• | Minimal, if any, local pain or redness at the site of the bite.
• | Wounds may appear as rows of teeth marks that ooze blood.
• | Bulbar palsy, generalized weakness, and respiratory paralysis can occur; and onset may be delayed.

 INTRODUCTION

In the United States there are 6000 to 8000 venomous snake bites per year.[1] Although most of the venomous exposures are due to pit vipers (Crotalidae), members of the coral snake (Elapidae) family are responsible for an estimated 1 to 2 per cent of these poisonous snake bites.[3] The clinical presentation and treatment are markedly different for coral snake envenomations as compared with pit viper envenomations.

The Elapidae family includes coral snakes as well as cobras, mambas, and kraits. The Australian and Pacific water snakes are also in this family. In the United States, the coral snakes are the native species. The eastern coral snake (Micrurus fulvius fulvius) is found in the southeastern states (Florida, Georgia, North Carolina, South Carolina, Alabama, and Mississippi). Micruroides euryxanthus (the Sonoran coral snake) is found in Arizona, and Micrurus fulvius tenere (the Texas coral snake) is found primarily in Texas, Arkansas, and Louisiana. It is not uncommon for professional and amateur herpetologists, zoo keepers, and laboratory workers to encounter this family of snakes outside their native habitat.

These snakes have common physical characteristics, which usually make them readily identifiable. Compared with the pit vipers, coral snakes are small and slender. The head is small and rounded and has a black snout, but there are no facial pits. The pupils are round rather than slitlike. The fangs of the coral snake are short (1 to 3 mm in length) and fixed to the maxillae, unlike the long, hinged pairs of fangs of the Crotalidae. In the United States, coral snakes have bodies with brightly colored, glossy bands of black and red that are separated by narrow yellow or yellow-white bands. This coloration allows differentiation of the eastern coral snake from the nonpoisonous scarlet king snake, which has a red snout and red and yellow rings separated by black bands ( Fig. 110–1 ). The old rhyme, “Red on yellow, kill a fellow/Red on black, venom lack” or other variations are used to remember the sequence of colors for purposes of identification.[14]

Figure 110-1 Color pattern differences between the coral snake and the scarlet king snake. The yellow bands are adjacent to the red bands in the coral snake, giving rise to the “Red on yellow, kill a fellow” admonition, whereas they lie next to the black bands in the scarlet king snake—“Red on black, venom lack.”

Coral snakes are timid and usually avoid human contact. Bites most often occur when a person is invading the snake’s environment. The snake’s nocturnal habits may make bites more likely to occur later in the evening. Because the snakes are more active and many people are outside in warmer weather, bites are clustered during the months of April to October. Most bites in adults are usually on the upper extremity. Adolescent males, many of whom admit to purposefully handling the snake, are common victims. The use of ethanol or other mind-altering substances is commonly associated.

The most effective treatment for coral snake envenomation is prevention. Physicians and other health care providers can stress prevention issues in public education venues. It is important for persons to know the indigenous species of wildlife in areas where they engage in outdoor activities. Protective clothing such as boots, long, thick pants, and gloves may offer some safeguard. People should avoid putting their hands or feet into any outdoors hole or other space that is not fully visible.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/922.html


MD Consult: Books: Ford: Clinical Toxicology: PATHOPHYSIOLOGY

PATHOPHYSIOLOGY

Eastern coral snake (Micrurus fulvius fulvius) venom is composed of peptides and enzymes that have not been fully identified. They are neurotoxins, exhibiting curarae-like effects on the neuromuscular junction that are often delayed in onset and prolonged in duration.[10] This curare-like effect is responsible for the predominance of neurologic symptoms associated with envenomation. There is some evidence that Elapidae venoms also act centrally on the respiratory center, which also contributes to respiratory paralysis.[2] Unlike pit viper venom, there are virtually no proteolytic cytotoxins present to produce local tissue reactions.[11] The venom of the eastern coral snake has been described as among the most potent of the venoms of native U.S. species, second only to that of Crotalus scutulatus scutulatus.[6][12]

The venom of the Texas coral snake is similar in its effects. It is considered to be less potent than that of the eastern coral snake. The Sonoran coral snake venom also demonstrates neurotoxicity without significant central nervous system involvement. It, too, is considered less potent than the venom of the eastern coral snake.[8]

The venom of the coral snakes is carried hematogenously in humans in the superficial venous system. This is unlike the lymphatic spread of the Crotalidae venom. This is important in implementing appropriate first aid measures.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/923.html


MD Consult: Books: Ford: Clinical Toxicology: CLINICAL PRESENTATION

CLINICAL PRESENTATION

Patients most often present to a health care facility with a chief complaint of snake bite. It is incumbent on the practitioner to identify the snake and evaluate the patient’s symptoms and clinical signs to make an appropriate diagnosis ( Table 110–1 ).

Table 110-1 -- Clinical Presentation of Coral Snake Envenomation
History of snake’s chewing or having to be pulled off
Fang marks commonly appear as rows of teeth marks
No local edema or erythema at bite site
Systemic symptoms may be delayed
Nausea/vomiting
Generalized weakness, paresthesias
Bulbar paralysis with cranial nerve dysfunction
Respiratory failure

Patients often give a history of the snake as “hanging on” to a digit or “chewing.” Kitchens and Van Mierop report that in 85 per cent of cases in their series, the snake had to be actively removed.[4] The nature of the coral snake fangs leads to clinical characteristics distinct from the pit vipers in two respects. One, the short fangs require the snake to have prolonged tissue contact (compared with other snakes) to inject venom. Second, due to this anatomy, the fang marks often appear as rows of tooth marks that ooze blood. Such marks were present in 85 per cent of the patients who presented with a history of coral snake envenomation in one series.[4] It is imperative to remember that a lack of dramatic local signs and symptoms does not preclude serious envenomation when dealing with eastern coral snake bites,[7] and this is also true for bites of the Sonoran and Texas coral snakes.

There is usually very little edema or redness at the site of the bite (40 per cent of patients), because coral snake venom contains almost no cytotoxins.[4] Pain might be present immediately at the time and site of the bite but is usually minimal.[4] Bullae occur in less than 5 per cent of cases.[4]

The serious neurologic symptoms are due to the curare-like effects of the venom. Systemic manifestations may be delayed in onset as much as 4 to 13 hours after the occurrence of the bite.[4][13] Nausea and vomiting, generalized weakness, paresthesias, and dizziness are reported. Patients may be drowsy or exhibit an uncharacteristic euphoria. Muscle fasciculations and diaphoresis may occur. The most serious central nervous system signs are due to bulbar paralysis. Diplopia, slurred speech, and trouble swallowing may mimic botulism, and these patients are at risk for aspiration pneumonia. Most authorities agree that the central nervous system effects after Sonoran coral snake bites are less severe than those after an eastern coral snake bite.[8]

Peripheral nervous system effects manifest primarily as weakness, with occasional progression to total paralysis, including paralysis of the respiratory muscles. In one series of 39 patients, 6 required elective intubation, although not all of those required mechanical ventilation.[4] In most cases, paralysis lasts 3 to 5 days and total recovery from nervous system effects may take several weeks. If death occurs early in the course, it is most often due to inadequate treatment of respiratory failure.[4][7]

There is no reliable way of predicting the clinical course of the neurologic symptoms or the ability of antivenom to reverse them. There may be rapid progression once symptoms appear.

Cardiac effects such as dysrhythmias have not been reported.[4] Hematologic abnormalities such as hemolysis or clotting disturbances have not been reported.[3]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/924.html


MD Consult: Books: Ford: Clinical Toxicology: DIFFERENTIAL DIAGNOSIS

DIFFERENTIAL DIAGNOSIS

Differential diagnosis depends on the presence of fang marks (“bite marks”) on physical examination. Because patients may be asymptomatic on presentation only to develop severe, delayed symptoms, the following rationale is employed. If there are wounds in the skin and the patient gives a reliable history of a bite by a multicolored, banded snake consistent with the coral snake, the practitioner must assume a potentially venomous bite has occurred. The bite is either without systemic envenomation, or the patient has presented before the appearance of signs and symptoms. It is, of course, possible that the victim has been bitten by a nonvenomous snake.

If the patient is exhibiting central nervous symptoms of bulbar palsy, then botulism, Guillain-Barré syndrome, basilar artery stroke, and intoxication with other chemicals that cause bulbar palsy or respiratory paralysis must be considered ( Table 110–2 ). If a skin wound is present in association with neurologic symptoms, envenomation by a coral snake must be strongly considered. The reliability of the diagnosis of coral snake envenomation is increased if the patient reports that the snake had to be forcibly removed. Obtaining historical information about the patient’s activities before the onset of the symptoms is crucial.

Table 110-2 -- Differential Diagnosis of Coral Snake Envenomation
Bite by other venomous snake without envenomation
Bite of a nonvenomous snake
Botulism
Guillain-Barré syndrome
Basilar artery stroke
Chemical/drug intoxication
Paralytic shellfish poisoning
Neuroparalytic drugs
Tetrodotoxin

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/925.html


MD Consult: Books: Ford: Clinical Toxicology: LABORATORY STUDIES

LABORATORY STUDIES

The lack of hemotoxins in coral snake venom makes laboratory studies in the acute phase of treatment of little or no value. Baseline complete blood cell count, electrolytes, clotting studies, and urinalysis are not indicated. If one suspects chemical or drug intoxication as a contributing factor to symptoms, then blood ethanol testing or urine drug testing might be appropriate. No single laboratory test is diagnostic of envenomation.

Because respiratory compromise is responsible for morbidity and mortality, periodic measurements of peak flow, pulmonary tidal volumes, or negative inspiratory flow can be helpful. Pulse oximetry monitoring and arterial blood gas analysis can be used as adjunct measures of pulmonary status. After the initial treatment phase, objective measurements of pulmonary function should be continued and chest radiographs assessed for signs of aspiration pneumonia.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/926.html


MD Consult: Books: Ford: Clinical Toxicology: TREATMENT

TREATMENT

All patients should be quickly transported to a hospital with capability for appropriate treatment. Prehospital, initial life support measures should be followed by reassurance that treatment is available. Methods to retard venom spread should not be used. These include tourniquets, incision and suction in the field, or putting ice on the extremity. Improperly applied tourniquets may impede arterial flow, whereas loose tourniquets are ineffective owing to the hematogenous spread of coral snake venom. Applying ice to the envenomated extremity risks cold-induced injury.

 Acute Phase of the Envenomation

In the emergency department a detailed history is obtained if the patient’s vital signs are stable. The characteristics of the bite (“Was it a multicolored snake?” “Did the snake appear to chew?” “Did the snake have to be removed?” “How long did the snake have contact?”) are helpful in distinguishing coral snake bites from pit viper bites. The time since the bite and the therapeutic interventions that have occurred before arrival at the health care facility should be determined. Identification of the snake should be done without putting either the victim or a health care provider at risk. The patient’s pertinent past medical historical information should focus on underlying general state of health, prior pulmonary disease, prior neurologic disease, previous exposure to horse serum products, and allergies.

The initial physical examination includes measurement of the vital signs, careful inspection of the site of the bite, and complete pulmonary and neurologic evaluations. Peak flow, tidal volumes, or negative inspiratory flow measurements can be done at this point. If indicated, a tetanus toxoid booster should be given. Any drug that causes respiratory depression should be avoided. The most important therapeutic intervention is good supportive care with respiratory, cardiac, and neurologic monitoring.

 Antivenom

The decision for antivenom therapy and hospital admission is straightforward in the patient who, by history, has been envenomed by a multicolored, banded snake resembling the eastern or Texas coral snake and who exhibits any sign or symptom consistent with envenomation. If the patient reports that such a snake “chewed” or needed to be forcibly removed, then antivenom should be given even if the patient exhibits no signs or symptoms. It is impossible to predict which patients with a history of snake bite have actually been envenomated or will become symptomatic. As symptoms of coral snake bite may not be evident for 13 or more hours,[4] early intervention with antivenom has been recommended even in asymptomatic individuals. This might expose some persons to antivenom who would not have had severe symptomatology from the bite. However, because antivenom reversal of symptoms is not absolute, most authorities believe such early treatment has a positive “benefit/risk” ratio.[4][5][9]

Initial Dose

Five vials of Micrurus fulvius fulvius antivenom should be given after appropriate skin testing (see later protocol). Micrurus fulvius fulvius antivenom (Wyeth Laboratories, Inc., Philadelphia, PA) is a commercially prepared, horse serum–derived product. It is effective only for the envenomation of Texas and eastern coral snakes. Antivenom should always be given intravenously, never intramuscularly nor directly in the area of the bite. Respiratory support should be aggressive. Early, elective intubation at the onset of pulmonary symptoms before respiratory failure may minimize pulmonary morbidity caused by aspiration ( Table 110–3 ).

Table 110-3 -- Treatment of Coral Snake Envenomation
Good supportive care is the hallmark of therapy.
Elective intubation and mechanical ventilation for respiratory insufficiency/failure.
Antivenom use is indicated in patients:
Who have neurologic signs/symptoms at presentation.
Who are asymptomatic but have blood at the site of fang marks that pierce the epidermis and one of the following:
A bite by a snake confirmed to be a Texas or eastern coral snake or
History that the snake chewed or was difficult to remove.
Micrurus fulvius fulvius antivenom (Wyeth Laboratories) is effective for bites by Texas or eastern coral snakes.
Skin test must be performed using a 1:10 or 1:100 dilution of reconstituted antivenom.
Reconstitute five vials of antivenom.
Add five vials to 250 mL of normal saline.
Administer by continuous intravenous infusion. Start at 3–5 mL/hr; slowly increase to reach a maximum rate of 120–180 mL/hr.
Be prepared to treat anaphylactoid reaction.
Total dose of antivenom is determined empirically. If patients have severe or prolonged sequelae, antivenom in aliquots of five vials may be infused.
Patients who have been treated with antivenom should be observed for signs of serum sickness and appropriately treated.

Skin Testing

Skin testing for sensitivity to horse serum is performed once the commitment is made to administer antivenom and not before. To do so, reconstituted antivenom is further diluted 1:10. Then, 0.01 to 0.02 mL is injected intradermally on the volar surface of the forearm. Normal saline is used as a control in the same fashion. If patients have previously received horse serum products and give a history of sensitivity, reconstituted antivenom might be diluted 1:100 for skin testing. A “positive” test is defined as edema, wheal formation, or erythema which appears within the first half-hour. If the skin test is negative, antivenom infusion can proceed.

The patient who has a positive skin test to horse serum–prepared antivenom poses a dilemma. Pretreatment with H1 (e.g., diphenhydramine) and H2 (e.g., cimetidine) blocking agents and systemic corticosteroids has been suggested. Although patients with Crotalidae envenomation have received continuous intravenous infusions of epinephrine to receive antivenom, this cannot be routinely recommended in the case of Elapidae envenomation. The neurologic consequence of respiratory failure can be adequately treated with elective intubation and artificial respiration; thus, it is difficult to evaluate the “benefit/risk” ratio of using continuous epinephrine to give antivenom for Elapidae envenomation. Consultation with a toxicologist or a regional poison center with expertise in managing these patients is encouraged.

 Antivenom Infusion

This is prepared by first reconstituting five vials of antivenom. The reconstituted solution is added to 250 mL of normal saline. (If the patient has cardiac or renal disease in which volume and salt load would be a contraindication, 50 mL of reconstituted antivenom can be added to 100 mL normal saline to give a total volume of 150 mL. Flow rates should be appropriately slowed.) A continuous infusion should be started at 3 to 5 mL/hr; and, if no systemic reaction occurs, the infusion should be increased slowly until a maximal rate of 120 to 180 mL/hr is reached. Such a rate will deliver two to three diluted vials each hour. Appropriate medications and equipment for treating anaphylactoid reaction should be readily available. Antivenom should only be given with medical personnel in attendance.

The dosage of antivenom given in any individual case is empirical. After administration of the first five vials, persons with more severe symptoms or prolonged duration may require additional doses. Subsequent doses are usually given in three- to five-vial aliquots.

There is no specific antivenom for the bite of the Sonoran coral snake. Supportive therapy is appropriate. Because the venom is less toxic, no deaths have been reported.

 Subacute Phase of the Envenomation

Patients should be carefully observed for any sign of respiratory compromise. Measurements of pulmonary function allow for objective monitoring. Aspiration pneumonia and complications from intubation can develop during this time.[4] Wound and skin infections can occur. Any ensuing diagnosis made during this phase should be treated as clinically indicated.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/927.html


MD Consult: Books: Ford: Clinical Toxicology: DISPOSITION

DISPOSITION

Any patient with blood at the site of visible fang marks piercing the epidermis who meets one of the following criteria, even if asymptomatic, should be admitted to the hospital for at least 24 hours of intensive care monitoring and possible antivenom administration, as discussed earlier[4][5][9]: (1) a confirmed bite from a snake definitely identified to be an eastern or a Texas coral snake or (2) a history of a snake bite in which a multicolored, banded snake “chewed” on the person or was difficult to remove.

Patients with neurologic symptoms should only be discharged when there is no concern for respiratory failure. If the patient has been intubated, a period of observation for postintubation complications is imperative. Patients may not achieve their baseline muscle strength for 4 to 6 weeks after paralysis. Outpatient physical therapy may be necessary depending on the patient’s neurologic status. Follow-up visits should be individualized to the patient’s clinical condition.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/928.html


MD Consult: Books: Ford: Clinical Toxicology: SEQUELAE

SEQUELAE

Subsequent to administration of antivenom, patients are likely to develop serum sickness within 3 weeks of receiving the horse serum–derived product. An appropriate index of suspicion in patients who present with urticaria, malaise, arthralgias, lymphadenopathy, or fever will allow timely diagnosis. Most patients respond to medication regimens of antihistamines and oral corticosteroids. Some centers are currently treating patients prophylactically at the time of their discharge. There have been no controlled trials proving the efficacy of this regimen.

Long-term morbidity due to Elapidae envenomation is fortunately rare.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/929.html


MD Consult: Books: Ford: Clinical Toxicology: REFERENCES

REFERENCES

1. Gold BS, Barish RA: Venomous snakebites: Current concepts in diagnosis, treatment and management. Emerg Med Clin North Am 1992; 10:249-267.

2. Iyaniwura TT: Snake venom constituents: Biochemistry and toxicology: I and II. Vet Hum Toxicol 1991; 33:468-480.

3. Kitchens CS: Hemostatic aspects of envenomation by North American snakes. Hematol Oncol Clin North Am 1992; 6:1189-1195.

4. Kitchens CS, Van Mierop LHS: Envenomation by the eastern coral snake (Micrurus fulvius fulvius): A study of 39 victims. JAMA 1987; 258:1615-1618.

5. Kurecki BA, Brownlee J: Venomous snakebites in the United States. J Fam Pract 1987; 25:386-392.

6. Minton SA, Minton MR: Venomous Reptiles, New York, Scribner’s, 1969.

7. Norris RL, Dart RC: Apparent coral snake envenomation in a patient without visible fang marks. Am J Emerg Med 1989; 7:402-405.

8. Russell FE: Bites by the Sonoran coral snake, Micruroides euryxanthus. Toxicon 1967; 5:39-42.

9. Russell FE: Snake venom poisoning in the United States. Annu Rev Med 1980; 21:247-259.

10. Russell FE: Snake Venom Poisoning, Philadelphia, JB Lippincott, 1980.

11. Russell FE: Snake Venom Poisoning, New York, Scholium, 1983.

12. Wingert WA: Poisoning by animal venoms. Top Emerg Med 1980; 2:89-118.

13. Wingert WA, Wainschel J: Diagnosis and management of envenomation by poisonous snakes. South Med J 1975; 68:1015-1026.

14. Wurstlin CF: Rhymes to meet snakes by, [Letter]. JAMA 1988; 259:218.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/930.html


MD Consult: Books: Ford: Clinical Toxicology: Chapter 111 - Brown Recluse and Other Necrotizing Spiders

Chapter 111 – Brown Recluse and Other Necrotizing Spiders

GARY S. WASSERMAN

Essentials
• | Initial bite is often unnoticed, and the spider is rarely identified.
• | Dermonecrosis may appear within 24 hours or be delayed for 7 to 14 days.
• | Systemic toxicity, if it occurs, usually develops within 4 days and rarely may involve multiple organs.
• | Systemic effects may not be proportional to the severity of the local reaction and vice versa.
• | Serial clinical and laboratory assessments are necessary to manage potential life-threatening complications.

 INTRODUCTION

Slightly more than a dozen families of spiders in the world have a bite known to cause dermonecrosis. Six of these families are distributed in the United States ( Table 111–1 ).[11][13][24][28][32][39] The most venomous of these spiders belongs to the genus Loxosceles, of which L. reclusa is the most prevalent of the 13 Loxosceles species in the United States. Spiders from the family Loxoscelidae are distributed in South, Central, and North America as well as the Mediterranean area and Europe.[14] Reports of brown spider bites causing necrotic skin lesions appeared in the U.S. literature as early as 1872,[7] but it was not until 1957 that L. reclusa was recognized as the probable cause of “necrotic arachnoidism.”[2]

Table 111-1 -- Spiders Causing Necrotizing Bites in the United States
Genus | Common Name
Argiope | Orbweaver
Chiracanthium | Running or sac spider
Loxosceles | Brown recluse, fiddle-back, or violin spider
Lycosa | Wolf spider
Phidippus | Jumping spider
Tegenaria agrestis | Northwestern brown spider or hobo spider

Spiders of the Loxosceles species are often called “brown,” “violin,” or “fiddleback” spiders. However, the term brown recluse should be reserved only for L. reclusa. The name “reclusa” describes its behavior because it avoids areas of activity, is nocturnal, hides its web, and is seldom seen. The main habitats of brown recluse spiders are the southern midwestern states, but these spiders can be found coast to coast because of migration in boxes and baggage. Depending on the temperature, this spider prefers living in warm, dry, secluded areas either outdoors or in structures such as basements, attics, and storage areas. Bites usually occur between April to October, may occur anywhere on the body, and seldom occur unless the spider is threatened. Most victims are bitten while working in the yard or house, dressing, or asleep as the spider searches its environment.

L. reclusa measures 1 to 5 cm leg to leg, is usually a brownish color, and is characterized by a darker brown violin-shaped marking (larger end of fiddle toward the head) on the back of its cephalothorax ( Fig. 111–1 ). Its other body segment is oval with short hairs, and the legs are long and slender. A large spider will have a total body length of 1 cm and width of 0.5 cm. Another distinctive identifying characteristic are three pairs of eyes, because most other spiders have four pairs. Hunting spiders like the wolf spider and jumping spider have a fourth pair of eyes, much larger than the other eyes and often located high. Hunting spiders are one of the few groups of spiders possessing fangs large enough to pierce human skin and inject a venom that causes mild dermonecrosis.

Figure 111-1 Loxosceles reclusa (brown recluse, “fiddle-back”) spider showing the classic violin-shaped marking on the back (dorsal side) of the cephalothorax. Note the long slender legs and oval body segment with short hairs. (Spider tore off one leg during captivity.)

The Pacific Northwest (Idaho, Oregon, Washington, Canada) has seen an increased number of necrotic bites resulting from Tegenaria agrestis, known as the “hobo spider.” T. agrestis spiders are brown with nondiscrete gray markings and similar in size, activity, and local effects to L. reclusa. The most common systemic symptom is a severe headache; other symptoms include nausea, vomiting, weakness, fatigue, temporary memory loss, impaired vision, pancytopenia, and, rarely, death.[32] Therapy should be the same as for loxoscelism.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/931.html


MD Consult: Books: Ford: Clinical Toxicology: PATHOPHYSIOLOGY

PATHOPHYSIOLOGY

Loxosceles venom contains at least nine proteins, mostly enzymes with cytotoxic activity, of which the mechanisms of actions are not well established. Venom causes both local and systemic toxicity by means of endothelial cell damage, lysis of red blood cells, coagulopathy, and complex activations such as calcium-dependent systems, complement, C-reactive protein, polymorphonuclear leukocytes, serum amyloid P component, antibodies, and other reactants.[3][8][9][10][17][20][21][22][30] Other important venom components are hyaluronidase (spreading factor), alkaline phosphatase, 5-ribonucleotide phosphohydrolase, and sphingomyelinase D. Sphingomyelinase D is unique to Loxosceles venom and appears to be the major dermonecrotic factor. It reacts with sphingomyelin, a cell membrane component, which releases choline and N-acylsphingosine phosphate,[8][26] when calcium and serum amyloid protein are present,[8][9] stimulating platelet aggregation and release of serotonin.[21] Dermonecrosis is additionally enhanced by the resulting inflammation and ischemia.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/932.html


MD Consult: Books: Ford: Clinical Toxicology: CLINICAL PRESENTATION

CLINICAL PRESENTATION

The clinical presentation varies tremendously depending on the age of the patient, pre-existing medical conditions, amount of venom, location of envenomation, and the immune response of the host ( Table 111–2 ). Most bitten victims have a relatively benign course.[6] Children and debilitated patients are at greater risk for severe reactions, but often the elderly are asymptomatic, possibly owing to acquired immunity from bites earlier in their lives.[35] Few victims receive a “full dose” of venom, and there is usually only one bite site. Cutaneous and systemic toxicity (loxoscelism) may occur, and the systemic reaction may develop before an obvious local lesion. The systemic response is not necessarily proportional to the severity of the local reaction and vice versa ( Fig. 111–2 ). Venomous spider bites are not reportable in the United States, and because many victims never seek medical attention, toxicity statistics are unreliable.

Table 111-2 -- Presentation of Brown Recluse Spider Bites
Cutaneous Local Effects
Initial pinprick, but often no bite felt
Itching, tingling, swelling, tenderness, pain
Pallor/blanching or redness
Blister, bleb, or purpura
Induration, necrosis, eschar
Ulceration, delayed healing
Systemic Effects
Nausea, vomiting, abdominal tenderness
Fever, chills, or afebrile
Malaise, weakness
Arthralgias, myalgias
Rashes
Discolored serum and/or urine (yellowish to red to black)
Hepatitis
Pancreatitis
Congestive heart failure
Pulmonary edema/effusion
Renal failure, coma, shock, seizures—end-stage effects
Laboratory Findings
Anemia, leukocytosis, thrombocytopenia
Hemolysis, hemoglobinemia, hemoglobinuria
Hematuria
Disseminated intravascular coagulation
Hyperbilirubinemia
Elevations of liver and renal function tests and amylase
Abnormal clotting studies (prothrombin and partial thromboplastin times, fibrinogen, d-dimers)
Positive antibody studies (IgG, complement, Coombs)
Blood typing/matching interference
Saturated haptoglobin binding capacity or decreased free haptoglobin
Elevated serum/plasma hemoglobin and/or urine hemoglobin

Figure 111-2 A, A 3-year-old female hospitalized on the third day for severe hemolytic anemia, hemoglobinuria, and ecchymosis (note the vast expansion of ecchymosis secondary to hyaluronidase—“spreading factor”—in the venom). There is no necrosis or ischemia, but a small bleb/blister is present over the right clavicle that, although not pathogenic, is often present early in lesion progression. Also note that the cutaneous lesion is mild in comparison with this patient’s systemic presentation. B, On the 15th day post envenomation, the lesion measures 5 × 2 cm. Multiple small areas of necrosis have manifested in the past week. The largest area indicates the original bite size. The lesion edges have begun to involute with healing, and ischemia is fading.

Bite

A few patients sense a mild pinprick, but most patients are unaware they have been bitten. Typically, in a few hours, the bite site progressively begins to itch, tingle, and develop slight swelling or induration. It becomes tender to the touch and either blanches or becomes erythematous. As toxicity progresses the local cutaneous lesion becomes painful and purpura may occur ( Fig. 111–3 ). An interesting characteristic is the appearance often of a blister or bleb that is either flesh colored or deep purple to black. This bleb marks the site of the fang punctures ( Fig. 111–4 ). Necrotic tissue is almost always located beneath these blebs. Pain worsens as inflammation and ischemia spread. Eventually, tissue necrosis occurs; eschar may form within hours or as late as 2 weeks after envenomation. Ultimately, the eschar falls off, leaving an ulceration that may require months to heal. Occasionally a “halo,” “target,” or “bull’s-eye” lesion develops characterized by the initial erythematous or violaceous lesion being surrounded by a ring of pallor secondary to spreading of ischemia.[36] Fatty areas of envenomation such as abdomen, thighs, and buttocks are particularly susceptible to the most severe necrosis because of the inadequate vascular supply. Neck and facial sites are particularly prone to develop marked swelling.[35]

Figure 111-3 A 10-year-old with hemolysis from a 3-day-old spider bite. Note the blister and the extensive purpura around the bite.

Figure 111-4 A 9-year-old female was hospitalized for fever, abdominal pain, hemolytic anemia, and left arm tenderness following brown recluse spider envenomation. Her forearm was edematous. On the eighth day post envenomation, circulation has returned to the ischemic area, whose border is denoted by the black lines. Necrosis developed beneath the enlarging blister but not in the remainder of the lesion. At 6 weeks healing was complete, leaving a scar similar to a varicella pox mark.

The spider does not transmit bacteria to the wound, but secondary contamination, usually by streptococcal or staphylococcal bacteria, may occur 12 to 96 hours after the bite. Rarely does sepsis, toxic shock syndrome, or necrotizing fasciitis occur.

 Systemic Effects

Those effects related to venom toxicity develop within 24 to 96 hours, but indirect venom complications such as sepsis may occur later. Multiple organ systems, particularly the skin, blood, liver, and pancreas may be involved. Systemic signs and symptoms include high fever, chills, malaise, weakness, nausea, vomiting, abdominal discomfort, arthralgias, myalgias, jaundice, abnormal bleeding, and rashes. A full-blown systemic reaction causes hepatic and pancreatic inflammation, pulmonary edema or effusions, and congestive heart failure. The most common life-threatening reactions occur from hemolytic anemia, thrombocytopenia, and/or disseminated intravascular coagulation.[33][34][38] Hemolysis may lead to hemoglobinemia, hemoglobinuria, shock, renal failure, seizures, and, rarely, death.[31][33][38] Hematuria also may occur as a direct venom effect to the kidneys, bladder, or urinary tract.

Rashes are puzzling because there may be a scarlatiniform eruption for days with later peeling that may or may not be related to a streptococcal or staphylococcal infection. Less commonly observed is a diffuse, faint, either lacelike or macular erythematous rash that erupts transiently for a few hours over the trunk and flexural surfaces. This rash may be a favorable prognostic sign because immediate cessation in progression of the local lesion often follows.

Generally, the significance of envenomation is not perceived either by the patient or physician when the victim first presents for the local cutaneous reaction with vague systemic complaints. Although hemolysis can occur rapidly, many patients suffer an insidious onset that is not recognized until the third day after envenomation.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/933.html


MD Consult: Books: Ford: Clinical Toxicology: DIFFERENTIAL DIAGNOSIS

DIFFERENTIAL DIAGNOSIS

The diagnosis of loxoscelism is usually only presumptive because the spider is rarely identified, and there is no simple serologic test. The diagnosis is best determined based on the clinical presentation, a consistent lesion, and the known presence of brown recluse spiders in the area. Without positive identification of the offending spider, a generic diagnosis such as “necrotizing lesion” or “arthropod bite or sting” should be considered.

The list of differential diagnoses is virtually endless, especially when considering the cutaneous and systemic reactions as two separate entities, which unfortunately occurs often ( Table 111–3 ). The total presentation is not clearly expressed nor recognized when a patient seeks medical care early after envenomation.[19] When combining the cutaneous and systemic signs and symptoms together, natural toxins should be highly suspected. Erythema that evolves into a violaceous macule and further darkens distinguishes a necrotic lesion from a non-necrotic bite or sting. Another hint is that the edge of the necrotic lesion becomes uneven as the macule widens and the center darkens and sinks below skin level; the non-necrotic lesion remains edematous, raised, and red.

Table 111-3 -- Differential Diagnosis of Brown Recluse Spider Bite
Bites and stings of many creatures
Dermatoses of many types
Hereditary hemolytic anemias
Acquired hemolytic anemias
Other natural toxins causing hemolysis
Coelenterata (Portuguese man-of-war jellyfish)
Hymenoptera (bees, wasps, etc.)
Snakes (cobra, viper venom)
Spiders (Loxosceles)
Clostridium infections
Streptococcal/staphylococcal infections
Medical conditions
Emboli
Vasculitis
Frostbite
Ischemic vascular ulcers
Fat herniation/infarction
Factitious ulcers (self-inflicted)
Traumatic lesions

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/934.html


MD Consult: Books: Ford: Clinical Toxicology: LABORATORY STUDIES

LABORATORY STUDIES

Laboratory studies will vary with the clinical presentation and suspected complications. All patients with a suspicion of loxoscelism should have baseline hemoglobin, hematocrit, and platelet counts and a dipstick test or urinalysis checking for blood. In children these should be rechecked daily for 3 to 4 days, whereas observant adults may be rechecked every other day for two visits. Patients with hemolysis or other significant systemic effects require a more intensive laboratory evaluation focusing on liver and renal function tests, amylase, blood smear, and coagulation studies. Liver function tests include alanine aminotransferase, aspartate aminotransferase, alkaline phosphatase, lactate dehydrogenase, and total and direct bilirubin. Renal function tests include electrolytes, blood urea nitrogen, creatinine, calcium, and urinalysis. Coagulation studies should be comprehensive, including prothrombin and partial thromboplastin time (or equivalents), bleeding time, fibrinogen, and d-dimers. An elevated reticulocyte count is an inexpensive, quick test to verify hemolysis in this circumstance.

Other studies such as blood type and screen/crossmatch, a reticulocyte count, plasma or urine free hemoglobin levels, direct antiglobulin tests (IgG, complement, Coombs), serum haptoglobin level, or haptoglobin binding capacity may be helpful as indicated. When hemolysis occurs, initially “free” hemoglobin will be bound by haptoglobin, forming a complexed molecule too large to pass through the glomeruli and therefore not appearing in the urine. When the haptoglobin binding capacity is saturated and the renal tubular resorption capacity is exceeded, however, hemoglobinuria will produce a urine dipstick test positive for blood with or without red blood cells on the microscopic view. Some patients who present a few days after envenomation have already stopped hemolyzing but are symptomatic, depending on how anemic they have become. Coombs tests and other direct antiglobulin tests may only be weakly positive early in the envenomation and negative by the second or third day and may also revert to negative rapidly after the administration of corticosteroids. Because blood typing and crossmatching may be difficult secondary to interfering antibodies, it should be performed as soon as indicated.

Cultures and Gram stains of infected lesions are obtained as needed. A biopsy of a lesion is rarely necessary except to rule out unusual differential diagnoses. A passive hemagglutination inhibition test performed from the exudate of the lesion is sensitive, specific, and reproducible for bite diagnosis, but presently is only used as a research tool because it is cumbersome to prepare.[5]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/935.html


MD Consult: Books: Ford: Clinical Toxicology: TREATMENT

TREATMENT

Management of necrotic arachnidism is similar regardless of the spider species ( Table 111–4 ). The “benign neglect” approach is successful in the vast majority of bites. The rare disfiguring lesion cannot be predicted during early evaluations. An experimental antivenom has been used in research but is not commercially available.[27] Treatment is subdivided into care of the local wound and management of systemic reactions.

Table 111-4 -- Treatment of Necrotizing Spider Bite
Local Wound Care
Cleansing and topical antimicrobial ointment
Tetanus prophylaxis
Protect area from additional trauma
Immobilization and elevation of bitten extremity as appropriate
Cool compresses (avoid heat)
Antipruritic/antianxiety medication, as needed
Systemic antimicrobial agents only as needed for secondary infection
Serial observations
Culture as needed
Biopsy rarely indicated
Débridement if necrotizing fasciitis suspected
Delay skin grafting as indicated for 4 to 8 weeks
Systemic Reactions to Brown Recluse Spider Bite
Serial clinical and laboratory assessments
Routine: hemoglobin, hematocrit, platelet, urinalysis
Obtained based on clinical picture: type and crossmatch (perform early), liver function tests, renal function tests, amylase, coagulation studies, haptoglobin, Coombs, chest radiograph, electrocardiogram
Analgesic/antipyretic agents
Systemic antimicrobial agents as indicated for infections
Systemic corticosteroids for hemolysis
Methylprednisolone, 10–40 mg IV q6h for 3–5 days
Disseminated intravascular coagulation—specific management
Packed red blood cell transfusions as needed for anemia
Other blood products/components as indicated
Dialysis as needed for renal failure
Symptomatic and supportive care

Wound Care

Management to minimize dermonecrosis involves routine wound care to prevent further tissue damage and infection while relieving patient suffering with short-acting opioids. Hot or warm compresses should not be used because the heat may stimulate activity of sphingomyelinase D. Bacterial infection rarely occurs early. Analgesics and anti-inflammatory drugs that affect platelet functioning should be avoided because they may worsen systemic bleeding. Acetaminophen should not be used if hepatotoxicity is known. Corticosteroids or vasodilators, either injected locally or parenterally, have not been shown to be effective in lessening dermonecrosis.[1]

Surgical intervention such as early wide excision should be avoided because it is ineffective and may augment further necrosis by facilitating deeper penetration of venom into tissues. Excision may cause delayed wound healing, increased infection, disability, and worse scarring.[25][36] Surgery is warranted for abscess formation and suspicion of necrotizing fasciitis. Corrective surgery, such as skin grafting or débridement with primary closure, should be delayed for 4 to 8 weeks to allow clear demarcation of necrotic tissue.[36][37]

There is no specific therapy proven to prevent dermonecrosis. A randomized, blinded, controlled rabbit study revealed no benefit of hyperbaric oxygen, dapsone, or cyproheptadine (a potent antiserotonergic agent) in the treatment of Loxosceles deserta envenomation.[23] The use of a leukocyte inhibitor such as dapsone to limit inflammatory reaction is controversial and not proven effective in any large study with human or animal control cases. Comparisons of dapsone to electric shock therapy and dapsone to surgical excision were not convincing.[4][25] Dapsone may produce hemolytic anemia in patients with glucose-6-phosphate dehydrogenase deficiency or a dose-dependent hemolytic anemia in normal patients; methemoglobinemia and gastrointestinal distress are not uncommon, especially in children.[18] Patients taking dapsone must also be closely monitored for leukopenia, superinfection, and rash. Therefore, dapsone therapy, if used at all, should be closely monitored and should be reserved for nonpregnant patients with presumed L. reclusa envenomations in cosmetic body areas (i.e., face, digits) demonstrating progressive ischemic necrosis within 24 hours of the bite. The adult dose is 25 to 100 mg orally, twice daily until the lesion stops progressing. Dapsone should not be used in children due to the incidence of adverse effects and lack of proven efficacy.

Hyperbaric oxygen (HBO) therapy has been used but with no proven benefit.[23][29] The potential benefits of HBO include promoting neovascularization in necrotic tissue and also inactivating enzymes that contain sulfhydryl groups such as phospholipids. Whereas HBO is not known to prevent dermonecrosis from Loxosceles envenomation, it may be beneficial in a subgroup of patients with a history of wound healing difficulty such as vascular insufficiency (i.e., diabetes). Whether the bite will cause dermonecrosis is established within minutes of the envenomation and apparently is not prevented by medical care.

 Systemic Therapy

Systemic reactions vary from mild aches and malaise to multiorgan involvement and death. Fatalities are rare and are attributed to complications of hemolysis, disseminated intravascular coagulation, or infection. Severe systemic reactions require hospitalization for aggressive symptomatic and supportive care. Corticosteroids appear to prevent and stop hemolysis but are only required for 3 to 5 days. Initially administer intravenous methylprednisolone, 10 to 40 mg every 4 to 6 hours, and increase the dose if hemolysis is not controlled in 4 to 8 hours. Other hematologic complications (e.g., anemia, bleeding) should be treated with component therapy (e.g., packed red cells, platelets) as indicated. Whole blood transfusion should be avoided because complement or other unknown factors in plasma appear to react with venom, contributing to red blood cell destruction.[15] Adequate hydration and urine output are essential to ensure hemoglobinuria and hematuria do not lead to renal failure. Alkalinization of the urine may be indicated for hemoglobinuria. Dialysis does not remove venom but may be required if renal failure develops.

One should observe closely for the onset of septicemia or toxic shock syndrome, which may occur rapidly in the first couple of days or later as a variable event.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/936.html


MD Consult: Books: Ford: Clinical Toxicology: DISPOSITION

DISPOSITION

Mildly symptomatic patients presenting immediately after being inflicted with a suspicious Loxosceles and/or necrotizing bite, and demonstrating a normal laboratory screen, should be closely observed as outpatients with re-evaluation every 24 to 48 hours for 3 to 5 days. Patients who suffer large ulcerations or develop a large area of skin discoloration should be referred to a plastic surgeon for follow-up with delayed closure after demarcation in 4 to 8 weeks. Patients with significant systemic reactions should be hospitalized. Admitted patients who are observed to have a benign course for 24 to 72 hours may be discharged and re-evaluated as outpatients within 24 to 48 hours as needed. A liberal admission policy for observation is warranted for young children, debilitated persons, and those individuals judged to be unreliable regarding follow-up. Frequent follow-up is necessary because of the unpredictable course and the many controversies in therapy. Follow-up will also reinforce to the patient and family the inevitability of the resulting complications.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/937.html


MD Consult: Books: Ford: Clinical Toxicology: SEQUELAE

SEQUELAE

Long-term complications are rare and relate to the involved organ systems. The most common problem involves resolution of the dermonecrosis, which may, in rare circumstances, be quite extensive and fail to regenerate after 2 to 3 months without reconstructive plastic surgery depending on the site, depth, and expansion of necrosis. Rarely, tissue damage may penetrate to muscles or cause neuropathy, resulting in permanent disability, especially when extensive excisional therapy is performed within days of the bite. Sepsis and disseminated intravascular coagulation have resulted in extremity and other tissue loss, especially to distal structures such as fingers, toes, ears, and nose.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/938.html


MD Consult: Books: Ford: Clinical Toxicology: SPECIFIC SITUATIONS—PREVENTION

SPECIFIC SITUATIONS—PREVENTION

Preventing the spider bite in the first place is not as easy as it may seem. Spiders are abundant and necessary in nature. Neither the age or construction of a building restricts these spiders, and they can survive without food or water for up to 6 months.[16] The author had a brown recluse spider survive for a month in an air-tight sealed 3-ounce jar with no food or water. Although the best prevention is avoidance, this is not always possible. One can warn the spiders by making noise or vibrations (i.e., foot stomping) before entering basements, attics, storage areas, seldom-used closets, woodpiles, and so on. This allows the reclusive creature to avoid you by running away. Shake out items (e.g., boots, shoes, clothing, blankets) before using them, especially if they have been in storage.

There are only a few reports discussing the use of chemical acaricides against Loxosceles.[12] Available information and personal experience indicate that chemical prophylaxis is unlikely to control brown recluse spider activity indoors.[16][36] This ineffectiveness is related to the abundance of spiders both indoors and outdoors, the hidden locations of their webs, and the concern about short- and long-term pesticide safety to the human dwellers, as well as the slender legs of the spiders having minimal contact with pesticides. Many acaricides irritate arthropods, increasing their activity before death.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/939.html


MD Consult: Books: Ford: Clinical Toxicology: REFERENCES

REFERENCES

1. Anderson PC: Necrotizing spider bites. Am Fam Physician 1982; 26:198-203.

2. Atkins J, Wingo CN, Soderman WA: Probable cause of necrotic spider bites in the Midwest. Science 1957; 126:73.

3. Babcock JL, Marmer DJ, Steele RW: Immunotoxicology of brown recluse spider (Loxosceles reclusa) venom. Toxicon 1986; 24:783-790.

4. Barrett SM, Romine-Jenkins M, Fisher DE: Dapsone or electric shock therapy of brown recluse envenomation?. Ann Emerg Med 1994; 24:21-25.

5. Barrett SM, Romine-Jenkins M, Blick KE: Passive hemagglutination inhibition test for diagnosis of brown recluse spider bite envenomation. Clin Chem 1993; 39:2104-2107.

6. Berger R: The unremarkable brown recluse spider bite. JAMA 1973; 225:1109-1111.

7. Caverness WA: Insect bite complicated with fever. Nashville J Med Surg 1872; 10:333.

8. Forrester LJ, Barrett JT, Campbell BJ: Red blood cell lysis induced by the venom of the brown recluse spider: The role of sphingomyelinase D. Arch Biochem Biophys 1978; 187:355-365.

9. Gates CA, Rees RS: Serum amyloid P component: Its role in platelet activation stimulated by sphingomyelinase D purified from the venom of the brown recluse spider (Loxosceles reclusa). Toxicon 1990; 28:1303-1315.

10. Gertsch WJ: American Spiders, 2nd ed. New York, Van Nostrand Reinhold, 1979.

11. Geren C, Chan TK, Howell DE, et al: Isolation and characterization of toxins from brown recluse spider venom (Loxosceles reclusa). Arch Biochem Biophys 1976; 174:90-99.

12. Gladney WJ, Dawkins CC: Insecticidal tests against the brown recluse spider. J Econ Entomol 1972; 65:1491-1493.

13. Gorham JR, Rheney TB: Envenomation by the spiders Chiracanthium inclusum and Argiope aurantia. JAMA 1968; 206:1958-1962.

14. Habermehl GG: Venomous Animals and Their Toxins, Berlin: Springer-Verlag; 1981:33-38.

15. Hardman JT, Beck ML, Hardman PK, et al: Incompatibility associated with the bite of the brown recluse spider (Loxosceles reclusa). Transfusion 1983; 23:233-236.

16. Hite JM, Gladney WJ, Lancaster JL, et al: Biology of the brown recluse spider. Ark Agri Exp Sta Bull 1966; 711:1-26.

17. Huford DC, Morgan PN: C-reactive protein as a mediator in the lysis of human erythrocytes sensitized by brown recluse spider venom. Proc Soc Exp Biol Med 1981; 167:493-497.

18. Iserson KV: Methemoglobinemia from dapsone therapy for a suspected brown spider bite. J Emerg Med 1985; 3:285-288.

19. Knapp JF, Thomas KT, Mathews R, et al: Case 06-1994: A 10-year-old female with fever, jaundice and orthostatic hypotension. Pediatr Emerg Care 1994; 10:364-368.

20. Kniker WT, Morgan PN, Flanigan WJ, et al: An inhibitor of complement in the venom of the brown recluse spider, Loxosceles reclusa. Proc Soc Exp Biol Med 1969; 131:1432-1434.

21. Kurpiewski G, Forrester LJ, Barrett JT, et al: Platelet aggregation and sphingomyelinase D activity of a purified toxin from the venom of Loxosceles reclusa. Biochem Biophys Acta 1981; 678:467-476.

22. Patel KD, Modur V, Zimmerman GA, et al: The necrotic venom of the brown recluse spider induces dysregulated endothelial cell–dependent neutrophil activation. J Clin Invest 1994; 94:631-642.

23. Philips S, Kohn M, Baker D, et al: Therapy of brown spider envenomation: A controlled trial of hyperbaric oxygen, dapsone, and cyproheptadine. Ann Emerg Med 1995; 25:363-368.

24. Redman JF: Human envenomation by a Lycosid. Arch Dermatol 1974; 110:111-112.

25. Rees RS, Altenbern DP, Lynch JB, et al: Brown recluse spider bites: A comparison of surgical excision versus dapsone and delayed surgical excision. Ann Surg 1985; 202:659-663.

26. Rees RS, Nanney LB, Yates RA, et al: Interaction of brown recluse spider venom on cell membranes: The inciting mechanism?. J Invest Dermatol 1984; 83:270-275.

27. Rees RS, Shack RB, Withers E, et al: Management of the brown recluse spider bite. Plast Reconstr Surg 1981; 68:768-773.

28. Russell FE: Bite of the spider Phidippus formossus: Case history. Toxicon 1970; 8:193-194.

29. Skinner MW, Butler CS: Necrotising arachnidism treated with hyperbaric oxygen. Med J Aust 1995; 162:372-373.

30. Smith CW, Micks DW: The role of polymorphonuclear leukocytes in the lesion caused by the venom of the brown spider, Loxosceles reclusa. Lab Invest 1970; 22:90-93.

31. Taylor EM, Denny W: Hemolysis, renal failure and death, presumed secondary to the bite of brown recluse spider. South Med J 1966; 59:1209-1211.

32. Vest DK: Necrotic arachnidism in the Northwest United States and its probable relationship to Tegenaria agrestis (Walckenaer) spiders. Toxicon 1987; 25:175-184.

33. Vorse H, Seccareccio P, Woodruff K, et al: Disseminated intravascular coagulopathy following fatal brown spider bite (necrotic arachnidism). J Pediatr 1972; 80:1035-1037.

34. Wasserman GS, Mydler TT, Sharma V: Brown recluse envenomation as a cause of hemolysis and hemoglobinuria. [Abstract]. Vet Hum Toxicol 1991; 33:359.

35. Wasserman GS: Brown recluse spider envenomations. In: Harwood-Nuss AL, Linden CH, Luten RC, et al ed. The Clinical Practice of Emergency Medicine, 2nd ed. Philadelphia: Lippincott-Raven; 1996:1448-1450.

36. Wasserman GS, Anderson PC: Loxoscelism and necrotic arachnidism. J Toxicol Clin Toxicol 1983; 84:451-472.

37. Wasserman GS: Wound care of spider and snake envenomations. Ann Emerg Med 1988; 17:1331-1335.

38. Williams ST, Khare VK, Johnston GA, et al: Severe intravascular hemolysis associated with brown recluse spider envenomation: A report of two cases and review of the literature. Am J Clin Pathol 1995; 104:463-467.

39. Wong RC, Hughes SE, Voorhees JJ: Spider bites. Arch Dermatol 1987; 123:98-104.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/940.html


MD Consult: Books: Ford: Clinical Toxicology: Chapter 112 - Black Widow Spider Envenomation

Chapter 112 – Black Widow Spider Envenomation

G. RANDALL BOND

Essentials
• | Prick sensation with bite of the spider
• | “Halo” lesion may be present
• | Marked muscle cramping and pain
• | Autonomic nervous system features, especially hypertension or sweating

 INTRODUCTION

The black widow spider, Latrodectus mactans, is part of a family of spiders found throughout temperate regions of the world, including all of the United States except Alaska.[3][10][12][16][18] Other North American species include L. hesperus, L. variolus, L. bishopi, and L. geometricus. In most of the United States these are shiny black spiders.[3][4][18] The ventral aspect of the abdomen of the spider frequently has a red hourglass marking ( Fig. 112–1 ). When the spider has fasted for a prolonged period, this marking may be folded up in layers of the exoskeleton. In other parts of the world the distinctive abdominal marking may be limited to a series of dots or another minor discoloration. Red and brown species are found in some locations, including Australia, South Africa, and Florida.[12][16][18]

Figure 112-1 Black widow spider.

These spiders prefer dark, hidden places.[3] They frequently inhabit rodent holes, nests, stone walls, and woodpiles.[3] They may also be found around buildings and in outbuildings (barns, stables, and outdoor toilets).[3][18] Their natural prey are insects, and they do not bite humans unless provoked.[3][18]

Although folklore suggests that only the female black widow has venom, the male spider also has venom but has small teeth that cannot penetrate human skin.[3][18]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/941.html


MD Consult: Books: Ford: Clinical Toxicology: PATHOPHYSIOLOGY

PATHOPHYSIOLOGY

The venom of spiders of this genus contain at least six proteins.[3] There is great venom similarity between species within this genus. The most important venom component, the neurotoxin α-latrotoxin, acts at the presynaptic membrane of the neuronal and the neuromuscular junctions.[2][5][9] Alpha-latrotoxin causes the opening of nonspecific cation channels, resulting in increased neurotransmitter release and decreased reuptake of neurotransmitter.[5][9] The primary symptom of envenomation, muscle cramping, is due to release of acetylcholine at the neuromuscular junction. Latrotoxins from different locales have been noted to have variable effects on norepinephrine release, but effects on acetylcholine release are constant.[2] This may explain some of the geographic variation in the frequency of autonomic symptoms.[2][4][10][12][16]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/942.html


MD Consult: Books: Ford: Clinical Toxicology: CLINICAL PRESENTATION

CLINICAL PRESENTATION

History

A history of recent patient activities should be obtained in someone with suspected Latrodectus envenomation. A bite occurs when a person disturbs the hidden spider, usually near its web.[18] This often happens while dressing, gathering wood, or using an outhouse.[3][18] Frequently spiders hide or make their home in clothes, particularly gloves or shoes that have been left in a garage, basement, or shed. At other times, shoes or clothing that have been left out overnight, particularly when camping, bring these spiders into contact with people.[4]

The pattern of symptoms after envenomation is very similar around the world ( Table 112–1 ).[4][10][12][16] Individual experience of symptoms is variable, both person to person and over time.[4][10]

Table 112-1 -- Clinical Presentation of Black Widow Spider Bite
Pinprick sensation—brief in duration.
Between 30 and 120 minutes later regional lymph node tenderness occurs.
A “target” lesion may appear at the bite site at this time.
Proximal muscle cramping pain begins. Pain in back, chest, or abdomen occurs depending on the anatomic location of the bite. Pain may wax and wane.
Autonomic nervous system symptoms include nausea, vomiting, sweating, hypertension, tachycardia, and, rarely, priapism.
These symptoms persist for 36 to 72 hours.
Milder symptoms and a sensation of being “not quite right” may last for 1 to 2 weeks.

Bite

Often, minimal initial pain occurs with the bite.[10][18] The patient may experience a pricking sensation as from a needle or thorn, but the sensation fades almost immediately.[4][11][18] Over the next 30 minutes to several hours, the patient may experience an uncomfortable sensation in the bitten extremity and regional lymph node tenderness.[4][11][16] The venom lacks human cytotoxic agents so there is no local tissue injury and little to no local tenderness.[3][4][18] A “target” or “halo” lesion may appear at the bite site.[4] This lesion appears as a flat erythematous ring 5 to 15 mm away from a central macule, the bite site ( Fig. 112–2 ). This local manifestation is specific for black widow envenomation but fades by 12 hours after envenomation and may easily be missed.

Figure 112-2 Classic “target” lesion of black widow spider bite. (Courtesy of the Department of Medical Toxicology, Good Samaritan Medical Center, Phoenix, AZ.)

Anatomic bite sites vary with the mode of exposure.[4][16] In one large study 48 per cent of bites were to the lower extremity, 28 per cent to the upper extremity, an additional 18 per cent were to the trunk, and 5 per cent were to the head and neck.[4] Once a frequent site of bites, the penis and scrotum are less frequently affected due to improvements in plumbing.[10][16][18] Pit toilets at campsites and construction sites account for recent incidents.

 Systemic Manifestations

The onset of significant symptoms may occur within an hour or may be delayed as many as 6 to 12 hours.[4][17] In a large North American series the median time to symptom onset was 1 hour with the median time to hospital presentation 6 hours.[4]

Symptoms frequently wax and wane.[4] After the pinprick sensation and development of regional lymph node tenderness, the patient will experience proximal muscle cramping, including pain in the back, chest, or abdomen, depending on the site of the bite.[3][4][10][11][16][18] A facial grimace or even mild facial swelling may be noted. The frequency of presenting symptoms noted in one large series is presented in Figure 112–3 .[4] Patients often experience autonomic symptoms, including nausea, vomiting, malaise, sweating, hypertension, tachycardia, and a vague feeling of dysphoria.[3][4][10][16][17][18] Sweating patterns may be remarkably unique, involving just the upper lip or even one side of the upper lip or the tip of the nose. Priapism and urinary retention are rare manifestations.[10] Leukocytosis may be observed.[4][11] Rhabdomyolysis is uncommon.[4][6]

Figure 112-3 Clinical presentation. (From Clark RF, Kestner SW, Vance MV: Clinical presentation and treatment of black widow spider envenomation: A review of 163 cases. Ann Emerg Med 1992; 21:782).

Untreated symptoms will continue to wax and wane over the ensuing 36 to 72 hours.[5][10][17] Although the pain fades, some patients describe malaise or a sensation of not feeling quite right for a period of 2 to 4 weeks.[10] A patient with underlying heart disease or a small infant may experience such severe envenomation that symptoms are life threatening, but with modern supportive care death rarely results. In four reports of envenomation during pregnancy, symptoms were similar to those of nonpregnant patients.[7][13][14][17] None showed evidence of fetal distress, and two were treated with antivenin without complication.[7][13] One of these pregnancies and one not treated with antivenin were followed to term, and both resulted in normal infants.[13][14]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/943.html


MD Consult: Books: Ford: Clinical Toxicology: DIFFERENTIAL DIAGNOSIS

DIFFERENTIAL DIAGNOSIS

The pain of the black widow bite may be excruciating and can be mistaken for myocardial infarction or acute abdomen, particularly when the original spider bite was not observed ( Table 112–2 ).[10][18] Rarely, other conditions such as pulled muscle, food poisoning, meningitis, cocaine intoxication, and psychosis are considered.[10] Because the bite usually occurs in a circumstance where a spider’s habitat has been disturbed, a history of recent patient activities should be obtained, particularly in association with a “pinprick” sensation, and a careful examination made for the halo lesion.

Table 112-2 -- Differential Diagnosis of Black Widow Spider Bite
Acute myocardial infarction
Acute abdomen
Food poisoning
Pulled muscle
Cocaine intoxication
Meningitis
Psychosis

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/944.html


MD Consult: Books: Ford: Clinical Toxicology: LABORATORY STUDIES

LABORATORY STUDIES

No specific laboratory tests are indicated for Latrodectus envenomation. Mild elevations in leukocyte and creatine phosphokinase levels may be seen but are usually clinically insignificant.

The cornerstone of treatment for black widow spider envenomation is analgesics in doses adequate to relieve all pain ( Table 112–3 ). It is always appropriate to provide pain relief for victims. For the patients who are only experiencing minor discomfort, oral medications such as hydrocodone or oxycodone may be tried. Intravenous opioid analgesics, such as morphine or meperidine, should be given to all patients who are experiencing significant pain.[4]

Table 112-3 -- Treatment of Black Widow Spider Bite
Analgesia
Analgesia sufficient to relieve the pain (Often analgesics alone are sufficient to manage the envenomation.)
Intravenous opioids for moderate to severe pain
Oral opioids for mild pain
Benzodiazepines are adjunctive therapy.
Diazepam or lorazepam orally or parenterally
Provide anxiolysis and centrally acting smooth muscle relaxation.
Supportive care
Hydration
Tetanus immunization as needed
Consider black widow spider (Latrodectus) antivenin:
If severe pain is unrelieved by opioid analgesics or
If life-threatening hypertension persists.
Outpatient management
Considered for patients with symptoms controlled by oral analgesics

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/945.html


MD Consult: Books: Ford: Clinical Toxicology: TREATMENT

TREATMENT

Opioids

.

 Muscle Relaxants

Benzodiazepines should be used as second-line therapy even though, because of the prominent role muscle cramping plays in symptomatology, muscle relaxants have long been suggested as primary therapy. In one retrospective study more patients who received both analgesics and benzodiazepines had relief of symptoms than those who received analgesics alone.[4] The perceived benefit of benzodiazepines such as diazepam may simply be due to anxiolysis. Their use should only be considered adjunctive to the primary use of analgesics. The centrally acting muscle relaxant methocarbamol has also been tested in the context of black widow spider envenomation, but it did not reliably produce symptom resolution.[8]

Calcium

Intravenous calcium is not recommended for symptomatic relief. Since at least 1935, calcium gluconate has been used to treat symptoms. Two studies have examined this phenomenon critically. In a prospective study of 13 patients, 33 per cent of those who received calcium gluconate 10 per cent solution, 1 g intravenously over 5 minutes, experienced symptom resolution.[8] Three of 4 other patients who received calcium gluconate after methocarbamol were described as improved.[8] In a retrospective review, only 1 of 25 patients receiving calcium gluconate as initial therapy was noted to have had significant improvement in symptoms immediately after calcium administration.[4] Furthermore, if patients do experience improvement, the effect is often transient.[10] Based on these results, dramatic improvement should not be expected with calcium gluconate.

 Other Measures

Symptomatic care should also include maintaining hydration and treatment of severe hypertension, particularly in patients with underlying cardiovascular disease. Frequently, adequate analgesia alleviates hypertension. Dangerous hypertension is rare. When the mean arterial pressure is persistently elevated more than 30 mmHg above baseline in spite of analgesic therapy, the use of nitroprusside or antivenin should be considered.

 Antivenin

Patients with severe pain that is refractory to opioid analgesics or those with life-threatening hypertension and tachycardia uncontrolled with supportive care should be considered candidates for antivenin. Latrodectus antivenin, a horse serum–derived product, has the advantage of offering rapid, complete relief of pain and the possibility of discharge from the emergency department.[4] It is effective even if more than a day has elapsed since the bite.[1][15] However, in a review of 58 patients receiving antivenin, acute reaction occurred in 5, one of whom died.[4] Therefore, its use should be limited to the previously mentioned indications. When used, one vial is generally sufficient.[4] Contraindications include known allergy to horse serum and concurrent use of β-adrenergic receptor antagonists (β-adrenergic receptor blockade reduces the efficacy of intervention should anaphylaxis occur). Before administration of antivenin the patient should be skin tested to horse serum ( Table 112–4 ). If the skin test is positive, antivenin should not be administered. Antivenin should be diluted and administered over 30 to 60 minutes ( Table 112–5 ).

Table 112-4 -- Procedure for Horse Serum Skin Testing
1. Skin testing should not be done until the decision to administer antivenin has been made.
2. Always perform skin testing in a monitored environment, prepared to treat an immediate hypersensitivity reaction.
3. Intradermally administer 0.02 mL of a 1:10 dilution of horse serum (provided with each vial of the antivenin) to the volar aspect of the patient’s forearm.
4. Observe the skin test site for 15 to 20 minutes.
5. Positive reactions include the development of any wheal, erythema, urticaria, or systemic symptoms.
6. Do not administer Latrodectus antivenin if a positive reaction occurs.

Table 112-5 -- Procedure for Administration of Black Widow Spider Antivenin
1. Antivenin should only be administered in a monitored environment (emergency department, intensive care unit) with physician intervention immediately available.
2. Reconstitute each vial of lyophilized Latrodectus antivenin with 2.5 mL of the diluent. Once the diluent is added, roll each vial vigorously between the palms for several minutes until no particles of powder can be observed when the vial is held up to the light. Do not shake. Small globules of lipid may be apparent, but no powder should be undissolved.
3. Further dilute the antivenin into 100 mL of normal saline.
4. Infuse through an infusion pump and piggyback into a running intravenous line of normal saline.
5. Set the initial infusion rate at 2 mL/hr. Double the rate of infusion every 2 minutes until a rate of 250 mL/hr is achieved.
6. If an acute reaction occurs, such as itching, hives, hypotension, or respiratory compromise, stop the antivenin immediately.
a. Administer:
Diphenhydramine IV
Adult: 50 mg
Pediatric: 1 mg/kg (maximum, 50 mg)
Methylprednisolone
Adult: 60 mg IV
Pediatric: 1–2 mg/kg IV (maximum, 60 mg)
Cimetidine
Adult: 300 mg IV over 5–10 minutes
Pediatric: 10 mg/kg IV (maximum, 300 mg) over 5–10 minutes
b. Consider:
Epinephrine 1:1000
Adult: 0.01 mL/kg to maximum 0.5 mL SC
Pediatric: 0.01 mL/kg to maximum 0.3 mL SC
Epinephrine 1:10,000 (for shock state or inadequate response to SC)
Adult: 3–5 mL IV q5–10 minutes prn
Pediatric: 0.1 mL/kg IV q5–10 minutes prn
7. Management should continue with supportive care.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/946.html


MD Consult: Books: Ford: Clinical Toxicology: DISPOSITION

DISPOSITION

When patients present with mild symptoms several hours after the bite, they are likely to respond to oral analgesic therapy and may be treated as outpatients. Because the natural history of this envenomation is for symptoms to wax and wane, the patient should be observed for several hours to ensure that symptoms have been relieved and are unlikely to recur in severe form. These patients may be discharged on analgesics as required, with instructions to return for recurrent severe symptoms.

Patients who experience pain that is early in onset or more severe at presentation are more likely to have prolonged, severe pain.[4][8] Pregnant women, young children, the elderly, those with underlying cardiovascular disease, and those requiring large doses of intravenous analgesics require hospital admission or prolonged observation in the emergency department.[8]

Patients given antivenin may be discharged 2 hours after completion of the antivenin infusion if symptoms have resolved.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/947.html


MD Consult: Books: Ford: Clinical Toxicology: SEQUELAE

SEQUELAE

There are no reported long-term sequelae after black widow spider envenomation. Some patients report mild pain and feeling not totally well, including a lack of their usual energy and appetite for a period of 1 to 2 weeks after the bite.

Those who receive antivenin should be warned of the potential occurrence of delayed serum sickness. Because the volume of antivenin used to treat black widow spider envenomation is small, delayed serum sickness is an uncommon complication.[11] Rash, joint aches, joint swelling, low-grade temperature, or generalized muscle aches can be treated with antihistamines and glucocorticosteroids.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/948.html


MD Consult: Books: Ford: Clinical Toxicology: REFERENCES

REFERENCES

1. Allen RC, Norris RL: Delayed use of antivenin in black widow spider (Latrodectus mactans) envenomation. J Wilderness Med 1991; 2:187-192.

2. Baba A, Cooper JR: The action of black widow spider venom on cholinergic mechanisms in synaptosomes. J Neurochem 1980; 34:1369-1379.

3. Binder LS: Acute arthropod envenomation. Incidence, clinical features and management. Med Toxicol Adverse Drug Exp 1989; 4:163-173.

4. Clark RF, Kestner SW, Vance MV: Clinical presentation and treatment of black widow spider envenomation: A review of 163 cases. Ann Emerg Med 1992; 21:782-787.

5. Filippov AK, Tertishnikova AE, Alekseev GP, et al: Mechanism of latrotoxin action as revealed by patch-clamp experiments on Xenopus oocytes injected with rate brain messenger RNA. Neuroscience 1994; 61:179-189.

6. Gala S, Katelaris CH: Rhabdomyolysis due to redback spider envenomation. [Letter]. Med J Aust 1992; 157:66.

7. Handel CC, Izquierdo LA, Curet LB: Black widow spider (Latrodectus mactans) bite during pregnancy. West J Med 1994; 160:261-262.

8. Key GF: A comparison of calcium gluconate and methocarbamol (Robaxin) in the treatment of latrodectism (black widow spider envenomation). Am J Trop Med Hyg 1981; 30:273-277.

9. Linial M, Ilouz N, Feinstein N: α-Latrotoxin is a potent inducer of neurotransmitter release in torpedo electric organ—functional and morphological characterization. Eur J Neurosci 1995; 7:742-752.

10. Maretic Z: Latrodectism: Variations in the clinical manifestations provoked by Latrodectus species of spiders. Toxicon 1983; 21:457-466.

11. Moss HS, Binder LS: A retrospective review of black widow spider envenomation. Ann Emerg Med 1987; 16:188-191.

12. Muller GJ: Black and brown widow spider bites in South Africa. S Afr Med J 1993; 83:399-404.

13. Russell FE, Marcus P, Streng JA: Black widow spider envenomation during pregnancy: Report of a case. Toxicon 1979; 17:188-189.

14. Scalzone JM, Wells SL: Latrodectus mactans (black widow spider) envenomation: An unusual cause for abdominal pain in pregnancy. Obstet Gynecol 1994; 83:830-831.

15. Suntorntham S, Roberts JR, Nilsen GJ: Dramatic clinical response to the delayed administration of black widow spider antivenin. Ann Emerg Med 1994; 24:1198-1199.

16. Sutherland SK, Trinca JC: Survey of 2,144 cases of red back spider bites: Australia and New Zealand. Med J Aust 1978; 2:620-623.

17. Timms PK, Gibbons RB: Latrodectism—Effects of the black widow spider bite. West J Med 1986; 144:315-317.

18. Wong RC, Hughes SE, Voorhees JJ: Spider bites. Arch Dermatol 1987; 123:98-104.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/949.html


MD Consult: Books: Ford: Clinical Toxicology: Chapter 113 - Scorpion Envenomation

Chapter 113 – Scorpion Envenomation

RICHARD F. CLARK

Essentials
• | Most frequent site of sting is extremity.
• | Immediate local pain and tingling are most common symptoms.
• | Parasympathetic symptoms of salivation, vomiting, and lacrimation and sympathetic symptoms of tachycardia, mydriasis, and diaphoresis are common on presentation.
• | Severe cases include cranial nerve symptoms such as blurred vision, abnormal eye movements, slurred speech, drooling, and poor airway control.
• | Children younger than age 10 are at highest risk.

 INTRODUCTION

Although there are 10 families of arthropods, very few have envenomation apparatuses large or advanced enough to pierce human skin. Of those capable of human envenomation, scorpions are one of the most feared by humans. Folklore has largely contributed to much of this distinction, since the American Association of Poison Control Centers has recorded over 35,000 envenomations by these arachnids in this country over the past 5 years with no reported fatalities. Significant morbidity, however, can occur after stings from some scorpions found in other countries, many of which are imported to pet stores in the United States every year.

Arachnids were among the first animals adapting to life on land. Fossils of creatures resembling scorpions have been traced back 400 million years.[16] Scorpions are thought to be descendants of Eurypterida, or “water scorpions,” prehistoric amphibious creatures possessing gills.[19] Scorpions exhibiting book lungs began appearing in fossils 350 million years ago, and their morphology has not changed significantly since that time.[19]

Scorpion bodies can be divided into three main sections: cephalothorax, abdomen, and tail. Two pairs of pedipalps protrude from the cephalothorax and give rise to chelae or pincers, used in catching and holding prey. The six-segmented tail extends from the posterior section, with the last segment terminating in the venom apparatus or telson containing a stinger at the tip. Scorpion venom is produced in two glands in the telson and injected through the stinger into the victim by contraction of gland muscles. The tail thrusts over the back of the scorpion, striking the victim held in its pincers as venom is injected.

Scorpions are generally nocturnal, preferring to hunt insects such as crickets or small lizards after sunset. During daylight hours they hide under rocks or logs. Varieties of scorpions are found worldwide, including mountains, grasslands, and forests. In tropical parts of the world, scorpions may approach lengths in excess of 20 cm, but the most dangerous varieties found in North America are usually less than 7 cm.

Some 1500 species of scorpion have been identified worldwide. Of these, only 25 species have medical importance to humans, most of which are members of the Buthidae.[16][18][19] Over 40 species of scorpions inhabit North America, predominantly in the southern United States and Mexico. Most sightings and stings by scorpions in the northern United States are thought to occur from “stowaways” exported to these regions in clothing and furniture. Although all species of scorpions are capable of envenomating humans, in North America only Centruroides exilicauda, found in Mexico, Arizona, New Mexico, and parts of Texas and California, possesses venom potent enough to cause systemic toxicity.[7]

Scorpions most often sting humans in the extremities, frequently after hiding in shoes or other clothing.[7][8][23] Children represent about half of all envenomations, and the vast majority of serious reactions occur in children 10 years of age or younger.[7][14][22]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/950.html


MD Consult: Books: Ford: Clinical Toxicology: PATHOPHYSIOLOGY

PATHOPHYSIOLOGY

Scorpion venom contains several distinct and pharmacologically active protein components. Venom from most Buthidae act at ion channels on neurons, precipitating massive release of neurotransmitters.[6][10][13][17][18] After envenomation by Centruroides, for example, significant parasympathetic stimulation may lead to contraction of visceral smooth muscle, resulting in clinical effects such as micturition, defecation, and priapism.[18] The yellow scorpion, Leiurus quinquestriatus, found in Middle Eastern countries, and other members of the Buthidae found in other parts of the world are reported to cause the release of enormous amounts of catecholamines, precipitating a hyperadrenergic reaction characterized by hypertension, myocardial injury, dysrhythmias, pulmonary edema, severe hypertension, and possibly death.[18][22] The North African genus Androctonus, one of the most venomous of that region, is often reported to cause death in infants and young children from a similar hyperadrenergic syndrome.[1] Hypotension and shock often follow the hyperadrenergic state and are thought to result from neuronal and adrenal catecholamine depletion.[12]

Most scorpions found in the United States cause little more than localized pain similar to that seen after Hymenoptera envenomation. Centruroides exilicauda venom, however, contains at least two types of neurotoxins, differentiated by their effects on axonal membranes.[15] The first group maintains the sodium channel in an ion-conducting state by causing incomplete sodium channel inactivation during depolarization.[24] The effects of these toxins, sometimes referred to as “stabilizers,” is a widening of the action potential.[24] The second group of neurotoxins initiates a slowly developing inward sodium current after membrane repolarization. Together, these toxins widen the action potential and enhance membrane depolarization, causing repetitive firing of axons.[15] All excitable membranes using sodium channels and undergoing depolarization are susceptible to this toxic effect.

Envenomation from Tityus (found throughout South America), Leiurus, and other Buthidae frequently cause pulmonary edema from both cardiac and noncardiac factors, again believed to be related to excess cholinergic and adrenergic stimulation.[1][2][9][11][12] Proposed causes of the pulmonary edema include rapid increases in peripheral vascular resistance,[13] dysrhythmias,[10] and direct venom-induced depressions in myocardial contractility.[9][12]

Some scorpion species may cause other specific organ damage after envenomation. Tityus trinitatis, found in Trinidad and Venezuela, is reported to cause acute pancreatitis in up to 60 per cent of victims.[18] Tissue destruction, notably absent from most scorpion stings owing to a lack of proteolytic enzymes, can be produced along with bleeding disorders and hemolysis by Hemiscorpius lepturus and related species found in the Middle East.[18]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/951.html


MD Consult: Books: Ford: Clinical Toxicology: CLINICAL PRESENTATION

CLINICAL PRESENTATION

Symptoms occurring after a Centruroides sting can be pronounced and extremely variable ( Table 113–1 ).[7][8][14][21]

Table 113-1 -- Clinical Signs and Grading of Envenomation by Centruroides exilicauda
Grade | Description
I | Local pain or paresthesias at the site of envenomation
II | Local pain or paresthesias at the site of envenomation accompanied by pain or paresthesias remote from the site
III | Either cranial nerve or peripheral skeletal neuromuscular dysfunction:
 | 1. Cranial nerve dysfunction such as blurred vision, irregular eye movements, difficulty swallowing, tongue fasciculations, slurred speech, and occasional upper airway incoordination (especially in children)
 | 2. Peripheral skeletal neuromuscular dysfunction such as jerking of extremities, restlessness, severe involuntary shaking, and jerking that may be mistaken for seizures
IV | Both cranial nerve and peripheral skeletal neuromuscular dysfunction
Adapted with permission from Curry SC, Vance MV, Ryan PJ, et al: Envenomation by the scorpion Centruroides sculpturatus. J Toxicol Clin Toxicol 1983; 21:417–449. Reprinted by courtesy of Marcel Dekker, Inc.

Sting

Like most scorpions in this country, localized pain and tingling of the stung extremity is the initial complaint and typically the most common symptom in adults stung by C. exilicauda. Infants may present with unexplained crying. Because cytotoxicity or inflammation does not occur from Centruroides venom, the exact site of the sting may not be readily apparent. Symptoms occur immediately and usually resolve over 6 to 12 hours but may persist for up to 24 hours or more.[7]

Systemic Symptoms

Neither children nor adults suffer altered mentation from C. exilicauda envenomation, but both sympathetic and parasympathetic nervous system stimulation regularly occur in severely envenomated children.[7][18] Within 1 to 2 hours, infants may demonstrate parasympathetic excitation leading to excessive salivation, vomiting, and lacrimation, at the same time as sympathetically mediated tachycardia, diaphoresis, and mydriasis.[7][14][18][20][21]

In more severe cases of C. exilicauda envenomation, both cranial and peripheral neuromuscular junctions may be affected.[7] Cranial nerve dysfunction may produce blurred vision, slurred speech, tongue fasciculations, drooling, and poor airway control (especially in infants).[5][7][8][14][21] Abnormal eye movements, described as involuntary, conjugate, slow, and roving are common, but intermittent disconjugancy and nystagmus are also reported.[5] Somatic neuromuscular dysfunction may begin as restlessness, with the victim unable to lie still, and progress to uncontrollable fasciculations and jerking of the extremities that resembles a seizure.[7] Opisthotonos and hemiballistic movements can occur.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/952.html


MD Consult: Books: Ford: Clinical Toxicology: DIFFERENTIAL DIAGNOSIS

DIFFERENTIAL DIAGNOSIS

Unless the culprit is seen, the diagnosis of scorpion envenomation can be difficult to recognize. There are very few clinical aspects of even severe stings that cannot be mistaken for other etiologies ( Table 113–2 ). Multiple neurologic disorders such as encephalitis, meningitis, tetanus, and cerebrovascular accidents can present similarly. In addition, sepsis from any source can be accompanied by sympathetic and parasympathetic stimulation seen with envenomations by C. exilicauda and other species. These autonomic manifestations can also resemble poisonings from a variety of sympathomimetic and parasympathomimetic agents. In this country, one of the few differentiating characteristics identified in severe C. exilicauda stings is the presence of abnormal eye movements. Children with disconjugate gaze, severe nystagmus, or inability to focus both eyes in the same plane of vision should be suspected of suffering a C. exilicauda envenomation if residing in the southwestern United States and the rest of the clinical examination is compatible with this diagnosis.[5] Fortunately, most scorpion stings in this country exhibit only self-limited localized pain that both resembles and can be managed like a Hymenoptera envenomation.

Table 113-2 -- Differential Diagnosis of Clinical Signs and Symptoms Associated with a Scorpion Sting
Toxins/Drugs | Other Disorders
Dystonic reaction to medication | Seizures of other etiology
Hymenoptera envenomation | Pulmonary edema of other etiology
Lactrodectus envenomation | Pancreatitis of other etiology
Sympathomimetic (e.g., cocaine, amphetamine) poisoning | Cerebrovascular accident
Phencyclidine | Diseases with cranial nerve dysfunction (multiple sclerosis, myasthenia gravis, botulism)
Organophosphates/carbamates | Infections
Strychnine | Sepsis
Withdrawal sedative/hypnotic or ethanol | Tetanus
 | Meningitis
 | Encephalitis
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/953.html


MD Consult: Books: Ford: Clinical Toxicology: LABORATORY STUDIES

LABORATORY STUDIES

No laboratory evaluation is uniformly helpful in the diagnosis or management of scorpion envenomation. Respiratory status can be followed with a pulse oximeter. In severe envenomations by scorpions from Asia, Africa, or South America, coagulation studies, chemistry tests to evaluate for pancreatitis, and a chest radiograph to screen for pulmonary edema can be obtained.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/954.html


MD Consult: Books: Ford: Clinical Toxicology: TREATMENT

TREATMENT

Initial

Treatment of scorpion envenomation should begin by application of ice or a cold compress to the sting site ( Table 113–3 ). Most cases of scorpion envenomation in North America can be successfully observed at home. Significantly symptomatic individuals, especially children, should be referred to a health care facility for evaluation.

Table 113-3 -- General Management of Scorpion Sting
1. Provide airway management when indicated.
2. Apply cool compress or ice intermittently to site.
3. Administer oral analgesics such as nonsteroidal anti-inflammatory agents or codeine for mild envenomations.
4. Give tetanus toxoid as needed.
5. Provide intravenous hydration as needed.
6. Administer anxiolytics such as benzodiazepines for severe agitation or fasciculations.
7. Administer parenteral opioids such as morphine or fentanyl for pain in moderate or severe envenomations.
8. Admit to hospital for most severe envenomations in a monitored setting for at least 24 hours of observation because symptoms can be delayed.
9. Implement invasive cardiac monitoring (Swan-Ganz catheter) for victims with cardiac dysfunction or pulmonary edema.
10. Administer vasodilators (nifedipine, nitroprusside), if needed, for severe hypertension.
11. Administer diuretics, dobutamine, and aggressive ventilatory support for pulmonary edema.
12. Where available, consider species-specific antivenom for moderate to severe envenomations by Buthidae scorpions (including severe Centruroides exilicauda stings in North America). One to two vials should be diluted in 100 mL of saline and infused over 30 minutes. Skin testing is required before infusion. Dosing can be repeated in severe or refractory cases. Alternative causes should be considered in individuals who do not respond to two vials of antivenom.

Severe Envenomations

Severely stung patients, especially children, should be placed on a cardiac monitor with frequent blood pressure measurements. Sedatives such as benzodiazepines or barbiturates can be administered to help reduce the anxiety and muscle fasciculations accompanying severe envenomations but should be used sparingly in individuals whose airway control or function is in doubt. The mainstay of therapy for severe scorpion envenomation consists of liberal use of analgesics and, when indicated and available, species-specific antivenoms. Oral anti-inflammatory agents or opioids can be tried, but parenterally administered analgesics such as morphine or fentanyl may be required for pain relief. Antihistamines such as diphenhydramine, corticosteroids, and calcium have all been suggested treatment for the varied symptoms of C. exilicauda envenomation but have never been found to be particularly useful.[7]

Antivenom

In the United States, a Centruroides-specific antivenom is available only in Arizona and is produced from goat serum. This treatment should be reserved for severely symptomatic individuals, such as those with intractable pain or agitation or those in whom airway stability is questionable, especially children. This antivenom should not be used in patients with allergies to goats or in individuals with multiple medical or environmental allergies. Skin testing, performed by subcutaneously injecting 0.1 mL of the antivenom and observing for a wheal and flare reaction, is required before antivenom administration, but a negative test does not absolutely eliminate the possibility of an allergic reaction. The antivenom can be diluted in 100 mL of saline and infused over 30 minutes. One vial is usually sufficient to permanently relieve symptoms within 1 to 3 hours of infusion.[4][7][8] A second vial may be administered if there is no effect after the first, but alternate causes for the pain and symptoms should be sought if relief is not obtained after the second vial.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/955.html


MD Consult: Books: Ford: Clinical Toxicology: DISPOSITION

DISPOSITION

Patients exhibiting symptoms of severe scorpion envenomation such as intractable pain requiring frequent parenteral analgesics or those with significant autonomic findings should be admitted to the hospital. Most pediatric cases of scorpion stings should be observed by health care providers until symptoms have diminished or resolved because infants are more prone to airway compromise. Individuals with mild to moderate pain resulting from envenomations by most varieties of scorpions found in the United States can be managed at home with over-the-counter analgesics.

Many patients can be discharged after 2 or 3 hours of observation following successful relief of pain with Centruroides antivenom,[4] but they should be warned about the possibility of goat serum allergy in the future, as well as the frequent occurrence of delayed hypersensitivity or serum sickness.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/956.html


MD Consult: Books: Ford: Clinical Toxicology: SEQUELAE

SEQUELAE

Delayed hypersensitivity after Centruroides antivenom can occur in up to 60 per cent of cases, and most often results in pruritic rash, myalgias, and arthralgias up to 14 days after the infusion.[4] Symptoms can be effectively treated with antihistamines and corticosteroids. No other long-term sequelae are expected after envenomation by North American varieties of scorpions.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/957.html


MD Consult: Books: Ford: Clinical Toxicology: SPECIFIC SITUATIONS

SPECIFIC SITUATIONS

Antivenoms are available for severe cases of envenomation in countries where Buthidae are endemic.[4][8][18][23] Even individuals who receive adequate antivenom dosing after severe envenomations by Leiurus, Androctonus, and Tityus scorpions can develop life-threatening cardiac and pulmonary symptoms that can be delayed several hours.[23] Significant envenomations by these scorpions should therefore be admitted to a monitored hospital bed for at least 24 hours of observation. Atropine can be used when cholinergic signs and symptoms predominate. Vasodilators such as nifedipine and nitroprusside have been used successfully to treat the hypertension after envenomation by species such as L. quinquestriatus.[3][22] Pulmonary edema from cardiac origin may respond to treatment with diuretics or dobutamine, whereas those cases exhibiting noncardiogenic pulmonary edema should receive aggressive ventilatory support with positive end-expiratory pressure.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/958.html


MD Consult: Books: Ford: Clinical Toxicology: REFERENCES

REFERENCES

1. Abroug F, Boujdaria R, Belghith M, et al: Cardiac dysfunction and pulmonary edema following scorpion envenomation. Chest 1991; 100:1057-1059.

2. Amaral CFS, de Rezende NA, Freire-Maia L: Acute pulmonary edema after Tityus serrulatus scorpion sting in children. Am J Cardiol 1992; 71:242-245.

3. Bawasker HS, Bawasker PH: Stings by red scorpions (Buthotus tamulus) in Maharashtra state of India: A clinical study. Trans R Soc Trop Med Hyg 1989; 83:858-860.

4. Bond GR: Antivenom administration for Centruroides scorpion sting: Risks and benefits. Ann Emerg Med 1992; 21:788-791.

5. Clark RF, Selden BS, Kunkel DB, Frost MD: Abnormal eye movements encountered following severe envenomation by Centruroides sculpturatus.. Neurology 1991; 41:604.

6. Corrado AP, Antonio A, Diniz CR: Brazilian scorpion venom—an unusual sympathetic postganglionic stimulant. J Pharmacol Exp Ther 1978; 164:254-258.

7. Curry SC, Vance MV, Ryan PJ, et al: Envenomation by the scorpion Centruroides sculpturatus.. J Toxicol Clin Toxicol 1983; 21:417-449.

8. Gateau T, Bloom M, Clark RF: Response to specific Centruroides sculpturatus antivenom in 151 cases of scorpion stings. Clin Toxicol 1994; 32:165-171.

9. Grupp G, Grupp IL, Gueron M, et al: Effects of the venom of the yellow scorpion (Leiurus quinquestriatus) on the isolated work-performing guinea pig heart. Toxicon 1980; 18:261-270.

10. Gueron M, Yarom R: Cardiovascular manifestations of severe scorpion sting. Chest 1970; 57:156-162.

11. Gueron M, Adolph RJ, Grupp IL, et al: Hemodynamic and myocardial consequences of scorpion venom. Am J Cardiol 1980; 45:979-986.

12. Gueron M, Ovsyshcher I: What is the treatment for cardiovascular manifestations of scorpion envenomation?. Toxicon 1987; 25:121-124.

13. Gueron M, Reuben I, Sofer S: The cardiovascular system after scorpion envenomation. J Toxicol Clin Toxicol 1992; 30:215-258.

14. Likes K, Banner W, Chavez M: Centruroides exilicauda envenomation in Arizona. West J Med 1984; 141:634-637.

15. Meves H, Rubly N, Watt DD: Effects of toxins isolated from the venom of the scorpion Centruroides sculpturatus on the Na currents of the node of Ranvier. Pflugers Arch 1982; 393:56-62.

16. Minton SA: Venom Diseases, Springfield, IL: Charles C Thomas; 1974:27-37.

17. Moss J, Razic T, Henry DP, Ropin IJ: Scorpion venom–induced discharge of catecholamine accompanied by hypertension. Brain Res 1973; 54:381-385.

18. Peters W: A Colour Atlas of Arthropods in Medicine, London: Wolfe Publishing; 1992:227-235.

19. Polis GA: The Biology of Scorpions, Stanford, CA: Stanford University Press; 1990:1-9.

20. Rachesky IJ, Banner W, Dansky J, Tong T: Treatments for Centruroides exilicauda envenomation. Am J Dis Child 1984; 138:1136-1139.

21. Rimsza ME, Zimmerman DR, Bergeson PS: Scorpion envenomation. Pediatrics 1980; 66:298-301.

22. Sofer S, Gueron M: Vasodilators and hypertensive encephalopathy following scorpion envenomation in children. Chest 1990; 97:118-120.

23. Sofer S, Shahak E, Gueron M: Scorpion envenomation and antivenom therapy. J Pediatr 1994; 124:973-978.

24. Wang GK, Strichartz GR: Purification and physiological characterization of neurotoxins from venoms of the scorpions Centruroides sculpturatus and Leiurus quinquestriatus.. Mol Pharmacol 1983; 23:519-533.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/959.html


MD Consult: Books: Ford: Clinical Toxicology: Chapter 114 - Hymenoptera

Chapter 114 – Hymenoptera

WILLIAM J. MEGGS

Essentials
Anaphylaxis to Hymenoptera Envenomation
• | History of envenomation
• | Tachycardia, hypotension, rarely dysrhythmias and myocardial infarction
• | Bronchospasm, tachypnea, hypoxia, bronchorrhea, upper airway obstruction from angioedema including involvement of tongue and larynx
• | Warm flushed skin, urticaria, pruritus, erythema, and pain at site
• | Nausea, vomiting, diarrhea, bloating, abdominal pain
Toxic Envenomation
• | Multiple stings (50 to 1000 stings common) by many insects
• | Pain, edema, and erythema in the areas of envenomation
• | Dizziness, malaise, fatigue, and abdominal and muscle pain

INTRODUCTION

Hymenoptera are an order of stinging insects whose venom produces pain and stinging at the site of injection. Hypersensitivity reactions can produce immediate and severe illness from envenomation by a single insect, but they require prior sensitization. Toxic envenomations occur with massive envenomations from multiple stings and are caused by the toxic effects of the venom. A single sting is not sufficient to produce a systemic toxic reaction. Both toxic and allergic envenomations can be fatal. Over 16,000 stings by bees, wasps, and hornets are reported to poison centers annually, and approximately 10 per cent require treatment in a health care facility. About 3000 ant or fire ant stings are reported, of which 300 require treatment in a health care facility Fortunately, deaths are uncommon.[6]

More than 100,000 species of hymenoptera exist, including honey bees, wasps, yellow jackets, and hornets, which are the North American vespid species associated with hypersensitivity reactions. Native ants are rarely, if ever, associated with hypersensitivity. Two non-native fire ant species, Solenopsis invicta and S. richteri, have spread throughout the southern United States over the past decades and cause anaphylaxis in sensitized individuals. The Africanized honey bee, or killer bee, is a hybrid of Western and African species. The bees are progressively moving northward into the southern United States, are known to attack in swarms, and can produce systemic toxic reactions from multiple stings.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/960.html


MD Consult: Books: Ford: Clinical Toxicology: PATHOPHYSIOLOGY

PATHOPHYSIOLOGY

Hypersensitivity Reactions

Hymenoptera venoms contain protein enzymes such as phospholipase and hyaluronidase which can be immunogenic. If the innoculation by a sting leads to an immune response in which IgE antibody is manufactured, the individual becomes sensitized. After inoculation, several days are required before sufficient antibody is manufactured to produce a clinical reaction to subsequent stings. IgE antibodies bind with high affinity to the surface of mast cells located in tissues. The venom injected in a subsequent sting binds to IgE molecules on the mast cell surfaces. A cascade of events begins with the release of histamine and other mediators. Histamine binds to blood vessels, producing vasodilatation and leakage of fluid into the tissues. Clinically, erythema, angioedema, and urticaria are observed. Histamine binds to sensory nerve fibers to produce pruritus as well as the release of neuropeptides. It is thought that systemic reactions arise from a process called neurogenic switching.[11] The central nervous system reroutes the nerve impulses to other parts of the body, where substance P and other neuropeptides are released from nerve endings. Substance P binds mast cell receptors to trigger mast cell degranulation. Support for this concept comes from animal studies, which have shown that systemic anaphylaxis can be ablated by neuronal lesions.[7][16]

The mast cell mediators and neuropeptides produce clinical signs and symptoms by binding to effector cells such as endothelial, mucus-secreting, and smooth muscle cells. For example, binding to bronchial smooth muscle cells produces bronchospasm and wheezing. Hypoxia arises from bronchospasm, bronchorrhea, and upper airway obstruction. Both vasodilation and leakage of fluid from the vasculature lead to hypotension and shock. Tachycardia compensates for loss of intravascular volume and hypoxia. The direct effect of mediators on the heart also produces tachydysrhythmias.[11] Cerebral edema and hemorrhage also occur.[1]

Mast cells release chemotactic factors for neutrophils and eosinophils. These cells are recruited to areas of anaphylaxis and release factors that degranulate mast cells, leading to a recurrence of the allergic symptoms, called a late phase reaction. Late phase reactions occur between 4 and 8 hours after the initial reaction and have been demonstrated experimentally for both asthma and urticaria.

 Toxic Envenomations

Bee venom contains a complex mixture of toxins, including vasoactive amines, mellitin, hyaluronidase, and acid phosphatase. Africanized and Western honey bee venoms are of comparable toxicity. The increased danger of Africanized bees is their predilection to attack in mass, so that victims may experience a thousand or more stings. Initial symptoms resembling anaphylaxis can result from the vasoactive amines present in venom. In high doses venom is directly toxic to many tissues, with manifestations of hypotension, histamine release, hemolysis, cellular toxicity, and neurotoxicity.

Serum sickness is caused by circulating immune complexes. Immune complexes are large particles that form when many antigen molecules are linked together by antibody molecules. Formation of immune complexes occurs when the numbers of antibody molecules and antigen molecules are approximately equal. When there is a large excess of either kind of molecule, immune complexes will not form. Circulating immune complexes cause pyrogenic reactions, vasculitis, and glomerulonephritis.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/961.html


MD Consult: Books: Ford: Clinical Toxicology: CLINICAL PRESENTATION

CLINICAL PRESENTATION

Hypersensitivity Reactions

Anaphylaxis to insect stings most commonly occurs within minutes of the sting, and deaths occur within the first hour.[1] The victim experiences an immediate stinging sensation followed by local pain, redness, and swelling. The insect is usually seen and can be described, but stings do occur in locations difficult to observe and the insect may not be identified. A stinging sensation is felt at the site of the sting. Prodromal symptoms of an anaphylactic reaction include a metallic taste in the mouth, a feeling of impending doom, and pruritus that is sometimes localized to the groin. Anaphylaxis affects multiple organ systems, but in a given attack, not all systems may be affected ( Table 114–1 ).

Table 114-1 -- Clinical Presentation of Hymenoptera Envenomation (Hypersensitivity Reactions)
Prodromal:
Pruritus
Metallic taste
Feeling of impending doom
Vital signs:
Tachycardia
Tachypnea
Hypotension
Dermatologic:
Flushing
Warmth
Urticaria
Edema
Respiratory:
Wheezing, bronchospasm
Bronchorrhea
Cough
Laryngeal edema
Angioedema of tongue, upper airway
Hypoxia
Cardiovascular:
Syncope
Tachydysrhythmias
Electrocardiographic changes: ST segment and T wave changes
Abdominal:
Nausea
Vomiting
Diarrhea
Bloating
Crampy pain

Vital signs may show a rapid pulse and respiratory rate. Tachycardia may be primary, as a direct effect of allergic mediators on the heart, or secondary to hypotension or hypoxia. Blood pressure may be normal or low. The skin becomes flushed and warm, and palpable urticarial lesions may or may not develop. There is a sensation of dyspnea, and bronchospasm may be heard on auscultation of the chest. Respiratory secretions can be copious, and coughing ensues. Upper airway swelling can be remarkable and in some cases fatal. There may be laryngeal edema and edema of the soft tissues of the upper airway. The tongue may become swollen to the point that the mouth cannot be closed. Myocardial infarction has been reported in patients with normal coronary arteries.[4][10][16] Nausea, vomiting, diarrhea, and abdominal bloating can develop, and there may be crampy abdominal pain. The time to onset of symptoms is variable but typically occurs within minutes of envenomation and rarely occurs more than 30 minutes after envenomation.

The vast majority of patients will not develop anaphylaxis but will have a limited local reaction of pain, local swelling, mild pruritus, and erythema. These reactions can be problematic if they occur in the mouth, tongue, or throat where they can cause rapid airway obstruction. Hymenoptera can settle inside beverage containers or on food and are apt to sting when eaten.

 Toxic Envenomations

There are several cases of toxic reactions to massive envenomations[5][6][13][17]( Table 114–2 ). Victims experience pain, swelling, and erythema at sites of envenomation. Early symptoms can be similar to a hypersensitivity reaction, due to vasoactive amines in bee venom. Systemic symptoms of malaise and dizziness may be present. Blood pressure response is variable, with hypotension and hypertension. Normal to mildly elevated pulse rate may occur. Hemolysis and rhabdomyolysis develop after 24–48 hours, followed by renal failure.[2][3][6][15] Dialysis may be required until renal failure resolves, which may take 2 weeks or longer. Myocardial and hepatocellular necrosis[6] have been reported in fatal cases. Clinical course has been complicated by thrombocytopenia, disseminated intravascular coagulopathy, and massive hemolysis.[17] Coma and encephalopathy have been reported.[17] Cardiac findings of wandering atrial pacemaker, junctional rhythm, and premature ventricular contractions have occurred following multiple stings with no evidence of anaphylaxis.[13] Multiple hymenoptera stings have been fatal.[2]

Table 114-2 -- Clinical Presentation of Toxic Envenomations
Neurologic:
Coma
Vital signs:
Tachycardia
Tachypnea
Hypotension (early)
Hypertension (late)
Dermatologic:
Pain
Erythema
Edema
Respiratory:
Acute respiratory distress syndrome
Cardiovascular:
Atrial fibrillation
Sinus tachycardia
Ventricular tachycardia
Syncope
Tachydysrhythmias
Myocardial necrosis
Electrocardiographic changes with T wave inversions and ST segment elevations
Abdominal:
Nausea
Vomiting
Hepatic failure
Renal failure
Hematologic:
Hemolytic anemia
Thrombocytopenia
Disseminated intravascular coagulopathy

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/962.html


MD Consult: Books: Ford: Clinical Toxicology: DIFFERENTIAL DIAGNOSIS

DIFFERENTIAL DIAGNOSIS

Hypersensitivity Reactions

A history of symptoms in association with a bee sting limits the differential diagnosis. Sometimes patients present with severe anaphylaxis in extremis, with no history of envenomation. All causes of acute shock must be considered ( Table 114–3 ). The presence of a sting site can aid in the diagnosis. Warm flushed skin helps differentiate anaphylactic shock from other forms of shock. Urticarial lesions, if present, and angioedema of the face, with swelling and puffiness around the eyes, are often a key to the diagnosis.

Table 114-3 -- Differential Diagnosis of Venom Anaphylaxis
Capillary leak syndrome
Cardiogenic shock
Dehydration
Hemorrhagic shock
Hereditary angioedema
Massive pulmonary embolism
Septic shock
Systemic mastocytosis
Tension pneumothorax
Urticaria pigmentosa

Capillary leak syndrome is an idiopathic condition in which recurrent acute leakage of plasma between gaps in capillary endothelial cells leads to shock and cardiovascular collapse. The findings of flushed skin, urticaria, bronchospasm, and gastrointestinal symptoms characteristic of anaphylaxis are not present in capillary leak syndrome. Unlike anaphylaxis, attacks seem to arise spontaneously without ingestion of a food, drug, or envenomation that initiates anaphylaxis.

Cardiogenic shock usually occurs in the setting of an acute myocardial infarction, with chest pain and variable associated symptoms such as diaphoresis, pain radiating into the arm, and dyspnea. If a myocardial infarction is severe enough to produce shock, the electrocardiogram should be diagnostic. However, myocardial infarction has occurred secondary to anaphylactic shock.

Urticaria pigmentosa is a skin disease with focal salmon-colored to brown macules that produce a wheal-and-flare reaction when stroked. Biopsy of these lesions shows abnormally high numbers of mast cells. Patients with urticaria pigmentosa can have acute episodes of mast cell degranulation that are clinically indistinguishable from allergic anaphylaxis.

Systemic mastocytosis is a disease with increased mast cells throughout the body, including bone marrow, lymph nodes, spleen, and liver, with or without urticaria pigmentosa. These patients may also have acute reactions similar to allergic anaphylaxis, and should be treated as for anaphylaxis.

Hypovolemic shock due to hemorrhage or dehydration can be differentiated by the history, laboratory findings of anemia or elevated blood urea nitrogen (BUN) and creatinine, evidence of bleeding or dehydration on physical examination, and absence of signs and symptoms associated with anaphylaxis.

Acute massive pulmonary embolism, with sudden onset of tachypnea, tachycardia, hypoxia, and hypotension, is often difficult to diagnosis at the bedside. Risk factors for pulmonary embolism include immobilization of an extremity; recent prostate, hip, or other surgery; inactivity; hypercoagulability; and travel in a confined vehicle.

 Toxic Envenomation

The hundreds of bee stings experienced by victims of toxic envenomation limit the differential diagnosis and make the diagnosis by history straightforward.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/963.html


MD Consult: Books: Ford: Clinical Toxicology: LABORATORY STUDIES

LABORATORY STUDIES

Hypersensitivity Reactions

Acute anaphylaxis is a clinical diagnosis, and there are no confirmatory laboratory tests. There is a brief transient rise in plasma histamine levels with acute allergic reactions, but these changes are not helpful in the clinical setting. The presence of IgE antibody to specific vespid species can be determined by skin testing or radioallergic sorbent testing (RAST). Though not of immediate benefit, these tests are helpful to guide preventive therapy.

 Toxic Envenomations

Routine laboratory tests are generally normal on presentation but a number of laboratory abnormalities develop over a few days. Urine may turn red from hemoglobinuria and may test positive for blood on dipstick analysis. Both free and conjugated bilirubin rise. Red blood cell and platelet counts fall, while creatinine phosphokinase and myoglobin rise. Coagulation profiles should be followed, as disseminated intravascular coagulation (DIC) has been reported and may require treatment. BUN and creatinine rise to a plateau after 1 week, then begin falling after 2 weeks. Urine output may decrease after 2 to 3 days, with return of normal urine flow after 2 to 3 weeks.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/964.html


MD Consult: Books: Ford: Clinical Toxicology: TREATMENT

TREATMENT ( Table114–4 )

Hypersensitivity Reactions

The airway may be compromised by angioedema and secretions. Endotracheal intubation or surgical creation of an airway may be necessary and should be performed early, before swelling obliterates the airway lumen. Ventilatory effort is usually strong, with tachypnea, so mechanical ventilation is necessary only in extremis. Hypotension and cardiac arrest may require chest compressions. Oxygen should be given, and two large-bore intravenous (IV) lines should be established. Bolus infusions of normal saline or lactated Ringer’s solution should be given for hypotension. Epinephrine 1:1000 at doses of 0.01 mg/kg up to 0.5 mg, should be administered subcutaneously as soon as possible, ideally before arrival at the hospital. Epinephrine can be repeated every 15 minutes until symptoms resolve. Intravenous epinephrine is reserved for patients in extremis because it has been associated with ventricular tachycardia and fibrillation. If the patient suffers a cardiac arrest, epinephrine 1:10,000 should be given by ACLS protocol, in 1 mg IV boluses every 3–5 minutes. Epinephrine 1:10,000 may be administered endotracheally. Both H1 and H2 antihistamines should be administered IV or IM, pending establishment of an IV line. Diphenhydramine 1 mg/kg up to 50 mg or hydroxyzine 0.5 mg/kg up to 50 mg are suitable H1 antihistamines. Cimetidine 300 mg IV should be given as an H2 antihistamine. A corticosteroid should be administered, such as methylprednisolone 1–2 mg/kg up to 125 mg. Stingers attached to the victim’s skin should be removed. Some authorities recommend avoiding compression of the gland by sliding a plastic card parallel to and along the skin surface to remove the stinger. Corticosteroids and cromolyn block late-phase reactions.

Table 114-4 -- Treatment Essentials for Hymenoptera Envenomation
Hypersensitivity reactions:
Intubate and ventilate as needed
Oxygen 100%
IV fluids: normal saline or lactated Ringer’s solution for blood pressure support
Pressors: 1:1000 epinephrine 0.01 mg/kg subcutaneous or endotracheal (1:10,000 epinephrine 0.01 mg/kg IV if patient is in extremis)
H1 antihistamine: diphenhydramine 1 mg/kg up to 50 mg IV
H2 antihistamine: cimetidine 300 mg IV in adults
Corticosteroids: methylprednisolone 1–2 mg/kg up to 125 mg in adults, IV
Remove stingers attached to the skin
Admit to ICU for severe envenomation
If discharged, 3 day course of H1 antihistamine and prednisone
Self-administered epinephrine available at all times
Avoidance of high-risk situations:
Walking barefoot outside
Wearing brightly colored clothes or perfumes
Walking in orchards and flower gardens
Referral to allergist for desensitization injections
Toxic envenomations:
Supportive care
IV fluids
Analgesics
Antiemetics
Treatment for hemolytic anemia, hepatic failure, renal failure, myocardial failure, rhabdomyolysis, DIC as needed
Remove stingers attached to the skin

Patients who present to the emergency department 1–2 days after an insect sting with marked local inflammation, and sometimes massive angioedema at the site of envenomation, can be treated symptomatically with analgesics and H1 antihistamines.

Patients who present immediately after a sting with minor local symptoms of burning, itching, and erythema and no history of anaphylaxis can be discharged after 1 hour of observation. Patients with severe local reactions are not at risk for anaphylaxis from subsequent stings and do not need to be referred to an allergist for desensitization. Symptomatic treatment with ice, antihistamines, analgesics, and elevation of the extremity is helpful.

 Toxic Envenomations

Immediate supportive care is given, including intravenous hydration, analgesics, and antiemetics. The patient should be monitored for hemolytic anemia, which may require blood transfusions. Intravenous sodium bicarbonate should be used to alkalinize an acidic urine if rhabdomyolysis develops. Because anuria can develop, fluid status should be monitored closely. Monitoring of renal function and electrolytes is essential, and peritoneal dialysis or hemodialysis may be necessary. There is no antidote or antivenom available for toxic envenomations to bees.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/965.html


MD Consult: Books: Ford: Clinical Toxicology: DISPOSITION

DISPOSITION

Hypersensitivity Reactions

Patients with mild anaphylactic reactions that resolve after treatment can be discharged with H1 antihistamines such as diphenhydramine 1 mg/kg up to 50 mg three times a day for 3 days and a short course of corticosteroids such as prednisone 1 mg/kg every morning for 3 days. Patients with moderate and severe reactions should be admitted to the hospital for 24 hours, to a monitored bed or intensive care unit, depending on their clinical condition. Patients who experience anaphylaxis should be given two doses of self-administered epinephrine, either an Epi-Pen or Anakit, and instructed on its use. They should be instructed to keep one kit at home and one in the car.

Prevention of future reactions is important. Patients should be instructed about ways of minimizing the risk of further stings, such as not walking barefoot outside, avoiding orchards and flower gardens, and not wearing bright flowery clothing and perfumes outside. Every person who has an anaphylactic reaction to an envenomation should be referred to an allergist for desensitization, which has been proved in rigorous double-blind studies to prevent allergic reactions to subsequent envenomations.

 Toxic Envenomations

All patients with toxic envenomations should be monitored in the intensive care unit for the development of hemolytic anemia, rhabdomyolysis, renal failure, myocardial infarction, liver failure, and disseminated intravascular coagulopathy.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/966.html


MD Consult: Books: Ford: Clinical Toxicology: SEQUELAE

SEQUELAE

Hypersensitivity Reactions

Acute sequelae of anaphylaxis to bee stings have included myocardial infarction in patients subsequently shown to have normal coronary arteries at angiography.[4][16] Electrocardiographic abnormalities have been identified in patients who had electrocardiograms performed before the development of hypotension or the administration of medications such as epinephrine that could potentially alter electrocardiograms. Acute tubular necrosis can result from hypotension. Anoxic encephalopathy and adult respiratory distress syndrome occur in severe cases with shock.

 Toxic Envenomations

Patients with severe toxic envenomations can recover without chronic sequelae following successful treatment for rhabdomyolysis, hemolytic anemia, disseminated intravascular coagulation, and renal failure.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/967.html


MD Consult: Books: Ford: Clinical Toxicology: REFERENCES

REFERENCES

1. Barnard JH: Studies of 400 hymenoptera sting disease in the United States. J Allergy Clin Immunol 1973; 52:259.

2. Barss P: Renal failure and death after multiple stings in Papua New Guinea. Ecology, prevention and management of attacks by vespid wasps. Med J Aust 1989; 151:659.

3. Chugh KS, Sharma BK, Singhal PC: Acute renal failure following hornet stings. J Trop Med Hyg 1976; 79:42.

4. Engrav MB, Zimmerman M: Electrocardiographic changes associated with anaphylaxis in a patient with normal coronary arteries. West J Med 1994; 161:602.

5. Hoffman DR: Hymenoptera venom proteins. Adv Exp Med Biol 1996; 391:169.

6. Huang CC, Au C, Chen L, et al: Acute renal failure and hepatic injury following multiple wasp stings—report of 2 cases. J Formosan Med Assoc 1983; 82:623.

7. Litovitz TL, Smilkstein M, Felbeg L, et al: 1996 Annual Report of the American Association of Poison Control Centers Toxic Exposure Surveillance System. Am J Emerg Med 1997; 15:447.

10. Levine HD: Acute myocardial infarction following wasp sting Report of two cases and critical survey of the literature. Am Heart J 1976; 91:365.

11. Meggs WJ: Neurogenic switching: A hypotheses for a mechanism for shifting the site of inflammation in allergy and chemical sensitivity. Environ Health Perspect 1995; 103:54.

13. Rowe SF, Greer KE, Hodge Jr RH: Electrocardiographic changes associated with multiple yellow jacket stings. Southern Med J 1979; 72:483.

15. Sakhuja V, Bhalla A, Pereira BJ, et al: Acute renal failure following multiple hornet stings. Nephron 1988; 49:319.

16. Wagdi P, Mehan VK, Burgi H, et al: Acute myocardial infarction after wasp sting in a patient with normal coronary arteries. Am Heart J 1994; 128:820.

17. Weizman Z, Mussafi H, Ishay JS, et al: Multiple hornet stings with features of Reyes syndrome. Gastroenterology 1985; 89:1407.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/968.html


MD Consult: Books: Ford: Clinical Toxicology: Uncited references

Uncited references

Levy RM, Rose JE, Johnson JS: Effect of vagotomy on anaphylaxis in rat. Clin Exp Immunol 1976; 24:96.

Leslie CA, Mathe AA: Modification of guinea pig lung anaphylaxis by central nervous system (CNS) perturbations. J Allergy Clin Immunol 1989; 83:94.

Regal JF, Heller LJ: Cardiac anaphylaxis in isolated guinea pig hearts perfused at constant flow or constant pressure. Proc Soc Exp Biol Med 1987; 185:193.

Saff R, Nahhas A, Fink JN: Myocardial infarction induced by coronary vasopasm after self-administration of epinephrine. Ann Allergy 1993; 70:396.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/969.html


MD Consult: Books: Ford: Clinical Toxicology: Chapter 115 - Mushrooms

Chapter 115 – Mushrooms

SANDRA M. SCHNEIDER

Essentials
• | Gastrointestinal (GI) toxicity that begins within 2 hours of ingestion of a mushroom is almost always self-limited and benign. GI toxicity that begins more than 5 hours after ingestion may be associated with severe hepatic or renal dysfunction.
• | Amanita species appear in the fall in the Northern Hemisphere. Gyromitra occurs primarily in the spring.
• | Never assume that identified mushroom samples are the only ingestants as many foragers mix mushroom species. When in doubt, believe the patient’s symptoms.
• | A disulfiram-type reaction may occur upon consuming alcohol 2–72 hours after the Coprinus mushroom has been ingested.

 EPIDEMIOLOGY

There were 10,477 mushroom exposures reported to poison centers in 1997. Ninety per cent of these ingestions were inadvertant, with eighty-five per cent occurring in children. Significant toxicity was rare, with only 0.3 per cent of patients experiencing a major effect, including two deaths.[34a]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/970.html


MD Consult: Books: Ford: Clinical Toxicology: PHYSICAL DESCRIPTION

PHYSICAL DESCRIPTION

Mushrooms are fungi. The body of a fungus is a dense network of branching filaments called a mycelium. In the case of the mushroom, the mycelium is largely underground. The visible part of the mushroom is the fruiting body which contains spores that propagate the species. When two spores of compatible strains germinate in close proximity their hyphae merge and form a mycelium that produces its own set of mushrooms. Because of their connection with the mycelium, mushrooms frequently grow in rings.

Accurate description of the characteristic parts of a mushroom facilitates identification. Figures 115–1 and 115–2 show some of the characteristics of the poisonous species Amanita. Important identifying characteristics include size, color, and shape of the cap, the presence of gills, and whether those gills extend to the stem. The stem may contain a ring. The stem may widen or taper as it enters the soil, and there may be a cup, or volva, at its termination. Mushrooms that have been bruised or cut may change colors. Some mushrooms, such as the common Jack-O-Lantern, are fluorescent.

Figure 115-1 Characteristics of Amanita species.

Figure 115-2 Free gills as seen in cross section.

Spores may also have a characteristic gray, white, or green color that aids in their identification. Spores are liberated within 1–2 hours following placement of the mushroom, gill side down, on a sheet of white paper in the dark. They should be examined quickly as drying may alter their color.

Identification of the ingested mushroom is not always possible, nor is it worth the effort and attention it receives. Mushroom foragers frequently mix several varieties together so that specimens brought in for identification may not represent those ingested. In addition, characteristic features are often distorted by cooking or storage. Specimens gathered at the same site may or may not contain the ingested species. It is most appropriate to treat the patient based on presenting symptoms rather than to conduct an extensive search for the identity of an implicated mushroom.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/971.html


MD Consult: Books: Ford: Clinical Toxicology: CLINCAL SETTINGS

CLINCAL SETTINGS

Mushroom poisonings occur in four settings: inadvertent ingestion of mushrooms by children; foragers looking for a free meal or a delicacy; an attempted homicide or suicide; and persons seeking hallucinatory effects. Foraging for wild mushrooms is an important activity in certain cultures and the “science” of identifying mushrooms is often passed down from one generation to another. The location of tasty morel mushrooms may be a closely guarded family secret. Unfortunately, many mushrooms look alike, and the clear identification of some species requires a trained mycologist with specialized equipment. Immigrants may be fooled by look-alike mushrooms that were benign in their home country but are toxic here. In some areas of Europe the Gyro-mitra species are edible, whereas most species in this country are toxic. Laotians and other Asians commonly confuse the deadly Amanita phalloides with an edible mushroom of Southeast Asia. Even regional differences in the appearances of mushrooms may lead to serious inadvertent poisonings.[42]

Of the 5000–10,000 varieties of mushrooms identified, only 32 have been associated with fatalities and another 52 cause serious symptoms.[4] Toxic mushrooms found in the United States usually fall into three groups: (1) those that cause early-onset gastroenteritis, (2) those that cause delayed gastroenteritis and multisystem organ dysfunction, and (3) those that cause neurologic symptoms. Some European mushrooms may cause other types of toxicity. This chapter will deal with each of these groups separately.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/972.html


MD Consult: Books: Ford: Clinical Toxicology: MUSHROOMS THAT CAUSE EARLY GASTROINTESTINAL SYMPTOMS

MUSHROOMS THAT CAUSE EARLY GASTROINTESTINAL SYMPTOMS

A large variety of mushrooms cause GI symptoms within 1–2 hours after ingestion. Symptoms usually resolve in 12–48 hours. One of the most common mushrooms causing early-onset GI toxicity is Chlorophyllum molybdites, also known as the green-spored parasol. It grows in the summer in eastern and southern North America and is particularly common in southern California lawns. Another is the bright orange-yellow Jack-O-Lantern, a mushroom characterized by a luminescence persisting for 40–50 hours after collection. It has sharp-edged gills and grows in clusters at the base of stumps or on the buried roots of deciduous trees. Even the common supermarket mushroom, Agaricus bisporus, causes gastroenteritis in some susceptible individuals.[49]

Pathophysiology

Several toxins have been isolated. Some are heat-labile, and others cause toxicity even after the mushrooms are cooked. A hemolysin isolated from R. rhodopolius causes severe diarrhea, hemorrhage, and lysis of erythrocytes when injected into mice and may be responsible for the diarrhea and abdominal pain seen following human ingestion of this species.[51] Bolesatine (from Boletus satanes), which causes mild gastroenteritis and toxic hepatitis in mice, has been shown to inactivate ribosomes and inhibit protein synthesis in cell culture.[31] None of these toxins has been proved to cause serious toxicity in humans.

 Clinical Presentation

Patients present with abdominal pain, cramping, diarrhea, and vomiting shortly after ingesting a mushroom from this group. All patients develop symptoms before 2 hours and most within the first hour after ingestion. Symptoms are occasionally severe enough to cause significant dehydration. The gastroenteritis is usually self-limited, although mild GI upset may continue for 24–48 hours in highly susceptible individuals. Wide host variability exists; several people may partake of the same meal, but only a few may become ill.

 Differential Diagnosis

Mushrooms ingested as part of a large communal meal may cause symptoms that are confused with foodborne gastroenteritis. The time of onset of symptoms following mushroom ingestion is similar to that of staphylococcal food poisoning. Some patients who present with gastroenteritis and a history of mushroom ingestion may actually have gastroenteritis of a bacterial etiology. The diagnosis is supported by the clear temporal relationship of the onset of GI symptoms to the ingestion of a wild mushroom. Prolonged or worsening symptoms or recurrent symptoms in the setting of a mixed mushroom ingestion should prompt concern that a more toxic mushroom was also ingested.

 Treatment

Gastrointestinal decontamination is unnecessary in these cases, particularly since vomiting and diarrhea are the prominent toxic manifestations. Patients are rarely able to tolerate oral activated charcoal. Adequate fluid and electrolyte replacement is essential. Antiemetic drugs such as promethazine may be required. Antidiarrheal compounds should be avoided.

 Laboratory Studies

Laboratory studies are generally not indicated, although severe cases may warrant monitoring of electrolytes. Liver transaminases or blood coagulation studies in patients who have GI symptoms within 2 hours after ingestion of a single mushroom are unnecessary.

 Disposition

Patients who are hydrated and taking oral fluids can be discharged. Other patients may be treated for 12–24 hours in an observation or short stay unit. Prolonged hospitalization is rarely indicated as most patients will become asymptomatic within 12–18 hours. Follow-up of these patients once they are asymptomatic is not required.

 Sequelae

Prompt treatment of fluid and electrolyte imbalance generally leads to a satisfactory recovery, and most patients can resume normal daily activities within 48 hours. The rare reports of death in the literature are most often associated with Chlorophyllum molybdites.[11] Some European varieties of the Jack-O-Lantern may cause mild elevation of liver transaminases but are rarely of clinical significance.[55]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/973.html


MD Consult: Books: Ford: Clinical Toxicology: MUSHROOMS THAT CAUSE DELAYED GASTROENTERITIS WITH MULTIORGAN DYSFUNCTION

MUSHROOMS THAT CAUSE DELAYED GASTROENTERITIS WITH MULTIORGAN DYSFUNCTION

Two distinctly different mushroom groups, the Gyromitra and the Amanita species, cause a similar pattern of gastroenteritis that develops 6–24 hours after ingestion of the mushroom. The Amanita species (A. phalloides, A. virosa, and A. verna) grow primarily in the fall throughout North America and Europe. They carry the common names of “death cap,” “death angel,” and “destroying angel,” respectively. These species are responsible for 95 per cent of all deaths due to mushrooms. Another amatoxin-producing mushroom, Lepiota chlorophyllum, has been responsible for severe poisoning in the northeastern United States[16] as well as in Europe.[38] Amanita smithiana, which causes renal failure, has been mistaken for the edible pine mushroom by foragers in the Pacific Northwest.[33]

Caps of the Amanita mushrooms are usually white or green with similarly colored free gills that end before the stem begins. The color may vary owing to local variations in climate and the age of the mushroom. The stalk has a ring and becomes thicker toward the ground, terminating in a volva (see Fig. 115–1 ). The characteristic swollen base of the Amanita mushroom is identifiable only when the mushroom is entirely removed from the ground, rather than being pulled.

Gyromitra esculenta (false morel) grows in the spring throughout North America, Germany, and the Eastern European countries. It has a brown convoluted and folded cap that resembles a brain, and is frequently mistaken for the highly prized morel. Gyromitra esculenta contains gyromitrin (N-methyl-N-formylhydrazine), a volatile heat-labile toxin. It can be removed or inactivated by repeatedly boiling and discarding the cooking liquid, although this process does not consistently remove all toxin. Most poisonings follow ingestion of raw or poorly cooked mushrooms. The host response to this toxin is quite variable. Many individuals can eat this mushroom without difficulty. Some individuals may experience toxic effects following repeated exposures.[35]

Pathophysiology

Amanita Species

Amatoxins contained in the mushrooms Amanita phalloides, A. virosa, A. verna, and Lepiota chlorophyllum have been well characterized. Amatoxins are heat-stable octapeptides. A wide variety have been isolated; however, alpha-amanitin appears to be the primary human toxin. Alpha-amanitin is absorbed through the intestinal mucosa and carried to the liver via the portal vein. There it is actively transported into hepatocytes where it inhibits protein synthesis by binding to RNA-polymerase II. Hepatocytes, which are dependent on a high rate of protein synthesis, are rapidly destroyed.[34][59] Some animal studies suggest that the cytochrome P-450 system modulates the effects of alpha-amanitin.[47][48] Amatoxin undergoes enterohepatic circulation.[8] In humans it is cleared from the serum within 36 hours through biliary and renal excretion.[14][27][42]

Phallotoxins are cyclic peptides that are also isolated from A. phalloides. They bind and inactivate F-actin, leading to disruption of the cell membrane. They are also powerful protein inhibitors. They are not thought to contribute to serious human toxicity, although they may be responsible for the initial GI irritation. Animals die promptly following injection of phallotoxin, with hepatocyte vacuolization and intracytoplasmic erythrocyte accumulation evident on microscopic examination of the liver.[23] Five toxins isolated from A. virosa show a similar pathologic process following injection into experimental animals.[53]

Gyromitra esculenta

Gyromitrin is hydrolyzed in the stomach to N-methyl-N-formylhydrazine (MFH) that is further metabolized to N-methylhydrazine (MH), a substance chemically identical to a form of rocket fuel.[39] Workers in rocket propellant manufacturing plants exposed to the volatile compound MH develop central nervous system toxicity with manifestations similar to that seen in gyromitrin poisoning.[29][50] MH binds to pyridoxine and interferes with enzymes that require pyridoxine as a cofactor.[5] This interference results in dramatic lowering of central nervous system (CNS) levels of GABA (γ-aminobutyric acid), an important inhibitory neurotransmitter.[29] Seizures have been associated with low levels of GABA, although seizures also occur when GABA levels remain normal.[35] MFH undergoes oxidation in the liver to a free radical form that appears to have a role in the development of local hepatic necrosis.[39] These two metabolites of gyromitrin account for the delayed CNS and hepatic toxicity that follows ingestion of Gyromitra. The cause of the initial GI upset is unknown.

 Clinical Presentation ( Table115–1 )

Amanita Species

The severity of toxicity associated with Amanita ingestion is influenced by the quantity of mushrooms consumed, the preparation of the mushroom, and the age and sex of the individual. Gastrointestinal symptoms usually begin 5–12 hours after ingestion. Most individuals recover within 2–5 days, although as many as 25 per cent will go on to fulminant hepatic failure. Toxicity appears related to the time interval between mushroom ingestion and onset of gastroenteritis; the later the onset of symptoms, the better the outcome. The gastroenteritis is severe and cholera-like, with watery diarrhea and intractable vomiting. Hypovolemia and hypoglycemia are common during this phase. After approximately 12 hours the patient appears to recover. A second latent period extends into the third to fourth day, at which point symptoms of hepatic dysfunction manifest.[42] Patients initially appear jaundiced and may rapidly progress to fulminant hepatic failure with an elevated ammonia level, asterixis, and decreased level of consciousness. The prothrombin time is prolonged. Laboratory evidence of pancreatitis occurs in many patients, although it does not appear to contribute significantly to the symptomatology.[17] With progression of the illness renal failure may develop, either as a result of direct renal toxicity or secondary to hepatorenal syndrome. Renal failure is a primary manifestation of the nephrotoxic effects of amatoxin following the ingestion of Amanita smithiana.[33]

Table 115-1 -- Clinical Presentation, Differential Diagnosis, and Treatment of Mushroom Poisoning
Mushroom Group | Toxin | Clinical Presentation | Onset of Symptoms | Differential Diagnosis | Treatment
Mushroom causing early GI symptoms, e.g., Chlorophyllum molybdites | R. rhodopolius hemolysin | Vomiting | <2 hours | Other food-borne illness, especially staphylococcal | Fluid and electrolyte replacement
 | Bolesatine | Diarrhea |  |  | Antiemetics, e.g., perphenazine
 | Others poorly characterized | Abdominal pain, cramping |  |  |
Mushrooms causing delayed GI symptoms |  |  |  |  |
Amanita phalloides, A. virosa, A. verna; Lepiota chlorophyllum | Amatoxins (primarily alpha-amanitin) | Initial: intractable vomiting, watery diarrhea; hypoglycemia can occur | 5–12 hours | Food-borne illness, viral hepatitis, toxin-induced hepatotoxicity | Multidose activated charcoal
 | Phallotoxins | Delayed: hepatotoxicity, fulminant hepatic failure and death can occur. |  |  | Penicillin 300,000–1,000,000 U/kg/d
 |  |  |  |  | Monitor LFTs daily
 |  |  |  |  | Supportive care
Gyromitra esculenta | Gyromitrins, metabolized to N-methylhydrazine | Vomiting | 5–12 hours | Consider other toxin-induced seizures and hepatotoxicity | Seizures:
 |  | Diarrhea |  |  | Benzodiazepines
 |  | Abdominal pain, cramping |  |  | Pyridoxine
 |  | Headache |  |  | Adult—25 mg/kg IV
 |  | Muscle cramps |  |  | Pediatric—25 mg/kg IV
 |  | Loss of coordination |  |  | Phenobarbital
 |  | Seizures |  |  | Other:
 |  | Delayed hepatotoxicity |  |  | Fluid and electrolyte replacement,
 |  |  |  |  | Antiemetics
 |  |  |  |  | Supportive care
Mushrooms with neurologic toxicity Psilocybe spp. | Psilocybin | Hallucinations—last 2–6 hours, can have flashbacks | 15–30 minutes | Hypoglycemia | Activated charcoal only for large ingestions or severe symptoms
 |  | Distorted time perception |  | CNS trauma, infections | Benzodiazepines, e.g., lorazepam
 |  |  |  | Postictal |
 |  |  |  | Mushroom spiked with LSD, PCP or other mind-altering drug |
 |  |  |  | Nutmeg |
 |  |  |  | Morning glory seeds |
 |  |  |  | Plants containing solanine or anticholinergic alkaloids |
 |  |  |  | Other toxins causing CNS agitation or depression |
Inocybe, Clitocybe spp. | Muscarine | DUMBELS: | 15–30 minutes | Organophosphates | Atropine for excessive secretions or symptomatic bradycardia
 |  | Diarrhea |  | Carbamates | External cooling for hyperthermia
 |  | Urination |  | Therapeutic cholinesterase inhibitors, e.g., neostigmine |
 |  | Miosis |  |  |
 |  | Bradycardia, bronchospasm |  |  |
 |  | Emesis |  |  |
 |  | Lacrimation |  |  |
 |  | Salivation |  |  |
 |  | Hyperthermia, usually mild and in children |  |  |
Ibotenic acid and muscimol-containing mushrooms, e.g., Amanita muscaria, A. pantherina | Muscimol | Altered sensorium (appear inebriated) | ≤30 minutes |  | Activated charcoal for large ingestions or severe symptoms
 |  | Ataxia |  |  | Benzodiazepines
 |  | Delirium |  |  |
 |  | Visual disturbances |  |  |
Other mushroom syndromes |  |  |  |  |
Coprinus spp., e.g., C. atramentarius | Coprine, metabolized to 1-aminocyclopropanol | Disulfiram-like reaction: | Occurs when ethanol ingested 2–72 hours after mushroom ingestion | Disulfiram reaction | Fluid and electrolyte replacement
 | Interaction with ethanol results in acetaldehyde excess | Nausea |  | MAOI toxicity | Hypotension: crystalloids, vasopressors, e.g., dopamine
 |  | Vomiting |  | Scombroid |
 |  | Flushing |  | Trichloroethylene-ethanol interaction |
 |  | Diaphoresis |  |  |
 |  | Headache |  |  |
 |  | Tachycardia |  |  |
 |  | Hypotension |  |  |
Mushrooms causing renal failure |  |  |  |  |
Orellanine-containing mushrooms, e.g., Cortinarius orellanus | Orellanine | Renal failure | ≥ 11 days | Other toxin and non-toxin causes of renal failure (see Chapter 22 ) | Supportive therapy
 |  |  |  |  | Hemodialysis
Amanita smithiana |  | Renal failure | 1–6 days |  |

Gyromitra esculenta

Six to 8 hours after ingestion of a gyromitrin-containing mushroom, patients have an abrupt onset of severe gastroenteritis accompanied by dizziness, nausea, headache, and abdominal cramping. Patients describe muscle cramps and loss of coordination. In milder cases the patient has the neurologic symptoms for several hours to days and recovers without sequelae. In severe cases seizures may be prominent. Acute hepatic failure occurs on day 3 followed by hepatic coma and occasionally death. Patients may develop hypoglycemia during the transition from gastroenteritis to hepatic failure and during the phase of hepatic failure. Hypovolemia secondary to the gastroenteritis may complicate the picture of hepatic failure. Methemoglobinemia and hemolysis occur, although this is more common in the animal models.

 Differential Diagnosis

Patients who develop delayed gastroenteritis after ingestion of mushrooms may be difficult to distinguish from those with other foodborne illnesses. The time delay associated with Salmonella is very similar to that seen with gyromitrin or amatoxin. Patients seek help during the GI phase of their illness, as the symptoms are quite severe. A patient with Amanita toxicity may be misdiagnosed and treated for gastroenteritis, only to return later with hepatic failure.

Acute hepatic failure due to gyromitrin or amatoxin must be differentiated from hepatic failure due to other causes such as acetaminophen toxicity and infectious hepatitis. A unique feature of Amanita mushroom toxicity is the preceding history of severe gastroenteritis.

 Laboratory Studies

Monitoring

Patients who are known to have ingested or are suspected of ingesting amatoxin or gyromitrin-containing mushrooms should be observed closely for 3–5 days for the development of hepatic failure. During the GI phase it is important to monitor glucose hourly or every other hour, as hypoglycemia can be abrupt and severe in both ingestions. Electrolytes should be monitored frequently. Liver transaminases should be obtained at baseline and then daily. Transaminases begin to rise at 36–72 hours after ingestion. Once an elevation is present, aspartate transaminase (AST), alanine transaminase (ALT), and bilirubin should be monitored two to four times per day as the rise in the enzymes can be extremely rapid. Blood coagulation studies including prothrombin time, partial thromboplastin time, and platelet counts should be monitored. Amylase is elevated in many cases; however, clinical complications from pancreatitis are rare. Decreases in neutrophils, lymphocytes, and platelets have been noted without significant clinical consequences.

Endocrine Disturbances

Endocrine abnormalities including decreased thyroid function tests, hypophosphatemia (primarily in children), hypocalcemia, and elevated insulin levels have been reported following the ingestion of A. phalloides.[28] The reasons for these laboratory abnormalities are not known; however, most are of no clinical significance.

 Toxin Assay

There are several tests for amatoxins. The Meixner test is a colorimetric test of the mushroom for the presence of amatoxin. A drop of liquid from the mushroom is expressed onto print-free (ligand-free) newspaper and allowed to dry; then a drop of concentrated hydrochloric acid (10–12 N) is applied. A blue color developing within 1–2 minutes indicates the presence of amatoxin.[37][58] False positives are common, occurring in nearly 20 per cent of gilled mushrooms that do not contain amatoxin.

Thin-layer chromatography can be used to assay urine for amatoxin levels and is sensitive to levels of 50 mg/mL.[44] In addition, radioimmunoassays have been developed to detect amatoxin levels as low as 0.5 mg/mL in gastric, serum, or urine samples.

There are no available assays for gyromitrin or its metabolites.

 Micropathologic Changes

Liver biopsy in patients with amatoxin ingestion shows marked fatty degeneration with intranuclear collection of lipids and carbohydrates. There is extensive hepatic necrosis with yellow atrophy. Electron microscopy shows marked vacuolization of the mitochondria and clumping of the chromatin in the nucleoli.

Patients with gyromitrin toxicity show diffuse hepatocellular necrosis and severe interstitial nephritis on biopsy.

 Treatment

If the ingestion is known to have occurred within a few hours of presentation, emesis or gastric lavage is indicated for removal. However, most cases do not come to medical attention until they are symptomatic, 5 or more hours following ingestion. Repeated doses of activated charcoal, 20–40 g every 3–4 hours, may be effective in Amanita poisoning because of the enterohepatic circulation of the amatoxin, at least for the first 24 hours. Activated charcoal should be given without a cathartic, because most patients are symptomatic with gastroenteritis during this period. Although there appears to be no enterohepatic circulation of gyromitrin toxin, an initial dose of activated charcoal should be administered.

During the acute gastroenteritis phase, fluid and electrolyte losses should be replaced and hypoglycemia promptly treated. Continued monitoring for hypoglycemia is important as hypoglycemia is a frequent cause of death.

Once the GI phase is over, standard supportive therapy for hepatic failure is indicated. Patients are generally placed on a low-protein diet and liver function tests are monitored. Patients who have elevations of prothrombin time may require fresh frozen plasma. Many patients will fail to respond to replacement therapy.

 Amanitin-Specific Treatment

Historical Therapies

Many patients with Amanita poisoning do well with supportive care alone, making assessment of potential therapies difficult in the absence of prospective trials.[25][42] Clearly efficacious therapies for Amanita poisoning have been difficult to demonstrate as most series are either retrospective, with a significant potential for selection bias,[19] or have too few patients.[1] Historically, a myriad of treatments for amatoxins, ranging from the absurd to the anecdotal, have been tried. When it was observed that rabbits eating mushroom caps did not die, patients were fed raw ground up rabbit without success.[54] Forced diuresis has some theoretical basis, as the amatoxin is readily cleared by the kidney[57]; however, no clinical trial has demonstrated efficacy. Disruption of the enterohepatic circulation by continuous duodenal drainage has been shown to have some benefit in animals; however, this invasive therapy has not been recommended in humans.[15]

Thioctic acid is a free radical scavenger that has been used throughout Europe as a treatment for amatoxin poisoning. Some apparent interplay between thioctic acid and glutathione protects the liver against microsomal lipid peroxidation. Despite potential theoretical utility, neither animal nor human studies have demonstrated any clinical benefit in the use of thioctic acid to treat Amanita phalloides poisoning.[3][19]

Generally Accepted Therapies

There are two specific therapies whose efficacies are generally accepted based on animal studies and a single large retrospective study. The administration of silymarin (silybinin), the active compound in the milk thistle Silybum marianum, inhibits the binding of amatoxin to hepatocytes and interrupts its enterohepatic circulation.[19][25][38] It is not available in the United States. The administration of repeated doses of activated charcoal offers a rational alternative means of interrupting the enterohepatic circulation.[42]

A therapy that is more readily available in the United States is high-dose penicillin.[21] Large doses of penicillin theoretically block the uptake of amatoxin into the liver through a shared active transport system. This also results in increased renal excretion of amatoxin. Other antibiotics including rifampin and cephalosporins have also been shown to be effective against amatoxin in animals.[20][41] The recommended doses of penicillin ranging from 300,000–1,000,000 U/kg/day result in levels that may cause seizures.[38]

One adjunctive therapy, hyperbaric oxygen, has been used in France to decrease the toxicity of Amanita phalloides ingestion.[32] The mechanism of its benefit is unclear and may be due to an effect on hepatic regeneration or interference with free radical formation. It has been used most commonly in conjunction with high-dose penicillin therapy.

 Hemodialysis and Charcoal Hemoperfusion: Controversial Therapies

Amatoxins are removed by both dialysis and charcoal hemoperfusion. Charcoal hemoperfusion continues to be recommended based on the known pharmacokinetics of amatoxin, again without benefit of prospective controlled studies.[1][16][45] Charcoal hemoperfusion is recommended if it can be instituted within 24 hours of the ingestion, a time when serum levels of amatoxin are still detectable.[16][40] Because the amatoxin is cleared from the blood within 36 hours, there is no theoretical rationale for extracorporeal removal after this time. Hemodialysis is not recommended for amatoxin removal. A large retrospective study of 205 cases showed that patients who received hemodialysis did significantly worse than those without treatment or with other forms of treatment.[19] Hemodialysis is clearly beneficial in patients with acute renal failure related to amatoxin poisoning.

 Orthotopic Liver Transplantation

Liver transplantation has been successful in preserving or sustaining life in a number of patients with fulminant hepatic failure related to amatoxin exposure.[38][46] No firm criteria definitively differentiate patients who require liver transplantation from those who will recover. One study showed an 84 per cent fatality rate in patients whose levels of factor V dropped below 10 per cent.[19] This factor V level was used as a guideline in two reports of liver transplantation for acute hepatic failure related to Amanita toxicity.[38][46] Others suggest that patients with AST levels greater than 2000 IU, grade 2 hepatic encephalopathy, and prothrombin time greater than 50 seconds should be considered for emergency liver transplantation.[12] Most recently, a child received a “temporary” liver transplant to allow time for her own liver to regenerate, after which the transplanted liver was removed.[26] This approach has much value. Because rapid clinical deterioration in fulminant hepatic failure may preclude liver transplantation, all seriously poisoned patients should have early consultation by a transplant center.[43]

Recent work has suggested that certain markers of hepatic regeneration increase in patients with liver disease who ultimately recover liver function, and do not appear to increase in patients whose liver function continues to deteriorate. These special biochemical markers may prove useful in the future in differentiating patients who go on to regenerate their livers from those who will require hepatic transplant to survive.[24a]

Experimental Therapies

Several experimental therapies have been shown to be effective in animals but have yet to be tested in humans. High-dose cimetidine, which blocks the cytochrome P-450 system, increases survival and decreases toxicity in animal models.[47] Likewise, vitamin C, zinc, and thiol compounds have also demonstrated benefit in an animal model.[18][56] Recently, Fab monoclonal antibodies were developed against amatoxin. These antibodies were effective in preventing hepatic toxicity in mice. However, the renal toxicity was approximately 50 times greater, and all study animals died of renal failure.[13] Theoretically, if antibody-antigen complexes are removed immediately by plasmapheresis, such renal toxicity may be avoided.[10]

Gyromitrin-Specific Treatment

Patients with neurologic toxic effects including recurrent or intractable seizures due to exposure to N-methylhydrazine or monomethylhydrazine have been successfully treated by high-dose pyridoxine.[5][29][30][60] Pyridoxine given at doses of 25 mg/kg, up to a maximum of 25 g/day, overcomes the inhibition of GABA synthesis and permits the regeneration of GABA. Higher doses of pyridoxine (over 40 g/day) have been associated with severe peripheral neuropathy[2] and should be avoided. Pyridoxine does not alter the course of the hepatotoxicity, for which there are no specific therapies aside from supportive care.

 Disposition

Patients who have ingested one or more mushrooms, either Amanita or Gyromitra, should be observed for signs and symptoms of toxicity in the hospital for a minimum of 24 hours. Liver function tests should be performed repeatedly.

 Sequelae

Ingestion of A. phalloides carries a mortality rate of 35 per cent, up to 50 per cent in children.[17] The mortality rate from ingestion of Gyromitra is estimated at 15–35 per cent, although with proper intensive care the mortality rates can be less than 10%.[22]

Some patients who survive acute hepatic failure from amatoxin have persistent elevation in liver transaminases. In one study, 8 of 14 patients showed persistent elevation in transaminases with no normalization over a 1-year follow-up period.[22] These patients had signs of chronic active hepatitis with positive anti–smooth muscle antibodies and positive cryoglobulins. It is unclear what the long-term consequences of this finding will be. Long-term consequences of hepatic injury by gyromitrin have not been described.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/974.html


MD Consult: Books: Ford: Clinical Toxicology: NEUROLOGIC TOXINS

NEUROLOGIC TOXINS

Several mushrooms with CNS effects may be inadvertently ingested by foragers or intentionally ingested specifically for their CNS effects. Mushrooms of the Psilocybe family, which contain the hallucinogen psilocybin, are cultivated for their hallucinogenic effects. They resemble the common store mushroom Agaricus bisporus although the flesh of Psilocybe mushrooms characteristically turns blue or green when bruised or cut. Sometimes ordinary grocery store mushrooms are laced with CNS-active substances such as LSD (lysergic acid diethylamide) or phencyclidine (PCP) and sold on the street as Psilocybe mushrooms.

Muscarine is the principal toxic component in mushrooms of the Inocybe and the Clitocybe families. Muscarinic stimulation causes the typical “SLUDGE” syndrome: salivation, lacrimation, urination, diaphoresis, gastrointestinal upset, and emesis. CNS effects include headache, ataxia, and visual disturbances. Patients generally have a clear sensorium.

The familiar bright red–capped Amanita muscaria, often depicted in colored plates of “Alice in Wonderland,” represents a class of mushrooms that contain a mixture of CNS-active substances including ibotenic acid, muscimol, and lesser amounts of muscarine. Ibotenic acid and muscimol are isoxazole derivatives that produce CNS excitement and alterations in visual perceptions. Amanita muscaria and A. pantherina are the most commonly ingested mushrooms containing ibotenic acid. A. muscaria often contains little muscarine in relation to its content of other CNS-active agents, so that the SLUDGE syndrome may be mild or absent following its ingestion.

 Pathophysiology

Psilocybin, which resembles 5-hydroxytryptamine and LSD, inhibits the firing of serotonin-dependent neurons, causing alterations in perception, changes in mood, hallucinations, and a distortion of time.

Muscarine is a stimulant of postganglionic cholinergic (muscarinic) receptors. Such stimulation causes symptoms of cholinergic excess including nausea and vomiting, diarrhea, diaphoresis, salivation, and lacrimation.

Ibotenic acid undergoes decarboxylation to form muscimol, which acts on GABA receptors as a weak noncompetitive inhibitor of GABA. Muscimol increases CNS serotonin levels and decreases catecholamine levels. This leads to visual hallucinations, seizures, and myoclonus.

 Clinical Presentation

Patients present to the emergency department with frightening unexpected symptoms if the mushroom ingestion was inadvertent, or because of excess manifestations of the sought-after CNS effects. The ingestion of 10 mg of Psilocybe cubensis causes a mild euphoria. Larger doses cause frank hallucinations and a distorted perception of time. Symptoms develop within 15–30 minutes of ingestion. Hallucinations last for 2–6 hours, but occasional flashbacks have been reported.[6][36]

Within 15–30 minutes of ingestion of muscarine, a typical cholinergic syndrome may develop. Patients may have difficulty handling their oral secretions and lacrimation is prominent. Gastrointestinal upset including vomiting, abdominal pain, and diarrhea occurs. Bradycardia and bronchospasm can be severe. Tachycardia may supervene due to the sympathetic stimulation caused by hypoxia. Pupils are classically constricted. Symptoms last up to 6 hours but occasionally may persist up to 24 hours.

After ingestion of isoxazole compounds, patients appear to be somewhat inebriated and ataxic. Visual disturbances, delirium, and mania develop after large ingestions. Symptoms begin within 30 minutes of ingestion and generally last no more than 2 hours.

 Treatment

Supportive treatment is appropriate for all patients. Attempts at gastric emptying or administration of activated charcoal add to the distortion of reality that the patient is experiencing, and may be more harmful than beneficial. These interventions should be considered for patients who have large ingestions or severe symptoms. Benzodiazepines such as lorazepam or diazepam can be given with caution for agitation or seizures (rare) and titrated as needed. Atropine will effectively antagonize the cholinergic effects of muscarine, although these effects are often mild and rarely require specific treatment. Atropine is indicated in the presence of bronchorrhea or excessive salivation compromising the airway or profound bradycardia. However, the CNS effects associated with isoxazole may be potentiated by atropine, and this drug should be used cautiously. The dose of atropine is 0.02 mg/kg for children (minimum dose of 0.1 mg) and 1 mg for an adult, repeated as necessary until secretions are manageable. Fever is occasionally seen in children and responds to external cooling. Antipyretic medications are ineffective.

 Differential Diagnosis

In most cases of CNS alteration related to mushroom ingestion, the symptoms occur so rapidly that there is little doubt of their cause. The clinical assessment of the patient with altered mental status should always include consideration of nontoxic etiologies such as hypoglycemia, occult head injury, CNS infection, or a postictal state (see Chapter 16 ). A variety of other possible plant exposures should be considered in the differential diagnosis of suspected mushroom-induced mental status alteration. As already mentioned, Agaricus bisporus, the common grocery store mushroom, may be “spiked” with LSD, PCP, or other mind-altering substances. Solanine-containing plants (see Chapter 118 ) may cause hallucinations. Similarly, the anticholinergic alkaloids in Datura species such as jimson weed classically cause hallucinations, accompanied by anticholinergic signs (see Chapter 116 ). Nutmeg and the seeds of some morning glory varieties are classic hallucinogens.

 Laboratory Studies

In general, laboratory studies are of little or no use except to explore the differential diagnosis, such as the demonstration of PCP poisoning.

 Disposition

Patients with simple hallucinatory effects can be observed until they have cleared and then discharged provided there is safe monitoring at home. Patients with muscarinic signs and symptoms may require prolonged observation owing to the duration of effects. Severely agitated patients should be admitted to the ICU. Symptoms spontaneously remit 6–24 hours after ingestion.

 Sequelae

With the exception of flashback hallucinations reported with psilocybin, long-term sequelae are not known.[6]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/975.html


MD Consult: Books: Ford: Clinical Toxicology: OTHER MUSHROOM SYNDROMES

OTHER MUSHROOM SYNDROMES

Acetaldehyde Dehydrogenase Inhibitors

One of the most interesting mushroom toxins is that contained in the Coprinus family, whose members are also known as “inky cap” or “shaggy mane” mushrooms. These mushrooms are tall, thin, white mushrooms with long cylindrical shaggy caps. As the mushroom matures, the cap blackens and black liquid drops from the cap. These species commonly occur throughout North America and may sprout up literally overnight after a rain. They contain a toxin, coprine, that is not present in the raw mushroom but is a hydrolate created during cooking. A metabolite of coprine, 1-aminocyclopropanol, inhibits acetaldehyde dehydrogenase.[52] This inhibition results in acetaldehyde accumulation when ethanol is ingested and a typical “disulfiram” reaction of flushing, diaphoresis, headache, tachycardia, nausea, and vomiting. Because of a delay in the effect of 1-aminocyclopropanol, the mushroom can be ingested concomitantly with ethanol without difficulty. Two to 6 hours later a period of sensitivity to ethanol begins that can last up to 72 hours. Neither the patient nor the physician may recognize the link to the previously ingested mushrooms.

Supportive treatment is all that is necessary in most cases. Hypotension generally responds to intravenous fluid administration. Vasopressors may be indicated in severe cases. Unlike disulfiram, coprine does not inhibit dopamine β-hydroxylase,[9] and dopamine can be used as needed for hypotension. There is no role for GI decontamination.

 Renal Failure

The mushroom Cortinarius orellanus was first associated with renal toxicity in the 1950s.[23] Orellanine, the toxin found in C. orellanus, C. speciosissimus, and C. gentilis, is structurally related to paraquat and diquat. This heat-stable toxin causes severe delayed interstitial nephritis. The mechanism of injury is unknown. Patients who ingest the mushroom may remain asymptomatic for up to 20 days. Occasionally paresthesias, taste impairment, and cognitive dysfunction are reported. Renal failure begins insidiously on or around day 11 after ingestion. Renal function may deteriorate to the point of requiring hemodialysis in as many as 30–46 per cent of patients.[7] Approximately 50 per cent of patients will have spontaneous recovery of renal function. Renal transplantation has been used in many of those patients whose renal function did not return.[24] Marked host variability is seen with this mushroom. Some individuals experience no side effects, yet others eating the same mushroom develop renal failure necessitating dialysis.[24] Renal biopsies in affected patients show tubular lesions with epithelial necrosis and disruption of tubular basement membranes.[7]

A recent report linked the mushroom Amanita smithiana, which is indigenous to the Pacific Northwest, with acute renal failure that presents 1–6 days following ingestion. Patients who developed renal failure had GI symptoms that began 5–8 hours after the mushroom ingestion. All patients recovered following dialysis and supportive care. These mushrooms are readily mistaken for the tasty matsutake or pine mushroom (Tricholoma magnivelare) by foragers.[33]

Patients who develop renal failure due to mushroom toxicity are managed like any patient with acute renal failure. Urine output, electrolytes, calcium, magnesium, blood urea nitrogen, and creatinine should be monitored daily. Indications for hemodialysis are the same as for any other cause of renal failure.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/976.html


MD Consult: Books: Ford: Clinical Toxicology: CONCLUSION

CONCLUSION

The spectrum of mushroom toxicity encompasses several unique types of poisonings ranging from simple GI upset to hallucinations to life-threatening multiorgan failure. Awareness of the spectrum of disease, the timing of a patient’s symptoms, and knowledge of potential life-threatening sequelae are essential.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/977.html


MD Consult: Books: Ford: Clinical Toxicology: REFERENCES

REFERENCES

1. Aji DY, Caliskan S, Nayir A, et al: Haemoperfusion in Amanita phalloides poisoning. J Trop Pediatr 1995; 41:371.

2. Albin RL, Albers JW, Greenberg HS, et al: Acute sensory neuropathy-neuronopathy from pyridoxine overdose. Neurology 1987; 37:1729.

3. Vesconi S, Langer M, Maggiore O: Thioctic acid in Amanita poisoning. Crit Care Med 1986; 14:753.

4. Ammirati JF, Traquair JA, Horgen PA: Poisonous Mushrooms of the United States and Canada, Minneapolis: University of Minnesota Press; 1985:74.

5. Azar A, Thomas AA, Shillito FH: Pyridoxine and phenobarbital as treatment of aerozine-50 toxicity. Aerosp Med 1970; 41:1.

6. Benjamin C: Persistent psychiatric symptoms after eating psilocybin mushrooms. Br Med J 1979; 1:1319.

7. Bouget J, Bousser J, Pats B, et al: Acute renal failure following collective intoxication by Cortinarius orellanus. Intensive Care Med 1990; 16:506.

8. Busi C, Fiume L, Costantino D, et al: Amanita toxins in gastroduodenal fluid of patients poisoned by the mushroom Amanita phalloides [Letter]. N Engl J Med 1979; 300:800.

9. Carlsson A, Henning M, Lindberg P, et al: On the disulfiram-like effect of coprine, the pharmacologically active principal of Coprinus atramentarius. Acta Pharmacol Toxicol 1978; 42:292.

10. Chen N, Bowles MR, Pond S: Polyclonal amanitin-specific antibodies: Production and cytoprotective properties in vitro. Biochem Pharmacol 1993; 46:327.

11. Chestnut VK: Poisonous properties of the green spored Lepiota. ASA Gray Bull 1900; 8:87.

12. Fantozzi R, Ledda F, Cartamelli L, et al: Clinical findings and follow-up evaluation of an outbreak of mushroom poisoning—Survey of Amanita phalloides poisoning. Klin Wochenschr 1986; 64:38.

13. Faulstich H, Talas A, Wellhoner HH: Toxicokinetics of labeled amatoxins in the dog. Arch Toxicol 1985; 56:190.

14. Faulstich H, Kirchner K, Derenzini M: Strongly enhanced toxicity of the mushroom toxin α-amanitin by an amatoxin-specific FAB or monoclonal antibody. Toxicon 1988; 26:491.

15. Fauser U, Faulstich H: Beobachtungen zur Therapie dier Knollenblattenpilzvergiftung. Deutsche Med Wochenschr 1973; 98:2259.

16. Feinfield DA, Mofenson HC, Carraccio T, Mitsu K: Poisoning by amatoxin-containing mushrooms in suburban New York—Report of four cases. Clin Toxicol 1994; 32:715.

17. Floersheim GL: Treatment of mushroom poisoning. JAMA 1985; 253:3252.

18. Floersheim G: Treatment of human amatoxin mushroom poisoning: Myths and advances in therapy. Med Toxicol Adverse Drug Exper 1987; 2:1.

19. Floersheim GL, Weber O, Tschumi P, et al: Die klinische Knollenblatterpilzvertigiftung (Amanita phalloides): Prognostische Faktoren und therapeutische Massahmen. Schweiz Med Wochenschr 1982; 112:1164.

20. Floersheim GL: Antagonistic effects against single lethal doses of Amanita phalloides. Naumyn-Schmiedeberg Arch Pharmacol 1976; 273:171.

21. Floersheim GL, Schneiberger J, Buscher K: Curative potencies of penicillin in experimental Amanita phalloides poisoning. Agents Actions 1971; 213:138.

22. Franke S, Freimuth U, List PH: Über die Giftigkeit der Fruhjahrslorchel Gyromitra esculenta Fr. 14. Arch Toxikol 1967; 22:293.

23. Grzymala S: Erjahrung en mit Dermacybe orellana (Fr.) in Polen. B. Massenvergiftung durch den orange fuchsigen. Hartkopf Z Pilzk 1957; 23:137.

24. Holmdahl J, Blohme I: Renal transplantation after Cortinarius speciosissimus poisoning. Nephrol Dial Transplant 1995; 10:1920.

24a. Horn K, Wax P, Schneider SM, et al: Biomarkers of liver regeneration allow early prediction of hepatic recovery following acute necrosis. Am J Clin Pathol 1999; 112:351.

25. Hruby K, Csomos G, Fuhrmann M, Thaler H: Chemotherapy of Amanita phalloides poisoning with intravenous silibinin. Hum Toxicol 1983; 2:183.

26. Jacobs J, Von Behren J, Kreutzer R: Serious mushroom poisonings in California requiring hospital admission, 1990–1994. West J Med 1996; 165:283.

27. Jaeger A, Johl F, Flesch F, et al: Kinetics of amatoxins in human poisoning; Therapeutic implications. J Toxicol Clin Toxicol 1993; 31:63.

28. Kelner MJ, Alexander NM: Endocrine hormone abnormalities in amanita poisoning. Clin Toxicol 1987; 25:21.

29. Kirklin JK, Watson M, Bondoc CC, Burke JF: Treatment of hydrazine-induced coma with pyridoxine. N Engl J Med 1976; 294:938.

30. Klosterman HJ: Vitamin B6 antagonists of natural origin. J Agric Food Chem 1974; 22:13.

31. Kretz O, Creppy EE, Dirheimer G: Characterization of bolesatine, a toxic protein from the mushroom Boletus satanas lenz and its effect on kidney cells. Toxicology 1991; 66:213.

32. Larcan A, Laprevote-Huilly MC: Les indications de l’oxygenotherapie hyperbare en reanimation medico-chirurgicale. Ann Med Nancy 1981; 13:476.

33. Leathem AM, Purssell RA, Chan VR, Kroeger PD: Renal failure caused by mushroom poisoning. J Toxicol Clin Toxicol 1997; 35:67.

34. Lindell TJ, Weinberg F, Morris PW, et al: Specific inhibition of nuclear RNA polymerase II by alpha amanitin. Science 1970; 170:447.

34a. Litovitz TL, Klein-Schwartz W, Dwer KS, et al: 1997 Annual Report of American Association of Poison Control Centers toxic exposure surveillance system. Am J Emerg Med 1998; 16:433.

35. Maynert EJ, Kaji K: On the relationship of brain gamma-aminobutyric acid to convulsions. J Pharmacol Exp Ther 1963; 137:114.

36. McCawley EL, Brummett RE, Dana GW: Convulsions from psilocybe mushroom poisoning. Proc West Pharm Soc 1962; 5:23.

37. Meixner A: Amatoxin Nochwers. Pilzen Z Mykol 1979; 45:137.

38. Meunier BC, Camus CM, Houssin DP, et al: Liver transplantation after severe poisoning due to amatoxin-containing Lepiota—Report of three cases. Clin Toxicol 1995; 33:165.

39. Michelot D, Toth B: Poisoning by Gyromitra esculenta—A review. J Appl Toxicol 1991; 11:235.

40. Mydlik M, Derzsiova K, Mizla P, Beno P: Hemoperfusion in mushroom poisoning. Clinical analysis of 58 patients. Cas Lek Cesk 1993; 132:464.

41. Neftel K: Sind cephalosporine bei der Intoxikation mit Knollenblatterpilz besser Wirksam als Penicillin G?. Schweiz Med Wochenschr 1988; 118:49.

42. O’Brien BL, Khuu L: A fatal Sunday brunch: Amanita mushroom poisoning in a gulf coast family. Am J Gastroenterol 1996; 91:581.

43. O’Grady JG, Alexander GJ, Hayllar KM, et al: Early indicators of prognosis in fulminant hepatic failure. Gastroenterology 1989; 97:439.

44. Rieck W, Platt D: High-performance liquid chromatographic method for the determination of α-amanitin and phalloidin in human plasma using the column-switching technique and its application in suspected cases of poisoning by the green species of Amanita mushroom (Amanita phalloides). J Chromatog 1988; 425:121.

45. Sabeel AI, Kurkus J, Lindholm T: Intensive hemodialysis and hemoperfusion treatment of Amanita mushroom poisoning. Mycopathologia 1995; 131:107.

46. Scheurlen C, Spannbrucker N, Spengler U, et al: Amanita phalloides intoxications in a family of Russian immigrants Case reports and review of the literature with a focus on orthotopic liver transplantation. J Gastroenterol 1994; 32:399.

47. Schneider SM, Borochovitz D, Krenzelok EP: Cimetidine protection against amanitin hepatoxicity in mice: A potential model for the treatment of Amanita phalloides poisoning. Ann Emerg Med 1987; 16:1136.

48. Schneider SM, Vanscoy GJ, Michelson EA: Penicillin and cimetidine in Amanita toxicity in mice [Abstract]. Vet Hum Toxicol 1988; 30:364.

49. Simons DM: The mushroom toxins. Del Med J 1971; 43:177.

50. Sotaniemi E, Hirvonen J, Isomaki H, et al: Hydrazine toxicity in the human: Report of a fatal case. Ann Clin Res 1971; 3:30.

51. Suzuki K, Une T, Yamazaki M, Takeda T: Purification and some properties of a hemolysin from the poisonous mushroom Rhodophyllus rhodopolius. Toxicon 1990; 9:1019.

52. Tottmar O, Lindberg P: Effects on rat liver acetaldehyde dehydrogenase in vitro and in vivo by coprine, the disulfiram-like constituent of Coprinus atramentarius. Acta Pharmacol Toxicol 1977; 40:476.

53. Turcotte A, Gicquaud C, Gendreau M, et al: Separation of the virotoxins of the mushroom Amanita virosa and comparative study of their interactions on actin in vitro. Can J Biochem Cell Biol 1984; 62:1327.

54. Tyler VE: Poisonous mushrooms. Prog Chem Toxicol 1963; 6:339.

55. Vander Hoek TL, Erickson T, Hryhorczuk D, Narasimhan K: Jack O’ Lantern mushroom poisoning. Ann Emerg Med 1991; 20:559.

56. Vanscoy GJ, Schneider SM: Cimetidine and ascorbic acid in the treatment of amanitin toxicity in mice [Abstract]. Vet Hum Toxicol 1988; 30:368.

57. Vesconi S, Langer M, Iapichino G, et al: Therapy of cytotoxic mushroom intoxication. Crit Care Med 1985; 13:402.

58. Wieland TH: Über die Bifstoffe des Knollenblatterpilzes VII. β-Amanitin, ein dritte Komponente des Knollenblatterpilzes giftes. Justus Liebigs Ann Chem 1949; 564:152.

59. Wieland T, Faulstich H: Fifty years of amanitin. Experientia 1991; 47:1186.

60. Wright AV, Niskamen H: Amelioration of toxic effects of ethylidene gyromitrin (false morel poison) with pyridoxine chloride. J Food Safety 1981; 3:199.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/978.html


MD Consult: Books: Ford: Clinical Toxicology: Chapter 116 - Plants: Central Nervous System Toxicity

Chapter 116 – Plants: Central Nervous System Toxicity

CATHLEEN CLANCY WENDY KLEIN-SCHWARTZ

Many different plants contain pharmacologically active substances that cross the blood-brain barrier. Resultant central nervous system (CNS) effects include delirium, seizures, sedation, and hallucinations. Many of these substances have medical uses, and some have been used for recreation or for religious ceremonies. Familiar examples of CNS-active alkaloids include scopolamine from jimson weed (Datura stramonium), nicotine from the tobacco plant (Nicotiana tabacum), coniine from poison hemlock (Conium maculatum), cicutoxin from water hemlock (Cicuta maculata), and morphine from the opium poppy (Papaver somniferum). In 1998 there were 122,578 exposures to plants reported to the American Association of Poison Control Centers Toxic Exposure Surveillance System (AAPCC TESS) by poison centers in the United States. None of these exposures were fatal.[39] This chapter highlights common plant species whose ingestion may result in toxicity to the CNS. Treatment strategies will vary, depending on the mechanism of toxicity, but are based on the fundamentals of decontamination and supportive care described in earlier chapters.

 PLANTS CONTAINING ATROPINE AND RELATED ALKALOIDS

Essentials
• | Populations at risk include young children sampling attractive flowers, leaves, and berries and adolescents and young adults intentionally abusing these plants for their central nervous system (CNS) effects.
• | Peripheral anticholinergic effects can help differentiate poisoning with these plants from other CNS-active substances or other pathologic states with CNS manifestations.
• | Diagnosis is based on history and physical examination, not laboratory evaluation.
• | Physostigmine is not a reliable diagnostic tool, although it may be useful therapeutically.

 Introduction

Many members of the Solanaceae family contain the anticholinergic alkaloids hyoscyamine, atropine, and scopolamine, which are chemically and pharmacologically closely related. These alkaloids are present in all parts of the plant in varying amounts. In 1998, 1025 exposures to plants with anticholinergic effects were reported to the AAPCC TESS by poison centers in the United States; 35 resulted in life-threatening effects.[39]

Atropine is the primary alkaloid in Atropa belladonna (deadly nightshade). It acquired the name belladonna during the Italian Renaissance when women used it to beautify their eyes by enlarging their pupils. The seeds and unripe fruits contain l-hyoscyamine.[19][27] Ingestion of ripe berries from Cestrum diurnum (day-blooming jessamine) and Cestrum nocturnum (night-blooming jessamine) has resulted in poisonings. Solanine, an alkaloid with gastrointestinal (GI) toxicity, is the predominant alkaloid in unripe berries, while atropine predominates in ripe berries.[34] The major alkaloid in Hyoscyamus niger (henbane, fetid nightshade, insane root, poison tobacco) is l-hyoscyamine, although concentrations of scopolamine of up to 40 per cent have been reported.[14]

Scopolamine is the predominant alkaloid in Mandragora officinarum (mandrake, Satan’s apple).[14] Mandrake is also the common name for Podophyllin peltatum (mayapple), which has different toxicity and should not be confused with M. officinarum.

Chinese herbal medicines have been implicated in anticholinergic poisonings, either related to use of yangjinhua (dried flower of Datura metel containing 85 per cent scopolamine and 15 per cent hyoscyamine and atropine) for the treatment of asthma and bronchitis, or medicines contaminated with atropine-like substances.[10] Anticholinergic poisoning associated with ginseng use is most likely related to adulteration with M. officinarum.[10]

The Datura species also include D. arborea (angels trumpet or trumpet lily) and D. stramonium (jimson weed, Jamestown weed, devil’s weed, locoweed, thornapple). Serious poisonings and fatalities are most commonly reported following ingestions of plant parts or teas prepared from jimson weed, which flourishes throughout the United States. Jimson weed grows to 5 feet in height and bears a single erect tubular white or lavender flower from July through September and a spiny capsule containing 50 to 100 brownish black kidney-shaped seeds ( Fig. 116–1 ). The majority of exposures are intentional, occurring in adolescents and young adults.[1][5][12][18][29][53][54][62] Unintentional poisonings in children, as well as poisoning from its use in homemade toothpaste, and from food prepared from millet contaminated during harvesting, also occur.[47][50]

Figure 116-1 A–B, Datura stramonium (jimsonweed) foliage and spiny capsule containing seeds. (Courtesy of Neta Reich Nelson.)

Pharmacology/Pathophysiology

Atropine and its related alkaloids are muscarinic receptor antagonists that block the binding of acetylcholine to muscarinic cholinergic receptors in smooth muscle, cardiac tissue, gland cells, autonomic ganglia, and the CNS.[8] The sensitivity of muscarinic receptors varies in different organs, resulting in a dose-response spectrum. At low doses patients present with slight dryness of the mouth, decreased sweating, and bradycardia. At higher doses they develop tachycardia; mydriasis; dry, hot, flushed skin; hallucinations, delirium, and coma. There are quantitative differences between the pharmacologic actions of atropine and scopolamine. Scopolamine penetrates more readily into the CNS, resulting in drowsiness, euphoria, disorientation, hallucinations, delirium, and amnesia at lower doses. Atropine is less likely to produce CNS effects with therapeutic doses; however, it does cause CNS excitation following toxic doses. Paradoxically, low doses of both atropine and scopolamine will slow the heart rate. This transient slowing of the heart rate by atropine may be related to its blockade of inhibitory postganglionic cholinergic receptors.[8] Although higher doses of atropine cause persistent tachycardia, scopolamine more often produces transient tachycardia.

Each 100 seeds of the the jimson weed plant contain the equivalent of approximately 6 mg of atropine. All parts of the plant are toxic, although the alkaloid content varies depending on the plant part (e.g., roots 0.23 per cent, seeds 0.58 per cent) and age of plant.[14] Young plants contain more scopolamine and old plants contain more hyoscyamine.

The time of onset of symptoms will vary, depending on the route of exposure. For example, smoking the leaves or drinking a decoction obtained by boiling the leaves with water would have a rapid onset of action, but symptoms could be delayed for several hours following ingestion of the leaves or other parts of the plant. A 68-year-old man experienced delayed CNS symptoms 10 hours after ingestion of deadly nightshade berries.[61] The usual duration of symptoms is 12–48 hours.

As few as three berries of deadly nightshade have been reported to be fatal in a child.[27] Ingestion of three to six raw Atropa belladonna berries and approximately 20–200 g of cooked berries produced severe confusion in two adults and coma with respiratory failure in a third family member.[52] Severe anticholinergic toxicity followed ingestion of ten mandrake fruits.[63]

Clinical Presentation

Patients with anticholinergic poisoning are aptly described as “hot as a hare, red as a beet, dry as a bone, blind as a bat, and mad as a hatter.” Clinical effects include mydriasis, dry mucous membranes, flushed skin, decreased sweating, tachycardia, decreased GI motility, urinary retention, hallucinations, delirium, seizures, and coma ( Table 116–1 ). The patient may have a wide-eyed, wild stare, be mumbling incoherently, and appear psychotic, but the presence of peripheral anticholinergic effects suggests poisoning. Skin moisture is absent, even in the axillae, and the bladder may be distended. Seizures are generalized and self-limited. Mydriasis may persist long after other symptoms have resolved. As previously described, pharmacologic differences among these alkaloids produce different dose-response patterns, depending on the part of the plant ingested, the dose, and the relative concentrations of each alkaloid. Thus, a patient may present with some, but not all, of the above mentioned signs and symptoms.

Table 116-1 -- Clinical Signs and Symptoms of Atropine and Related Alkaloid Poisoning
 | Signs and Symptoms | Comments
Central nervous system | Restlessness, agitation, aggressiveness, irritability, confusion, disorientation, bizarre behavior, myoclonus, hallucinations, delirium, coma, seizures, amnesia | Hallucinations are of simple objects, not brilliant colors, and occur in 50–100% of patients in published cases;[15][23][42] patients may pick at imaginary objects
HEENT | Mydriasis, nonreactive pupils, blurred vision | Mydriasis may persist up to 2 weeks
Dermatologic | Dry, hot, flushed skin and mucous membranes |
Cardiovascular | Sinus tachycardia |
Gastrointestinal | Dry mouth, difficulty swallowing, thirst, diminished bowel motility | Seeds may remain in stomach up to 36 hours
Genitourinary | Urinary retention |
Other | Fever |

The health hazards of jimson weed were highlighted by a report of 24 incidents of jimson weed poisoning, which occurred in Texas, New York, and California. Two exposures resulted in fatalities.[5] Death may result from trauma or drowning, rather than from the direct toxic effects of the plants. A shallow water drowning occurred in one of seven people who suffered severe hallucinations following ingestion of the flowers of Datura arborea.[22] Toxic delirium from Datura innoxia has been reported, while chronic use of Datura plants has resulted in a schizophrenia-like syndrome.[16][21]

Human cases of anticholinergic poisoning from henbane include a 20-year-old who intentionally chewed four henbane flowers to get high, two adults who confused it for “parsnip” from their garden, and a fatality in a child.[31][51][57]

Differential Diagnosis

Diagnosis may be complicated because patients may be unable to provide a coherent history ( Table 116–2; also see Chapter 56 ). Ataxia and aggression in anticholinergic poisoning may be confused with acute alcohol intoxication. Likewise patients poisoned with sympathomimetic agents such as amphetamine or cocaine may be agitated with dilated pupils and hyperthermia. However, the skin is usually moist and bowel sounds are active. Patients intoxicated with LSD (lysergic acid diethylamide) or mescaline describe more brilliant, colorful hallucinations, are generally more passive than patients with anticholinergic poisoning, and are better oriented to time, place, and person than the patient with a complete anticholinergic syndrome. Anticholinergic effects are also associated with intoxication with other agents such as cyclic antidepressants (see Chapter 62 ) or antihistamines (see Chapter 56 ). Patients with encephalitis or meningitis frequently present with fever and agitated delirium. These diagnoses should be excluded by lumbar puncture when the diagnosis of poisoning is not clear. Physostigmine has been used as a diagnostic test to confirm anticholinergic poisoning in some patients when the diagnosis is suspected. Complete normalization of the mental status following the administration of physostigmine, including return of full orientation, does implicate the presence of an anticholinergic toxin. However, physostigmine has an analeptic effect and can cause arousal in patients with disorders that do not involve anticholinergic poisoning. In general, physostigmine should not be used as a diagnostic agent in routine evaluation of delirium and coma.

Table 116-2 -- Differential Diagnosis of Atropine and Related Alkaloid Poisoning
Drugs | Plants | Medical Conditions
Amphetamines | Conium maculatum (poison hemlock) | Cerebrovascular accident
Antihistamines | Lantana camara (lantana) | Electrolyte imbalances
Cyclic antidepressants |  | Encephalitis
LSD |  | Hepatic encephalopathy
Mescaline |  | Hypoglycemia
Mushrooms (psilocybin) |  | Meningitis
Phencyclidine |  | Psychosis
Sedative hypnotic (including ethanol) withdrawal |  | Schizophrenia
 |  | Uremia

 Laboratory Studies

Laboratory evaluation is generally not of value in the management of these patients. Although atropine can be detected in urine, routine laboratory toxicologic tests do not test for atropine or related compounds.[48][52] The diagnosis is based on the history, if obtainable, and the classic constellation of anticholinergic signs and symptoms. The presence of seeds or other plant material in the gastric aspirate can help confirm the diagnosis. Serum should be tested for creatinine phosphokinase (CPK) and urine for myoglobin in patients with agitation, especially if they require physical and chemical restraints, or had multiple seizures. The presence of a prolonged QRS complex or a rightward deviation of the terminal 40 msec of the QRS complex on an electrocardiogram (EKG) suggests poisoning by cyclic antidepressants. The results of a lumbar puncture, bedside glucose testing or serum glucose, and electrolytes should be evaluated to rule out medical conditions with features similar to anticholinergic poisoning.

 Treatment

Treatment consists of supportive care, GI decontamination with activated charcoal, benzodiazepines, and possibly therapy with physostigmine ( Table 116–3 ). In most cases of anticholinergic poisoning, agitation and seizures are effectively controlled with an intravenous benzodiazepine such as lorazepam or diazepam. A benzodiazepine is safer than physostigmine when the diagnosis is unclear, or where ingestion or coingestion of substances which delay intraventricular conduction (e.g., cyclic antidepressants) is possible, or when the EKG reveals a widened QRS complex.

Table 116-3 -- Treatment of Atropine and Related Alkaloid Poisoning
Therapy | Dose * | Indication | Comments
Activated charcoal | Adult: 50–100 g (1 g/kg) | GI decontamination | Indicated in all significant ingestions
 | Peds: 1–2 g/kg
Gastric lavage | Large-bore orogastric tube | GI decontamination | Lavage to determine presence of plant parts, especially in delayed presentations with depressed GI motility
 | Adult: 36–42 F
 | Peds: 24–32 F
Ipecac | Adult: 15–30 mL | Immediate GI decontamination | May consider for prehospital decontamination in asymptomatic child immediately after ingestion
 | Peds: 5–15 mL
 | Given with 10–20 mL/kg water
Benzodiazepines † (diazepam, lorazepam) | Diazepam | Restlessness, agitation, seizures | Can be used to reverse mild CNS effects; phenobarbital, phenytoin or neuromuscular blockade may be indicated if seizures are refractory to benzodiazepines
 | Adults: 2–10 mg/dose, IV
 | Peds: 0.04–0.2 mg/kg/dose IV, 0.5 mg/kg/dose
 | PR; repeat as necessary
 | Lorazepam
 | Adults: 1–5 mg/dose IM/IV
 | Peds: 0.05–0.1 mg/kg/dose (max. 4 mg/dose), IV/IM/PR; repeat as necessary
External cooling | Cool water mist, fans | Hyperthermia |
Physostigmine | Adults: 1–2 mg | Severe hallucinations, agitation, dysrhythmias | Short duration of action; may cause seizures; contraindicated if EKG conduction disturbances
 | Peds: 0.02 mg/kg (maximum, 2 mg); administer IV over 5 min
* | IV = intravenous; IM = intramuscular; PR = per rectum.
† | Monitor for respiratory depression.

Physostigmine, an acetylcholinesterase inhibitor, causes acetylcholine to accumulate at the cholinergic receptor. Physostigmine reverses both peripheral and central anticholinergic effects. The potential for adverse effects has limited its use to reversal of serious CNS (i.e., agitation or seizures unresponsive to benzodiazepines) or cardiovascular manifestations producing hemodynamic compromise. Most patients can be managed conservatively without the administration of physostigmine.[49] Physostigmine should never be administered to patients with EKG conduction disturbances suggesting the presence of a cyclic antidepressant or given repetitively to maintain wakefulness.

Adverse reactions to physostigmine include seizures if administered too rapidly and the symptoms of cholinergic excess if too much physostigmine is administered. Cholinergic toxic manifestations are best remembered with the mnemonic “DUMBELS” (diarrhea, urination, miosis, bronchorrhea, bradycardia, bronchospasm, emesis, lacrimation, and salivation). Because the duration of physostigmine is short, cholinergic toxicity can usually be managed with supportive care. However, if severe cholinergic manifestations such as symptomatic bradycardia or copious bronchorrhea occur as a result of incorrect diagnosis, atropine may be administered in adults at a dose of 0.5 mg of atropine per 1 mg of physostigmine administered.[62] In general, “rescue” atropine should be avoided if possible; polypharmacy therapy has the potential for increased complications.

 Disposition

The possibility of delayed onset of symptoms mandates observation for up to 6 hours. Mildly symptomatic patients can be released, once CNS and cardiovascular effects resolve, as long as their bowel sounds are active and activated charcoal has been administered. Patients with severe symptoms or with depressed bowel motility indicating possible delayed toxin absorption should be admitted.

 Sequelae

Patients who survive the acute intoxication should experience no long-term sequelae.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/979.html


MD Consult: Books: Ford: Clinical Toxicology: PLANTS CONTAINING NICOTINE AND RELATED ALKALOIDS

PLANTS CONTAINING NICOTINE AND RELATED ALKALOIDS

Essentials
• | History of an exposure to an insecticide, tobacco product, or plant. Victims may give a history of foraging for wild parsley or carrots before becoming ill with coniine poisoning from poison hemlock.
• | Nicotine from the plant Nicotiana tabacum is processed into many products including cigarettes, chewing tobacco, snuff, nicotine gum, nicotine patches, nicotine nasal spray, nicotine inhaler, and insecticides.
• | Symptoms may follow a biphasic pattern. Initial signs of cholinergic excess may be followed by neuromuscular paralysis and paralysis of the respiratory muscles.
• | Monitor the respiratory status of patients carefully because paralysis of the intercostal muscles and diaphragm frequently causes respiratory arrest.

 Background

In 1998, 8937 exposures to tobacco products were reported to the AAPCC TESS by poison centers in the United States.[39] Plants caused 237 additional nicotine exposures, and nine involved nicotine-containing insecticides. Many plants contain alkaloids, which produce the clinical picture of nicotine overdose. These alkaloids include coniine, cystisine, nicotine, anabasine, and lobeline ( Fig. 116–2 ).

Figure 116-2 Chemical structures of nicotine, related alkaloids, and acetylcholine.

Coniine

Conium maculatum (poison hemlock, spotted hemlock, winter fern) is a close relative of the carrot. It contains coniine, a potentially lethal toxin that is distributed throughout the entire plant. The stems usually have purple spots but otherwise resemble a carrot plant with a white tuberous (turnip-like) root. Unintentional poisoning occurs when this plant is mistaken for parsley, or its seeds are mistaken for anise. The death of Socrates has been attributed to poisoning by C. maculatum. Fool’s parsley (Aethusa cynapium) is similar in appearance to C. maculatum and contains small amounts of coniine.

 Cystisine

The group of plants that contain the toxin cystisine includes Laburnum anagyroides (golden-chain tree), Gymnocladus dioicus (Kentucky coffee bean, nicker tree, chicot), Sophora secundiflora (mescal bean sophora), Sophora tormentosa (necklace pod sophora), and Caulophyllum thalictroides (blue cohosh, papoose root). Although all parts of these plants contain cystisine, the highest concentration is found in the mature seeds. Blue cohosh also has oxytocic properties and has been used to induce labor.[65] Golden-chain tree is widely cultivated in the Southern states. This small, 30-foot tree bears masses of golden yellow sweet pea–shaped flowers and is a common source of poisoning.[34]

Nicotine

The plants in the Nicotiana genus harbor numerous active compounds including nicotine, nornicotine, anabasine, anabatine, and tobacco camphor. Nicotiana tabacum, cultivated in the United States, contains 0.5–9 per cent nicotine. The leaves and stems are currently used for the production of cigarettes, cigars, chewing tobacco, pipe tobacco, and nicotine-replacement products (gum, patches, nasal spray, and inhaler). N. rustica is very potent, containing up to 18 per cent nicotine, and was initially used in the United States for tobacco but now is primarily used in Europe and Asia for “Turkish tobacco” and as an insecticide. Insecticides containing 40 per cent nicotine alkaloid are available in the United States. Ingestions of N. glauca (wild tobacco, mustard tree), which contains the alkaloid anabasine, have caused clinical symptoms of nicotine intoxication and death.[9][41] Other members of the Nicotiana species include, N. trigonophylla (desert tobacco), N. attenuata (wild tobacco, coyote tobacco), and N. alata (flowering tobacco, jasmin tobacco).

 Lobeline

Lobeline is derived from the stems and leaves of the plant species Lobeliaceae. Indian tobacco (Lobelia inflata), which grows as a weed in field and waste areas in the United States, was used as a tobacco substitute by North American Indians. It is also used in some commercial preparations (Bantron Smoking Deterrent Tablets, Lobidram Computabs, and Nikoban lozenges and gums).

 Pharmacology/Pathophysiology

Nicotine is rapidly absorbed through mucous membranes, skin, alveoli, and the GI tract. Rectal enemas of tobacco leaves or tobacco products have caused human poisoning.[15] Nicotine is quite water-soluble, and dermal absorption of dew from tobacco leaves causes systemic symptoms, so-called “green tobacco sickness,” especially in nonsmokers. The half-life of nicotine is 30–60 minutes. It is metabolized primarily in the liver to cotinine, and 23 per cent is excreted unchanged in the urine when the urinary pH is below 5. When the urinary pH is greater than 7.0, the excretion of nicotine in the urine decreases to 2 per cent.[60]

Nicotine acts by directly stimulating the nicotinic acetylcholine receptors. Initial stimulation is followed by desensitization, which results in receptor blockade. These receptors are present on the surface of skeletal muscle fibers, in the autonomic ganglia (parasympathetic and sympathetic systems), in the CNS, and the adrenal medulla. Early clinical manifestations are due to stimulation of nicotinic receptors in parasympathetic ganglia which in turn stimulate muscarinic acetylcholine receptors and results in signs of both muscarinic and nicotinic acetylcholine excess ( Fig. 116–3 ). Subsequent desensitization of the acetylcholine receptors at the ganglion and the neuromuscular junction leads to neuromuscular paralysis. Signs of cholinergic excess are no longer present following the onset of acetylcholine receptor blockade.[8][37]

Figure 116-3 Nicotine stimulates acetylcholine nicotinic receptors (Ach[n]), resulting in effects at the neuromuscular junction (NMJ) and at end-organs stimulated by acetylcholine at muscarinic receptors (Ach[m]) and by norepinephrine. (From Lavoie FW, Harris TM: Fatal nicotine ingestion. J Emerg Med 1991; 9:133.)

Clinical Presentation

The clinical presentation of poisoning by the different nicotinic alkaloids is indistinguishable from that of nicotine ( Table 116–4 ). Patients with mild to moderate nicotine poisoning will present with muscarinic manifestations of cholinergic excess that include miosis, vomiting, diarrhea, diaphoresis, salivation, and bronchorrhea; muscle fasciculations, and CNS excitement. Mild symptoms of poisoning following ingestions of 2–5 mg of nicotine include nausea, abdominal cramps, and tremor. One cigarette contains 15–30 mg of nicotine. In one study of cigarette ingestion by 51 children, eight children who ingested less than one cigarette, or less than three cigarette butts, developed nausea, vomiting or diarrhea, and agitation but had no more significant signs of poisoning. Ingestion of one to one and one half cigarettes by eight other children resulted in weakness, limb jerking, or periods of unresponsiveness.[55]

Table 116-4 -- Clinical Signs and Symptoms of Nicotine and Related Alkaloid Poisoning
 | Early Signs and Symptoms (0.5 to 1 h) * | Late Signs and Symptoms (1 to 4 h) * | Comments
Central nervous system | Confusion, headache, dizziness, agitation, seizures | Lethargy, hyporeflexia, weakness, muscle paralysis, seizures, coma | In severe overdoses seizures may be the presenting sign
HEENT | Mouth and throat burning, miosis, blurred vision, lacrimation, distorted hearing | Mydriasis | Mucosal burning is usually seen with high potency liquid preparations
Pulmonary | Bronchorrhea, hyperpnea, tachypnea | Respiratory arrest |
Cardiovascular | Transient hypertension, palpitations, atrial fibrillation, pallor | Hypotension, shock, bradycardia, dysrhythmias, asystole |
Gastrointestinal | Nausea, vomiting, abdominal pain, salivation | Diarrhea |
Genitourinary | Urinary incontinence |  |
Musculoskeletal/peripheral nervous system | Tremor | Weakness, hypotonia, muscular paralysis, decreased deep tendon reflexes, fasciculations | Paralysis of the intercostal muscles and then the diaphragm leads to respiratory arrest
* Onset of symptoms varies with the potency and route of exposure.

Doses of 40–60 mg of nicotine may be lethal. Severe poisoning is usually seen following the ingestion of liquid nicotine preparations, usually insecticides. Symptoms of mouth and throat burning, confusion, nausea, and vomiting occur first, followed by seizures, coma, and respiratory arrest. Initial signs of cholinergic excess may be followed by neuromuscular paralysis with involvement of the respiratory muscles. When acetylcholine receptor blockade occurs, the signs of cholinergic excess are no longer present. Death may occur within 5 minutes to 1 hour. A description of the progressive muscular paralysis seen in severe nicotinic poisoning is conveyed in the following passage describing the symptoms Socrates suffered after ingesting poison hemlock, which contains coniine:

“… he walked about, until he said that his legs were getting heavy, and then he lay down. And the man who gave the poison began to examine his feet and legs, from time to time: then he pressed his foot hard, and asked if there was any feeling in it; and Socrates said, “No” and then his legs, and so higher and higher, and showed us that he was cold and stiff …. after a short interval there was a movement, and the man uncovered him, and his eyes were fixed.”[28]

A suicidal 17-year-old who ingested a nicotine alkaloid pesticide vomited and suffered a cardiac arrest within minutes of ingestion. He was resuscitated from asystole but developed multiple seizures, pneumonitis, and cerebral edema consistent with cerebral anoxia. He died 64 hours after ingestion.[36]

Forty tobacco harvesters who were interviewed during an outbreak of “green tobacco sickness” reported nausea, vomiting, weakness, dizziness, abdominal cramps, headache, and difficulty breathing. Twelve of these patients were hospitalized for 1–2 days, but only two developed cardiovascular manifestations.[4] Laburnum poisoning was reported in 10 children in 1951. The children developed symptoms within 30 minutes after ingestion of the seeds or pods. Symptoms included vomiting in 10, tachycardia in seven, drowsiness in six, weakness in five, incoordination in four, and mydriasis in four.[42]

Differential Diagnosis, Laboratory Studies,[32] Treatment, Disposition, and Sequelae

These aspects are discussed in detail in Chapter 123 , “Nicotine.” It should be noted that structural similarities between the isoniazid metabolite, isonicotinic acid, and nicotine may cause confusion between these two entities by some laboratory methods ( Tables 116–5 and 116–6 ).

Table 116-5 -- Differential Diagnosis of Nicotine and Related Alkaloid Poisoning
Drugs and Other Agents | Biologicals | Medical Conditions
Amphetamines | Calycanthus spp. (Carolina allspice) | Encephalitis
Arsenic (acute poisoning) | Cicuta maculate (water hemlock) | Intracranial hemorrhage
Camphor | Coriaria myrtifolia | Meningitis
Clonidine | Menispernum candense (moonseed) | Stroke
Cocaine | Strychnos nux vomica (strychnine) | Epilepsy
Iron | Mushrooms |
Isoniazid |  |
Lithium |  |
Organophosphates and carbamates |  |
Salicylates |  |
Theophylline |  |

Table 116-6 -- Treatment of Nicotine and Related Alkaloid Poisoning
Therapy | Dose * | Indication | Comments
Activated charcoal | Adult: 50–100 g (1 g/kg) | Gastric decontamination | Ipecac syrup is contraindicated after large exposures or ingestions of high potency liquid preparations; consider gastric lavage for life-threatening ingestions
 | Peds: 1–2g/kg
Atropine | Adults: 2 to 5 mg IV | Signs of excessive parasympathetic stimulation are present (DUMBELS) | Useful in mild to moderate poisonings; less useful in severely poisoned patients
 | Peds: 0.05 mg/kg
 | Repeat every 5–10min as needed
Benzodiazepines † (diazepam, lorazepam) | Diazepam | Seizures | Phenobarbital, phenytoin, or neuromuscular blockade may be indicated if seizures are refractory to benzodiazepines
 | Adults: 2–10mg/dose, IV
 | Peds: 0.04–0.2mg/kg/dose IV. 0.5 mg/kg/dose PR
 | Repeat as necessary
 | Lorazepam
 | Adults: 1–5mg/dose IM/IV
 | Peds: 0.05–0.1mg/kg/dose (max. 4 mg/dose), IV/IM/PR
 | Repeat as necessary
Fluids, vasopressors |  | Hypotension |
* | IV = intravenous; IM = intramuscular; PR = per rectum.
† | Monitor for respiratory depression.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/980.html


MD Consult: Books: Ford: Clinical Toxicology: STIMULANT PLANTS

STIMULANT PLANTS

Essentials
• | History of foraging for wild edible plants such as carrots or parsnips, which resemble water hemlock.
• | Symptoms range from anxiety, irritability, insomnia, tremors, and hallucinations to convulsions.
• | Concomitant cardiac toxicity may occur.

 Background

Plants with stimulant properties cause symptoms ranging from anxiety and insomnia to seizures followed by CNS depression. Of 1016 exposures to plants with stimulant effects reported to the AAPCC TESS by poison centers in the United States in 1998, only one patient experienced life-threatening effects.[39]

The Cicuta species are considered among the most poisonous plants in the United States. Common names include water hemlock, cowbane, poison parsnip, and false parsley. As members of the carrot or parsnip family (Umbelliferae), they closely resemble edible plants in this family.[27] Many poisonings have resulted from mistaking water hemlock for wild parsnip, wild artichoke, celery, sweet potatoes, sweet anise, wild carrot, or turnips. The toxic alkaloid cicutoxin is present in all parts of the plant but is concentrated in the roots. Death has occurred following ingestion of a small piece of the root.[7][38][66] The overall mortality rate in the reported cases of water hemlock poisoning is close to 30 per cent.[59]

Strychnos nux vomica contains strychnine and brucine, which cause tetanic muscle contractions, which may be mistaken for seizures. The alkaloids in the seeds of Calycanthus species (caroline allspice) produce a similar toxicity. The fruits of Menispermum canadense (moonseed) produce picrotoxin-like seizures and other stimulant effects. Stimulant effects have also been reported with Melia azedarach (chinaberry, Indian lilac, white cedar).[28][34] CNS stimulation and seizures have been reported to follow chronic ingestion of aqueous extractions from plants such as Thuja (arbor vitae), Cupressus (cypress), Juniperus sabina (juniper), and Tanacetum vulgare (tansy), which contain thujone or similar terpenes.[3] These plants are often ingested as abortifacients.

Plants used as stimulants in herbal medicine often contain either ephedrine, caffeine, or similar ingredients. Catha edulis (khat), which contains norpseudoephedrine, and Ephedra nevadensis (Mormon tea), which contains ephedrine, can cause euphoria, insomnia, anorexia, tachycardia, hypertension, and mydriasis. Toxicity and fatalities have been reported from ma huang obtained from the Ephedra species (herbal ecstasy), which contains ephedrine.[3][6] Similar clinical effects are produced by the caffeine and theobromine in Cola nitida (kola nut, botu cola), the caffeine in Ilex paraguayensis (mate), the caffeic acid glycoside in plants in the Echinacea species,[16a] and schizandrin in Schizandra species.

 Pharmacology/Pathophysiology

The toxic constituent of water hemlock, cicutoxin, is an unsaturated aliphatic alcohol that produces toxicity by central cholinergic stimulation.[59] Seizures are the most serious manifestation. Initial hypotension and bradycardia mediated by muscarinic receptors is followed by hypertension and tachycardia due to nicotinic receptor stimulation. Picrotoxin, a GABAA antagonist, is a general CNS stimulant with effects on the medullary and cortical centers as well as the respiratory, vasomotor, and autonomic centers.[58] Strychnine interferes with the postsynaptic binding of glycine, an inhibitory neurotransmitter. The result is a loss of motor inhibition in parts of the brainstem and spinal cord.[24] The tetanic spasms that occur with strychnine are the result of continuous discharging of the disinhibited motor neurons and are not actually seizures.[26] Hypoxia results from diaphragmatic or respiratory muscle paralysis.

 Clinical Presentation

The degree of CNS stimulation depends on the plant as well as the quantity ingested ( Table 116–7 ). A history of foraging for wild, edible plants may be elicited. Symptoms usually begin 5–60 minutes after ingestion. Nausea, vomiting, anxiety, nervousness, and insomnia are evident in mild intoxication, and seizures occur in severe poisonings. A 23-year-old man developed seizures within 30 minutes and died approximately 3 hours after taking three bites of a water hemlock root.[7] In reported water hemlock ingestions, death typically resulted from status epilepticus.[35] Cardiovascular effects often occur concomitantly with significant CNS toxicity. Strychnine produces clonic and generalized muscular contractions that have rapid onset and may compromise respiratory function due to their repetitive nature. Shortly after ingestion of “slang nut,” the fruit of Stychnos nux vomica, a Cambodian woman experienced painful tonic-clonic movements in all extremities but remained awake.[26]

Table 116-7 -- Clinical Signs and Symptoms of Stimulant Plant Poisoning
System | Signs and Symptoms
Central nervous system | Violent tonic-clonic spasms or seizures, anxiety, nervousness, insomnia, tremors, dizziness, hallucinations, hyperventilation, retrograde amnesia
HEENT | Mydriasis
Pulmonary | Bronchial secretions, respiratory distress, cyanosis
Cardiovascular | Tachycardia or bradycardia, hypertension
Gastrointestinal | Projectile vomiting, diarrhea, abdominal pain, salivation
Genitourinary | Myoglobinuria, renal failure
Musculoskeletal/peripheral nervous system | Muscle rigidity, rhabdomyolysis
Other | Hyperthermia, lactic acidosis

 Differential Diagnosis

The signs and symptoms of a stimulant plant ingestion can be confused with toxicity from any substance with CNS-stimulating properties ( Table 116–8 ). A history of plant ingestion, or recent ingestion of an herbal remedy, or spontaneous vomiting of plant material should alert the clinician to possible toxicity from one of these plants.

Table 116-8 -- Differential Diagnosis of Stimulant Plant Poisoning
Drugs | Biologicals | Other Agents | Medical Conditions
Amphetamines | Mushrooms (Gyromitra spp.) | Carbamate insecticides | Encephalitis
Antihistamines/anticholinergics |  | Chlorinated hydrocarbon insecticides | Seizures
Caffeine |  | Cyanide | Meningitis
Camphor |  | Nicotine |
Cocaine |  | Organophosphate insecticides |
Cyclic antidepressants |  |  |
Isoniazid |  |  |
Lithium |  |  |
Phencyclidine |  |  |
Phenylpropanolamine (PPA) |  |  |
Pseudoephedrine |  |  |
Salicylates |  |  |
Sedative hypnotic (including ethanol) withdrawal |  |  |
Theophylline |  |  |
Thyroid hormones |  |  |

Laboratory Studies

Quantitative laboratory evaluation is not useful. Strychnine can be detected in the urine and may be useful to confirm a suspected strychnine exposure. In symptomatic patients laboratory assessment should include arterial blood gases as well as renal function and CPK because of the risk of rhabdomyolysis resulting in myoglobinuria and renal failure following prolonged seizure activity. An EKG should be performed to rule out cardiotoxic substances with CNS-stimulant properties such as cyclic antidepressants. Serum glucose and electrolytes, as well as a toxicologic screen for other drugs which cause seizures, should be obtained to evaluate other possible causes of CNS dysfunction.

 Treatment

Treatment consists of supportive care, seizure control, and GI decontamination ( Table 116–9 ). Patients with serious intoxications should be on continuous cardiac monitoring. In patients with strychnine poisoning, it is critical that stimulation be avoided. The patient should be placed in a quiet dark environment with minimal tactile stimulation. Acid diuresis is no longer recommended for strychnine exposures because of the risk of renal failure secondary to rhabdomyolysis and myoglobinuria. Mechanical ventilation may be required for respiratory failure, especially with strychnine poisoning.

Table 116-9 -- Treatment of Stimulant Plant Poisoning
Therapy | Dose * | Indication | Comments
Activated charcoal | Adult: 50–100 g (1 g/kg) | GI decontamination | Ipecac syrup is contraindicated because of rapid seizure onset
 | Peds: 1–2 g/kg
Benzodiazepines † (diazepam, lorazepam) | Diazepam | Seizures, tetany | Phenobarbital, phenytoin, or neuromuscular blockade may be indicated if seizures are refractory to benzodiazepines
 | Adults: 2–10 mg/dose IV
 | Peds: 0.04–0.2 mg/kg/dose IV, 0.5 mg/kg/dose PR
 | Repeat as necessary
 | Lorazepam
 | Adults: 1–5 mg/dose IM/IV
 | Peds: 0.05–0.1 mg/kg/dose (max. 4 mg/dose), IV/IM/PR
 | Repeat as necessary
Sodium bicarbonate | 1–2 mEq/kg | Acidosis, severe aciduria | Alkalinize urine if rhabdomyolysis occurs
External cooling | Cooling blankets, sponging, cool mist with fan | Hyperthermia |
Fluids, vasopressors |  | Hypotension |
Fluids, mannitol |  | Rhabdomyolysis | Goal is to prevent or minimize renal failure
Atropine | Adults: 2–5 mg IV | Bradycardia |
 | Peds: 0.02 mg/kg
 | Repeat every 5–10 min as needed
* | IV = intravenous; IM = intramuscular; PR = per rectum.
† | Monitor for respiratory depression.

 Disposition

Because the onset of symptoms is relatively rapid, asymptomatic patients can be discharged after 3–4 hours of observation. Mild intoxications with the stimulant plants used in herbal medicine can usually be managed in the emergency department. Considering the high inherent toxicity of water hemlock, medical admission is usually required even after ingestion of a small piece.

 Sequelae

Patients may develop permanent neurologic deficits following status epilepticus, especially if there was an episode of prolonged hypoxia. Renal failure may require treatment after the acute manifestations have resolved.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/981.html


MD Consult: Books: Ford: Clinical Toxicology: CNS DEPRESSANT PLANTS

CNS DEPRESSANT PLANTS

Essentials
• | History of plant ingestion.
• | Most of these plants are not simple CNS depressants; other clinical manifestations should be anticipated.
• | CNS depression may have an abrupt onset or may be delayed and in some instances is preceded by CNS stimulation.

 Introduction

Many toxic plants have the potential to cause CNS depression as one of many manifestations of toxicity. Depending on the plant, the part of the plant, and the quantity ingested, the level of depression will vary from lethargy to coma. Plants such as Chamaemelum nobile (Roman chamomile), Eschscholzia californica (California poppy), Humulus lupulus (hops), Lactuca sativa or L. virosa (wild lettuce), Lavandula spp. (lavender), Passiflora incarnata (passionflower), and Valeriana edulis or V. officinalis (valerian; garden heliotrope) are used in herbal medications for their sedative-hypnotic properties or to induce a state of relaxation.[44] Table 116–10 describes some plants for which CNS depression is one of the clinical manifestations of exposure.[14][17][27][67] CNS depression following CNS stimulation can also occur with plants containing either atropine or nicotine and their related alkaloids.

Table 116-10 -- CNS Depressant Plants
Plants | Toxin | CNS Effects | Other Effects | Comments
Rhododendron spp. (rhododendron, azalea) | Andromedotoxin (grayanotoxin I) | Drowsiness, coma, seizures | Perioral numbness and tingling, nausea, vomiting, abdominal pain, diaphoresis, hypotension, bradycardia, muscle weakness | Poisoning from ingestion, sucking nectar from flowers, or drinking tea from leaves.
Kalmia spp., e.g., K. latifolia (mountain laurel) |  |  |  |
Leucothoe spp. |  |  |  |
Pernettya spp. |  |  |  |
Pieris spp. |  |  |  |
Zigadenus spp. including Z. venenosus (death camas) | Steroid alkaloids of the veratrum group | Abrupt onset of coma | GI effects, hypotension | Mistaken for edible plants; resemble wild onions but without odor
Taxus spp. (yew) | Taxine | Drowsiness, coma | Vomiting, abdominal pain, dysrhythmia, conduction defects hypotension, shock | All parts of the plant contain toxin except the attractive pink fruit[64]
Solanum spp.: | Solanine | Headache, drowsiness, stupor, coma | Vomiting, diarrhea, abdominal pain |
S. dulcamara (bittersweet, woody nightshade) |  |  |  |
S. nigrum (black nightshade) |  |  |  |
Blighia sapida (akee) | Hypoglycin A&B | Seizures, coma | Severe hypoglycemia, “vomiting sickness” precedes CNS effects and death | Unripe fruit contains toxin
Sophora secundiflora (mescal bean) | Alkaloids with quinolizidine structure | Excitement and delirium are followed by CNS depression |  |

Pharmacology/Pathophysiology

These plants belong to many different plant families and the underlying mechanism of action varies depending on the plant. For many plants the mechanism of CNS depression has not been elucidated (see Table 116–10 ).

 Clinical Presentation

The CNS manifestations can include apathy, weakness, drowsiness, lethargy, and coma. Depending on the plant, these clinical effects may be preceded by or occur coincident with other toxicities such as abdominal pain and cramping, vomiting, diarrhea which may be bloody, salivation, sweating, weakness, paralysis, bradycardia, tachycardia, hypotension, and dysrhythmias.

 Differential Diagnosis

Any substance with CNS-depressant properties could produce some manifestations similar to those produced by these plants (see Chapter 16 , “CNS Depression”). Associated clinical findings involving other organ systems may help differentiate a specific plant poisoning from other medical conditions causing CNS depression.

 Laboratory Studies

There are no laboratory tests specific for assessing toxicity related to this group of plants. Patients with CNS depression should be assessed for adequacy of respiratory effort by bedside pulse oximetry, arterial blood gases, and serial observation. An EKG is indicated because many of these plants also cause cardiac toxicity. Blood glucose should be determined in any patient with altered mental status. Patients who ingest unripe akee fruit may have mental status depression due to hypoglycemia.

 Treatment

Treatment consists primarily of GI decontamination and supportive care. Ipecac syrup may be considered immediately after ingestion for prehospital GI decontamination in young children who are asymptomatic. In symptomatic patients or in adults with large intentional ingestions, activated charcoal should be administered. Respiratory support may be required in patients with depressed levels of consciousness and respiratory depression (see Chapter 16 ). General supportive care should be provided for treatment of hypoglycemia, hypotension, and dysrhythmias.

 Disposition

Patients should be observed for 4–6 hours after ingestion. Although CNS depression may be delayed with some of these plants, there is usually other evidence of toxicity within the first several hours. The decision to admit will depend on the age of the patient, the plant, the amount involved, and the severity of symptoms in the emergency department.

 Sequelae

Long-term sequelae are not anticipated unless hypoxia from respiratory depression or prolonged hypoglycemia result in permanent neurologic deficits.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/982.html


MD Consult: Books: Ford: Clinical Toxicology: MISCELLANEOUS PLANTS

MISCELLANEOUS PLANTS

Mistletoe

Mistletoe, a semiparasitic shrub that grows on deciduous trees, is a popular Christmas ornament. The name mistletoe is used for both Viscum album (European mistletoe) and Phorandendron flavescens (American mistletoe). V. album exposures are uncommon in the United States because this shrub is found in only one California county. Viscotoxin, viscumin, and various vasoactive amines from Viscum and phoratoxin from Phorandendron are responsible for the toxic effects. Gastrointestinal manifestations, including vomiting, diarrhea, and abdominal pain, predominate. Although CNS effects including confusion, hallucinations, seizures, and coma have been attributed to mistletoe,[43][46] the paucity of documentation of these effects suggests that CNS toxicity is uncommon. There is one case of vomiting, prostration, coma, and convulsive movements following ingestion of V. album berries.[46]

Ingestion of a tea brewed from Phorandendron resulted in cardiovascular collapse and death following hours of vomiting and diarrhea.[43] None of 14 Phorandendron ingestions reported to a poison center in a 4-year period became symptomatic.[20] In a chart review from three regional poison centers, only 11 of 92 Phorandendron exposures resulted in symptoms related to mistletoe.[56] Gastrointestinal upset occurred most commonly (N = 6) followed by mild drowsiness (N = 2), ataxia (N = 1), seizure (N = 1), and eye irritation (N = 1). It is unclear whether the child with the seizure even ingested the mistletoe, and follow-up was inadequate to determine whether the seizure was ultimately attributed to Phorandendron ingestion or another etiology. In general, serious poisoning is associated with ingestion of concentrated extracts of mistletoe, not ingestion of plant parts.

 Aconitine

The herb aconite is used by herbalists as an analgesic and anti-inflammatory. Aconite has predominantly cardiovascular (bradycardia, ventricular tachycardia) and gastrointestinal (nausea, vomiting, diarrhea, hypersalivation) toxicity, although peripheral and CNS toxicity has also been reported.[2][11][25][40] Aconite is commonly derived from the plant Aconitum nepellas (monkshood, wolfsbane). The genus Aconitum belongs to the large Ranunculaceae family and is widely distributed in the Northern Hemisphere. Other members of the group, including A. columbianum (western monkshood) and Delphinium species (larkspur, delphinium), also contain aconite and related alkaloids.[33] Four terpene alkaloids (aconitine, mesaconitine, hypaconitine, jesaconitine) have been isolated from blood and urine by high blood pressure liquid chromatography[25][45] and by a newly described method of gas chromatography—selected ion monitoring.[23][68] The roots and flowers contain the highest concentration of alkaloid and are the most poisonous. Ingestion and dermal absorption can cause toxicity. Even picking the flowers of this plant has been reported to cause paresthesias of the fingers.[40] The mechanism of toxicity may be related to blockade of the voltage-sensitive sodium channel.[11]

The peripheral neurologic manifestations of poisoning by Aconitum include sensory and motor abnormalities. Paresthesias of the extremities can progress, in severe cases, to numbness of the oral cavity and generalized weakness can progress to paralysis.[11] Deep tendon reflexes may also be absent. Toxicity to the CNS is manifest by seizures,[25] although these are rare in humans. Death is usually due to cardiovascular collapse and ventricular arrhythmias.[30] Treatment is largely supportive. Therapy with atropine may be indicated if hypersalivation and bradycardia are prominent.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/983.html


MD Consult: Books: Ford: Clinical Toxicology: REFERENCES

REFERENCES

1. Alliet R, Verbeke J, Nollet G, Boghaert A: Anticholinergic intoxications A case report. Acta Clin Belg Suppl 1990; 13:86.

2. Ameri A, Gleitz J, Peters T: Inhibition of neuronal activity in rat hippocampal slices by aconitum alkaloids. Brain Res 1996; 738(1):154.

3. Anonymous : Adverse events associated with ephedrine-containing products—Texas, December 1993–September 1995. MMWR August 16, 1996; 45(32):689.

4. Anonymous : Green tobacco sickness in tobacco harvesters—Kentucky, 1992. MMWR 1993; 42(13):237.

5. Anonymous : Jimson Weed poisoning—Texas, New York, and California, 1994. MMWR 1995; 44(3):41.

6. Anonymous : Warning issued about street drugs containing botanical sources of ephedrine—FDA. MMWR 1996; 275(20):1534.

7. Anonymous : Water hemlock poisoning—Maine, 1992. MMWR April 8, 1994; 43(13):229.

8. Brown JH, Taylor P: Muscarinic receptor agonists and antagonists. In: Hardman JG, Limbird LE, ed. Goodman & Gilman’s The Pharmacological Basis of Therapeutics, 9th ed. New York: McGraw-Hill; 1996:141-160.

9. Castorena JL, Barnhart FE: A fatal poisoning from Nicotiana glauca. J Toxicol Clin Toxicol 1987; 25(5):429.

10. Chan TYK: Anticholinergic poisoning due to Chinese herbal medicines. Vet Human Toxicol 1995; 37(2):156.

11. Chan TK, Tomlinson B, Critchley JH, Cockram DS: Herb-induced aconitine poisoning as tetraplegia. Vet Hum Toxicol 1994; 36:133.

12. Coremans P, Lambrecht G, Schepens P, et al: Anticholinergic intoxication with commercially available thorn apple tea. J Toxicol Clin Toxicol 1994; 32(5):589.

14. Frohne D, Pfander J: A Colour Atlas of Poisonous Plants, Stuttgart, Germany: Wolfe Publishing, Ltd.; 1984:109-110. 201–208

15. Garcia-Estrada H, Fischman CM: An unusual case of nicotine poisoning. J Toxicol Clin Toxicol 1977; 10(4):391.

16. Goates MG, Escobar JI: “Gedankenlautwerden” and Datura intoxication [letter]. J Clin Psychiatry 1992; 53(4):137.

16a. Hung OL, Lewin NA, Howland MO: Herbal preparations. In: Goldfrank L, Flomenbaum N, Lewin NA, et al ed. Goldfrank’s Toxicologic Emergencies, 6th ed. Stamford, CT: Appleton & Lange; 1998:1227.

17. Gossinger H, Hruby K, Hauvenstock A: Cardiac arrhythmia in a patient with grayanotoxin—honey poisoning. Vet Hum Toxicol 1983; 25(5):328.

18. Gowdy JM: Stramonium intoxication. Review of symptomatology in 212 cases. JAMA 1972; 221:585.

19. Haas LF: Atropa belladonna (deadly nightshade). J Neurol Neurosurg Psych 1995; 58(3):283.

20. Hall AH, Spoerke DG, Rumack BH: Assessing mistletoe toxicity. Ann Emerg Med 1986; 15:1320.

21. Hanna JP, Schmidley JW, Braselton WE: Datura delirium. Clin Neuropharmacol 1992; 15:109.

22. Hayman J: Datura poisoning—The angel’s trumpet. Pathology 1985; 17:465.

23. Ito K, Ohyama Y, Konishi Y, et al: Method for the simultaneous determination of aconitum alkaloids and their hydrolysis products by gas chromatography mass spectrometry in human serum. Planta Med 1997; 63(1):75.

24. Jursky F, Tamura S, Tamura A, et al: Structure, function and brain localization of neurotransmitter transporters. J Exp Biol 1994; 196:283.

25. Kasahara Y, Kumaki K, Katagiri S: Identification and determination of food poisoning components contained in aconitum roots and their toxicity to mice (Japanese). J Food Hyg 1996; 37(4):202.

26. Katz J, Prescott K, Woolf AD: Strychnine poisoning from a Cambodian traditional remedy. Am J Emerg Med 1996; 14(5):475.

27. Kingsbury JM: Poisonous Plants of the United States and Canada, Englewood Cliffs: Prentice-Hall; 1964:121-123. 217, 255–260, 275–283, 287–294, 357–358, 373–379, 461–466

28. Kingsbury JM: Where is toxicity?. Deadly Harvest—A Guide to Common Poisonous Plants, New York: Holt, Rinehart and Winston; 1965:64-65.

29. Klein-Schwartz W, Oderda GM: Jimson weed intoxication in adolescents and young adults. Am J Dis Child 1984; 138:737.

30. Kolev ST, Leman P, Kite GC, et al: Toxicity following accidental ingestion of aconitum containing Chinese remedy. Hum Exp Toxicol 1996; 15(10):839.

31. Kurkcuoglu M: Henbane poisoning in the vicinity of Erturum. Turk J Pediatr 1970; 12:48.

32. Kyerematenetal GA, Damiano MD, Dvorchik BH, et al: Smoking induced changes in nicotine deposition: Application of a new HPLC assay for nicotine and its metabolites. Clin Pharmacol Ther 1982; 32:769.

33. Lampe KF, Fagerström R: Plants producing cardiovascular disturbances. Plant Toxicity and Dermatitis. A Manual for Physicians, Baltimore: Williams & Wilkins Co.; 1968:94-105.

34. Lampe KF, Fagerström R: Plants acting primarily on the central nervous system; Plants having a nicotine-like action; Atropine containing plants. Plant Toxicity and Dermatitis. A Manual for Physicians, Baltimore: Williams & Wilkins Co.; 1968:107-114. 118–129, 129–138

35. Landers D, Seppi K, Blauer W: Seizures and death on a white river float trip: Report of water hemlock poisoning. West J Med 1985; 142:637.

36. Lavoie FW, Harris TM: Fatal nicotine ingestion. J Emerg Med 1991; 9:133.

37. Lefkowitz RJ, Hoffman BB, Taylor P: Neurotransmission. The autonomic and somatic motor nervous systems. In: Harman JG, Limbird LE, Molinoff PB, et al ed. Goodman & Gilman’s The Pharmacologic Basis of Therapeutics, 9th ed. New York: McGraw-Hill; 1996:105-140.

38. Litovitz TL, Schmitz BF, Matyunas N, et al: The 1987 Annual Report of the American Association of Poison Control Centers National Data Collection System. Am J Emerg Med 1988; 6:479.

39. Litovitz TL, Klein-Schwartz W, Caravati EM, et al: The 1998 Annual Report of the American Association of Poison Control Centers Toxic Exposure Surveillance System. Am J Emerg Med 1999; 17:435.

40. Mack R: Play it again, Voltaire—Aconite (monkshood) poisoning. NC Med J 1985; 46:518.

41. Manoguerra AS, Freeman D: Acute poisoning from the ingestion of Nicotiana glauca. J Toxicol Clin Toxicol 1983; 19:861.

42. Mitchell RG: Laburnum poisoning in young children. Lancet 1951; 261:57.

43. Moore HW: Mistletoe poisoning A review of the available literature and the report of a case of probable fatal poisoning. JSC Med Assoc 1963; 59:269.

44. Ody P: The Complete Medicinal Herbal, London: Dorling Kindersley; 1993:162-165.

45. Ohta H, Seto Y, Tsunoda N: Determination of aconitum alkaloids in blood and urine samples; High-performance liquid chromatographic separation, solid-phase extraction and mass spectrometric confirmation. J Chromat B 1997; 691(2):351.

46. Osol A, Farrar EF: Dispensatory of the U.S., 25th ed. Philadelphia: JB Lippincott; 1995:1928-1929.

47. Pereira CAL, Nishioka SA: Poisoning by the use of Datura leaves in a homemade toothpaste. J Toxicol Clin Toxicol 1994; 32(3):329.

48. Pogue S, Pujol L, Sanz P, Torre R: Datura stramonium poisoning Identification of tropane alkaloids in urine by gas chromatography— mass spectrometry. J Int Med Res 1995; 23:132.

49. Rodgers GC, Von Kanel RL: Conservative treatment of Jimson weed ingestion. Vet Hum Toxicol 1993; 35(1):32.

50. Rwiza HT: Jimson weed food poisoning An epidemic at Usangi rural government hospital. Trop Geograph Med 1991; 43:85.

51. Sands JM, Sands R: Henbane chewing. Med J Aust 1976; 2:55.

52. Schneider F, Lutun P, Kintz P, et al: Plasma and urine concentrations of atropine after the ingestion of cooked deadly nightshade berries. J Toxicol Clin Toxicol 1996; 34(1):113.

53. Shenoy RS: Pitfalls in the treatment of Jimson weed intoxication [letter]. Am J Psychiatry 1994; 151(9):1396.

54. Shervette RE, Schydlower M, Lampe RM, Fearnow RG: Jimson “loco” weed abuse in adolescents. Pediatrics 1979; 63:520.

55. Smolinske SC, Spoerke DG, Spiller SK, et al: Cigarette and nicotine chewing gum toxicity in children. Vet Hum Toxicol 1988; 7:27.

56. Spiller HA, Willias DB, Gorman SE, Sanftleban J: Retrospective study of mistletoe ingestion. J Toxicol Clin Toxicol 1996; 34:405.

57. Spoerke DG, Hall AH, Dodson CD, et al: Mystery root ingestion. J Emerg Med 1987; 5:385.

58. Squires RF, Saederup E, Crawley JN, et al: Convulsant properties of tetrazoles are highly correlated with actions on GABA/benzodiazepine/picrotoxin receptor complexes in brain. Life Sci 1984; 35:1439.

59. Starreveld E, Hope MB: Cicutoxin poisoning (water hemlock). Neurology 1975; 25:730.

60. Svensson CK: Clinical pharmacokinetics of nicotine. Clin Pharmacokinetics 1987; 12:30.

61. Trabattoni G, Visintini D, Terzano GM, Lechi A: Accidental poisoning with deadly nightshade berries: A case report. Hum Exp Toxicol 1984; 3:513.

62. Vanderhoff BT, Mosser KH: Jimson Weed toxicity: Management of anticholinergic plant ingestion. Am Fam Physician 1992; 46(2):526.

63. Vlachos P, Poulos L: A case of mandrake poisoning. J Toxicol Clin Toxicol 1982; 19:521.

64. Werth J, Murphy JJ: Cardiovascular toxicity associated with yew leaf ingestion. Br Heart J 1994; 72:92.

65. In: Westbrooks RG, Preacher JW, ed. Poisonous Plants of Eastern North America, Columbia, SC: University of South Carolina Press; 1986:64.

66. Withers LM, Cole FR, Nelson RB: Water-hemlock poisoning. N Engl J Med 1969; 281:566.

67. Yersin B, Frey JG, Schaller MD, et al: Fatal cardiac dysrhythmia and shock following yew leaves ingestion. Ann Emerg Med 1987; 16:1396.

68. Yoshioka N, Gonmori K, Tagashira A, et al: A case of aconitine poisoning with analysis of aconitine alkaloids by GC/SIM. Forens Sci Int 1996; 81(2–3):117.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/984.html


MD Consult: Books: Ford: Clinical Toxicology: Uncited reference

Uncited reference

Fatovich DM: Aconite: A lethal Chinese herb. Ann Emerg Med 1992; 21(3):309.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/985.html


MD Consult: Books: Ford: Clinical Toxicology: Chapter 117 - Plants: Cardiovascular Toxicity

Chapter 117 – Plants: Cardiovascular Toxicity

DAVID J. ROBERTS

Essentials
• | History of plant ingestion
• | Nausea and vomiting
• | Hypotension or hypertension
• | Bradycardia or tachycardia
• | Cardiac conduction defects

 INTRODUCTION

This chapter will focus on those plants with direct cardiovascular toxicity commonly ingested as plants or plant extracts, as in herbal remedies. Many drugs exerting cardiovascular effects, such as digitalis, ergotamines, nicotine, caffeine, and cocaine, are derived from plants. These products are usually ingested as refined pharmaceuticals, and they are discussed in other chapters. Only those botanicals commonly ingested as the raw or minimally processed plant will be treated here. Cardiac glycoside-containing plants will also be covered because the resulting toxic syndrome differs in several important respects from that following ingestion of digoxin or digitoxin tablets.

The five most common classes of plants causing cardiovascular toxicity contain (1) cardiac glycosides, (2) cardioactive steroids or alkaloids, (3) cholinergic toxins, (4) anticholinergic toxins, and (5) adrenergic substances ( Table 117–1 ) Exposure may occur by ingesting blossoms, fruit, stems, roots, or seeds of the raw plant; by brewing a tea from one or more plant parts; by consuming a (usually unregulated) herbal remedy; by enjoying the plant’s honey; or even by brushing with a plant-derived toothpaste.[31] Inhaling smoke from the burning plant (oleander, marijuana, cocaine) can also produce cardiovascular effects. The overall mortality rate from plant ingestion is very low. Most deaths result from exposure to the cardiac glycoside and alkaloid classes, which will be emphasized in this chapter. Death from ingestion of plants producing cholinergic, anticholinergic, and adrenergic symptoms is rare, though morbidity is common.

Table 117-1 -- Clinical Presentation of Exposure to Plants with Common Cardiac Glycosides
Common Names | Latin Names | Toxins | Signs and Symptoms
Foxglove | Digitalis purpurea | Digitoxin | Nausea, vomiting, diarrhea
 | D. lanata | Digoxin | Salivation
Oleander | Nerium oleander | Oleandrin | Abdominal pain
 |  | Folinerin | Visual disturbances
 |  | Digitoxigenin | Hypotension
 |  | Nerium | Bradycardia and heart block
 |  | Other cardenolides | Tachydysrhythmias
 | Thevetia peruviana | Thevetin A | Confusion, delirium, lethargy
 |  | Thevetin B | Seizures (occasionally)
 |  | Thevetoxin |
 |  | Neriifolin |
 |  | Peruviside |
 |  | Ruvoside |
Lily of the valley | Convalleria majalis | Convallerin |
 |  | Convallarian |
Yew | Taxus brevifolia et al | Taxine A |
 |  | Taxine B |
 |  | Taxicatin |
Strophanthus | Strophanthus spp | Ouabain |
Wintersweet, Bushman’s poison | Acokanthera spp | Ouabain |
 |  | G-strophanthin |
 |  | Acokantherin |
Squill | Urginea maritima | Scillaren A |
 |  | Glucoscillaren B |
 |  | Scillaridin A |
 |  | Scilliroside |
 |  | Proscillaridin |

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/986.html


MD Consult: Books: Ford: Clinical Toxicology: PHARMACOKINETICS

PHARMACOKINETICS

The pharmacokinetics of plants in general is unknown except for a few exceptions deduced from the clinical experience. In addition, one plant may have several toxins and their potency may vary depending on the season, plant part, and other environmental factors.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/987.html


MD Consult: Books: Ford: Clinical Toxicology: PATHOPHYSIOLOGY

PATHOPHYSIOLOGY

Plants with pharmaceutical derivatives have well-characterized pharmacologic effects; i.e., Coca (cocaine) and Ephedra (ephedrine) exert their actions through α- and β-adrenergic receptors, Digitalis (digoxin) affects the myocardial sodium-potassium ATPase pump, and plants with anticholinergic alkaloids produce vagolytic tachycardia and hypertension, as well as the familiar anticholinergic syndrome. Most natural cardiac glycosides are elaborated by plants and are called cardenolides; those produced by animals such as the toad Bufo marinus are known as bufodienolides.[21]

Plant toxins without pharmacologic use have less well defined mechanisms of action. Plants with cardioactive steroids or alkaloids represent a diverse group of plants from various families that share toxic effects on cardiac conduction ( Table 117–2 ). Their toxins have been variously described as cardioactive steroids, alkaloids, and diterpenoids. Aconitine, a steroidal alkaloid found in plants of the genus Aconitum, increases sodium permeability and prolongs the opening of the fast myocardial sodium channels, enhancing myocardial contractility and automaticity and leading to digitalis-like dysrhythmias.[1][4] The veratrine or veratrum alkaloids and grayanotoxins also increase sodium permeability, resulting in cellular depolarization. Early animal studies showed that these toxins caused respiratory depression, bradycardia, hypotension, and seizures.[29] Human victims have commonly reported neuromuscular symptoms and signs: leg cramps, paresthesias, increased muscle tone. Seizures may occur terminally.[25] Unlike digitalis, however, these alkaloids do not inhibit Na-K-ATPase and do not cause hyperkalemia.

Table 117-2 -- Clinical Presentation of Exposure to Cardioactive Steroids, Alkaloids, Terpenoids
Common Names | Latin Names | Toxins | Signs and Symptoms
Monkshood | Aconitum spp | Aconitine | Nausea and vomiting
 |  | Mesaconitine | Dizziness
 |  | Hypaconitine | Numbness, paresthesias
Larkspur | Delphinium spp | Delphinine | Cold sensation
 |  | Ajacine | Hypotension
 |  | Ajaconine | Ventricular tachydysrhythmias
 |  |  | Seizures (uncommon)
False hellebore | Veratrum spp | Veratridine | Nausea, vomiting
 |  | Veratrum alkaloids | Bradycardia
 |  |  | Hypotension
Mountain laurel | Kalmia spp | Veratrum alkaloids | Nausea and vomiting
 |  | Grayanotoxins | Leg cramps
 |  |  | Paresthesias
 |  |  | Increased muscle tone
 |  |  | Bradycardia, hypotension
 |  |  | Ventricular dysrhythmias (rare)
 |  |  | Seizures
Death camas | Zigadenus spp (Zygadenus) | Zygadenine | Burning in mouth
 |  | Zygacine | Nausea and vomiting
 |  | Iso- and neogermidine | Bradycardia and hypotension
 |  | Protoveratridine | Seizures
Pokeweed | Phytolacca americana | Phytolacca toxin | Nausea and vomiting
 |  | Triterpene saponins | Abdominal colic
 |  |  | Bradycardia, heart block
 |  |  | Tachycardia, ventricular fibrillation
Azalea, rhododendron | Rhododendron spp | Grayanotoxins | Burning in mouth
 |  |  | Salivation
 |  |  | Nausea, vomiting, diarrhea
 |  |  | Paresthesia
 |  |  | Bradycardia, heart block
 |  |  | Hypotension
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/988.html


MD Consult: Books: Ford: Clinical Toxicology: CLINICAL PRESENTATION

CLINICAL PRESENTATION

Most nonedible plants, including those with later cardiovascular effects, produce early nausea and vomiting. Unlike the case with non-hepatotoxic mushrooms, however, the early onset of nausea or vomiting does not ensure that the ingestant is benign, though early vomiting may reduce the quantity of absorbed toxin. Bradycardias are the most common cardiac disturbance. Tachydysrhythmias are uncommon following plant ingestion, with the important exception of aconitine-containing plants. Plant toxins can lead to confusing gastrointestinal, neurologic, and cardiovascular syndromes. Without a history of plant ingestion, even the experienced clinician will be challenged to make the correct diagnosis.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/989.html


MD Consult: Books: Ford: Clinical Toxicology: PRESENTATION AND TREATMENT

PRESENTATION AND TREATMENT

Plants Harboring Cardiac Glycosides

Approximately 400 cardiac glycosides occur in nature, but only a few are used in pharmaceuticals and pesticides.[14] A small number of plants account for most human exposures: foxglove (Digitalis purpurea and D. lanata), oleander (Nerium oleander, Thevetia peruviana), lily of the valley (Convalaria majalis), yew (Taxus brevifolia and other Taxus species), squill (Urginea maritima), strophanthus (Strophanthus species), wintersweet and bushman’s poison (Acokanthera species).

Botanical glycoside ingestions by children produce syndromes very similar to those caused by ingestion of pharmaceutical digitalis. Irritant saponins in the plants commonly induce nausea and vomiting, diarrhea is often persistent, and children often complain of abdominal pain. Unlike adults, bradycardia and heart block predominate, and tachydysrhythmias are uncommon.[2][3][44] Other reported pediatric signs include lethargy, circumoral flush, dilated pupils, sweating, drooling, shaking, and pallor.

Accidental ingestions by children have remarkably low rates of morbidity and mortality. A 7-year Australian study showed no deaths and an excellent prognosis.[36] Krenzelok et al reviewed 2639 lily of the valley exposures, with 93 per cent involving children, and found no fatalities. Most remained asymptomatic, and only three (0.1 per cent) suffered a major outcome.[24] Nonetheless, a cavalier attitude toward pediatric ingestions is ill advised, because fatalities have occurred occasionally. Ansford and Morris reported the death of a 3-year-old girl from ingestion of approximately two leaves (0.3 g) of Thevetia oleander.[2] A 2.5-year-old Melanesian boy died 16–17 hours after eating “a large quantity of seeds” of Thevetia peruviana.[3]

Children’s exposure to natural cardiac glycosides is usually innocent and straightforward: They simply eat the raw plant. Adults, however, are often more creative: they may brew teas, make salads, cook with the plants, even give themselves oleander enemas and douches. Their motives can also be more sinister, as in attempting suicide or homicide. Adults also present with nausea and vomiting, but they more commonly report visual disturbances such as xanthopsia (yellow vision). Other common complaints are weakness, dizziness, and drowsiness. Seizures have also been reported.[30][42] Bradycardias and heart block are more common than are tachydysrhythmias.[10][18][19][27][32][34][35][38] Unlike children, many adults develop premature ventricular contractions, tachycardia, and ventricular dysrhythmias.[8][9][30][42][45][47] Langford and Boor presented a comprehensive review of human, animal, and experimental oleander poisoning in 1996.[26] The cause of death is usually cardiac arrest.

 General Treatment ( Table 117–3 )

Knowledge of the low incidence and low morbidity of plant ingestion can easily lead to complacency. The clinician’s burden is to distinguish the few terrible from the many trivial cases. Any patient with persistent vomiting or diarrhea deserves intravenous (IV) access and fluids. A nonsedating antiemetic such as ondansetron or granisetron can be very helpful. Activated charcoal should be administered in a dose of 1 g/kg. Cardiac monitoring is required if the plant ingested is known to be cardiotoxic. Initially, close observation, rehydration, and correction of electrolytes are sufficient.

Table 117-3 -- Treatment Essentials for Cardiotoxic Plant Poisoning
Cardiac glycosides
Activated charcoal
Fluid replacement
Electrolyte correction
Antiemetic (ondansetron, granisetron)
Atropine 0.5 mg IV (0.02 mg/kg for children)
Digoxin-specific Fab fragments, begin with 5–10 vials, repeat in 5-vial increments, titrating to hemodynamically significant dysrhythmias or block
Cardioactive steroids, alkaloids, terpenoids
Activated charcoal
Consider whole bowel irrigation with polyethylene glycol solution
Fluid replacement
Electrolyte correction
Antiemetic
Bradycardia: atropine 0.5 mg/kg (0.02 mg/kg for children)
Tachycardia: lidocaine, amiodarone, procainamide, flecainide, adenosine
Cholinergic alkaloids
Activated charcoal
Antiemetic
Atropine 0.5 mg/kg (0.02 mg/kg for children); repeat as necessary, titrating to control of secretions
Bronchodilators
Anticholinergic alkaloids
Activated charcoal
Reassurance
Benzodiazepines such as diazepam 5–10 mg IV, 0.25 mg/kg for children, or lorazepam 1–2 mg IV, 0.05 mg/kg for children
Avoid phenothiazines and other anticholinergic drugs
Physostigmine only for severe intoxication, 1–2 mg IV over several minutes; 0.02 mg/kg for children over several minutes
Adrenergic
Activated charcoal
Reassurance
Benzodiazepines such as diazepam 5–10 mg IV, 0.25 mg/kg for children, or lorazepam 1–2 mg IV, 0.05 mg/kg for children

Because patients usually present several hours after ingestion and have almost always vomited spontaneously, gastric emptying by ipecac or gastric tube is not recommended. Furthermore, the vagal stimulation from vomiting or esophageal intubation can exacerbate bradycardia or heart block. Gastric lavage has similar shortcomings and is unlikely to remove plant parts. Rectal or vaginal decontamination is indicated if the mode of intoxication was a glycoside enema or douche. Atropine or epinephrine is often ineffective for symptomatic bradycardia.[2][3][7][18][30][34] Electrolytes should be cautiously repleted. Hypomagnesemia and hypokalemia can exacerbate digitalis toxicity. Ventricular tachydysrhythmias (ventricular tachycardia and fibrillation) in adults may respond to magnesium 1–2 g IV over 2 minutes (never as a rapid bolus), followed by a constant infusion of 1–2 g/hr until digitalis antibody treatment is available. Magnesium should not be given if bradycardia or heart block has occurred, because additional magnesium may worsen block. Before purified digoxin-specific Fab fragments of digitalis antibodies became available, most tachydysrhythmias were treated with lidocaine or phenytoin with varying, usually modest, success. Hyperkalemia can develop rapidly after digitalis overdose, so hypokalemia should not be corrected in the first few hours after ingestion unless moderate or severe (below 3.0 mEq/L). Serum potassium should be monitored frequently. Intravenous calcium, commonly administered for other etiologies of hyperkalemia, exacerbates digitalis toxicity and is contraindicated.

 Toxin-Specific Treatment

If hyperkalemia (5.0 mEq/L or higher) or significant tachydysrhythmias (ventricular tachycardia, ventricular fibrillation, supraventricular dysrhythmias compromising perfusion) or heart block develops, treatment with Fab fragments is indicated. Dosing is problematic for three reasons: First, a plant species may contain not one but several cardiac glycosides. For example, Thevetia peruviana contains at least three glycosides: thevetin A, thevetin B, and thevetoxin. Second, plant glycosides cross-react incompletely with antibody tests designed to measure digoxin and digitoxin; thus, digoxin levels in these tests are unreliable and do not correlate with toxicity. Finally, Fab fragments have diminished capacity to react with plant glycosides. For example, binding of Fab fragments to scilliroside and proscillaridin (squill) is respectively 80–500 times less than binding to digoxin.[33] Despite these limitations, Fab fragment therapy has successfully terminated life-threatening cardiac toxicity in several plant poisonings.[7][19][32][34][38] For obvious reasons, the dose cannot be calculated from serum levels or the ingested dose. Empiric doses have ranged from 5–37 vials of Fab fragments (190–1406 mg of Digibind). Patients may respond late or not at all to antibody therapy, so persistent severe bradycardia or heart block may require infusion of cardiotropic drugs (dopamine, epinephrine, norepinephrine, isoproterenol). Patients with bradycardias can suddenly develop tachycardias and vice versa, making rational choice of antidysrhythmic therapy very difficult. Fab fragment therapy therefore carries less risk and is more toxin-specific. Transcutaneous or transvenous pacing may be attempted if Fab fragment therapy is ineffective or unavailable, but a very high complication rate attends transvenous pacing for digitalis tablet intoxication. Taboulet et al reported that 36 per cent of patients experienced dysrhythmias (ventricular tachycardia, fibrillation, asystole), pacing defects, or infectious complications, and pacing mortality rate was 13 per cent.[39] The same complications should be expected for botanical glycoside intoxication, and Fab fragment therapy should precede pacing attempts. Hemodialysis, hemoperfusion, and other extracorporeal hemofiltration procedures are ineffective.

 Plants Containing Cardioactive Steroids or Alkaloids

The clinical presentation of intoxication with this group of plants may be clinically indistinguishable from cardiac glycosides—nausea, vomiting, visual disturbances, bradycardia, AV block, and tachydysrhythmias. Because their toxins are structurally dissimilar to cardiac glycosides, they cannot be expected to respond to digoxin-specific Fab fragments. Analogous to snake venom, however, one particular plant may elaborate many toxins, including cardioactive glycosides and other steroids and alkaloids. Considering our incomplete understanding of plant toxicology, it may be prudent to administer digoxin-specific Fab fragments if the presentation is consistent with cardiac glycoside intoxication, knowing that some patients may not respond if other steroid or alkaloid toxins are the cause.

The most well-known plant in this group is monkshood, Aconitum napellus, regarded by many Europeans as their deadliest plant.[12][13] Monkshood is a beautifully flowering plant easily cultivated in North America, China, India, and other temperate zones. The toxin, aconitine, has long been used in Chinese herbal remedies as a cardiac tonic, the oriental counterpart to foxglove. Aconite was a favorite of Victorian poisoners.[37] Physicians nowadays are more likely to encounter this ancient poison in modern Chinese herbal remedies such as “chuanwu” and “caowu.”[4] Patients who ingest actual plant parts often complain of burning of the lips, tongue, and mouth, followed by generalized numbness and paresthesias. In addition, patients often complain of severe abdominal pain.[12][15] Tai et al reported one of the largest series of aconite intoxication—17 Chinese patients poisoned by herbal remedies. All developed symptoms within 2 hours of ingestion: dizziness, nausea, vomiting, numbness, and palpitations.[40] Unlike botanical cardiac glycoside poisoning, most developed tachydysrhythmias, including ventricular tachycardia and fibrillation. All but two became hypotensive. None developed bradydysrhythmias or hyperkalemia. Four developed hypokalemia.

Monkshood belongs to the family Ranunculaceae, the same family to which the Adonis and Helleborus species belong. Whereas the latter two genera produce cardiac glycosides and might respond to digoxin-specific Fab fragments, monkshood is reported to contain cardiac alkaloids, and no successful Fab fragment therapy has been documented. Initial treatment should include activated charcoal, IV access, and cardiac monitoring. Whole bowel irrigation could theoretically purge plant parts from the gut, but no studies have confirmed whether this relatively new method of decontamination is applicable to plant poisoning. In Tai’s series of 17 patients, intravenous fluids, amiodarone, and flecainide succeeded most often. Lidocaine, cardioversion, and pacing were generally unsuccessful in treating the dysrhythmias. Two of the 17 patients died.[40] Initial treatment of hypotension following cardiotoxic plant ingestion should be fluid resuscitation. For hypotension associated with vasodepression rather than cardiodepression, ephedrine or neosynephrine may be helpful. Such vasopressors may be safer than cardiopressors such as isoproterenol and dopamine, which may exacerbate dysrhythmias. If all anti-aconite therapy fails, cardiac bypass—heroic, expensive, and complicated—may still save the patient. Aconitine, like other botanical cardiotoxins, causes reversible cardiac toxicity rather than cardiac necrosis. Because the duration of life-threatening toxicity is short, cardiopulmonary bypass might be lifesaving while the toxins aconitine, mesaconitine, and hypaconitine are eliminated. The alkaloid’s half-lives were not reported, but the surviving Chinese patients stabilized within 24 hours. High-performance liquid chromatography was used to analyze herb samples in the Chinese study, but toxicologic analysis for nonglycoside poisoning is not available to most physicians. In conclusion, treatment is supportive, as no specific antidote exists.

Delphinium species also harbor aconitine-like alkaloids. Four hours after ingesting 1 g of Delphinium root, a 17-year-old male had recurrent seizures, ventricular fibrillation, and nonperfusing ventricular tachycardia refractory to lidocaine, cardioversion, and procainamide. However, recurrent wide-complex tachycardia appeared to terminate with adenosine twice, and subsequent runs of bigeminy responded to lidocaine. He eventually stabilized and recovered.[41]

Veratridine or veratrum alkaloids are found in various plants of the genera Veratrum, Kalmia, and Zigadenus. The first two genera belong to the family Liliaceae (which includes the cardiac-glycoside containing plant, lily of the valley). Six ingestions of false hellebore (Veratrum species) led uniformly to nausea, vomiting, bradycardia, and hypotension. Three patients responded to atropine; three required metaraminol infusions.[22] Veratrum alkaloids increase sodium permeability resulting in depolarization. Patients commonly complain of leg cramps, paresthesias, and muscle tightness. Seizures may occur terminally. Ventricular dysrhythmias are uncommon, and death is rare.

Pokeweed (Phytolacca americana) poisoning generally causes only severe GI distress, with prolonged nausea, vomiting, and abdominal colic, secondary to phytolacca toxin and triterpene saponins. A cardiac toxin has not been identified, but some patients have developed bradycardia, heart block, tachycardia, and ventricular fibrillation. Hamilton et al reported a patient with Mobitz I heart block associated with vomiting, diarrhea, and abdominal pain.[17] The block resolved after intravenous promethazine relieved the GI distress, and these authors reasoned that the cardiac toxicity was not direct but rather vagally mediated. Because no specific antidote exists for pokeweed intoxication, it seems reasonable to treat symptomatically with IV fluids and anticholinergic antiemetics such as prochlorperazine.

About 800 species of Azalea or Rhododendron elaborate grayanotoxins, also known as andromedotoxins, which chemically are tetracyclic diterpenoids.[1][25] Symptoms are burning in the mouth, salivation, nausea, vomiting, diarrhea, and paresthesias. Reported cardiac disturbances include hypotension, sinus bradycardia, junctional rhythm, and complete heart block.[28][46] As is typical for plant poisoning, symptoms begin rapidly after ingestion, usually within 30 minutes to 2 hours. Most patients recover completely in 1–2 days. Treatment again is supportive: IV fluids, atropine, and occasionally pressors.

 Cholinergic Plants

Cholinergic poisoning is generally limited to Inocybe, Clitocybe, and other mushrooms, which are discussed elsewhere. Other botanical sources include the betel nut, Areca catechu, and Pilocarpus species, from which pilocarpine is obtained. Millions of Asians chew the betel nut for “a feeling of well-being and contentment,”[14] but excessive ingestion of these muscarinic alkaloids can lead to the typical SLUD reaction: salivation, lacrimation, urination, and defecation, as well as bronchospasm, bradycardia, nausea, and vomiting. Ingestion is rarely fatal. Symptomatic patients can be treated with atropine. As in organophosphate poisoning, atropine should be titrated to control of bronchial secretions rather than to pupillary response or heart rate.

 Anticholinergic Plants

Anticholinergic plants are abundant. They are often ingested for their hallucinatory or mood-altering effect. Onset of toxicity is rapid, usually within 30–60 minutes. CNS effects predominate over cardiovascular effects, which are usually limited to mild sinus tachycardia and mild hypertension.[6][16][43] Most cases can be treated with reassurance or benzodiazepines. For a complete discussion of botanical anticholinergic toxicity, please see Chapter 116 , which covers plants with CNS toxicity.

 Adrenergic Plants

These well-known plants provide some of our most popular drugs of use and abuse including caffeine, theophylline, cocaine, and ephedrine. Sympathomimetic drugs and treatment are discussed elsewhere in Chapters 36 , 48 , 49 , and 75 .
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/990.html


MD Consult: Books: Ford: Clinical Toxicology: DIFFERENTIAL DIAGNOSIS

DIFFERENTIAL DIAGNOSIS

The manifestations and differential diagnosis for botanical poisoning are protean ( Table 117–4 ). Nausea, vomiting, diarrhea, and abdominal pain will often lead to an initial impression of infectious gastroenteritis. Unfortunately, absence of fever is common in both conditions. Caustic ingestion can also cause oral discomfort, salivation, and GI distress, symptoms typical of plant ingestion. Oropharyngeal burns, if present, are helpful because they are uncommon with cardiotoxic plants. The appearance of cardiovascular disturbances narrows the differential diagnosis, but dysrhythmias can complicate a variety of other toxic exposures, including β-blockers, calcium-channel blockers, cyclic antidepressants, metals and metalloids, nicotine, organophosphates, cholinergic and anticholinergic drugs, and salicylates. Other botanical cardiac alkaloids can manifest very similar toxicity, with the important exception that hyperkalemia does not generally occur with aconitine, veratridine, or grayanotoxin.

Table 117-4 -- Differential Diagnosis of Cardiotoxic Plant Poisoning
Infection
Gastroenteritis
Meningitis
Sepsis
Lyme disease
Myocarditis
Trauma
Head injury
Myocardial contusion
Caustic ingestion
Heart disease
Coronary artery disease
W-P-W and other dysrhythmic syndromes
Drug toxicity or overdose
Beta blockers
Calcium-channel blockers
Other antidysrhythmic drugs
Metals/metalloids (As, Th, Pb, Hg)
Cyclic antidepressants
Anticholinergic drugs
Sympathomimetic drugs and drugs of abuse
Ephedrine, caffeine, theophylline, amphetamines, cocaine, PCP, LSD
Nicotine
Salicylates
Cholinergic drugs
Organophosphates
Metabolic
Uremia

Other etiologies of dysrhythmias and heart block include Lyme disease, myocarditis, and the various causes of hyperkalemia, especially uremia. Indeed, cardiac dysrhythmias may accompany any disease or injury that causes severe acidosis or hypoxia, i.e., a pre-arrest state. Acute psychosis, drug abuse, and drug withdrawal should also be considered, but they usually cause tachydysrhythmias rather than bradydysrhythmias and heart block.

Fortunately, most cases of botanical poisoning that culminate in cardiac decompensation are heralded by conspicuous nausea and vomiting. Seizures are uncommon and should prompt consideration of other etiologies such as head injury, carbon monoxide inhalation, and proconvulsant drug ingestion. Early fever is uncommon in cardiotoxic plant ingestion and should raise suspicion of an infectious etiology. Obtaining a history of plant ingestion and identifying the plant are critical to correct diagnosis and successful treatment.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/991.html


MD Consult: Books: Ford: Clinical Toxicology: LABORATORY STUDIES

LABORATORY STUDIES

Measurement of electrolytes, BUN, creatinine, and glucose, and urinalysis will guide treatment and narrow the differential diagnosis. The most important study is measurement of electrolytes, for electrolyte imbalance will exacerbate cardiotoxicity. Hyperkalemia should prompt consideration of cardiac glycoside poisoning, although serious toxicity can occur with normokalemia. Measurement of serum digoxin or digitoxin is confirmatory, with the caveat that levels are usually low and do not correlate with the severity of poisoning, unless the plants involved are the medicinal D. purpurea, for which a digitoxin level should be accurate, or D. lanata, for which an accurate digoxin level can be expected. The assays available to most clinicians are specific for the two pharmaceutical cardiac glycosides currently prescribed, and they will underestimate the true level of plant glycosides, which cross-react imperfectly. Many symptomatic cases report digoxin levels of only 0.5–1.59 ng/mL, which fall in the therapeutic range. Such low levels may even be false positive from endogenous digitalis-like immunoreactive substances (DLIS) sometimes found in neonates, pregnant women, and patients with liver or renal disease.[23] For example, four family members ranging in age from 14–67 years shared a meal of lily of the valley, which they mistook for ramps. Their toxicity included nausea, vomiting, dizziness, weakness, and a variety of cardiac disturbances from sinus and junctional bradycardia to premature ventricular contractions and slow ventricular tachycardia. Yet none of their serum digoxin levels was greater than 0.5 ng/mL.[11] In a few cases, however, uniformly toxic levels of 5.8–11 ng/mL have been measured.[3][10][18][30][32]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/992.html


MD Consult: Books: Ford: Clinical Toxicology: DISPOSITION

DISPOSITION

Symptomatic ingestors of cardiac glycosides—as well as cardioactive steroids, alkaloids, and terpenoids—should be admitted for monitoring and IV fluids. Patients who do not develop GI, cardiac, or other symptoms within 4–6 hours are unlikely to develop serious toxicity and can be discharged home. Most children will fall into this category. Nonaccidental adult ingestions, especially those with suicidal intent, usually require admission and psychiatric evaluation. Recreational abusers of anticholinergic and adrenergic plants can usually be treated as outpatients or in observation units, with arrangements for drug abuse counseling.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/993.html


MD Consult: Books: Ford: Clinical Toxicology: SEQUELAE

SEQUELAE

Death is rare, and most patients develop no serious toxicity. Those who do and survive usually suffer no long-term cardiac or other sequelae, unless the intoxication was complicated by prolonged hypotension or cardiac arrest.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/994.html


MD Consult: Books: Ford: Clinical Toxicology: REFERENCES

REFERENCES

1. Acosta D: Cardiovascular Toxicity, 2nd ed. New York: Raven Press; 1992:317-318.

2. Ansford AJ, Morris H: Fatal oleander poisoning. Med J Aust 1981; 1:360.

3. Brewster D: Herbal poisoning: A case report of a fatal yellow oleander poisoning from the Solomon Islands. Ann Trop Paediatr 1986; 6:289.

4. Chan TYK, Tomlinson B, Tse LKK, et al: Aconitine poisoning due to Chinese herbal medicines: A review. Vet Hum Toxicol 1994; 36:452.

6. Coremans P, Lambrecht G, Schepens P, et al: Anticholinergic intoxication with commercially available thorn apple tea. Clin Toxicol 1994; 32:589.

7. Cummins RO, Haulman J, Quan L, et al: Near-fatal yew berry intoxication treated with external cardiac pacing and digoxin-specific FAB antibody fragments. Ann Emerg Med 1990; 19:38.

8. Czerwek H, Fischer W: Tödlicher Vergiftungsfall mit Taxus baccata. Arch Toxikol 1960; 18:88.

9. Dickstein ES, Kunkel FW: Foxglove tea poisoning. Am J Med 1980; 69:167.

10. Driggers DA, Solberg R, Steiner JF, et al: Acute oleander poisoning: A suicide attempt in a geriatric patient. West J Med 1989; 151:660.

11. Edgerton PH: Symptoms of digitalis-like toxicity in a family after accidental ingestion of lilly of the valley. J Emerg Nurs 1989; 15:220.

12. Feldkamp A, Köster B, Weber HP: Tödliche Vergiftung durch Blauen Eisenhut (Aconitum napellus). Monatsschr Kinderheilkd 1991; 139:366.

13. Forth W, Henschler D, Rummel W: Allgemeine und Spezielle Pharmakologie und Toxikologie, 5th ed. Mannheim: Bibliographisches Institut & F.A. Brockhaus; 1987:820.

14. Fuller TC, McClintock E: Poisonous Plants of California, Berkeley: University of California Press; 1986:322.

15. Gohel DR, Patel BL, Agarwal SB: Aconite intoxication and cardiac arrhythmias. J Assoc Physicians India 1989; 37:245.

16. Greene G, Patterson SG, Warner E: Ingestion of angel’s trumpet: An increasingly common source of toxicity. S Med J 1996; 89:365.

17. Hamilton RJ, Shih RD, Hoffman RS: Mobitz type I heart block after pokeweed ingestion. Vet Hum Toxicol 1995; 37:66.

18. Haynes BE, Bessen HA, Wightman WD: Oleander tea: Herbal draught of death. Ann Emerg Med 1985; 14:350.

19. Hoffman R: Therapy for cardiovascular collapse of the poisoned patient. Audio-Digest Emergency Medicine March 20, 1995; 12(6):

21. Hughes DA: Topical aphrodisiac: Ingested, it’s deadly. Emerg Med News March 1996;27-28.

22. Jaffe AM, Gephardt D, Courtemanche L: Poisoning due to ingestion of Veratrum Viride (false hellebore). J Emerg Med 1990; 8:161.

23. Koobatian TJ, Roberts JR: Falsely elevated serum digoxin levels secondary to endogenous digoxin-like immunoreactive substances. Acad Emerg Med 1995; 2:322.

24. Krenzelok EP, Jacobsen TD, Aronis JM: Lily-of-the-valley (Convallaria majalis) exposures: Are the outcomes consistent with the reputation?. J Toxicol Clin Toxicol 1996; 34:601.[abstract]

25. Lampe KL, McCann MA: AMA Handbook of Poisonous and Injurious Plants, Chicago, American Medical Association, 1985.

26. Langford SD, Boor PJ: Oleander toxicity: An examination of human and animal toxic exposures. Toxicology 1996; 109:1.

27. Mallick BK: Cardiotoxicity in yellow oleander seed poisoning. J Indian Med Assoc 1984; 82:296.

28. Meier KH, Hennich RS: Bradycardia and complete heart block after ingestion of rhododendron tea. Vet Hum Toxicol 1992; 34:351.

29. Moran NC, Dresel PE, Perkins ME, et al: The pharmacological actions of andromedotoxin, an active principle from Rhododendron maximum. J Pharmacol Exp Ther 1954; 110:415.

30. Osterloh J, Herold S, Pond S: Oleander interference in the digoxin radioimmunoassay in a fatal ingestion. JAMA 1982; 247:1596.

31. Perrone J: Poisoning by the use of Datura leaves in a homemade toothpaste. J Toxicol Clin Toxicol 1994; 32:329.

32. Rich SA, Libera JM, Locke RJ: Treatment of foxglove extract poisoning with digoxin-specific Fab fragments. Ann Emerg Med 1993; 22:1904.

33. Sabouraud A, Urtizberea M, Cano N, et al: Specific anti-digoxin Fab fragments: An available antidote for proscillaridin and scilliroside poisoning?. Hum Exp Toxicol 1990; 9:191.

34. Safadi R, Levy I, Amitai Y, et al: Beneficial effect of digoxin-specific Fab antibody fragments in oleander intoxication. Arch Intern Med 1995; 155:2121.

35. Schulte T: Tödliche Vergiftung mit Eibennadeln (Taxus baccata). Arch Toxicol 1975; 34:153.

36. Shaw D, Pearn J: Oleander poisoning. Med J Aust 1979; 2:267.

37. Shew ES: A Companion to Murder, A Dictionary of Death by Poison, Death by Shooting, Death by Suffocation and Drowning. Death by the Strangler’s Hand, London, Cassell, 1960.

38. Shumaik GM, Wu AW, Ping AC: Oleander poisoning: Treatment with digoxin-specific Fab antibody fragments. Ann Emerg Med 1988; 17:732.

39. Taboulet P, Baud FJ, Bismuth C, et al: Acute digitalis intoxication: Is pacing still appropriate?. Clin Toxicol 1993; 31:261.

40. Tai YT, But PP, Young K, et al: Cardiotoxicity after accidental herb-induced aconite poisoning. Lancet 1992; 340:1254.

41. Tomassoni AJ, Snook CP, McConville BJ, et al: Recreational use of Delphinium—An ancient poison revisited. J Toxicol Clin Toxicol 1996; 34:598.[abstract]

42. Tuncok Y, Kozan O, Cavdar C: Urginea maritima (squill) toxicity. J Toxicol Clin Toxicol 1995; 33:83.

43. Vanderhoff BT, Mosser KH: Jimson weed toxicity. Management of anticholinergic plant ingestion Am Fam Physician 1992; 46:526.

44. Vince JD, Salamon B, Tau G, et al: Digoxin type toxicity from ingestion of Thevetia peruvila. Papua New Guinea Med J 1984; 27:167.

45. von der Werth J, Murphy JJ: Cardiovascular toxicity associated with yew leaf ingestion. Br Heart J 1993; 72:92.

46. Yavuz H, Ozel A, Akkus I, et al: Honey poisoning in Turkey. Lancet 1991; 337:789.

47. Yersin B, Frey JG, Schaller MD, et al: Fatal cardiac arrhythmias and shock following yew leaves ingestion. Ann Emerg Med 1987; 16:1396.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/995.html


MD Consult: Books: Ford: Clinical Toxicology: Uncited references

Uncited references

Chan TYK: Anticholinergic poisoning due to Chinese herbal medicines. Vet Human Toxicol 1995; 37:156.

Hsu CK, Leo P, Shastry D, et al: Anticholinergic poisoning associated with herbal tea. Arch Intern Med 1995; 155:2245.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/996.html


MD Consult: Books: Ford: Clinical Toxicology: Chapter 118 - Plants: Gastrointestinal Toxicity

Chapter 118 – Plants: Gastrointestinal Toxicity

FRANCIS J. DE ROOS SUZANNE M. SHEPHERD

Essentials
• | Identification of the ingested plant is helpful but not essential.
• | Gastrointestinal symptoms may include nausea, vomiting, and diarrhea.
• | Observe patients for 2–3 hours for the development of symptom complexes.

 INTRODUCTION

Because plants are ubiquitous throughout our environment, it is not surprising that over 100,000 exposures are reported to poison control centers annually.[28] Although the majority of these exposures result in few or no adverse effects, some involve plants with the potential for significant poisoning.

Over 80 per cent of reported plant exposures occur in children less than 6 years of age who are attracted to the colorful flowers, berries, and leaves.[28] The majority of these exposures do not cause significant toxicity. Much more serious exposures occur in plant gatherers who mistake a morphologically similar yet highly toxic plant for an edible variety. For example, a number of fatalities have resulted when the root of water hemlock was mistaken for wild carrot.[27] Recent immigrants may be poisoned by toxic plants and mushrooms that resemble edible species in their country of origin. Herbal remedies are becoming increasingly popular in the United States and misidentification or overzealous use has also lead to significant toxicity.

Accurate identification of the ingested plant may be difficult even when a common name is known. For example, deadly nightshade (Atropa belladonna), which can cause anticholinergic poisoning, is often confused with common nightshade, a member of the Solanaceae family that produces severe gastroenteritis.

Often no remnant of the ingested plant is available for identification. Descriptions such as “a small houseplant with green leaves” or “a small, red berry” leave much to be desired. In addition, most physicians lack the botanical training to identify specimens or even to describe them accurately to a phone consultant.

The formidable task of identification and management can be facilitated by the regional poison control center. In addition, local university botanists, botanical gardens, nurseries, and horticulture groups may be helpful. Several excellent books, including the AMA Handbook of Poisonous and Injurious Plants and the Peterson Field Guide to Medicinal Plants, are useful references.[15][26]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/997.html


MD Consult: Books: Ford: Clinical Toxicology: PATHOPHYSIOLOGY AND CLINICAL MANIFESTATIONS

PATHOPHYSIOLOGY AND CLINICAL MANIFESTATIONS

The toxicity of a given plant can vary widely. Some plants are highly toxic in one region of the world while producing limited toxicity elsewhere. The actual toxicity of a plant depends upon the season, the plant’s age and sex, and the plant structure(s) ingested. The common tomato plant, a member of the Solanaceae family, has obviously edible fruit but its leaves and stalks contain toxic solanaceous alkaloids. Foxglove (Digitalis purpurea) and oleander (Nerium oleander) have higher concentrations of cardiac glycosides (digoxin-like substances) within their flowers. Their toxicity also increases with age.[18] Some exposures to highly toxic plants have limited clinical effects due to limited availability of the toxin. The hard seeds of the castor bean (Ricinus communis) and rosary pea (Abrus precatorius) prevent release of the potent toxalbumins contained inside.

This chapter will focus upon plant ingestions that have predominantly gastrointestinal effects. They will be divided into three groups: (1) those with isolated oral irritant effects; (2) those with gastrointestinal irritative effects; and (3) those in which gastrointestinal manifestations predominate but systemic toxicity can occur. The list of plants that cause gastrointestinal symptoms is enormous, as nearly all botanicals can produce some vomiting. This discussion will highlight the most prevalent or typical examples in each category ( Table 118–1 ).

Table 118-1 -- Clinical Presentation and Categorization of Plants with Gastrointestinal Toxicity
Oral irritants
Arum family
Dieffenbachia spp. (dumbcane, mother-in-law’s tongue)
Philodendron spp. (philodendron)
Caladium spp. (caladium)
Arisaema triphyllum (jack-in-the-pulpit)
Colocasia gigantea (elephant ear)
Capsicum family—chili pepper, red pepper, jalapeno, hot pepper
Gastrointestinal irritants
Ilex spp. (holly)
Phytolacca americana (pokeweed)
Bulbs
Hyacinthus orientalis (hyacinth)
Hippeastrum equestre (amaryllis)
Iris versicolor (blue flag iris)
Narcissus spp. (narcissus and daffodil—N. pseudonarcissus)
Prominent gastrointestinal symptoms with subsequent systemic toxicity
Solanaceous alkaloids
Solanum tuberosum (common potato)
S. dulcamara (woody nightshade or European bittersweet)
S. pseudocapsicum (Jerusalem cherry)
Lycopersicon ecsulentum (tomato)
S. nigra (common nightshade)
Toxalbumin-containing plants
Ricinus communis (castor bean)
Abrus precatorius (jequirty or rosary pea)
Mitotic inhibitors
Colchicum autumnale (autumn crocus—colchicine)
Gloriosa superba (glory lily—colchicine)
Podophylum peltatum (mayapple or American mandrake—podophylline)

Oral Irritants

Calcium Oxalate Crystals

Classic examples of plants that cause oral mucosal irritation are found in the Arum family. These are attractive indoor plants with smooth, broad green leaves that are often streaked or mottled with white. The most toxic of these plants are the Dieffenbachia species with common names such as dumbcane and mother-in-law’s tongue.

Plant members of this family contain insoluble calcium oxalate crystals that are arranged in bundles (raphides) within pressure-sensitive, cigar-shaped structures called idioblasts.[38] Idioblasts are found in all parts of these plants.[34] When mechanically deformed they fire calcium oxalate needles into the mucosa, producing immediate local pain. They also precipitate the release of bradykinin and histamine,[25] which cause vasodilation and vascular permeability, resulting in edema.[14] Patients describe a sensation akin to chewing on pins or glass. Symptoms are usually self-limited and resolve over a few hours.[34] In severe exposures symptoms can last days and mucosal ulcerations or airway obstruction may occur.[13]

The plant genera Philodendron, Caladium, Arisaema, and Colocasia are also members of the Arum family and include such well-known plants as jack-in-the-pulpit (Arisaema triphyllum) and elephant ear (Colocasia gigantea). They also contain calcium oxalate crystals but produce irritation that is less severe than the Dieffenbachia species when ingested.[14]

Capsaicin Alkaloids

Local irritation also occurs after exposures to members of the Capsicum, or hot pepper, family. The toxins involved are capsaicin and other related alkaloids that deplete substance P and serotonin from efferent and sensory nerve terminals.[16][45] When ingested, these plants cause an immediate sensation of warmth and burning, which can progress to severe pain following large exposures.[44] Simply handling the peppers causes adherence of capsaicin to the skin, which may then be transferred to the eyes and other sensitive mucous membranes.

 Gastrointestinal Irritants

Many plants produce isolated gastrointestinal symptoms which include nausea, vomiting, and diarrhea. Common examples include pokeweed (Phytolacca americana), members of the holly family (Ilex spp.), and many bulbs such as the daffodil (Narcissus pseudonarcissus), blue flag iris (Iris versicolor), amaryllis (Hippeastrum equestre), narcissus (Narcissus spp.), and hyacinth (Hyacinthus orientalis).[15]

Pokeweed

Pokeweed (Phytolacca americana), also known as poke, pokeberry, or ink berry, is a large shrublike herb with berries that mature from green to dark purple in the fall. It is prevalent in the eastern United States and southern Canada. Young, tender leaves of poke are frequently eaten as cooked greens or in salad. Parboiling may render them harmless, but poisoning is still possible.[39] The greens can be safely prepared by repeatedly boiling them and discarding the water. Children who ingest only a few ripe berries are usually unaffected.[28]

All parts of the pokeweed plant contain the toxins phytolaccine and pokeweed mitogen with the greatest concentrations in the roots and the least in the ripe berries.[12] Phytolaccine is a potent gastrointestinal mucosal irritant. Pokeweed mitogen typically produces clinically insignificant lymphocytosis 2–3 days postingestion and resolves spontaneously within 10 days.[3][4]

Symptoms begin within 2–4 hours after ingestion. These include a burning or bitter sensation in the mouth followed shortly by nausea, vomiting, crampy abdominal pain, and foamy, sometimes bloody diarrhea.[29][39] Although fatalities have been reported in infants and following massive exposures, symptoms are typically self-limited and resolve within 24 hours.[39]

Holly Berries

The genus Ilex, or holly, contains several shrubs that have dark green, spiny serrated leaves and attractive red berries in winter.[19] Most exposures involve ingestion of the berries by children during the winter holiday season when the plants are used as decorations. Symptoms may include nausea, vomiting, crampy abdominal pain, and diarrhea.[40] Several potential gastrointestinal irritants, including ilicin, have been isolated, but the most clinically relevant toxin remains unclear.

 Prominent Gastrointestinal Symptoms with Potential Systemic Toxicity

This group includes plants that contain potent toxins that produce profound gastrointestinal symptoms. Systemic poisoning may also occur in large ingestions. Toxins include toxalbumins found in the castor bean (R. communis) and the rosary pea (A. precatorius); solanaceous alkaloids found in parts of the common potato (Solanum tuberosum), the tomato (L. esculentum), and the jerusalem cherry (Solanum pseudocapsicum); and mitotic inhibitors such as colchicine and podophyllotoxin found respectively in the autumn crocus (Colchinum autumnale) and the mayapple (Podophyllum peltatum).

 Toxalbumins

Ricinus communis, or the castor bean plant, flourishes in most warm climates, including the southwestern United States and Mexico.[17] It has large, palmate, deep green leaves and readily attains heights of 10–12 feet.[19] It produces clusters of spiny pods containing seeds that are almond-sized and glossy with a mottled black, dark brown, gray and white coating.

Abrus precatorius has many common names including jequirty pea, rosary pea, Indian bean, and crab’s eye. It thrives in the tropical climates of South and Central America, the Caribbean, and Florida.[11] It is a small vine with light purple or white flowers which produces a 3-cm pod with several 5-mm ovoid seeds.[19] These seeds are glossy and colored bright red and black.

The seeds of both these plants are very attractive and are used to make necklaces and rosaries. They contain large amounts of the toxalbumins ricin (R. communis) and abrin (A. precatorius). The structure and mechanism of action of toxalbumins have been well described. These proteins consist of an A and B subunit joined by a single disulfide bond.[37] The B subunit binds to the gastrointestinal cell wall and allows penetration of the toxin into the cell.[37] The A subunit binds irreversibly to the 60S ribosomal subunit, blocking the binding of elongation factor 2 and the initiation of protein synthesis.[6] If enough toxin is ingested this inhibition of protein synthesis results in cell death.

Both ricin and abrin are potent toxins that have resulted in several deaths, including the famous homicide of the Bulgarian exile Georgi Markov in 1978.[20][24] When carefully reviewed, however, it is clear that most exposures result in severe but limited gastroenteritis and minimal systemic poisoning.[8] This is because the seed’s hard shell must be broken before any toxin is liberated, and most children lack the mastication strength to destroy this coating.

Symptoms typically develop within 2–10 hours after toxalbumin ingestions, although there are reports of symptom delays up to 48 hours following jequirty pea ingestions.[43] Colicky abdominal pain is followed shortly by recurrent bouts of severe vomiting and diarrhea, which may become bloody. Significant fluid losses result in tachycardia and hypotension. If systemic poisoning has occurred, evidence of multiorgan injury may be seen within 24 hours. Systemic manifestations include hepatic failure, renal insufficiency, lethargy, stupor, seizures, and death.[2] In addition, toxalbumins may cause hemagglutination and hemolysis.[2]

Solanaceous Alkaloids

Many members of the Solanum family contain the toxic glycoalkaloid solanine. These include the common potato (S. tuberosum), the Jerusalem cherry (S. pseudocapsicum), the common nightshade (S. nigra), and the European bittersweet or woody nightshade (S. dulcamara). The jerusalem cherry is a popular ornamental shrub with bright red, cherry-sized fruits. Woody nightshade, which is found throughout the United States, is a woody vine which produces deep purple berries in the fall. Solanine concentrations vary greatly, depending on the growing conditions.[9] Unripe fruit from stressed plants contains the highest concentrations, while ripe fruits, which are the most commonly ingested portion of the plant, have the lowest.[10][22] Ingestion of the berries of woody nightshade by children has been implicated in at least one fatality.[1] Most solanine intoxications in the United States involve the ingestion of potato sprouts or immature or green potatoes (S. tuberosum).[10]

The structure of solanaceous alkaloids consists of a central steroid-like structure, the aglycon, and several attached sugar molecules.[35] The intact glycoalkaloid is severely irritating to the mucous membranes and gastrointestinal tract, and causes nausea, vomiting, and diarrhea within hours of ingestion. Once in the stomach it is hydrolyzed and systemically absorbed. Absorbed toxin can produce neurologic symptoms including mydriasis, lethargy, delirium, hallucinations, central nervous system depression, and, rarely, death.[32] Direct myocardial effects, similar to those of cardiac glycosides, and some anticholinergic effects have also been described.[22][35]

Mitotic Inhibitors

The autumn crocus (C. autumnale), the glory lily (Gloriosa superba), and the mayapple, or American mandrake (P. peltatum), contain mitotic inhibitors including colchicine and podophylline.[30] The highest concentrations of these toxic alkaloids are found in the roots and tubers of these plants.[19] These toxins bind to microtubular structures and inhibit normal cell division, leukocyte migration, and axonal transport.[7]

Within hours of ingesting these plants, patients complain of oral and pharyngeal burning, followed by nausea, vomiting, colicky abdominal pain, and diarrhea.[33] Tremendous fluid losses may result in tachycardia and hypotension. After 24–72 hours, sudden cardiovascular collapse may occur due to direct myocardial toxicity.[42] Severe poisoning may also result in acute respiratory distress syndrome (ARDS) and oliguric renal failure as components of multiorgan system failure. If patients survive the acute insult, bone marrow suppression manifests within 4–7 days with leukopenia and thrombocytopenia, placing the patient at great risk of infection.[21]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/998.html


MD Consult: Books: Ford: Clinical Toxicology: DIFFERENTIAL DIAGNOSIS

DIFFERENTIAL DIAGNOSIS

Many plant ingestions induce nausea or vomiting. Fortunately most are self-limited and may be managed at home by poison information centers. In certain plant ingestions gastrointestinal symptoms only herald more severe toxicity. Table 118–2 lists several plants associated with serious systemic poisonings that present with gastrointestinal symptoms. In addition, any patient with prominent gastrointestinal symptoms whose exposure history is unclear should be evaluated for drugs and toxins that may cause significant vomiting or diarrhea. These include iron, acetaminophen, theophylline, salicylates, digoxin, lithium, mushrooms, food and seafood intoxications, organophosphates, and metals/metalloids such as arsenic, thallium, and mercuric salts.

Table 118-2 -- Differential Diagnosis of Plant Ingestions: Highly Toxic Plants with Initial Gastrointestinal Symptoms
Plant | Major Toxic Reaction
Akee fruit (Blighia sapida) | Hypoglycemia, “Jamaican vomiting sickness”
Cardiac glycosides | Bradycardia, hypotension
Foxglove (Digitalis purpura) |
Lily of the valley (Convallariamajalis) |
Oleander (Nerium oleander) |
Yellow oleander (Thevetia peruviana) |
Hallucinogens | Visual hallucinations
Nutmeg/mace (Myristica fragrans) |
Peyote (Lophophora williamsii) |
Monkshood (Aconitum napellus) | Bradycardia, dysethesias, respiratory depression
Mushrooms (GI symptoms delayed >6 h) | Hepatic failure
Amanita phalloides (death cap) and other cyclopeptide-containing mushrooms |
Cortinarius spp. | Thirst, renal failure
Gyromitra esculenta | Seizures, hepatorenal failure
Poison hemlock (Conium maculatum) | Weakness, paralysis
Water hemlock (Cicuta maculata) | Seizures, CNS excitation
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/999.html


MD Consult: Books: Ford: Clinical Toxicology: LABORATORY STUDIES

LABORATORY STUDIES

The laboratory has limited utility in evaluating patients who have ingested plants. Electrolytes and renal function should be assessed when severe fluid loss has occurred. Patients with gastrointestinal bleeding should have a complete blood count (CBC) and type and cross match. In addition, a CBC is indicated in patients who have ingested pokeweed, toxalbumins, or colchicine-containing plants. There is little value to routine toxicologic analysis of gastric specimens, although it may be valuable in unusual or extremely severe cases.

.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/1000.html


MD Consult: Books: Ford: Clinical Toxicology: TREATMENT

TREATMENT ( Table 118–3 )

There are no specific antidotes available for most plant exposures. Supportive care is paramount. Attention should focus on airway management, particularly in ingestions of Dieffenbachia and other calcium oxalate–containing plants, and on fluid and electrolyte status. These toxins can produce profound gastrointestinal fluid losses and many require active volume repletion with crystalloids. For many plant ingestions, available information is limited regarding potential toxicities. Symptomatic patients should be closely monitored and frequently re-evaluated.

Table 118-3 -- Treatment Essentials for Toxic Plant Ingestions
Plant identification (if possible)
Utilize local resources including regional poison control centers, university botanists, botanical gardens, nurseries, horticulture groups
Supportive care
Airway assessment (particularly in calcium oxalate–containing plant ingestions)
Fluid and electrolyte status assessment
Gastrointestinal decontamination
Syrup of ipecac: consider in castor bean or rosary pea ingestions
Orogastric lavage: limited to plants with systemic toxic potential (group 3)
Activated charcoal: indicated for most significant plant ingestions
Whole bowel irrigation: ideal for castor bean, rosary pea, and other seed ingestions
Reassess for developing toxidromes

Some form of gastrointestinal decontamination is indicated in all patients with significant symptoms and in those who have ingested potentially toxic plants, particularly those from group 3. Emesis, induced by syrup of ipecac, should be considered if the ingestion has occurred within 1–2 hours. Ideally this should be initiated at home after contact with the regional poison center. If vomiting has already occurred or the ingestion is nontoxic, ipecac is not indicated. It is often difficult to remove leaves, twigs, and berries via an orogastric tube. Nevertheless, orogastric lavage may be considered in seriously ill patients or following ingestions of plants with significant toxic potential. Activated charcoal adsorbs many plant toxins and should be administered in significant ingestions. Whole bowel irrigation is ideal when seeds, such as the rosary pea or castor bean, have been ingested. There is little evidence to support the use of hemodialysis or hemoperfusion in plant ingestions, except possibly that of Amanita mushrooms.[36]

Colchicine-specific Fab fragments are a specific, recently developed antidote. Like the more familiar digoxin-specific Fab fragments, they have been used both experimentally and clinically to prevent or reverse acute colchicine poisoning.[5][41] Unfortunately this product remains experimental and is available only in France.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/1001.html


MD Consult: Books: Ford: Clinical Toxicology: DISPOSITION

DISPOSITION

All symptomatic patients should be rehydrated and observed in the emergency department until vomiting and diarrhea subside and oral fluids are tolerated. If the gastrointestinal symptoms persist or if the patient develops systemic symptoms, admission is warranted. Any child with a history of ingesting a rosary pea (A. precatorius) or castor bean (R. communis) should be admitted for whole bowel irrigation.

When the ingested plant cannot be identified, determination of the possibility of poisoning requires observation of the patient for symptoms or signs suggestive of specific plant toxins. Most toxic ingestions manifest within 4–6 hours; however, delays may occur, particularly following seed ingestions. Therefore careful home observation should be assured for all asymptomatic patients upon discharge.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/1002.html


MD Consult: Books: Ford: Clinical Toxicology: REFERENCES

REFERENCES

1. Alexander RF, Forbes GB, Hawkins ES: A fatal case of solanine poisoning. Br Med J 1948; 2:518.

2. Balint GA: Ricin: The toxic protein of castor oil seeds. Toxicolgy 1974; 2:77.

3. Barker BE, Farnes P, LaMarche PH: Peripheral blood plasmacytosis following systemic exposure to Phytolacca americana (pokeweed). Pediatrics 1966; 38:490.

4. Barker BE, Farnes P: Histochemistry of blood cells treated with pokeweed mitogen. Nature 1967; 214:787.

5. Baud FJ, Sabouraud A, Vicaut E, et al: Treatment of severe colchicine overdose with colchicine-specific Fab fragments. N Engl J Med 1995; 332:642.

6. Benson S: On the mechanism of protein-synthesis inhibition by abrin and ricin. Eur J Biochem 1975; 58:573.

7. Borisy GG, Taylor EW: The mechanism of action of colchicine. J Cell Biol 1967; 34:525.

8. Challoner KR, McCarron MM: Castor bean ingestion. Ann Emerg Med 1990; 19:1177.

9. Chaube S, Swinyard CA: Teratological and toxicological studies of alkaloidal and phenolic compounds from Solanum tuberosum. Toxicol Appl Phamacol 1976; 36:227.

10. Dalvi RR: Toxicology of solanine: An overview. Vet Hum Toxicol 1983; 25:13.

11. Davies JH: Abrus precatorius (rosary pea): The most common lethal plant poison. J Florida Med Assoc 1978; 65:188.

12. Edwards N: Pokeberry pancake breakfast—or, It’s gonna be a great day!. Vet Hum Toxicol 1982; 24(suppl):135.

13. Evans CRH: Oral ulceration after contact with the houseplant Dieffenbachia. Br Dent J 1987; 162:467.

14. Fochtman FW, Manno JE, Winek CL, Cooper JA: Toxicity of the genus Dieffenbachia. Toxicol Appl Pharmacol 1969; 15:38.

15. Foster S, Duke JA: Eastern/Central Medicinal Plants. Peterson Field Guide Series, New York, Houghton Mifflin Co., 1990.

16. Fuller RW: The human pharmacology of capsaicin. Arch Int Pharmacodyn 1990; 303:147.

17. Geehr E: Common toxic plant ingestions. Emerg Med Clin North Am 1984; 2(3):553.

18. Haynes BE, Bessen HA, Wrightman WD: Oleander tea: Herbal draught of death. Ann Emerg Med 1985; 14:350.

19. Hardin JW, Arena JM: Human Poisoning from Native and Cultivated Plants, 2nd ed. Durham NC, Duke University Press, 1974.

20. Henry GW, Schwenk GR, Bohnert PA: Umbrellas and mole beans: A warning about acute ricin poisoning. J Ind St Med Assoc 1981; 74:572.

21. Hood RL: Colchicine poisoning. J Emerg Med 1994; 12:171.

22. Hornfeldt CS, Collins JE: Toxicity of nightshade berries (Solanum dulcamara) in mice. J Toxicol Clin Toxicol 1990; 28:185.

24. Knight B: Ricin—A potent homicidal poison. Br Med J 1979; 1:350.

25. Kuballa B, Lugnier AA, Anton R: Study of dieffenbachia-induced edema in mouse and rat hindpaw Respective role of oxalate needles and trypsin-like protease. Toxicol App Phamacol 1981; 58:444.

26. Lampe KF, McCann MA: AMA Handbook of Poisons and Injurious Plants, Chicago, American Medical Association, 1985.

27. Landers D, Seppi K, Blauer W: Seizures and death on a white river float trip: Report of water hemlock poisoning. West J Med 1985; 142:637.

28. Litovitz TL, Klein-Schwartz W, Dyer KS, et al: 1997 annual report of the American Association of Poison Control Centers Toxic Exposure Surveillance System. Am J Emerg Med 1998; 16:443.

29. Mack RB: Toxic encounters of the dangerous kind. NC Med J 1982; 43:365.

30. Mack RB: Living mortal run mad—Mandrake (Podophyllum) poisoning. NC Med J 1992; 53:98.

32. McMillan M, Thompson JG: An outbreak of suspected solanine poisoning in schoolboys. Q J Med 1979; 48:227.

33. Mendis S: Colchicine cardiotoxicity following ingeston of Gloriosa superba tubers. Postgrad Med J 1989; 65:752.

34. Mrvos R, Dean BS, Krenzelok EP: Philodendron/Dieffenbachia ingestions: Are they a problem?. J Toxicol Clin Toxicol 1991; 22:148.

35. Nishie K, Gumbmann MR, Keyl AC: Pharmacology of solanine. Toxicol Appl Pharmacol 1971; 19:81.

36. O’Grady JG, Gimson AES, O’Brien CJ, et al: Controlled trials of charcoal hemoperfusion and prognostic factors in fulminant hepatic failure. Gastroenterology 1988; 94:1186.

37. Olsnes S, Refsnes K, Pihl A: Mechanism of action of the toxic lectins abrin and ricin. Nature 1974; 249:627.

38. Rauber A: Observation on the idioblasts of dieffenbachia. J Toxicol Clin Toxicol 1985; 23:79.

39. Roberge R, Brader E, Martin ML, et al: The root of evil—Pokeweed intoxication. Ann Emerg Med 1986; 15:470.

40. Rodriques TD, Johnson PN, Jefferey LP: Holly berry ingestion: Case report. Vet Hum Toxicol 1984; 26:157.

41. Sabourand A, Urtizberea M, Grandgeorge JM, et al: Dose-dependent reversal of acute murine colchicine poisoning by goat colchicine-specific Fab fragments. Toxicology 1991; 68:121.

42. Sauder P, Kopferschmit J, Jaege A, Mantz JM: Haemodynamic studies in eight cases of colchicine poisoning. Hum Toxicol 1983; 2:169.

43. Schneider SM: Toxic plant ingestions: Optimizing the course of treatment. Emerg Med Reports 1992; 13:141.

44. Tominack Rl, Spyker DA: Capsicum and capsaicin—A review: Case report of the use of hot peppers in child abuse. J Toxicol Clin Toxicol 1987; 25:591.

45. Virus RM, Gebhard GF: Pharmacologic actions of capsaicin: Apparent involvement of substance P and serotonin. Life Sci 1979; 25:1273.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/1003.html


MD Consult: Books: Ford: Clinical Toxicology: Uncited references

Uncited references

Kinamore RA, Jaeger RW, de Castro FJ: Abrus and ricinus ingestion: Management of three cases. Clin Toxicol 1980; 17:401.

Mcintire MS: Philodendron: An infant death. J Toxicol Clin Toxicol 1990; 28:177.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/1004.html


MD Consult: Books: Ford: Clinical Toxicology: Chapter 119 - Botulism

Chapter 119 – Botulism

SUZANNE R. WHITE

Essentials
• | Clinical manifestations include descending neuroparalysis, extraocular palsies (with diplopia/blurred vision), bulbar palsies (dry or sore throat), and respiratory depression.
• | Thorough history of food and drug use suggests source of botulism.

 INTRODUCTION

This life-threatening, paralytic illness was first described in the early nineteenth century in association with the consumption of sausage (Latin, botulus).[39] Botulism results from the action of potent neurotoxins elaborated by the bacterium Clostridium botulinum, a spore-forming obligate anaerobe. Several types of botulism exist: foodborne, infant, wound, and “classification undetermined.” In 1994, 146 cases were reported to the Centers for Disease Control (CDC), of which 50 were foodborne, 85 were of the infant variety, and 11 were wound-related.[46] The decreased number of cases in 1995 (24 foodborne, 54 infant) reflected the lack of a major foodborne outbreak that year.[45]

Botulinum spores are ubiquitous in soil and marine sediment. Routes of human exposure include inhalation, ingestion, and wound contamination. Once spores germinate, phage-infected bacteria elaborate the deadly neurotoxins, either in vivo or in food.

The ingestion of food containing preformed toxin results in the most serious form of botulism. Most cases of foodborne botulism in the United States occur following the consumption of improperly preserved home-canned foods.[76] Over the past 20 years, major U.S. outbreaks have been related to homemade salsa, cheese sauce, baked potatoes, fermented fish, sautéed onions, potato salad, and jalapeno peppers.[45] Approximately half of the cases of foodborne botulism are type A; the remaining are equally divided between type B and type E.[67a] When contaminated seafood is found to be the vehicle of transmission, the toxin present is generally type E.[80] Recently, an outbreak of botulism type B resulted from peyote ingestion as part of a religious sacrament.[36a] For a complete list of foods implicated in different types of botulism, see Table 119–1 .

Table 119-1 -- Foods Associated with Botulism Outbreaks[31]
Type A: canned beef stew,[43] sautéed onions, vichyssoise, commercial pot pies, salmon, salmon eggs, beaver tail, cheese spread, chopped garlic in soy oil,[75] home-canned vegetables, fried lotus rhizome mustard,[56] cheese sauce,[79a] Iranian cheese[59a]
Type B: hazelnut yogurt,[55] fresh palani (reef fish),[42] home-canned items (mushrooms, figs, beets, tomatoes), pork and beans, applesauce, cabbage, peyote[36a]
Type E: fermented fish,[81] ethnic preparations of uneviscerated pickled fish[30](“kapchunka” or maloha), frozen or air-dried fish eggs, seal, whale (muktuk), herring,[23] mussels
Type F: liver pate, venison jerky
Type unknown: home-canned asparagus[57]

The incidence of infant botulism, the most common form, is increasing and may be underdiagnosed.[16] Children less than 1 year of age are most frequently afflicted. Children ranging from 1–38 weeks old are most susceptible.[58] Although honey is implicated in 5 per cent of cases, a recent association with corn syrup ingestion[73] has been made. Other risk factors include Jewish religion (ritual honey feeding),[46] breast feeding (proposed to alter the composition of the intestinal microflora),[83] gastrointestinal disease, and summer months. Most cases in the United States occur in California, followed by Pennsylvania and Utah. A link between sudden infant death syndrome (SIDS) and infant botulism has been suggested,[3] but although the age distribution of the two illnesses overlap closely, large population studies have failed to demonstrate causation.[10][12] This form of the disease does not occur in outbreaks.

The incidence of wound botulism, formerly the rarest form, is increasing, with 103 cases reported in the past 25 years.[67a] Most cases since 1991 have occurred in those who inject drugs. Specifically, an association with subcutaneous injection or “skin popping” of black tar heroin has been made.[32][56a]

The least common and least understood form of botulism, “classification undetermined,” or “adult infectious botulism,” occurs in those older than 1 year of age for whom no other source is known. Favorable host characteristics include achlorhydria (medical or surgical), gastrointestinal tract surgery, Crohn disease, and bone marrow transplantation.

Aerosolized botulism toxin can be absorbed through inhalation. This is of concern because of the potential use of this agent by terrorists as a weapon of mass effect. It is relatively easy to produce, stable for aerosolization, and highly lethal. It has already been produced by cults, such as the Aum Shinrikyo and loaded into warheads by countries hostile to the United States. Terrorist-mediated intentional poisoning of food could also occur.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/1005.html


MD Consult: Books: Ford: Clinical Toxicology: PATHOPHYSIOLOGY

PATHOPHYSIOLOGY

The botulinum toxin is the most potent toxin known to humans, with a lethal dose of 1 ng/kg. Eight immunologically distinct heat-labile toxins are elaborated by phage-infected[2]Clostridium botulinum (A, B, C1, C2, D, E, F, G).[22] Human cases are almost always due to toxin types A, B, or E. Types C and D are not absorbed by the human GI tract. Types F and G are extremely rare. In fact, type G, while found at autopsy in patients who died suddenly, has not been definitively implicated in human botulism.[72] The toxin may be consumed directly or elaborated once spores are consumed, inhaled, or introduced into deep wounds. Favorable milieus for spore germination include pH above 6, temperature of 40–120°F, the infant intestinal tract, and deep wounds or other anaerobic environments. Following germination, colonization of the GI tract is favored in infants, given their relative achlorhydria and poorly developed gut flora. Toxin that is directly consumed complexes with nontoxic proteins that render it resistant to degradation in the GI tract.[40]

The overall toxic mechanism of action, while not fully understood, involves impaired exocytosis of vesicles containing the neurotransmitter acetylcholine in presynaptic peripheral neurons. Failed cholinergic neuromuscular and autonomic transmission results. Within such neurons, no effect on conduction, response to topical acetylcholine, change in vesicle number, or ultrastructural change of the terminal is seen.[67] Interestingly, each toxin subtype appears to have a slightly different mechanism of action.

Recent research has imparted greater understanding with regard to the location and mechanism of failed acetylcholine release. It is clear that the large binary botulinum toxins (MW 15,000 d) have both heavy (H) and light (L) chain components. The H chain allows for recognition and binding of specific gangliosides at the presynaptic cholinergic neuron. H chain binding and interaction with membrane phospholipids leads to the formation of a pore through which translocation of the L chain into the neuron occurs.[41] The L chain, a zinc-dependent adenosine diphosphate (ADP) ribosyl transferase enzyme, appears to mediate synaptic protein attack and disruption of exocytosis. Each toxin subtype possesses a different L chain, but one of three synaptic proteins is attacked: vesicle membrane–associated protein (VAMP or synaptobrevin) is attacked by tetanus toxin and botulinum toxins type B, D, F, and G[28][40][62][87]; SNAP-25 (for synaptosomal-associated protein of 25 kDa) is attacked by botulinum toxin types A and E[40][48]; and syntaxin (a plasma membrane protein) is attacked by botulinum toxin type C1.[40] These proteins are critical to vesicle formation, docking, fusion, and recycling.[4]

An additional proposed mechanism for the disruption of neuronal exocytosis is the L chain–mediated ribosylation of actin within the neuron’s cytoskeletal microfilament network. Steric hindrance prevents normal actin polymerization necessary for phagocytosis, exocytosis, and axoplasmic transport.[1][7][13][21][51][69]

Clinical recovery correlates with the formation of new presynaptic end plates and neuromuscular junctions on electron microscopy.[67a]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/1006.html


MD Consult: Books: Ford: Clinical Toxicology: CLINICAL PRESENTATION

CLINICAL PRESENTATION

Foodborne Botulism

The onset of the most serious and avoidable form of botulism begins on average 18–36 hours following ingestion of tainted food. The incubation period varies somewhat by toxin type, with the longest incubation period associated with type B and the shortest with type E.[86] Delays in symptoms up to 10 days have been reported.

A spectrum of illness results, and patients with type A botulism display the most severe symptoms.[86] Only 30 per cent of patients develop GI symptoms, which vary from early nausea and vomiting with diarrhea to delayed constipation, once neurologic symptoms are present.

Typically, non-GI symptoms predominate. Cranial nerve palsies manifest as extraocular muscle and tongue weakness, dysphagia, or dysarthia. A descending symmetric, occasionally asymmetric (17 per cent of patients),[38] motor paralysis ensues. Abrupt respiratory failure and apnea should be anticipated and may occur within hours of the onset of cranial nerve palsies. Mentation and alertness are characteristically preserved. Although sensation is normally intact, a predominance of sensory symptoms has been described.[38][50] Tendon reflexes may be decreased or normal. Decreased gut motility, urinary retention, and dry mouth result from failed acetylcholine release at muscarinic sites and may precede neuromuscular symptoms more commonly with type B.[17] Cardiac dysrhythmias, while described, are not clearly linked to a direct toxin effect on the myocardium.[78]

Recovery of physiologic function occurs in the following order: diaphragmatic function, peripheral skeletal muscle strength, repetitive muscle strength, autonomic stability, and, finally, gut motility.

Several observations with regard to ocular findings deserve mention. One marker of increased severity is the simultaneous onset of ocular and bulbar symptoms. Moreover, the degree of oculoparesis is a good indicator of overall illness severity and progression. In milder cases, ocular findings tend to precede bulbar ones. Most important, ventilatory failure generally occurs within 12 hours of onset of oculomotor nerve palsy.[70] Fixed dilated pupils are described, although this is a variable finding.

 Infant Botulism

The incubation period for this illness is unknown. Symptoms include drooling, ptosis, dilated/sluggish pupils, weak cry, constipation, respiratory arrest, poor head control, and diminished muscle tone. Anecdotally, diarrhea and SIADH (syndrome of inappropriate secretion of antidiuretic hormone) are reported.[65] Mortality rate is low, and recovery, although prolonged, is usually complete.[65][79] Most cases require ventilatory support.[85]

Classification Undetermined

This poorly understood form of botulism most likely shares the same pathophysiologic features as the infant form (i.e., intestinal colonization), but occurs in an older patient. Any patient older than 1 year of age for whom a food or wound source has not been implicated is included in this category. Typically, patients manifest symptoms similar to those seen with foodborne botulism.

 Wound Botulism

Toxin types A, B, or both are implicated in this illness. The onset is generally 4–18 days[11] following skin-popping[23] or a traumatic injury involving deep wounds,[53] crush injuries, or compound fractures contaminated with soil. Other clinical scenarios have involved tooth abscesses,[82] sinus infections,[47] puncture wounds,[77] and, rarely, surgical wounds. A number of cases in the literature involve wounds that do not appear to be infected.[37][49] A summary of the clinical presentation is found in Table 119–2 .

Table 119-2 -- Clinical Presentation of Botulism
Foodborne:
Nausea, vomiting, diarrhea (early), constipation (late)
Dizziness
Sore throat, dry mouth, dysphonia, dysphagia
Diplopia, blurred vision, mydriasis, ptosis
Descending symmetric or asymmetric motor paralysis
Decreased or normal reflexes
Respiratory insufficiency
Urinary retention/ileus
Normal heart rate
Infant:
Constipation, decreased anal sphincter tone
Feeding difficulty
Weak cry
Poor muscle tone and head control
Ophthalmoplegia
Respiratory failure
Diarrhea (rare)
Wound:
Absence of GI manifestations
Other symptoms as for foodborne
Longer incubation period (7 days)
Classification undetermined:
Similar to foodborne botulism
Age > 1 year

Aerosolized Botulism

Following inhalation, signs and symptoms similar to those seen with foodborne botulism may occur. The incubation period may be slightly longer, and GI symptoms would likely be absent.

.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/1007.html


MD Consult: Books: Ford: Clinical Toxicology: DIFFERENTIAL DIAGNOSIS

DIFFERENTIAL DIAGNOSIS

Numerous medical and toxicologic conditions should be considered in evaluating the patient with potential botulism ( Table 119–3 ). The differentiating features for each of these conditions will be discussed here.

Table 119-3 -- Differential Diagnosis in Suspected Botulism
Arsenic toxicity
Thallium toxicity
Organophosphate toxicity
Anticholinergic toxicity
Hypermagnesemia
Aminoglycoside toxicity
Tick paralysis
Paralytic shellfish poisoning/tetrodotoxication
Neurasthenia
Myasthenia gravis
Guillain-Barré (Miller-Fisher variant) syndrome
Hyperthyroidism with myopathy
Eaton-Lambert syndrome
Diphtheria
Stroke or transient ischemic attack
Poliomyelitis
Infant form:
Sepsis
Meningitis/encephalitis
Fluid/electrolyte abnormalities
Other toxins (see above)
Congenital myopathies
Other neurologic diseases (see above)
Endocrinopathies
Inborn errors of metabolism

Diphtheria is associated with fever, exudative membranous pharyngitis, and myocarditis, accompanied by cardiovascular collapse or hypotension. Weakness is delayed from 1–3 months postinfection and spreads proximally to distally. Cerebrospinal fluid (CSF) analysis reveals pleocytosis and protein content elevation.

Weakness secondary to the Eaton-Lambert syndrome generally spares the respiratory musculature and affects primarily the proximal muscles of the lower limbs. Other findings include fatiguability, dry mouth, and, on occasion, ptosis. The electromyogram (EMG) will not differentiate this syndrome from botulism as both conditions are associated with post-tetanic facilitation.

Hyperthyroidism with myopathy is easily ruled out with thyroid function testing. In this condition, weakness involves the proximal muscles. Other stigmata of hyperthyroidism include exophthalmos, tachycardia, tremor, diarrhea, and sweating.

The Guillain-Barré syndrome is generally associated with an ascending motor paralysis. However, in 4 per cent of cases, the Miller-Fisher variant occurs and is characterized by a descending paralysis. Cranial nerve findings are rare, the pupils are unaffected, CSF protein is elevated, and EMG shows denervation with prolonged nerve conduction patterns.

The patient with myasthenia gravis demonstrates improvement following the administration of edrophonium and fatigues with exercise. Furthermore, a decremental response to repetitive nerve stimulation is noted.

Organophosphate-associated weakness is associated with autonomic (parasympathetic or sympathetic) findings in addition to fasciculations.

Paralytic shellfish poisoning and tetrodotoxication occur abruptly (less than 1 hour) after the ingestion of shellfish, pufferfish, or other tetrodotoxin-containing animals. This syndrome is characterized by muscle weakness, nausea, vomiting, diarrhea, paresthesias and clouded mentation (see Chapter 120 , Food Poisoning).

Tick paralysis is of the ascending type. The presence of an embedded tick and slowed motor nerve conduction help to differentiate this condition from botulism.

Neurasthenia may present with weakness and fatigue, but muscle testing reveals the “jerky release” pattern characteristic of nonorganic disorders.

Arsenic or thallium poisoning will generally cause derangements of multiple organ systems prior to the development of a sensorimotor neuropathy, with hematologic, hepatic, and renal findings.

Anticholinergic drug or plant toxicity, also associated with dry mouth, mydriasis, and decreased gut motility, is differentiated from botulism by the presence of a normal mental status and absence of fever or tachycardia in patients with botulism.

Poliomyelitis is associated with an ascending, often asymmetric paralysis, CSF pleocytosis, and protein content elevation.

Acute stroke or transient ischemic attack, especially those involving the brainstem, must be considered. Although the rapid onset of such vascular events should historically differentiate them from botulism, the early use of computed tomography (CT) or magnetic resonance imaging (MRI) is critical.

Weakness secondary to hypermagnesemia or aminoglycoside toxicity may be associated with EMG findings similar to those seen with botulism.[11]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/1008.html


MD Consult: Books: Ford: Clinical Toxicology: LABORATORY STUDIES

LABORATORY STUDIES

The diagnosis of botulism may rest on clinical and epidemiologic grounds alone because supportive laboratory investigations may not yield definitive or rapid results. Public health officials should be contacted as soon as the diagnosis is considered. They will assist with diagnostic testing and interpretation.

 Toxin Assay

Blood, wound tissue, feces/rectal washings, or implicated food items should be sent for bioassay, although the toxin may not always be detected. Ten milliliters of serum should be drawn for refrigeration and subsequent toxin determination, prior to treatment with antitoxin. Any suspected food should also be recovered and tested. The mouse neutralization test is the only available method for toxin subtype confirmation. Anaerobic cultures of food items, stool or rectal washings, gastric aspirate, and wounds for C. botulinum should be obtained. Of note, some automated instruments used to identify cultured bacteria cannot differentiate between C. botulinum and C. sporogenes.[11][23] All specimens are hazardous and must be handled accordingly.

 Electrophysiology

Although findings are not specific and vary among botulinum toxin subtypes, electrophysiologic testing is recommended. EMG and nerve conduction studies may support the diagnosis. The severity of illness and timing of electrodiagnosis may be critical to the reliability of these methods.[25][34][35][36] Ideally, multiple clinically affected muscle groups should be tested. Testing should be carried out and interpreted by a neurologist familiar with maximal (50 Hz) repetitive stimulation techniques, and should be preceded by the withdrawal of all anticholinesterase agents for 24 hours. Electrodiagnostic findings are summarized in Table 119–4 . Characteristically, motor and sensory conduction are normal. Evidence of denervation may be seen. Eighty-five per cent of patients will have small evoked action potentials in response to single supramaximal nerve stimulation, and 62 per cent will have post-tetanic facilitation.[15] Single-fiber EMG showing increased jitter and blocking is also suggestive.[19]

Table 119-4 -- Electrodiagnostic Findings in Botulism[15][52][59]
Normal motor conduction velocities and distal latencies
Small M wave amplitude
Increment in M wave amplitude with paired nerve stimuli at short intervals, rapid repetitive nerve stimulation, or after exercise (62% overall, type B 84%)
Decrement in M wave amplitude with paired nerve stimuli at long intervals or slow repetitive nerve stimulation
Short-duration, low-amplitude motor unit action potentials (MUAPs)
Increased jitter and blocking by single-fiber EMG
Increased number of brief, polyphasic motor unit action potentials with needle EMG studies
Denervation on EMG

Other Tests

Other recommended diagnostic tests include CSF analysis, MRI, CT, and edrophonium (Tensilon) administration. Improvement after the administration of edrophonium was noted in two recent outbreaks,[18][75] and, overall, this reaction is estimated to occur in 32 per cent of patients with botulism.[11] Mild CSF protein elevation has also been noted.[38]

In summary, the diagnostic essentials for suspected botulism include the presence of clinical manifestations previously discussed; a thorough food and drug use history; an epidemiologic investigation; pretreatment serum, fecal, food item, or wound assays for botulinum toxin; isolation of C. botulinum in wound, stool, or food items; and electrophysiologic studies.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/1009.html


MD Consult: Books: Ford: Clinical Toxicology: TREATMENT

TREATMENT

Foodborne Botulism

Respiratory support, excellent supportive care, and equine-derived botulinum antitoxin are the mainstays of therapy ( Table 119–5 ). State epidemiologists should be contacted as soon as the diagnosis of botulism is suspected. The CDC also provides epidemiologic consultation and laboratory diagnostic services. Only CDC officials can authorize the release of the botulinum antitoxin, quarantined within six cities in the United States, to state health departments and physicians in the United States. These services are available 24 hours a day, and can be accessed by contacting local health departments as soon as the diagnosis of botulism is entertained. To contact the CDC directly, call (404) 639–2206 or (404) 639–2888.

Table 119-5 -- Treatment Essentials for Type of Botulism
1. Contact local health officials and the Centers for Disease Control in Atlanta
2. Gastrointestinal decontamination (foodborne)
3. Charcoal administration (foodborne)
4. Respiratory support: monitor negative inspiratory force, peak expiratory flow, vital capacity, and airway reflexes in unintubated patients (all types); intubate and ventilate as needed
5. Equine-derived trivalent (ABE) botulinum antitoxin administration (foodborne, wound)
6. Antibiotic administration, wound débridement, tetanus immunization (wound)
7. Human-derived pentavalent botulinum immune globulin (infant)

Gastric emptying may be considered in asymptomatic patients shortly after the consumption of contaminated food. Charcoal is effective in binding the botulinum toxin, and its administration should be considered in such cases.[33]

Because the antigenic and binding portions of the botulinum toxin are distinct, it can still be neutralized even after initial binding to neurons. Once the L chain is translocated, however, antitoxin administration will be ineffective. Indeed, early trivalent antitoxin (against types A, B, and E) administration has been noted to shorten the course of illness and to decrease fatalities,[78] and clinicians should administer the ABE trivalent antitoxin pending laboratory confirmation or results of epidemiologic investigations. The benefit of antitoxin more than 72 hours after exposure in those patients without decline in neurologic status is minimal.[54] Antitoxin will probably not improve existing neurologic symptoms, but further progression of paralysis may be prevented.

Although not failsafe, generalizations as to geographic distribution of toxin types in soil have been made. Type A is generally found west of the Mississippi River, and type B is found in the Eastern states and Hawaii. Despite these trends, it is unwise to attempt to predict which toxin subtype is involved for the purpose of the administration of univalent antitoxin.

The optimal setting for antitoxin administration is one in which airway equipment, cardiac monitoring, and epinephrine are on hand. The administration of one vial of ABE trivalent antitoxin intravenously after dilution (1:10 in normal saline) is recommended for symptomatic patients. Even though the manufacturer’s guidelines may recommend higher initial doses (up to four vials), the CDC’s lower dosing recommendations stem from recent observations of the effectiveness of lower doses, the potential increased risk of serum sickness with higher doses, and the limited supply of antitoxin.[54] Skin testing is recommended and is outlined by the manufacturer. Although a positive skin test, horse serum allergy, or history of allergic symptoms when near horses is not a contraindication for administration of the antidote, desensitizing doses (as outlined by the manufacturer) are recommended. Prophylactic antitoxin administration to asymptomatic individuals suspected of ingesting tainted food is recommended by some authors, but is generally not recommended by the CDC.[54] The manufacturer’s recommended dose in this setting is one-fifth to one vial administered intramuscularly, depending on the amount of food ingested. More recent recommendations from the CDC suggest that in an outbreak setting asymptomatic patients should be monitored closely, and antitoxin should be initiated at the earliest signs of illness. Historically, the incidence of serum sickness from botulinum antitoxin is noted to be 5–10 per cent.[8] The incidence in 100 patients who have recently received lower doses is currently under study.[55] The variability in effectiveness of the trivalent antitoxin against toxin types A, B, and E (least effective against type B) does not correlate with toxin persistence in the serum.

In the patient who is not intubated, negative inspiratory force and peak expiratory flow must be monitored closely, and intubation should be performed when the vital capacity is less than 30 per cent. Airway reflexes must also be frequently assessed. Abrupt respiratory arrest may occur, and is most common during the first 2 days of illness. Once intubated, ventilatory support is most commonly needed for 2–8 weeks but has been required for up to 7 months.[67a]

Anecdotal improvement in EMG findings and ocular muscle strength is reported following treatment with guanidine hydrochloride (15–40 mg/kg PO divided four times daily).[61] This drug acts through increasing the amount of acetylcholine released from nerve endings. Side effects include psychomotor agitation, muscular pain, nausea, and abdominal pain. To date, no decrease in morbidity or mortality rate has been noted with its use.

4-Aminopyridine (4AP) is reported to provide anecdotal improvement in type E botulism. The proposed mechanism of action involves increased neuronal calcium permeability and exocytosis, through blockade of the potassium rectifier current and increased action potential duration. Improved strength and reversal of paralysis in four cases have been reported[5]; however, no improvement in respiratory function has been described. Unfortunately, in vitro evidence suggests that 4AP increases botulinum toxin uptake by neurons.[67] This fact, coupled with serious potential side effects such as seizures and confusion, precludes the clinical use of this antidote pending further study. A related drug, 3,4,-diaminopyridine, is a more potent stimulus for acetylcholine release. Its use has not yet been associated with clinical improvement in humans.[20]

Infant Botulism

Close monitoring for respiratory insufficiency is essential, and most patients require ventilatory support. Given the ongoing production of toxin by organisms colonizing the GI tract, it is not surprising that antitoxin administration has not been beneficial. Pentavalent botulinum immune globulin (BIG) derived through plasmapheresis of vaccinated laboratory workers is under study for use in infants with botulism.[29][66][68] This treatment alternative may provide a longer duration of antitoxin effect while limiting the risk of hypersensitivity. Although over 120 infants from California have been treated to date, the clinical trial is ongoing. Early administration may be most effective. BIG is available through The Infant Botulism Prevention Program, which can be contacted by calling (510) 540–2646. There is no role for antibiotic therapy in the treatment of infant botulism unless a secondary infection occurs. The injudicious use of antibiotics may increase susceptibility to colonization by changing the bacterial milieu of the gut, and may predispose to nosocomial infection.[6] Aminoglycosides may further exacerbate neuromuscular symptoms.

 Wound Botulism

As with other forms of botulism, attention to the respiratory status of the patient is paramount. Antitoxin administration should be considered as outlined for foodborne botulism. Wide débridement and irrigation of wounds (preferably after antitoxin administration), standard wound care, and tetanus prophylaxis are essential. Antibiotics have not been shown to be effective. Despite this, penicillin, 10–20 million units per day, is advocated by some.[9]

Classification Undetermined

Care is supportive, with careful attention to the patient’s respiratory status as outlined previously. The use of antitoxin is controversial, but has been used in approximately 80 per cent of cases.[67a] There is no role for antibiotic therapy. The administration of BIG to a 3-year-old who subsequently succumbed to an underlying illness has been described.[68] Treatment for all types is summarized in Table 119–5 .

 Aerosolized Botulism

Ventilatory support of potentially large numbers of victims will be the greatest challenge facing health care providers. Large amounts of antitoxin are not currently available. U.S. Army experimental equine F (ab′)2 botulinum antitoxin was effective in animals as late as 24 hours after aerosol exposure. Late administration (after clinical signs were evident) was of no benefit without the use of adjunct mechanical ventilation. This product is not yet available to the public.[29a]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/1010.html


MD Consult: Books: Ford: Clinical Toxicology: PREVENTION

PREVENTION

Because all botulinum toxins are inactivated by boiling food for 10 minutes (100°C) or thoroughly heating food at 80°C for 30 minutes, adequate processing and storage to prevent the production of toxin must be the primary objective when preserving food. Production of toxin is inhibited below pH 4.6 in a salt concentration of 10 per cent, and at temperatures below 3.3°C.[39] A pressure cooker must be used to can vegetables at home safely, because temperatures necessary to kill botulism spores (greater than 248°F or 120°C for 10 minutes) can be reached only with this method. However, specific cooking times and pressures vary for different foods and altitudes.[24] Jams and jellies can be safely home-canned without a pressure cooker because their high sugar content will not support the growth of C. botulinum. Instructions for home-canning are available from county extension offices. Cooked foods should not be held at temperatures of 40–140°F (4–60°C) for longer than 4 hours.[27] Although there is no effective way to completely prevent infant botulism given the ubiquitous distribution of spores in the environment, honey is to be avoided in children less than 1 year old.[26] Finally, the FDA recommends air vents in fresh vegetable, mushroom, and fruit packaging.[39]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/1011.html


MD Consult: Books: Ford: Clinical Toxicology: DISPOSITION

DISPOSITION

All symptomatic patients should be admitted to the intensive care unit. Infants suspected of having botulism, even if relatively asymptomatic, require a critical care setting. Some advocate prophylactic antitoxin treatment and admission to the hospital for asymptomatic patients with a probable exposure.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/1012.html


MD Consult: Books: Ford: Clinical Toxicology: SEQUELAE

SEQUELAE

Death from botulism is most commonly respiratory in nature. Early deaths result from underestimation of the degree of respiratory failure present, while those occurring after intubation are related to complications from ventilatory management.[67a] Pneumonia and recurrent atelectasis[65] are common sequelae of this illness. The mortality rate is greatest for those older than 60 years of age and in index cases (the first or only patient diagnosed).[78] Long-term dyspnea and fatigue may persist despite normal pulmonary function testing.[63][84] The infant botulism mortality rate is low at 2 per cent, and recovery is generally prolonged but complete. Foodborne botulism has a mortality rate up to 12 per cent and is similarly associated with prolonged recovery. The mortality rate for wound botulism approaches that for foodborne botulism and is estimated to be 10 per cent.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/1013.html


MD Consult: Books: Ford: Clinical Toxicology: SPECIFIC SITUATIONS

SPECIFIC SITUATIONS

High-risk groups such as laboratory personnel may require immunization against botulism. Currently, the toxoid is unlicensed and does not convey lifelong immunity.[67a] Botulism during the third trimester of pregnancy has been associated with placental abruption (abruptio placentae), but without evidence of botulism in the infant.[74] Recently, second trimester botulism with severe effects in the mother was not associated with ill effects in the fetus. It is unlikely that the 150,000-d toxins cross the placenta,[60] but too few cases have been reported to fully assess this possibility.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/1014.html


MD Consult: Books: Ford: Clinical Toxicology: REFERENCES

REFERENCES

1. Aktories K, Wegner A: Mechanisms of the cytopathic action of actin-ADP-ribosylating toxins. Mol Microbiol 1992; 6:2905.

2. Anonymous : Interconversion of bacterial agents causing botulism and gas gangene. Nutr Rev 1975; 33:120.

3. Arnon SS: Breast feeding and toxigenic intestinal infections: Missing links in crib death?. Rev Infect Dis 1984; 6:S193.

4. Augustine GJ, Burns ME, Debello WM, et al: Exocytosis; proteins and perturbations. Annu Rev Pharmacol Toxicol 1996; 36:659.

5. Ball AP, Hopkinson RB, Farrell ID, et al: Human botulism caused by Clostridum botulinum type E: The Birmingham outbreak. Q J Med 1979; 191:473.

6. Barrett DH: Endemic food-borne botulism: Clinical experience, 1973–1986 at Alaska Native Medical Center. Alaska Med 1991; 33:101.

7. Bartels F, Bergel H, Bigalke H, et al: Specific antibodies against the Zn-binding domain of Clostridial neurotoxins restore exocytosis in chromaffin cells treated with tetanus or botulinum A neurotoxin. J Biol Chem 1994; 269:8122.

8. Black RE, Gunn RA: Hypersensitivity reactions associated with botulinal antitoxin. Am J Med 1980; 69:567.

9. Boeck TP: Clostridium botulinum. In: Mandell GL, Douglas RG, Bennett JE, ed. Mandell, Douglas and Bennett’s Principles and Practice of Infectious Diseases, 4th ed. New York: Churchill Livingstone; 1995:2178-2181.

10. Brown LW: Infant botulism. Adv Pediatr 1981; 28:141.

11. Burningham MD, Walter FG, Mechem C, et al: Wound botulism. Ann Emerg Med 1994; 24:1184.

12. Byard RW, Moore L, Bourne AJ, et al: Clostridium botulinum and sudden infant death syndrome: A 10 year prospective study. J Paediatr Child Health 1992; 28:156.

13. Cenci diBello E, Poulian B, Shone CC, et al: Antagonism of the intracellular action of botulinum neurotoxin type A with monoclonal antibodies that map to light-chain epitopes. Eur J Biochem 1994; 219:161.

15. Cherington M: Electrophysiologic methods as an aid in diagnosis of botulism: A review. Muscle Nerve 1982; 5:S28.

16. Cochran DP, Appleton RE: Infant botulism—Is it that rare?. Develop Med Child Neurol 1995; 37:274.

17. Critchley EMR, Mitchell JD: Human botulism. Br J Hosp Med 1990; 43:290.

18. Critchley EMR, Hayes PJ, Isaacs PET: Outbreak of botulism in northwest England and Wales, June 1989. Lancet 1989; 2:849.

19. Curz-Martinez A, Anciones B, Ferr MT, et al: Electrophysiologic study in benign human botulism type B. Muscle Nerve 1985; 8:580.

20. Davis LE, Johnson JK, Bicknell JM: Human type A botulism and treatment of 3,4-diaminopyridine. Electromyogr Clin Neurophysiol 1992; 32:379.

21. de Paiva A, Ashton AC, Foran P, et al: Botulinum A like type B and tetanus toxins fulfil criteria for being a zinc-dependent protease. J Neurochem 1993; 61:2338.

22. Dowell VR: Botulism and tetanus: Selected epidemiologic and microbiologic aspects. Rev Infect Dis 1984; 6:s202.

23. Elston HR, Wang M, Loo LK: Arm abscesses caused by Clostridium botulinum. J Clin Microbiol 1991; 29:2678.

24. Extension Service, U.S. Department of Agriculture : Complete Guide to Home Canning, Washington, D.C., U.S. Department of Agriculture, Extension Service, September 1994. Agriculture Information Bulletin no. 539

25. Fakadej A, Gutmann L: Prolongation of post-tetanic facilitation in infant botulism. Muscle Nerve 1982; 5:727.

26. Fenicia L, Ferrini AM, Aureli P: A case of infant botulism associated with honey feeding in Italy. Eur J Epidemiol 1993; 9:671.

27. Food and Drug Administration : Food Code, 1993, Washington, D.C., U.S. Department of Health and Human Services, Public Health Service, Food and Drug Administration, 1993.

28. Foran P, Shone CC, Dolly JO: Differences in the protease activities of tetanus and botulinum B toxins revealed by the cleavage of vesicle-associated membrane protein and various sized fragments. Biochemistry 1994; 33:15365.

29. Frankovich TL, Arnon SS: Clinical trial of botulism immune globulin for infant botulism. West J Med 1991; 154:103.

29a. Franz DR, Pitt LM, Clayton MA, Hanes MA, Rose KJ: Efficacy of prophylactic and therapeutic administration of antitoxin for inhalation botulism. In: Das Gupta B, ed. Botulism and Tetanus Neurotoxins and Biomedical Aspects, New York: Plenum Press; 1993:473-476.

30. French G, Pavlick A, Felsen A, et al: Outbreak of type E botulism associated with an uneviscerated, salt-cured fish product—New Jersey, 1992. MMWR 1992; 41:521.

31. Goldfrank LR, Flomenbaum NE, Weisman RS: Botulism. In: Goldfrank LR, ed. Toxicologic Emergencies, 5th ed. Norwalk: Appleton & Lange; 1994:937-948.

32. Gollober M, Beyer RA, Kwan S, et al: Wound botulism—California, 1995. MMWR 1995; 44:889.

33. Gomez HF, Johnson R, Hulya G, et al: Adsorption of botulinum toxin to activated charcoal with a mouse bioassay. Ann Emerg Med 1995; 25:818.

34. Graf WD, Hays RM, Astley SJ, et al: Electrodiagnosis reliability in the diagnosis of infant botulism. J Pediatr 1992; 120:747.

35. Gutierrez AR, Bodensteiner J, Gutmann L: Electrodiagnosis of infantile botulism. J Child Neurol 1994; 9:362.

36. Gutmann L, Bodensteiner J, Gutierrez A: Electrodiagnosis of botulism. J Pediatr 1992; 121:835.

36a. Hashimoto H, Clyde VJ, Parko KL: Botulism from peyote. N Engl J Med 1998; 339:201-204.

37. Hikes DC, Manoli A: Wound botulism. J Trauma 1981; 21:68.

38. Hughes JM, Blumenthal JR, Merson MH, et al: Clinical features of types A and B food-borne botulism. Ann Intern Med 1981; 95:442.

39. Hutchinson DN: Foodborne botulism. BMJ 1992; 305:264.

40. Jahn R, Niemann H: Molecular mechanisms of clostridial neurotoxins. Ann N Y Acad Sci 1994; 733:245.

41. Kamata Y, Kimura Y, Kozaki S: Involvement of phospholipids in the intoxication mechanism of botulinum neurotoxin. Biochim Biophys Acta 1994; 1199:65.

42. Kershaw P, Dioso M, Wong B, et al: Fish botulism—Hawaii, 1990. MMWR 1991; 40:412.

43. Knubley W, McChesney TC, Mallonee J: Foodborne botulism—Oklahoma, 1994. MMWR 1995; 44:200.

45. Koo DT, Dean AG, Montalbano MA, et al: Summary of notifiable diseases, United States 1995. MMWR 1996; 44:24.

46. Kothare SV, Kassner EG: Infant botulism: A rare cause of colonic ileus. Pediatr Radiol 1995; 25:24.

47. Kudrow DB, Henry DA, Haake DA, et al: Botulism associated with Clostridium botulinum sinusitis after intranasal cocaine abuse. Ann Intern Med 1988; 109:984.

48. Lawrence GW, Weller U, Dolly O: Botulinum A and the light chain of tetanus toxins inhibit distinct stages of Mg-ATP-dependent catecholamine exocytosis from permeabilised chromaffin cells. Eur J Biochem 1994; 222:325.

49. MacDonald KL, Rutherd GW, Friedman SM, et al: Botulism and botulism-like illness in chronic drug users. Ann Intern Med 1985; 102:616.

50. Martinez-Castrillo JC, Gonzalez AH, Alvarez-Cermeno JC: Botulism with sensory symptoms: A second case J Neurol. Neurosurg Psychiatry 1991; 54(9):844.

51. Marxen P, Bartels F, Ahnert-Hilger G, et al: Distinct targets for tetanus and botulinum A neurotoxins within the signal transducing pathway in chromaffin cells. Arch Pharmacol 1991; 344:387.

52. Maselli RA, Burnett ME, Tonsgard JH: In vitro microelectrode study of neuromuscular transmission I: A case of botulism. Muscle Nerve 1992; 15:273.

53. McCarty JD, Fleischmann J, George WL: Fever, dyspnea, and slurred speech following lower extremity trauma. Rev Infect Dis 1991; 13:172.

54. Mermin, Jonathon Personal communication, Centers for Disease Control, Atlanta, GA.

55. O’Mahony M, Mitchell E, Gilbert RJ, et al: An outbreak of foodborne botulism associated with contaminated hazelnut yoghurt. Epidemiol Infect 1990; 104:389.

56. Otofugi T, Tokiwa H, Takahashi K: A food poisoning incident caused by Clostridium botulinum toxin A in Japan. Epidemiol Infect 1987; 99:167.

56a. Passaro DJ, Werner SB, McGee J, MacKenzie WR, Vugia DJ: Wound botulism associated with black tar heroin among injecting drug users. JAMA 1998; 279:859-863.

57. Paterson DL, King MA, Boyle RS, et al: Severe botulism after eating home-preserved asparagus. Med J Aust 1992; 157:269.

58. Pickett JB: Infant botulism—The first five years. Muscle Nerve 1982; 5:S26.

59. Pickett JB: AAEE Case report # 16: Botulism. Muscle Nerve 1988; 11:1201.

59a. Pourshafie MR, Saifie M, Shafies A, Vahdani P, Aslani M, Salemian J: An outbreak of food-borne botulism associated with contaminated locally made cheese in iron. Scand J Infect Dis 1998; 30:92-94.

60. Robin L, Herman D, Redett R: Botulism in a pregnant woman. N Engl J Med 1996; 335:823.

61. Roblot P, Roblot F, Fauchere JL, et al: Retrospective study of 108 cases of botulism in Poitiers, France. J Med Microbiol 1994; 40:379.

62. Schiavo G, Rossetto O, Benfenati F, et al: Tetanus and botulinum neurotoxins are zinc proteases specific for components of the neuroexocytosis apparatus. Ann N Y Acad Sci 1994; 710:65.

63. Schmidt-Nowara WW, Samet JM, Rasario PA: Early and late pulmonary complications of botulism. Arch Intern Med 1983; 143:451.

65. Schreiner MS, Field E, Ruddy R: Infant botulism: A review of 12 years’ experience at the Children’s Hospital of Philadelphia. Pediatrics 1991; 87:159.

66. Schwarz PJ, Arnon SS: Botulism immune globulin for infant botulism arrives; one year and a gulf war later. West J Med 1992; 156:197.

67. Sellin LC: The action of botulinum toxin at the neuromuscular junction. Med Biol 1981; 59:11.

67a. Shapiro RL, Hatheway C, Swerdlow DL: Botulism in the United States: A clinical and epidemiologic review. Ann Intern Med 1998; 129:221-228.

68. Shen WPV, Felsing N, Lang D, et al: Development of infant botulism in a 3-year-old female with neuroblastoma following autologous bone marrow transplantation: potential use of human botulism immune globulin. Bone Marrow Transplant 1994; 13:345.

69. Shone CC, Melling J: Inhibition of calcium-dependent release of noradrenaline from PC12 cells by botulinum type-A neurotoxin. Eur J Biochem 1992; 207:1009.

70. Simcock PR, Kelleher S, Dunne JA: Neuro-ophthalmic findings in botulism type B. Eye 1994; 8:646.

72. Sonnabend O, Sonnabend W: Different types of Clostridium botulinum (A, D, G) found at autopsy in humans. In: Lewis Jr GE, ed. Biomedical Aspects of Botulism, New York: Academic Press; 1981:303-316.

73. Spika JS, Shaffner N, Hargrett-Bean N, et al: Risk factors for infant botulism in the United States. Am J Dis Child 1989; 143:838.

74. St Clair EH, DeLiberti JH, O’Brien ML: Observations of an infant born to a mother with botulism. J Pediatr 1975; 87:658.

75. St Louis ME, Peck SH, Bowering D, et al: Botulism from chopped garlic: Delayed recognition of a major outbreak. Ann Intern Med 1988; 108:363.

76. St Louis ME: Botulism. In: Evans AS, Brachman P, ed. Bacterial Infections of Humans: Epidemiology and Control, 2nd ed. New York: Plenum Publishing; 1991:115-131.

77. Swedberg J, Wendel TH, Deiss F: Wound botulism. West J Med 1987; 147:335.

78. Tacket CO, Shandera WX, Mann JM, et al: Equine antitoxin use and other factors that predict outcome in type A foodborne botulism. Am J Med 1984; 76:794.

79. Thomas DG: Infant botulism: A review in South Australia (1980–89). J Paediatr Child Health 1993; 29:24.

79a. Townes JM, Cieslak PR, Hatheway CL, et al: An outbreak of type A botulism associated with a commercial cheese sauce. Ann Intern Med 1996; 125:559-563.

80. Underman AE, Leedom JM: Fish and shellfish poisoning. Curr Clin Top Infect Dis 1993; 13:203.

81. Weber JT, Hibbs RG, Darwish A, et al: A massive outbreak of type E botulism associated with traditional salted fish in Cairo. J Infect Dis 1993; 167:451.

82. Weber JT, Goodpasture HC, Alexander H, et al: Wound botulism in a patient with a tooth abscess: Case report and review. Clin Infect Dis 1993; 16:635.

83. Wigginton JM, Thill P: Infant botulism: A review of the literature. Clin Pediatr 1993; 32:669.

84. Wilcox P, Andofatto G, Fairbain MS, et al: Long-term follow-up of symptoms, pulmonary function, respiratory muscle strength and exercise performance after botulism. Am Rev Respir Dis 1989; 139:157.

85. Wohl Dl, Tucker JA: Infant botulism: Considerations for airway management. Laryngoscope 1992; 102:1251.

86. Woodruff BA, Griffin PM, McCroskey LM, et al: Clinical and laboratory comparison of botulism from toxin types A, B, and E in the United States, 1975–1988. J Infect Dis 1992; 166:1281.

87. Yamasaki S, Baumeister A, Binz T, et al: Cleavage of members of the synaptobrevin/VAMP family by types D and F botulinal neurotoxins and tetanus toxin. J Biol Chem 1994; 269:12764.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/1015.html


MD Consult: Books: Ford: Clinical Toxicology: Uncited references

Uncited references

Cherington M: Botulism: Ten-year experience. Arch Neurol 1974; 30:432.

Hughes JM, Hatheway CL, Ostroff SM: Botulism. In: Scheld WM, Whitley RJ, Durack DT, ed. Infections of the Central Nervous System, 2nd ed. Philadelphia: Lippincott-Raven; 1997:615.

Koo DT, Dean AG, Slade RW, et al: Summary of notifiable diseases, United States 1994. MMWR 1995; 43:22.

Schmidt RD, Schmidt TW: Infant botulism: A case series and a review of the literature. J Emerg Med 1992; 10:713.

Simpson LL, Coffield JA, Bakry N: Chelation of zinc antagonizes the neuromuscular blocking properties of the seven serotypes of botulinum neurotoxin as well as tetanus toxin. J Pharmacol Exp Ther 1993; 257:720.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/1016.html


MD Consult: Books: Ford: Clinical Toxicology: Chapter 120 - Food Poisoning

Chapter 120 – Food Poisoning

SUZANNE R. WHITE

Essentials
• Recognition of a foodborne illness
˚ Determination of the type of food ingested (food history)
˚ Recognition of an outbreak: two or more persons experience a similar illness after the ingestion of a common food
˚ Determination of the pattern of illness (symptom onset and predominance)

• Laboratory confirmation
• Exclusion of other causes of “gastroenteritis

INTRODUCTION

Although the United States has the safest food supply in the world, it is estimated that more than 6.5 million patients suffer from foodborne illness annually in this country. Moreover, 9000 fatalities result from this largely preventable disease each year.[63] The principal etiologic agents continue to evolve with the American diet. Decrease in consumption of red meats and increase in importation of fresh fruits, vegetables, exotic seafood, grains, and food supplements, coupled with the explosion of the fast-food industry and modern agribusinesses, partly account for the emergence of new pathogens.[43] Health care professionals will be confronted increasingly with these diseases. Therefore, a firm understanding of the epidemiology, diagnosis, and management of food poisoning is critical.

Food poisoning is a reportable disease. A summary of the most recent epidemiologic data pertaining to food poisoning outbreaks in the United States is found in Table 120–1 . Although valuable in the prevention of future outbreaks, these data are limited for a number of reasons: (1) most cases, particularly mild ones, go unreported; (2) in less than half of reported cases is an etiologic agent determined; (3) diseases with shorter incubation periods will more likely be recognized as food-related; (4) outbreaks involving less common pathogens are less likely to be considered or confirmed; (5) commercial- or restaurant-associated outbreaks have a higher likelihood of being reported; (7) significant lag times occur between occurrence and reporting, as epidemiologic investigations are time-consuming; and, finally, (8) single cases are not captured by such data.[7]

Table 120-1 -- Foodborne Outbreaks in the United States: 1988–1991
Etiology | Cases
Bacterial
Bacillus cereus | 408
Campylobacter | 594
Clostridium botulinum | 120
Clostridium perfringens | 2889
Escherichia coli | 225
Salmonella | 18,343
Shigella | 4784
Staphylococcus aureus | 1472
Streptococcus group A | 135
Vibrio cholerae | 32
Vibrio vulnificus | 2
Vibrio parahaemolyticus | 21
Listeria | 2
Chemical
Ciguatoxin | 168
Mushroom poisoning | 18
Scombrotoxin | 379
Paralytic shellfish | 65
Heavy metal | 26
Other chemical | 65
Parasitic
Giardia | 182
Trichinella spiralis | 195
Viral
Hepatitis A | 1690
Norwalk agent | 42
Confirmed etiology | 31,857
Unknown etiology | 34,552
Total | 66,379
Source: Bean NH, Goulding JS, Lao C, et al: Surveillance for Foodborne Disease Outbreaks United States, 1988–1991, Atlanta, Centers for Disease Control, 1996.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/1017.html


MD Consult: Books: Ford: Clinical Toxicology: PATHOPHYSIOLOGY

PATHOPHYSIOLOGY

Mechanisms of food poisoning are extremely variable and will be discussed here in detail for each pathogen. In general, foodborne illness results from the ingestion of preformed enterotoxins or chemicals (scombroid, Staphylococcus aureus), colonization with infection of the gastrointestinal (GI) tract (enteroinvasive Escherichia coli), spore-contaminated food consumption with subsequent in vivo bacterial germination and toxin elaboration (infantile botulism), systemic infection with the GI tract serving only as the portal of entry (streptococcal pharyngitis, listeriosis), or systemic immune response to newly presented bacterial antigens (E. coli 0157:H7 hemolytic uremic syndrome, or HUS, Campylobacter jejuni–associated Reiter’s syndrome).
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/1018.html


MD Consult: Books: Ford: Clinical Toxicology: CLINICAL PRESENTATION

CLINICAL PRESENTATION

When faced with a victim of suspected food poisoning, the clinician may be overwhelmed by the number of potential etiologic agents involved and the limited number of confirmatory laboratory studies readily available. With regard to taking a history, the following approach will allow the formation of a rapid differential diagnosis. Attempts should be made to determine the temporal relationship of symptom onset to food ingestion ( Table 120–2 ), the predominant symptom and pattern of illness ( Table 120–3 ), the type of food ingested ( Table 120–4 ), whether symptoms are typical for food-poisoning; whether others are ill; and finally, if warning signs suggest systemic or neurologic involvement ( Table 120–5 ). Other important historical points include recent travel, the recent use of antibiotics, male homosexuality, and overall immune status.

Table 120-2 -- Onset of Symptoms Following Ingestion of Foodborne Toxins
<1 Hour | 1–7 Hours | 12 Hours | 12–24 Hours | >24 Hours
Ciguatoxin | Bacillus cereus I | B. cereus II | Yersinia | Clostridium botulinum
Scombrotoxin | Staphylococcus aureus | Clostridiumperfringens | Vibrio spp. | Shigella
Saxitoxin | ET Escherichia coli | Mushrooms | EI E. coli | Giardia lamblia
Tetrodotoxin | Anisakiasis |  | Viruses | Campylobacter
Mushrooms | Mushrooms |  | Mushrooms | Cyclospora
MSG | Diarrhetic shellfish poisoning |  |  | Cryptosporidium
Chemicals/metals |  |  |  | Salmonella
 |  |  |  | Vibrio vulnificus
 |  |  |  | Entamoeba histolytica
 |  |  |  | E. coli 0157:H7
 |  |  |  | Trichinella
 |  |  |  | Brucella
 |  |  |  | Listeria

Table 120-3 -- Patterns of Foodborne Illness: Etiologic Agents
Rapid onset, predominant vomiting
Staphylococcus aureus
Bacillus cereus (emetic type)
Anisakiasis
MSG
Scombrotoxin
Seafood-related toxins (see “predominant neurologic” below)
Metals/chemicals in food
Delayed-onset, prominent diarrhea (noninflammatory)
Clostridium perfringens
Bacillus cereus (diarrheal type)
Vibrio cholerae
Enterotoxigenic Escherichia coli
Viruses
Giardia lamblia
Aeromonas/Plesiomonas
Vibrio parahaemolyticus
Cryptosporidium
Cyclospora
Delayed-onset, prominent dysentery (systemic symptoms ± fever)
Salmonella
Shigella
Yersinia enterocolitica
Other forms of E. coli
Campylobacter
Entamoeba histolytica
Prominent neurologic symptoms
Clostridium botulinum
Ciguatera
Paralytic shellfish poisoning
Tetrodon poisoning
Neurotoxic shellfish poisoning
Amnestic shellfish poisoning
Red Whelk poisoning
Other symptoms prominent
Vibrio vulnificus
Listeria monocytogenes
Streptococcus
Trichinella spiralis
Brucella abortus

Table 120-4 -- Type of Food Ingested and Associated Toxins/Infections
Food | Toxic Agent
Dairy products | Staphylococcus, Listeria, Shigella
Eggs | Salmonella, Staphylococcus
Unpasteurized milk | Campylobacter, Salmonella, Yersinia, Listeria, Brucella, mycobacteria
Raw shellfish | Vibrio spp., hepatitis A, Norwalk agent, other viruses
Cooked shellfish | Hepatitis A, Listeria, Salmonella, other viruses
Imitation shellfish | Listeria
Ice | Shigella
Poultry | Salmonella, Campylobacter, Shigella
Meats | Clostridium perfringens, Escherichia coli, Clostridium botulinum, Campylobacter, Staphylococcus
Raw meats | Trichinella, Salmonella, Yersinia
Ham/tongue | Staphylococcus aureus
Smoked/salted meat/fish | C. botulinum, E. coli 0157:H7
Beef jerky | Salmonella
Venison jerky | E. coli 0157:H7
Water | ETEC, Campylobacter, Giardia, Cryptosporidium
Canned foods | C. botulinum
Frog legs | Salmonella
Coconut/yeast/spices | Salmonella
Fresh vegetables | Shigella, ETEC, Entamoeba histolytica
Meat pasties | Bacillus subtilis
Rice/starches | Bacillus cereus
Honey | C. botulinum
Chinese food | B. cereus, MSG
Wild game | Brucella, Trichinella
Infant formula | Enteropathogenic E. coli
Apple cider | E. coli 0157:H7, Cryptosporidium
ETEC, enterotoxic Escherichia coli.

Table 120-5 -- Key Historical Points in Foodborne Poisoning
Focus on source and severity
Temporal relationship to food ingestion; food history over the past 24–72 hours
Multiple victims involved
Onset and symptoms are similar in affected individuals; others who did not eat the same food are well
Ingestion of high-risk food: poultry, dairy products, raw meats/seafood, fried rice, liquids from metal containers
Symptoms are typical for food poisoning: abdominal cramps, vomiting, diarrhea, malaise
Historical danger signs:
Others ate the same food and are well
Others did not eat the same food and have the same symptoms
Winter months (carbon monoxide poisoning)
Dangerous symptoms:
Headache, fever, blood, pus or mucus in stools, neurologic symptoms (especially blurred vision, double vision, dysphagia, dysarthria, paresthesias, hot/cold reversal), pain in areas other than the abdomen (for example: chest, jaw, neck), rash, severe weakness, dry mouth, sore throat
Immunocompromised status:
History of HIV infection, elderly, age less than 2 years old, steroid use (asthma, rheumatic illness, cancer, transplantation), use of other immunosuppressive drugs, stomach disorder (low stomach acid: antacid use, previous gastric surgery), diabetes, liver disease, hemachromatosis, pregnancy

Symptoms of chemical food poisoning begin less than 1 hour after ingestion. Preformed enterotoxin-mediated food poisoning will generally manifest within 1–7 hours postingestion if the upper GI tract is involved, but may be delayed for 8–12 hours if the lower GI tract is the site of toxin action. An even greater delay in symptoms will occur if the toxin’s site of action is distant from the GI tract, as is the case with the botulinum toxin, which targets neurons. Illnesses involving true infection or invasion of the gut generally present after 24 hours. Finally, pathologic immune responses are generally evident within 1–2 weeks following pathogen ingestion.

A symptom-complex of vomiting, with minimal or absent fever or diarrhea, suggests the ingestion of a preformed toxin, chemical, or virus that targets the stomach or upper small intestine. In contrast, the predominance of “noninflammatory” diarrhea, characterized by the absence of blood, mucus, fecal leukocytes on staining, fever, vomiting, or other systemic findings, implicates a toxin or noninvasive infection involving the small intestine (enteritis). Dysentery, hallmarked by abdominal pain, tenesmus, and bloody stools with mucus, suggests enterocytotoxic effect or true infection of the colon by invasive pathogens (colitis). Dysentery accompanied by systemic symptoms indicates that advanced infection or other pathologic immune responses are involved. The predominance of neurologic symptoms, following a brief GI phase, implicates a neurotoxin or heavy metal, and signifies true intoxication rather than infection. Finally, GI symptoms may be lacking, and other non-neurologic symptoms may predominate. This scenario is seen following infection with Brucella or Listeria, in which the GI tract serves simply as the portal of entry for the systemic pathogen.

A review of biologic agents causing characteristic symptoms and time of onset follows.

 Prominent Vomiting: Rapid Onset

Staphylococcus aureus

This very common, yet underreported illness is estimated to account for up to 45 per cent of all cases of food poisoning.[53] Less than 1 μg of the heat-stabile, preformed enterotoxins A–E, elaborated by pathogenic forms of S. aureus, can result in food poisoning. Classic vehicles of transmission include dairy products, pastries, ham, poultry, and salads. Most frequently, organisms are introduced into foods as the result of post-processing contamination.

The characteristically abrupt onset of vomiting, abdominal cramping, and prostration, with a relative lack of diarrhea, fever, or other systemic symptoms, results from extraordinarily high levels of gamma interferon and interleukin 2, stimulated by the “superantigen” enterotoxins.[53] The disease is self-limiting, because the enterotoxins are degraded by intestinal enzymes within a short time period. Antibiotic treatment is not required because a true infection of the GI tract has not occurred.

 Bacillus cereus I (Emetic Syndrome)

This ubiquitous, spore-forming bacteria is implicated in 84,000 cases of food poisoning per year in the United States.[99] Two distinct forms of illness are seen: (1) an emetic syndrome characterized by an incubation period of 1–6 hours and (2) a diarrheal illness characterized by an incubation period of 6–24 hours (see below). Fever is uncommon with either syndrome.

The emetic syndrome, mediated by a preformed heat- and acid-stable toxin, resembles that caused by S. aureus, with rapid onset of vomiting and absence of diarrhea. The emetic toxin inhibits mitochondrial oxidation of fatty acids. Nearly all raw food products contain spores of B. cereus. Spores in uncooked rice, for example, survive initial boiling, germinate, and produce toxin during the delay between cooking and consumption or if holding temperatures are inadequate. Subsequent stir frying will not destroy the emetic toxin. Even though fried rice is a leading cause of B. cereus emetic-type food poisoning in the United States,[60] the organism is found with surprisingly high incidence in other cooked foods. In fact, 83 per cent of foods tested at serving lines in Washington DC cafeterias were contaminated.[41] A single fatality of fulminant hepatic failure, hyperbilirubinemia, and rhabdomyolysis following the ingestion of spaghetti and pesto, heavily contaminated with the emetic toxin, is described.[65] Fortunately, the illness is usually self-limiting, and antibiotic treatment is not required.

 Anisakiasis

Anisakis simplex is the parasite infestation most frequently linked to the ingestion of sushi, sashimi, pickled fish or squid, raw minnows, mackerel, cod, herring, rockfish, salmon, or yellow fin tuna. Rapid onset of epigastric pain, nausea, and vomiting, with occasional hematemesis, occurs as the nematodes invade the gastric mucosa. The clinical picture may mimic that of perforated peptic ulcer disease or gastritis. Lower tract symptoms may be delayed for several days, and may mimic acute appendicitis or Crohn disease. Commonly, chronic abdominal pain results. Complications include intestinal perforation, peritonitis or eosinophilic serositis, and anaphylaxis.[1]

An identical gastric syndrome may be caused by the larvae of Eustrongyloides or Pseudoterranova decipiens, similarly acquired through raw fish ingestion.

 Monosodium Glutamate (MSG)

This popular flavor enhancer (e.g., Accent) may produce profound symptoms in susceptible individuals who ingest large amounts on an empty stomach. The rapid onset of nausea and vomiting is accompanied by headache, chest pain, flushing, shuddering (particularly in children), or, rarely, bronchospasm. This constellation of symptoms has come to be known as the “Chinese restaurant syndrome.” The illness is self-limited, lasts a few hours, and is best treated by avoidance. MSG sensitivity is estimated to occur in 1–2 per cent of Americans.[57]

The “Japanese restaurant syndrome” follows the ingestion of large amounts of wasabi, a sushi condiment containing horseradish. Symptoms include vasomotor collapse, pallor, diaphoresis, and staggering.

 Scombrotoxism

Fish muscle with high l-histidine content such as that from tuna, bonito, skipjack, mackerel, and mahi-mahi is most commonly implicated in scombrotoxicosis. Consumption of the fish results in a large dose of preformed histamine/saurine, not destroyed by cooking.[70][97]

This illness may pose a diagnostic challenge because the rapid onset of nausea, vomiting, diarrhea, flushing, headache, dizziness, pruritus, and erythema following a fish meal may mimic a typical food allergy. This illness is discussed in depth in Chapter 121 .

 Others

Numerous seafood-related toxins such as ciguatoxin, tetrodotoxin, and saxitoxin cause rapid onset of GI symptoms, yet neurologic symptoms ultimately predominate. These agents are discussed in Chapter 121 .

 Prominent Noninflammatory Diarrhea: Delayed Onset

Vibrio cholera

Cholera is classically associated with diarrheal illness in developing countries, but recent outbreaks in the United States have involved inadequately cooked or mishandled crustaceans harvested from the Gulf of Mexico.[39][66] Shellfish may be contaminated by local sewage discharge or wastewater pumped from ships into estuaries.[5] A few outbreaks have been described in association with food transported from Ecuador, Thailand, and El Salvador[6] such as palm fruit, kelp, and coconut milk. The U.S. traveler may develop cholera upon returning home, as in two recent large outbreaks associated with commercial airline and cruise ship food.[10][13] Serotypes 01 and 0139 elaborate a heat-labile enterotoxin that activates the G protein associated with adenylate cyclase in small intestinal cells. Increased fluid secretion occurs as a result of enhanced chloride excretion and the prevention of sodium reabsorption.[59] Following an incubation period of 12–48 hours, 80–90 per cent of symptomatic patients develop a self-limiting, noninflammatory diarrhea. In severe cases, excessive volumes of intestinal fluid secretion (“rice water” stools), shock, acidosis, and hypokalemia result. Fluid and electrolyte repletion is the cornerstone of therapy in such patients, and antibiotics are generally recommended. It should be noted that resistance is emerging rapidly, with 94 per cent of isolates currently insensitive to three or more antimicrobials.[66]

Clostridium perfringens Type A

Commonly referred to as “institutional” food poisoning, this illness is classically transmitted by bulk-prepared meats, poultry, and gravies held in steaming tables several hours or served as leftovers. The spores present in food germinate optimally at 15–60°C. Following the consumption of contaminated food, in vivo production of up to seven toxins occurs, most significantly a heat-labile enterotoxin. This enterotoxin binds rapidly to the intestinal brush border, inserts itself into the membrane, creates ion-permeable bidirectional “gates,” and results in cell lysis.[108] As a result, a noninflammatory, secretory diarrhea develops within 24 hours of ingestion. Typically, vomiting and fever are absent. Symptoms generally resolve within 1 day.[55]

Clostridium perfringens type C–induced hemorrhagic enteritis necroticans (pigbel or darmbrand) is a more serious illness.[73][102] The beta toxin responsible for this illness is normally degraded by trypsin. Pig-feasting, accompanied by the consumption of sweet potatoes, which contain naturally occurring trypsin inhibitors, is ritualistic is some countries where the illness is seen. The use of antitoxin to beta toxin has been described.[91]

Enterotoxigenic E. coli (ETEC)

Long recognized as a cause of traveler’s diarrhea, this pathogen is emerging as a cause of foodborne illness in those who have not traveled. Raw vegetables are high-risk foods, with two recent outbreaks in the United States associated with inflight airline tossed salad and hotel buffet tabouleh salad.[9] Other outbreaks have been waterborne, related to infected food handlers, or acquired from imported foods. Both heat-labile (LT) and heat-stabile (ST) enterotoxins result in a noninvasive, cholera-like illness. LT binds to GM1 ganglioside receptors and ST binds to guanylyl cyclase C receptors on the brush border of intestinal cells. The subsequent activation of guanylyl cyclase and increase in cyclic GMP by ST, along with the LT-mediated increase in adenylate cyclase, alter fluid and electrolyte flux causing diarrhea.[74] Clinically, symptoms are nonspecific and often incorrectly attributed to viral gastroenteritis. Watery diarrhea predominates in 90 per cent of patients, but vomiting is reported in only 13 per cent. The duration of illness is longer than that caused by viral agents, often more than 4 days. Most cases are self-limiting, and antibiotic therapy is generally not necessary. Research is under way with respect to the oral administration of substituted adenine nucleotide therapy for this illness.[78]

Bacillus cereus II (Diarrheal Syndrome)

In distinction to the emetic syndrome, the diarrheal syndrome is mediated by a heat- and acid-labile enterotoxin. It is associated with the ingestion of a variety of prepared foods that have been inadequately refrigerated. This illness has delayed onset of symptoms when compared to the emetic syndrome, because sporulation of the organism in vivo with the elaboration of a second distinct enterotoxin is necessary. This diarrheal toxin stimulates cyclic AMP in intestinal cells and causes excessive fluid secretion. Profuse, watery diarrhea and abdominal cramping predominate without fever or vomiting. Symptoms generally disappear within 36 hours.[12]

Viruses

The recent broadening of Americans’ tastes to include raw or lightly cooked seafood is evidenced by the popularity of oyster and sushi bars. As a result, seafood currently is implicated in 11–20 per cent of cases of foodborne illness in this country.[2] The most common virus causing foodborne gastroenteritis is the Norwalk agent. Hepatitis A represents the next major risk following raw shellfish consumption, with 7.3 per cent of new cases acquired from seafood.[54] Often, the source of hepatitis A is contaminated water used in food preparation or an infected food handler.[90] A recent outbreak involved frozen strawberries imported from Mexico.[4] Many other viral agents (adenovirus, rotavirus, poliovirus, astrovirus, calicivirus, parvovirus, various small round structure viruses [SRSVs]) are hazards, and all escape detection by current surveillance measures that monitor mainly coliforms in water. Viruses generally enter the marine environment by direct sewage discharge into estuaries, a common harvesting place for bivalve mollusks. Subsequent bioconcentration by shellfish may result in the ingestion of a large inoculum even in the face of seemingly insignificant water concentrations of virus. Resistant to many sanitary measures, viruses may remain viable in seawater for weeks or months. Hepatitis A, for example, can survive for over a year.[32] Moreover, heating does not destroy all viruses, particularly the Norwalk agent.[62]

Although the Norwalk agent has an incubation period of 16–48 hours, that for hepatitis A may be prolonged for up to 50 days. Secondary transmission to close contacts is characteristic of viral gastroenteritides. Initial vomiting is either brief or absent, and self-limiting diarrhea with a duration of less than 3 days predominates. An exception to this pattern is the Norwalk infection, characterized by a greater degree of vomiting than diarrhea. Low-grade fever, headache, malaise, anorexia, and jaundice may occur with all viral gastroenteritides.[62] Treatment is supportive.

 Giardiasis

This enteric protozoan is an important cause of endemic and epidemic diarrhea, and is the most commonly identified pathogen in outbreaks of waterborne diarrhea.[20] Transmission occurs either by fecal-oral spread, via cyst contamination of food, or through the ingestion of Giardia cysts in fecally contaminated water. Because of the highly infectious nature of the cysts (as few as 10–25 may cause infection), asymptomatic food handlers may readily transmit the disease. This disease should be considered when a low-grade, noninvasive. malabsorptive diarrhea begins 1–3 weeks following exposure. During this time, encysted organisms transform into trophozoites and adhere to the duodenal and jejunal mucosa.[27] The mechanism for diarrhea is unknown. Symptoms include nausea, anorexia, abdominal cramps, fatigue, flatulence, bloating, and intermittent foul-smelling, greasy, or watery diarrhea. In some cases, vomiting may be seen. Serious infection or death occurs only rarely.[107]

Cryptosporidium parvum

Recognized as a cause of chronic, debilitating illness in those who are immunocompromised, this protozoan accounts for 1–8 per cent of cases of acute diarrheal illness. Recently, a large outbreak in Milwaukee from contamination of the water supply resulted in over 400,000 infected individuals.[90] Other recent outbreaks have been related to the ingestion of unpasteurized apple cider and chicken salad.[11][72] In addition to food and waterborne transmission, the organism may be acquired by fecal-oral spread, fomites, or animal sources.[101] One week after ingestion, profuse, watery diarrhea develops. Accompanying symptoms include abdominal cramping, nausea, vomiting, and anorexia. The illness is usually self-limiting in those who are immunocompetent. Although traditionally this infection was thought to be resistent to antiparasitic therapy, recent evidence suggests that paromomycin may be partially effective against cryptosporidiosis in patients with acquired immunodeficiency syndrome (AIDS).[106]

Cyclospora cayetanensis

This newly characterized parasite has only recently been implicated in human infection. Before 1996, only three outbreaks had been reported in the United States. In 1996, hundreds of cases in 10 states and Canada were reported to the Centers for Disease Control and Prevention (CDC). Preliminary evidence suggests that these outbreaks are associated with the consumption of fresh Guatemalan raspberries, mixtures of berries, and other fruits.[45][77] The parasite is also transmitted by the fecal-oral route. The average incubation period is 1 week. Symptoms include frequent watery stools and abdominal complaints and may involve relapses and remissions.[18]

Aeromonas and Plesiomonas Species

Previously not discernible from E. coli, these species have been identified only recently as human pathogens.[61][104] Although water is thought to be the main source of infection, isolation from various foods such as seafood, red meat, chicken, raw milk, and vegetables has been documented. The organisms are universally found in aquatic and terrestrial environments, and the aeromonads are psychrotrophic (capable of growing at temperatures below 5°C). Gastroenteritis linked with food contaminated by these agents is reported worldwide. This association between contaminated food and diarrheal illness seems to be most common for children, the elderly, and the immunocompromised, raising the possibility that the infection may be opportunistic in nature. Although toxins are elaborated, their role in the development of diarrhea is not clear. Clinical manifestations include a low-grade fever and mild to moderate noninflammatory diarrhea that usually lasts for more than 10 days. Vomiting, dysentery, or disseminated infections are extremely rare.

 Enteroinvasive Escherichia coli (EIEC)

Although historically recognized as a form of diarrhea most commonly seen in children aged 3–5 years, this illness has been recently linked to the consumption of contaminated imported brie and camembert cheeses and milk by adults.[67][69] After an 18-hour incubation period, the pathogen readily invades colonic cells. Despite this invasion, dysentery rarely occurs. A nonbloody, voluminous diarrheal picture is characteristically accompanied by fever and abdominal pain. Most patients recover within 2 days without specific treatment.[47]

Enteropathogenic Escherichia coli (EPEC)

Despite the lack of toxin production or invasive properties seen with other diarrhea-inducing strains of E. coli, this agent is a cause of noninflammatory diarrhea through unknown mechanisms. Vehicles of transmission include contaminated drinking water, infant formula, fomites, and fecal-oral spread.[74] The disease is commonly seen in the day care or nursery setting and typically afflicts young infants. Bottle-feeding is a significant risk factor. Watery diarrhea with low-grade fever and occasional vomiting is seen. A severe, protracted illness or even death may occur in patients less than 6 months old.[74] Immunity is most likely acquired, given the general lack of illness seen in adults.

 Vibrio parahaemolyticus

This major cause of seafood poisoning accounts for 13,000 cases per year in the United States alone. The organism’s rapid doubling time, wide range of growth temperatures, and diverse habitat allow it to be an ongoing health threat.[17] Furthermore, the incidence is expected to parallel the increased consumption of raw and inadequately cooked seafood in the United States. A definitive mechanism has not been defined, although invasion of the small intestinal mucosa occurs.[39] Four to 96 hours following consumption of tainted raw oysters or shellfish, usually shrimp, a spectrum of illness occurs and varies from mild gastroenteritis to explosive diarrhea. Fever and headache are common. Dysentery is rare and described only in developing countries. The illness is generally self-limiting, and lasts 24–48 hours.[59]

Diarrhetic Shellfish Poisoning (DSP)

The consumption of shellfish, such as blue mussels or scallops, which have bioconcentrated toxins from the algae Dinophysis and Prorocentrum spp. has been associated with a diarrheal illness. DSP is a severe public health problem in Japan, and now has worldwide distribution. The DSP toxins are heat-stable and include three different classes of lipophilic compounds: okadaic acid, pectentoxins, and yessentoxins.[21] Diarrhea begins within 30 minutes to a few hours after ingestion, and is associated with abdominal pain, generalized weakness, nausea, vomiting, fever, headache, dizziness, intense thirst, tachycardia, hypotension, and hypersalivation. Symptoms may last for up to 3 days. Several methods of toxin detection in affected seafood exist, and future methods of prevention will likely be directed toward depuration of food in ozonated water.

 Dysentery with Systemic Symptoms: Delayed Onset

Entamoeba histolytica

This waterborne infection occurs most frequently in travelers and male homosexuals. Most carriers are asymptomatic yet highly infectious, a situation that readily promotes food or water contamination. This infection should be considered in the patient who presents with inflammatory diarrhea, fever, and the above risk factors.[79] Less common syndromes may occur, including a chronic, indolent form of diarrhea. Extraintestinal amebic abscess formation is most commonly hepatic, but may involve the skin, lung, heart, kidney, or brain.

 Salmonellosis

Commonly acquired from eggs, meat, poultry products, or pets (turtles, lizards, ducks, chicks, iguanas), nontyphoidal salmonellosis (Salmonella choleraesuis, serovar enteritidis) now accounts for the highest number of foodborne outbreaks and deaths in the United States. Although most cases go unreported, the CDC estimates that 800,000 to 4 million Salmonella infections occur annually. Unpasteurized eggs used in homemade eggnog, Caesar salad, or fresh pasta have been the major source of disease during the past decade. Recently, the largest ever outbreak of salmonellosis afflicted 224,000 Americans after the ingestion of tainted commercial ice cream.[44] Previously thought to be transmitted by fecally contaminated cracked eggshells, the infection is known to spread transovarially as well. Other less common vehicles of transmission include medical products of animal origin, such as carmine dye, pancreatin, bile salts, or tissue extracts from thyroids, adrenals, stomachs, or rattlesnakes.

During the first 24 hours following ingestion, invasion and passage through both the small and the large intestinal epithelium occur. Heat-labile enterotoxin-mediated increase in cyclic adenosine monophosphate (AMP) levels disrupts normal sodium and chloride ion handling. Further, enterocytotoxins inhibit intestinal cell protein synthesis. An initial bacteremia results in invasion of phagocytes with replication therein.[109] This intracellular proliferation within leukocytes, hepatic cells, and splenic cells affords the bacteria some degree of protection against humoral immunity and antimicrobials. The development of secondary bacteremia is determined by the immune status of the host, and accounts for the variable expression of clinical symptoms. It follows that cell-mediated immunity is paramount to infection containment, and those at greatest risk for severe infection are less than 5 years old, or have diabetes, lymphoma, human immunodeficiency virus (HIV) infection, sickle cell anemia, or disorders of gastric motility, anatomy, or acid secretion.[58]

Numerous types of infection from Salmonella are seen.[49] Typhoid fever (Salmonella typhi) is primarily a nonenteric illness involving infection of the mononuclear cells. It is uncommon in the United States, but endemic to countries such as Mexico, Peru, Chile, India, Egypt, and Pakistan. Three weeks following a brief GI phase, recurrent high fever develops. Leukopenia, severe headache, myalgias, sore throat, respiratory or urinary symptoms, a relative bradycardia, rose spots, and meningismus are seen. Untreated complications include coma, seizures, meningitis, intestinal perforations and hemorrhage, septic arthritis, pneumonia, cholecystitis, hepatitis, osteomyelitis, parotitis, orchitis, and nephritis.

Nontyphoidal salmonellosis can manifest as diarrhea, septicemia, focal infection, or can be asymptomatic.[58]Salmonella enterocolitis is associated with S. enteritidis, S. dublin, S. choleraesuis, and S. paratyphi. Clinical manifestations include fever, chills, and diarrhea, which may be bloody and persist for approximately 1 week. Leukocytosis and abdominal tenderness may be seen. The illness is generally self-limiting. Subsequent bacteremic illness, or enteric fever, is more acute in onset than is typhoid fever. Rose spots, relative bradycardia, and leukopenia, which are characteristic of typhoid fever, are typically absent. Otherwise, symptoms and complications are similar to those of typhoid fever. Risk factors for bacteremia have been discussed. Finally, an asymptomatic carrier state may be seen. It should be remembered that the asymptomatic carrier state may be promoted by the injudicious use of antibiotics to treat uncomplicated Salmonella enterocolitis. This practice, along with the unregulated use of low-dose antibiotics in animal feeds, has also contributed to the serious problem of antibiotic-resistant Salmonella strains.[50]

Shigellosis

After salmonellosis and staphylococcal illness, shigellosis is the third most common foodborne disease in the United States and accounts for 15,000 cases annually. Most infections are caused by Shigella sonnei. The organism is highly infectious, with “bacillary dysentery” resulting from inoculums as low as 10–100 organisms. High-risk foods include fruits, vegetables, cheese, and eggs. A seasonal increase is noted during summer and fall months. Shigellosis can spread rapidly in crowded conditions. During the 1992 Operation Desert Shield in Iraq, for example, 57 per cent of soldiers had diarrhea and 26 per cent of those cases were confirmed to be secondary to Shigella.[51]

Following an incubation period of 1–3 days, during which this virulent bacterium invades and infects the GI tract, Shiga toxins are elaborated. The A-Shiga toxin, an RNAse, depletes ribosomal RNA, halts protein synthesis, and causes colonic epithelial and lamina propria endothelial cell death. This toxin is suspected to give rise to the microangiopathic hemolytic anemia and secondary renal failure seen in the hemolytic-uremic syndrome (HUS), which occurs in a small number of cases.[75] A neurotoxin is also elaborated, but its role in seizures or encephalopathy is not clear.[30] Additional evidence suggests that Shigella-induced apoptosis (programmed cell death apart from cellular necrosis) of leukocytes allows early invasion of immune cells through unknown mechanisms.[110] Postinfectious immune complications such as Reiter syndrome may be related to Shigella antigens that share a common epitope with the HLA-B27 molecule.

Illness can range from mild diarrhea to severe dysentery. Watery diarrhea is common and precedes the onset of bloody stools, which number 10–30 per day. Fever, abdominal cramps, and tenesmus are common. The illness is generally self-limiting, but lasts 1–2 weeks. Severe complications include toxic colonic dilation and perforation, seizures, encephalopathy, HUS, Reiter syndrome, arthralgias, and extraintestinal infections.

HUS is a syndrome of acquired Coombs-negative hemolytic anemia, thrombocytopenia, and acute renal failure. Early signs include oliguria and up to a 10 per cent drop in hematocrit per day. Leukemoid reactions, with white blood cell counts greater than 50,000 cells/mm3 may occur, along with thrombocytopenia, hyponatremia, and severe hypoglycemia. CNS abnormalities include seizures, altered mental status, and bizarre posturing.

 Yersinia enterocolitica and Y. pseudotuberculosis

In the United States, there are an estimated 3000–20,000 cases of yersiniosis per year.[28] This bacterium is harbored by pigs, cats, birds, and dogs and is transmitted through unpasteurized milk products, water, raw pork, and tofu or via person-to-person contact. Males more than females, aged 1–16 years, are most commonly affected. Because the organisms are psychrotrophic siderophores and multiply optimally at -1°C, refrigeration and the presence of blood will encourage growth.[87] Pathogenesis includes both heat-stabile enterotoxin production and cellular invasion of the terminal ileum. Invasin, a protein on the bacterial surface, binds to β1-integrins on cells allowing invasion. This is followed by the release of tyrosine phosphatase, which alters cell metabolism and causes cell death.[52]

After an incubation period of 24–36 hours, acute symptoms develop, including fever, abdominal pain, and bloody stools. The pattern of illness is somewhat age-related. Young children develop enteritis. Older children may additionally develop mesenteric lymphadenitis with peritonitis that mimics appendicitis. (Mesenteric lymphadenitis is most commonly associated with Y. pseudotuberculosis.) In adults, erythema nodosum, pharyngitis, and hepatitis are occasionally seen, with or without enteric illness. Other postinfectious conditions seen in adults such as HLA-B27 haplotype-associated polyarthritis, ankylosing spondylitis, glomerulonephritis, Reiter’s syndrome, and hyperthyroidism are unusual but of concern. Enteric illness is typically self-limiting, lasts 1–3 days, and usually does not require antimicrobial therapy. Those at risk for bacteremia include diabetics, cirrhotics, and those with malignancy or iron-overload states. Systemic infection from Yersinia may also be a complication of deferoxamine therapy or blood transfusions.[40][83]

Enterohemorrhagic Escherichia coli (EHEC)

Discovered in 1982, the most notable subtype within this group, E. coli 0157:H7, has caused numerous outbreaks. This organism has emerged as a leading cause of HUS in children. In the United States alone, an estimated 21,000 infections and as many as 250 deaths annually are attributed to this organism.[14] Vehicles of transmission include ground beef, venison,[56] dry-cured salami, raw milk, vegetables, and apple cider. Inadequately cooked ground beef is particularly hazardous; during the slaughter and grinding processes, bovine intestinal bacteria may be transferred from the meat surface to the interior. In fact, the largest reported outbreak to date was traced to undercooked, fast-food hamburgers.[8] Other documented modes of transmission include unchlorinated drinking water, fecally contaminated lakes, and person-to-person contact.[95] A summertime predominance is seen.

Intestinal invasion by the pathogen is followed by the production of one or both of two families of Shiga toxins (formerly known as verocytotoxins or Shiga-like toxins). Colonic vascular damage may allow the toxin, lipopolysaccharides, and/or other inflammatory mediators to gain access to the circulation. A large body of indirect evidence suggests that the Shiga toxin is important in the pathogenesis of HUS, yet the exact sequence of events leading to microangiopathy distant from the GI tract remains unclear.[74] Shiga toxins bind through B subunits to glycolipid receptors identified as ceramide trihexoside (globotriosylceramide). The toxins then enter the cell where the cleaved A subunit inactivates ribosomal subunits and leads to cell death.[14] Microvascular lesions occur wherever endothelial Shiga toxin receptors are expressed. The greater frequency of the HUS in children could be related to greater expression of ceramide trihexoside on the surface of glomerular cells.[84] The increased incidence and rate of complications in patients at the extremes of age also suggest that immunity has a role.

Clinically, the colitis that results is generally indistinguishable from that of shigellosis. The incubation period is 3–8 days. Typically the illness begins with a short prodrome of mild nonbloody diarrhea that progresses within 24 hours to bloody diarrhea associated with abdominal cramping.[23] Stools characteristically are described as “more blood than stool” by the second or third day of the illness. The spectrum of disease, however, ranges from nonbloody diarrhea, to dysentery complicated by HUS, to thrombocytopenic purpura resulting in death. Low-grade or absent fever is characteristic.[14] The illness usually resolves within 1 week with no apparent sequelae. The dreaded HUS is most commonly diagnosed 2–14 days after the onset of diarrhea in 6 per cent of patients, with a mortality rate of 3–5 per cent. Risk factors for the development of HUS include young age, bloody diarrhea, fever, an elevated leukocyte count, and treatment with antimotility agents.[19][80] The diagnosis of E. coli 0157:H7 infection should be considered in any patient with bloody stools. Patients who have suspected or documented E. coli 0157:H7 should be monitored closely for pallor and oliguria during the first week of illness and should undergo frequent blood and urine analyses. The CDC now recommends that laboratories screen all bloody stools for E. coli 0157:H7.[16]

Campylobacter Species

Campylobacter jejuni is recognized as a common human enteropathogen in developed countries. More than 2 million cases and up to 360 deaths per year are attributed to this disease.[38] A zoonosis, campylobacteriosis is transmitted by poultry in 50–70 per cent of cases, but goat or cow milk, pets, and water are also common vehicles of transmission. C. jejuni accounts for 90 per cent of human infections and Campylobacter coli the remainder. The infective dose is as low as a few hundred cells. Although unable to survive ambient temperatures, the organism is psychotrophic and can survive for several weeks in a moist environment at 4°C. It is readily destroyed by heat and pasteurization.[29] The disease is both invasive and enterotoxin-mediated. Cell-mediated immunocompetence likely plays a role in pathogenesis, given the high incidence of this disease in persons infected with HIV.[93]

An incubation period of up to 10 days is characteristic. A prodromal phase includes fever in the range of 40°C, headache, myalgias, and malaise followed by nausea and severe abdominal pain.[12] Fever may be so severe and persistent that typhoid fever is suspected. The diarrhea that results is watery, profuse, and frequently contains inflammatory exudate, leukocytes, and blood. Vomiting is rare. The illness, which persists for 2–3 days, is self-limiting and not as dangerous to infants and old people as is salmonellosis. Complications are uncommon, but 1 per cent of patients develop bacteremia, erythema nodosum, an inflammatory bowel-like illness, uveitis, seronegative reactive spondarthropathies, HUS, or various neurologic symptoms. Guillain-Barré syndrome (GBS) is a less frequent but serious complication. In fact, antecedent infection with C. jejuni has recently been defined as the most common single identifiable risk factor for the development of GBS, occurring in more than 26 per cent of patients with the illness.[82] An association with proctitis in homosexual males has also been made. Infection during pregnancy often leads to fetal death.

 Predominantly Neurologic Symptoms: Mostly Rapid Onset

Clostridium botulinum

Foodborne botulism results from ingestion of a preformed neurotoxin. Common sources include home-canned foods. Once absorbed, this toxin travels to cholinergic neurons and irreversibly impairs the release of acetylcholine. Onset of symptoms occurs 12–36 hours postingestion, but may be delayed for up to 8 days. Only 30 per cent of patients initially have GI symptoms, and constipation may be more common than diarrhea. Neurologic symptoms include diplopia, dysarthria, dysphagia, dry mouth, and a descending paralysis. See Chapter 119 for a more detailed discussion of botulism.

 Shellfish Poisoning

Ciguatera, paralytic shellfish poisoning, tetrodon poisoning, and neurotoxic shellfish poisoning are discussed in Chapter 121 .

 Amnestic Shellfish Poisoning

This illness was first described after the consumption of mussels from Prince Edward’s Island. A GI illness was noted 3–5 hours postingestion and progressed to seizures, coma, and cardiac arrhythmias and resulted in a high incidence of mortality and memory loss in elderly patients. The implicated toxin, domoic acid, originated from the marine diatom Nitzschia pungens. Domoic acid has its excitatory neurotoxic effects at the N-methyl-d-aspartate receptor complex. No further outbreaks have occurred, but shellfish in Canada are now monitored with high-pressure liquid chromatography and mouse bioassay for domoic acid contamination. Excellent reviews of excitotoxins in foods are found elsewhere.[76][105]

Red Whelk Poisoning

This rare poisoning results from the consumption of the red whelk (Neptunea antiqua), which contains tetramine in its salivary gland. Tetramine, a curare-like compound, produces blurred vision, muscular twitching, weakness paralysis, and collapse. The symptoms usually resolve within 24 hours, and treatment is supportive.[2][89]

Other rare seafood toxins are beyond the scope of this text. Excellent reviews are found elsewhere.[89]

Other Systemic Symptoms: Delayed Onset

Vibrio vulnificus

Coined the “terror of the deep,” this agent has recently emerged as a leading cause of death from food poisoning in the United States. The highest risk area appears to be the warm Gulf of Mexico coastal waters. This bacterium proliferates in shellfish, most commonly those oysters not immediately refrigerated following harvest, which are then served raw or inadequately cooked. Within 48 hours of consumption, an illness characterized by fulminant septicemia with fever, chills, hypotension, nausea, vomiting, diarrhea, and large hemorrhagic bullae develops. The skin lesions rapidly progress to necrotic ulcers, and amputation is occasionally necessary. GI symptoms may not be present. This devastating disease has a mortality rate of 50 per cent, and a case fatality rate of 63 per cent in those with liver disease.[46] Others at highest risk for death include patients with hemachromatosis, immunocompromised states, diabetes, gastric surgery, achlorhydria, or alcoholism.

 Listeria monocytogenes

Over the past 10 years, this organism has emerged as a pathogen of major significance. Recent strong epidemiologic evidence suggests that all forms of listeriosis are ultimately foodborne.[15] This gram-positive aerobe is ubiquitous in the environment and is even found in processed foods stored at 4°C. Outbreaks have been associated with contaminated foods such as cabbage, coleslaw, pasteurized milk, Mexican-style soft cheese, paté, tongue, undercooked poultry, hotdogs, turkey franks, and other prepared meats.

Recent estimates suggest that 1850 cases and 425 deaths occur annually from listeriosis in the United States.[88] Overall, this incidence seems low, but the annual rate of infection is three times higher among the elderly, 17 times higher in pregnant women, and 100–300 times higher in the immunocompromised, especially those on high-dose steroids or with AIDS, cancer, diabetes, renal failure, or undergoing renal transplantation. Others at risk for infection include those with altered gastric pH, because raising gastric pH with H2 blockers has been shown to lower the infective dose of the bacterium.[86] Listeriosis remains the third most common cause of bacterial community-acquired meningitis in adults.

The intestinal tract serves simply as the portal of entry for this pathogen, which then goes on to cause serious systemic rather than GI illness. Once inside the GI mucosal cell, the pathogen takes over the cytoskeletal apparatus, primarily through controlling actin assembly. The host’s own actin propels the bacteria through the cytoplasm. At the host cell perimeter, bacterial clusters push against outer membrane to form elongated protrusions or filopods that are ingested by adjacent cells. Listeria organisms therefore spread from cell to cell without contacting the extracellular environment. This accounts for the increased incidence of infection in patients with defective cell-mediated immunity, which is critical to the eradication of the bacterium. This also explains the invasion of the GI tract without symptoms or evidence of erosion, the invasion of the placenta and fetus during maternal bacteremia, the monocytic response in the cerebrospinal fluid with negative Gram stains, the ready invasion of the central nervous system (CNS), and the persistence of infection despite antibiotic treatment.[94]

Clinically, patients present with fever, severe headache, myalgias, pharyngitis, and nuchal rigidity with a characteristic absence of GI symptoms. It should be noted, however, that a syndrome of gastroenteritis without progression to invasive illness has occurred in recent outbreaks.[22] Tremor and grand mal or focal seizures are more frequent in patients with Listeria meningitis, and signify extensive invasion of the nervous system. Although pregnant women experience few symptoms when bacteremic, premature labor and fetal death occur in 35–55 per cent of cases. Listeriosis, one of the few foodborne infections associated with the perinatal transfer of bacteria, has resulted in a fatal syndrome, granulomatosis infantiseptica. Neonatal infection manifests as meningitis, or as disseminated abscesses or granulomas involving the fetal liver, spleen, lungs, kidneys, brain, and skin.

Unlike most other foodborne diseases, the case fatality rate is high (20–63 per cent). Given the serious sequelae resulting from this illness, the U.S. FDA has enforced strict zero-tolerance guidelines for L. monocytogenes in ready-to-eat foods, a measure already proved effective in disease reduction.[96] Other specific guidelines with regard to prevention of listeriosis are outlined in Table 120–10 .

Table 120-10 -- Guidelines for Prevention of Food Poisoning
Specific Agents
Vibrio cholerae:
The traveler may minimize the risk of foodborne infection by selecting low-risk foods and beverages (hot beverages, carbonated beverages without ice, and water that has been boiled or chemically disinfected). Cooked foods should be eaten hot. Fruits and vegetables eaten raw should be peeled by the travelers.[3]
Salmonella:
Avoid raw eggs, Caesar salad, hollandaise sauce, homemade ice cream, eggnog, lightly cooked eggs, custards, French toast. Nursing homes, hospitals, and commercial kitchens are now advised to use pasteurized egg products.[64] Keep poultry only 1–2 days. Store eggs in original carton, not in refrigerator door.
Vibrio vulnificus:
Naturally occurring; therefore, little benefit is expected from enhancing sewage control measures. Many states have enacted legislation requiring restaurants and other establishments that serve Gulf Coast oysters to warn consumers about possible ill effects. Because of the high case fatality rate in those with liver disease (63%), physicians should recommend such persons avoid eating raw or undercooked animal protein products, including oysters.
Escherichia coli 0157:H7:
Hamburgers must reach internal temperature of 155°F for at least 13 seconds.
Ciguatera:
Prevention is key as subsequent attacks are more severe.[34] Travelers should inquire of personnel at eating establishments, local fishermen, or local health officials about potentially toxic varieties of fish in their area. Avoid eating larger specimens (more than 5 pounds) of most tropical fish, and completely avoid barracuda, moray eels, fish roe, fish heads, and viscera.
Listeria:
Thoroughly cook raw food from animal sources, wash raw vegetables thoroughly, and keep uncooked meats separate from vegetables and ready-to-eat foods. Avoid raw milk or foods made from raw milk, especially soft cheeses (Mexican-style, feta, brie, Camembert, Jarlsberg, and blue-veined cheese). Left-over foods or ready-to-eat foods such as hot dogs should be reheated until steaming. Pregnant women and immunosuppressed persons should consider avoiding delicatessen foods and cold cuts.
General Practice
Discard food with abnormal color/smell
Observe careful handwashing
Avoid cross-contamination
Thoroughly clean utensils/cutting boards/can openers after use
Wash raw vegetables thoroughly
Keep hot foods hot/cold foods cold
Prepared foods cannot be left out for >2 hours
Refrigeration: 40°F
Freezing: 0°F
Numbers to remember:
FDA Meat and Poultry Hotline (800) 535-4555
Seafood Hotline (800) 332-4010
Leftovers:
Reheat to at least 165°F
Place immediately in refrigerator
Slice leftover meat and place in shallow dish to hasten cooling
Discard leftovers after 3 days (except poultry, 1–2 days)
Thawing:
Place in refrigerator 2–3 days prior to use
Thaw in microwave, then cook immediately
Thaw in cold water (change water every 30 minutes to keep cold)
Never thaw at room temperature
Cooking:
(internal temperature thermometer advised)
Beef, lamb | 70°C or 155°F
Poultry | 74°C or 165°F
Pork | 66°C or 150°F
Eggs | until yolk hardens
Fish | until opaque or flakes with fork
Shrimp | 5 min until shell is red
Oysters | 5 min until plump
Clams/mussels | 5–10 min minimum

 Group A Streptococcal Pharyngitis

Usually transmitted by airborne saliva droplets, foodborne outbreaks of streptococcal pharyngitis are well documented and are most commonly transmitted by egg-containing salads prepared by infected food handlers. One clue to this type of epidemic tonsillitis is a summertime preponderance. Foodborne streptococcal infection is not subtype-specific and rarely has sequelae.[92]

Brucellosis

Also known as undulant, Mediterranean, or Malta fever, this illness is characterized by nonspecific systemic symptoms such as fever, malaise, sweats, weakness, and weight loss. Only 105 cases in the United States were reported in 1992.[100] Most cases of foodborne brucellosis are due to consumption of game meat or unpasteurized milk or cheese, such as Mexican goat cheese.

 Trichinosis

Both the incidence of this disease and the proportion of cases associated with contaminated commercial pork consumption are on the decline. This most likely reflects the enforcement of laws that prohibit feeding offal to hogs, the increased use of home freezers, and the practice of thoroughly cooking pork. The proportion of cases acquired from eating wild game has increased, however, and recent illness has resulted from eating bear, wild boar, walrus, and cougar.[103] Clinically, trichinosis presents as a viral-like illness. Mild GI symptoms first appear 1–2 days after ingestion, but the predominant symptoms appear during tissue invasion 1–6 weeks after exposure. Muscle aches, ocular complaints, periorbital and facial edema, retinal/subconjunctival hemorrhages, “splinter” hemorrhages of nailbeds, low-grade fever, weakness, and rash may be noted. More serious complications and even death may result from invasion of the CNS, cardiac, or pulmonary tissues.[71] Although most species of Trichinella are killed by freezing, at least two freeze-resistant strains exist. To ensure destruction of the parasite, meat should be thoroughly cooked to 170°F.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/1019.html


MD Consult: Books: Ford: Clinical Toxicology: DIFFERENTIAL DIAGNOSIS

DIFFERENTIAL DIAGNOSIS

Other illnesses or intoxications may present with prominent gastrointestinal symptoms and need to be considered ( Table 120–6 ). Three life-threatening conditions must be rapidly ruled out through a careful history, physical examination, and early diagnostic tests. These conditions are carbon monoxide poisoning, acute myocardial infarction, and the acute surgical abdomen.

Table 120-6 -- Differential Diagnosis of Suspected Food Poisoning
Medical/surgical illnesses
Myocardial infarction
Ulcerative colitis
Crohn disease
Intussusception
Ischemic colitis
Diverticulosis
Appendicitis
Drug-mediated reactions
Antibiotics
Digoxin
Iron
Colchicine
Lithium
Salicylates
Theophylline
Vitamin A (liver/kidney of Arctic animals)
Laxatives, antacids
Toxic plants (source)
Nicotine (cigarettes, pesticides)
Solanine (green potato, Jerusalem cherry, ground cherry)
Colchicine (autumn crocus, glory lily)
Ricin (castor bean)
Abrin (rosary pea)
Podophyllin (may apple)
Cardiac glycosides (yew, oleander, red squill, lily of the valley, foxglove)
Cicutoxin (water hemlock)
Hypoglycin (ackee fruit)
Others (bleeding heart, buttercup, rhubarb)
Mushroom poisons
Many types: delayed-onset vomiting for most toxic varieties
Metals and metalloid poisoning (source)
Arsenic (pesticides, rodenticides)
Thallium (rodenticides)
Cadmium (plated utensils, high-acid foods/cake decorations)
Lead (earthenware, plaster, putty, soldered joints, high-acid foods)
Mercury (fungicides, industrial waste, grains, pork, fish, shellfish)
Antimony (gray enamelware, high-acid foods)
Copper (pipes and utensils, high-acid foods)
Zinc (galvanized containers, high-acid foods)
Tin (tinned cans, high-acid foods)
Others
Carbon monoxide poisoning
Organophosphates/carbamates (pesticides, watermelons, any contaminated food)
Boric acid (disinfectant, roach deterrent)
Fluoride (insecticides, rodenticides, dry foods, milk, flour, cake mixes)
Nitrites (meat curing, well water, fertilizer, meats, spinach, any contaminated food)
Sodium hydroxide (bottle washing compounds, detergents, drain cleaners, bottled beverages, pretzels)
Chlorinated hydrocarbons (insecticides, any contaminated food)
Tri-orthocresylphosphate (TOCP) (extracts or oil substitutes; cooking oils/extracts)

Food contamination with chemicals or metals must be considered along with the infectious agents previously reviewed. Pesticide contamination with organophosphates or carbamates may result in rapid onset of GI symptoms along with weakness, fasiculations, mental status changes, and parasympathomimetic findings.[26][36] Heavy metal or alkaline cleaning solution contamination causes gastroenteric symptoms through direct corrosive action on the GI tract. This may occur when defective valves in vending machines allow acidic or carbonated beverages to contact copper tubing or galvanized containers. Zinc toxicity results with nausea, vomiting, cramps, diarrhea, and a metallic taste occurring within 5–60 minutes after ingestion. Additionally, myalgias and hypersalivation may be noted with both cadmium and zinc exposure. Other metals and metalloids (arsenic, mercury, copper) result in neurologic, cardiovascular, renal, hepatic, and hematologic effects in addition to the early GI manifestations. Both boric acid and copper ingestion will cause blue-green emesis. Boric acid may rarely produce skin erythema and desquamation, seizures, or renal failure. Severe copper exposure may be associated with hemolysis.

Pharmaceutical drug toxicity may mimic food poisoning. Colchicine toxicity manifests with an early profound leukocytosis, followed by cardiac dysrhythmias, multisystem organ failure, and bone marrow suppression. Neuropathy and alopecia are late findings. Iron toxicity is hallmarked by vomiting, diarrhea, lethargy, and metabolic acidosis. Lithium intoxication is suspected in the patient with neurologic abnormalities such as coma, seizures, tremor hyperreflexia, or myoclonus. Additional clues include nonspecific ST or T wave changes with U waves on the electrocardiogram and a decreased anion gap. The patient with theophylline toxicity will display tachydysrhythmias, diaphoresis, hypokalemia, tremor, agitation, or seizures. Digoxin or other cardiac glycoside toxicity classically causes cardiac dysrhythmias, malaise, visual complaints, and hyperkalemia. Salicylate poisoning may result in nausea and vomiting. Additional signs include tinnitus, hyperpnea, diaphoresis, and alterations in acid-base, coagulation, pulmonary, and mental status. Cicutoxin poisoning from the ingestion of the water hemlock plant (Cicuta maculata) can result in salivation, nausea, and emesis, followed by seizures. Other plant toxins such as abrin and ricin cause severe gastroenteritis following the ingestion of the rosary pea or jequirity bean (Abrus precatorius) or the castor bean (Ricinus communis), respectively. A complete discussion of mushroom poisoning is covered in Chapter 115 , but, in general, the onset of GI symptoms is species-dependent, and delayed for the most deadly varieties. Neurologic, hepatic, or renal involvement may be seen.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/1020.html


MD Consult: Books: Ford: Clinical Toxicology: DIAGNOSIS AND LABORATORY STUDIES

DIAGNOSIS AND LABORATORY STUDIES

The diagnosis of food poisoning is a clinical one and is primarily based on those historical clues outlined previously. Physical findings may occasionally point toward a specific etiologic agent. Specifically, the physician should look for the presence of a rash, intraoral burns or bullae, flushing, uveitis, arthritis, purpura, pallor, oliguria, icterus, hemorrhagic bullae, muscle weakness, meningismus, or pharyngitis. The significance of such findings has been discussed in detail earlier.

One can easily detect the presence of fecal leukocytes upon staining with methylene blue. This bedside test should be performed in all patients with diarrhea. Greater than two white blood cells per high power field is suggestive of an invasive process, and greatly aids in the formation of a differential diagnosis. Table 120–7 lists those agents associated with increased fecal leukocytes on examination. Fresh stool should be analyzed for ova and parasites if a history of homosexuality or travel is obtained, or if persistent diarrhea or fecal leukocytes are present. Plasma leukocytosis may point toward acute, severe bacterial illness; HUS; or colchicine or lithium toxicity. Electrolyte abnormalities should be sought in those who appear clinically dehydrated. Phenolphthalein (laxative) abuse may be confirmed by adding a drop of potassium hydroxide to the stool and noting a pink/purple color change. Apart from laboratory isolation of pathogens by culture, few laboratory tests are readily available to assist in the diagnosis. Stool cultures are recommended for patients with bloody stools, persistent diarrhea, fecal leukocytes, or immunocompromised status. Special culture media or diagnostic modalities may be required, and are outlined in Table 120–8 .

Table 120-7 -- Stool Findings in Patients with Infectious Diarrhea
Noninflammatory: No Fecal Leukocytes | Inflammatory: Presence of Fecal Leukocytes
Vibrio cholerae | Shigella
Enterotoxigenic Escherichia coli | Salmonella
Clostridium perfringens | Campylobacter
Bacillus cereus II | EHEC, EIEC
Staphylococcus aureus | E. coli 0157:H7
Aeromonas hydrophila | Yersinia enterocolitica
Plesiomonas shigelloides | Entamoeba histolytica
Norwalk agent/other viruses |
Giardia lamblia |
Cryptosporidium |
Cyclospora |
Vibrio parahaemolyticus |

Table 120-8 -- Diagnostic Tests and Treatment for Specific Foodborne Illnesses
Agent/Illness | Diagnostic Test | Antibiotic or Other Specific Therapy
Aeromonas/Plesiomonas | Special request for isolation: not routinely reported by lab | Trimethoprim/sulfamethozazole (TMP/SMX) (age >2 months) or chloramphenicol or aminoglycoside; necessary only in severe cases;[90] fluoroquinolones (adults only) may be effective
Anisakiasis | Endoscopy: direct visualization of worms; ova and parasites are not shed in stool | Antihelminthic drugs have not been effective;[25] worms are removed endoscopically
Bacillus cereus I | Culture >103 organisms/g food; | None
II | Culture >5 × 105 organisms/g food; | None
I and II | Organism in stool |
Brucella | Blood culture; bone marrow; standard tube agglutination test; 2-mercaptoethanol test | Doxycycline (age >8 yr) 100 mg bid × 6 weeks plus gentamicin or streptomycin 15 mg/kg bid × 2 weeks
Campylobacter | Stool culture (difficult to isolate) or organisms in implicated food | Erythromycin 50 mg/kg (maximum 2 g) divided qid for 7–10 d (children) or ciprofloxacin 250 mg bid × 7–10 days (adults)
Ciguatera | Clinical diagnosis | Mannitol 1 g/kg over 30–45 min[a]
 | Commercially available immunoassay for suspected fish (not yet widely available, high false positive rate[48]) |
Clostridium botulinum | Stool/vomitus/food for toxin | Antitoxin
Clostridium perfringens | >105 organisms/g food or same serotype org. food/stool or > 106 spores/g stool; enterotoxin assays available | None
Cryptosporidium | As for Cyclospora | Adults: paromomycin 500 mg 3–4 × daily
 |  | Children: 30 mg/kg/d ÷ q 8 h × 2 weeks[b]
Cyclospora | Stool exam, modified acid-fast stain; autofluorescence with ultraviolet microscopy; sporulation definitive | TMP/SMX (adults: 160 mg SMX 800 mg po bid; children >2 months TMP 5 mg/kg + SMX 25 mg/kg po bid) × 7 d
Entamoeba histolytica | Cysts or trophozoites on stool exam; colonoscopy/rectal biopsy yields punctate, yellow/white mucosal ulcerations | Asymptomatic carrier (luminal agents): paromomycin 500 mg po tid × 7 d (adults), 30 mg/kg/d ÷ q 8 h × 7 days (children)
 |  | or iodoquinol 650 mg po tid × 20 d (adults), 40 mg/kg/d po ÷ 8 q h (children)
 |  | or diloxanide 500 mg po tid × 10 d (adults), 20 mg/kg/d po ÷ q 8 h) (children)
 |  | acute colitis: metronidazole 750 mg po or IV tid (children: 35–50 mg/kg/d ÷ q 8 h) × 5–10 d followed by iodoquinol or other luminal agent as listed for Entamoeba histolytica for asymptomatic carriers
Enteropathogenic Escherichia coli | Stool culture of enteropathogenic serotypes | Children: neomycin 100 mg/kg/d po ÷ q 6–8 h or TMP/SMX (children) or ciprofloxacin (adults) for persistent or severe infection
E. coli 0157:H7 | Stool culture MacConkey/sorbitol; two consecutive stool samples must be negative prior to return to day care | Treatment controversial;[c] a void antimotility agents
Enterotoxigenic E. coli | Contact health dept. for typing and tissue culture; special media required for isolation | None
Giardia lamblia | Stool for ova and parasites low yield but may see cysts or trophozoites; duodenal aspirate or biopsy may yield diagnosis | Metronidazole 250 mg po tid × 5 d or tinidazole 2.0 g po single dose or quinacrine HCl 100 mg po tid × 5 d; furazolidone (6–8 mg/kg/d po ÷ q 6 h × 7–10 d) is recommended in children and paromomycin (10 mg/kg tid × 7 days) for pregnant women
Listeria monocytogenes | Stool[d]/blood/amniotic culture; selective media required | Ampicillin (high dose 150–250 mg/kg/d ÷ q 4 h in adults and 50 mg/kg/d q 6–12 h in children) plus TMP/SMX (age >2 months) or aminoglycoside; antibiotic treatment for 3–4 weeks is necessary in immunosuppressed patients
MSG | Clinical diagnosis | None: avoidance
Paralytic shellfish poisoning | Clinical diagnosis | Alkalinization of the serum is based on evidence suggesting increased saxitoxin activity at low pH (clinical studies lacking); coconut oil taken orally as a cathartic has been anecdotally beneficial[24]
Salmonella | Stool/blood cultures; organism in implicated food | Antibiotics only in severe cases:[e] carrier state may be prolonged; ciprofloxacin 250 mg bid × 7 d (age >18 yr) or TMP/SMX (children >2 months, 4/20 mg/kg bid); third generation cephalosporin IV for meningitis or bacteremic complications
Scombroid | >100 mg histamine/g food; send frozen samples to health department | H1 and H2 blockers, steroids, epinephrine
Shigella | Stool/blood cultures; 2 consecutive stool samples must be neg. prior to return to day care or food handling | Ciprofloxacin 250 mg po bid (age >18 yr) or TMP/SMX (>2 months, 4/20 mg/kg bid or third-generation cephalosporin × 5–14 d in dysentery, infants, elderly, immunocompromised host, or institutional outbreaks;[12] multidrug-resistant strains emerging to TMP/SMX/ampicillin
Staphylococcus aureus | Culture food/stools/vomitus; demonstration of same phage types; >105 organisms in implicated food; toxin detection by immunologic technique | None
Tetrodon poisoning |  | Uncertain role for proposed antidotes such as cysteine, naloxone, antihistamines, acetylcholines-terases, calcium, and steroids
Trichinella | Serologic titers; eosinophilia; analysis of meat for larvae; or muscle biopsy | Muscle invasion stage: mebendazole 300 mg po tid × 3 d then 500 mg po tid × 10 d plus prednisone 40–60 mg po q d × 3–5 d then taper
Vibrio cholerae | Stool culture TCBS agar; send 01 and 0139 isolates to CDC for typing | Adults: doxycycline 300 mg po as a single dose; children (age >2 months): TMP/SMX as 5 mg/kg TMP and 25 mg/kg SMX po bid × 3 d; if related to Asian travel or food, suspect resistance: use erythromycin/fluoroquinolone
Vibrio parahaemolyticus | >105 organisms in implicated seafood; ability of organism to cause hemolysis on Wagatsuma blood agar; high NaCl conc. medium required for growth | Doxycycline (age >8 yr) 100 mg po bid or ciprofloxacin 250 mg (age >18 yr) bid × 7–10 d; antibiotics only in severe cases
 |  | 50% are β-lactamase-producing
Vibrio vulnificus | Culture of blood/stool/skin lesions | Doxycycline (age >8 yr) 100 mg IV q 12 h plus ceftazidime 1–2 gm q 8–12 h IV (children >1 month old: 100–150 mg/kg/d); the organism is sensitive to most aminoglycosides as well; débridement and amputation may be required
Viruses | RIA identifies virus in stool or rise in IgM antibody titers | None
Yersinia enterocolitica | Stool culture/blood culture; selective media (SS, BS, MAC) required for isolation | Ciprofloxacin 250 mg po bid × 7–10 d (adults) or TMP/SMX (children >2 months old, 4/20 mg/kg bid) × 7–10 d
a | Anecdotally effective in treating neurologic symptoms; formal clinical trials lacking. Agents which stabilize sodium channels (amitriptyline, tocainide, mexilitine), block calcium channels, or act as diuretics have not proved effective in chronic symptom management.
b | Not FDA approved for this indication (not proved effective therapy).
c | One retrospective study suggests that HUS is more likely to develop in patients treated with antibiotics,[80] another reported the opposite result,[19] and a third prospective trial in patients treated after 7 days of illness showed no effect on the course of illness.[78] Ultimate drug resistance is of concern as multiply resistant isolates to sulfisoxazole, tetracycline, and streptomycin have caused recent outbreaks. The use of antimotility agents predisposes to the development of HUS and is associated with worsened neurologic symptoms.
d | May not be diagnostic.
e | The use of antibiotics should be considered if bacteremia or extraintestinal infection is present or if the patient is at the extremes of age, has cancer, HIV, hemoglobinopathy, chronic gastrointestinal disease, or is on immunosuppressive therapy. Increasing resistance to β-lactams, trimethoprim-sulfamethoxazole, and chloramphenicol is seen. In such situations, fluoroquinolones (adults only) given orally or an intravenous third-generation cephalosporin in those unable to tolerate oral medication is a good initial choice until the culture results become available.

Endoscopy or sigmoidoscopy has proved useful in the diagnosis of inflammatory bowel disease, antibiotic-associated enterocolitis, amebiasis, and anisakiasis.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/1021.html


MD Consult: Books: Ford: Clinical Toxicology: TREATMENT

TREATMENT

Immediate attention to the patient’s respiratory status may be necessary in patients who succumb to foodborne illness involving neurotoxins. The mainstay of therapy, however, 4typically includes attention to any electrolyte and fluid imbalances that may have occurred. Initiation of oral rehydration is now recommended at the first sign of diarrheal stools in children. The type of rehydration therapy rendered is determined by the degree of dehydration. Intravenous fluid administration is required for those with shock or severe electrolyte imbalances. Antibiotic therapy may be considered in certain situations (see Table 120–8 ). Bismuth subsalicylate has been used for the management of diarrhea given its antimicrobial, antisecretory, and anti-inflammatory effects. It may be effective in children older than 3 months of age with nonbloody diarrhea in decreasing stool output and duration of illness.[31] Given the potential for inadvertent overdose with salicylate toxicity, it cannot be routinely recommended until further studied. Antiemetics should be used cautiously because these substances, such as the phenothiazines, have the potential to slow gut motility. Antimotility agents have no role in the management of acute gastroenteritis from food poisoning, and in fact have significant side effects in children including sedation, respiratory depression, ileus, and intestinal overgrowth of the infecting organism. Moreover, the use of antimotility agents predisposes to the development of HUS. Adsorbents such as cholestyramine, attapulgite, and mixtures of kaolin and pectin work by absorbing fluid from the intestinal lumen. Like antimotility agents, these drugs may slow intestinal transit time and allow greater bacterial invasion. Further agent-specific management points are noted in Table 120–8 and in Chapters 119 and 121 .

Finally, one should consider gastric decontamination with activated charcoal (without a cathartic if diarrhea is present) in cases in which a neurotoxin has been ingested recently. Charcoal should be withheld in cases of suspected corrosive injury to the GI tract, for example, following the ingestion of certain metals or sodium hydroxide. Early endoscopy would be recommended in such situations.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/1022.html


MD Consult: Books: Ford: Clinical Toxicology: DISPOSITION

DISPOSITION

Patients requiring admission are those who appear toxic, have physical or chemical evidence of dehydration, are febrile with bloody stools, have peritoneal or neurologic signs, or are immunocompromised. Immunocompromised patients include those who are pregnant; are at the extremes of age; have HIV infection, renal failure, diabetes, hemochromatosis, sickle cell anemia, malignancy, or cirrhosis; are taking high-dose glucocorticoid or immunosuppressive agents; or have abnormalities in gastric pH.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/1023.html


MD Consult: Books: Ford: Clinical Toxicology: SEQUELAE

SEQUELAE

Potential sequelae from food poisoning are outlined in Table 120–9 .

Table 120-9 -- Pontential Sequelae of Food Poisoning by Agent
Agent | Sequelae
Viral | Chronic hepatitis/hepatoma
Entamoeba histolytica | Extraintestinal amebic abscesses
 | Chronic diarrhea
Cyclospora | Chronic diarrhea
Cryptosporidium | Chronic diarrhea
Giardia | Chronic malabsorptive diarrhea
Salmonella | Coma, seizures, meningitis, intestinal perforation, septic arthritis, pneumonia, cholecystitis, hepatitis, osteomyelitis, parotitis, orchitis, nephritis
Shigella | Seizures, HUS, encephalopathy, Reiter syndrome, toxic colonic dilation/perforation, arthralgias, other extraintestinal infections
Yersinia | Mesenteric lymphadenitis, peritonitis, erythema nodosum, pharyngitis, hepatitis, polyarthritis, ankylosing spondylitis, glomerulonephritis, Reiter syndrome, hyperthyroidism
Escherichia coli 0157:H7 | HUS
Campylobacter | Erythema nodosum, inflammatory bowel–like illness, uveitis, HUS, spondarthropathies, seronegative arthritis, Guillain-Barré syndrome, neurologic symptoms
Vibrio vulnificus | Septic shock, bullae, necrotic dermal ulceration
Listeria monocytogenes | CNS infection, seizures, preterm labor, fetal death (granulomatosis infantiseptica)
Trichinella | Muscular, CNS, cardiac, or pulmonary invasion
Clostridium botulinum | Chronic fatigue, respiratory insufficiency
Ciguatera | Chronic paresthesias
Amnestic shellfish poisoning | Seizures, coma, cardiac dysrhythmia, amnesia
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/1024.html


MD Consult: Books: Ford: Clinical Toxicology: PREVENTION

PREVENTION

General guidelines for the prevention of foodborne illness are listed in Table 120–10 . Each year the most commonly reported food-preparation practices that contribute to foodborne disease are improper storage or holding temperature, followed by poor personal hygiene of the food handler.[7] Even though not accepted by the general public as “safe,” the most promising method of preventing foodborne illness involves irradiation of food. Depuration of shellfish in rapidly circulating ultraviolet-irradiated salt water for 48–72 hours decreases bacterial counts and provides another alternative for seafood poisoning prevention. (Viruses are not uniformly eradicated by this method.)

Vaccinations are currently available for hepatitis A and Vibrio cholerae infections. Moreover, substantial research effort is being devoted to the development of an orally administered live, attenuated Salmonella vaccine for use in both humans and animals.

For surveillance and prevention of future cases, it is important that all cases of suspected food poisoning be reported to local health departments.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/1025.html


MD Consult: Books: Ford: Clinical Toxicology: REFERENCES

REFERENCES

1. Alonso A, Daschner A, Moreno-Ancillo A: Anaphylaxis with Anisakis simplex in the gastric mucosa. N Engl J Med 1997; 337(5):350.

2. Anonymous : Illness associated with seafood [review]. Can Comm Dis Rep 1992; 18(3):19.

3. Anonymous : Health Information for International Travel, 1995, Atlanta. GA, U.S. Dept of Health and Human Services Publication, 1995. Centers for Disease Control and Prevention

4. Anonymous : Hepatitis A associated with consumption of frozen strawberries—Michigan, March 1997. MMWR 1997; 46:288.

5. Anonymous : Ship ballast, holding tank waters checked for cholera. Food Chem News 1991; 25:40.

6. Bailey N, Louck M, Hopkins D, et al: Cholera associated with food transported from El Salvador—Indiana, 1994. MMWR 1995; 44:385.

7. Bean NH, Goulding JS, Lao C, et al: Surveillance for Foodborne Disease Outbreaks—United States. 1988–1991. Atlanta, Foodborne and Diarrheal Diseases Branch, Division of Bacterial and Mycotic Diseases. Centers for Disease Control and Prevention 1996;1-19.

8. Bell BP, Goldoft M, Griffin PM: A multistate outbreak of Escherichia coli 0157:H7 associated bloody diarrhea and hemolytic uremic syndrome from hamburgers: The Washington experience. JAMA 1994; 272:1349.

9. Benoit V, Raiche P, Smith MG, et al: Foodborne outbreaks of enterotoxigenic Escherichia coli—Rhode Island and New Hampshire, 1993. MMWR 1994; 43:81.

10. Besser RE, Feikein DR, Eberhart-Phillips JE, et al: Diagnosis and treatment of cholera in the United States: Are we prepared?. JAMA 1994; 272:1203.

11. Besser-Wiek JW, Forfang J, Hedberg CW, et al: Foodborne outbreak of diarrheal illness associated with Cryptosporidium parvum—Minnesota, 1995. MMWR 1996; 45:783.

12. Bishai WR, Sears CL: Food poisoning syndromes. Gastroenterol Clin North Am 1993; 22:579.

13. Boyce TG, Mintz ED, Greene KD, et al: Vibrio cholerae 0139 Bengal infections among tourists to Southeast Asia: An intercontinental foodborne outbreak. J Infect Dis 1995; 172:1401.

14. Boyce TG, Swerdlow DL, Griffin DM: Escherichia coli 0157:H7 and the hemolytic-uremic syndrome. N Engl J Med 1995; 333(6):364.

15. Broome CV: Listeriosis: Can we prevent it?. ASM News 1993; 59:444.

16. Centers for Disease Control : Editorial note. MMWR 1993; 42:258.

17. Chai TJ, Pace J: Vibrio parahemolyticus. In: Hui YH, Gorham JR, Murrell KD, Cliver DO, ed. Foodborne Disease Handbook, New York: Marcel Dekker; 1994:395-425.

18. Chambers J, Somerfeldt S, Mackey L, et al: Outbreaks of Cyclospora cayetanensis infection—United States, 1996. MMWR 1996; 45:549.

19. Cimolai N, Carter JE, Morrison BJ, et al: Risk factors for the progression of Escherichia coli 0157:H7 enteritis to hemolytic-uremic syndrome. J Pediatr 1990; 116:589.

20. Craun GF: Waterborne giardiasis. In: Meyers EA, ed. Giardiasis, New York: Elsevier; 1990:267-293.

21. Croci L, Toti L, De Medici D, et al: Diarrhetic shellfish poison in mussels: Comparison of methods of detection and determination of the effectiveness of depuration. Int J Food Microbiol 1994; 24:337.

22. Dalton CB, Austin CC, Sobel J, et al: An outbreak of gastroenteritis and fever due to Listeria monocytogenes in milk. N Engl J Med 1997; 336:100.

23. Dorn CR: Review of foodborne outbreak of Escherichia coli 0157:H7 infection in the western United States. JAVMA 1993; 203(11):1583.

24. Estudillo RA: Redtide in Maqueda Bay. Fisheries Newsletter, Bureau of Fisheries and Aquatic Resources. Philippines 1983; 12:2.

25. Fang G, Araujo V, Guerrant RL: Enteric infections associated with exposure to animals or animal products. Infect Dis Clin North Am 1991; 5:681.

26. Fang TC, Kuan-Wen C, Ming-Ho W, et al: Coumaphos intoxications mimic food poisoning. Clin Toxicol 1995; 33(6):699.

27. Fayer R: Foodborne and waterborne zoonotic protozoa. In: Hui YH, Gorham JR, Murrell KD, Cliver DO, ed. Foodborne Disease Handbook, New York: Marcel Dekker; 1994:331-362.

28. Feng P: Diseases caused by bacteria. In: Hui YH, Gorham JR, Murrell KD, Cliver DO, ed. Foodborne Disease Handbook, New York: Marcel Dekker; 1994:427-460.

29. Fennell CL: Characterization of human Campylobacter-like organisms. In: Pearson AD, ed. Campylobacter II, London: PHLS; 1983.

30. Ferrera PC, Jeanjaquet MS, Mayer DM: Shigella-induced encephalopathy in an adult. Am J Emerg Med 1996; 14:173.

31. Figueroa-Quintanilla D, Slalzar-Lindo E, Sack RB, et al: A controlled trial of bismuth subsalicylate in infants with acute watery diarrheal disease. N Engl J Med 1993; 328:1263.

32. Gerba CP: Viral disease transmission by seafoods. Food Tech 1988; 42:99.

34. Glaziou P, Martin PMV: Study of factors that influence the clinical response to ciguatera fish poisoning. Toxicon 1993; 31:1151.

36. Greenaway C, Orr P: A foodborne outbreak causing a cholinergic syndrome. J Emerg Med 1996; 14(3):339.

38. Haba HJ: Incidence and control of Campylobacter in foods. Microbiol Semin 1993; 9:57.

39. Hackney CR: Seafood borne bacterial pathogens of marine origins. Food Tech 1988; 42:104.

40. Halpin TJ, Moore W, Waterman SH, et al: Red blood cell transfusions contaminated with Yersinia enterocolitica—United States, 1991–1996, and initiation of a national study to detect bacteria-associated transfusion reactions. MMWR 1997; 46(24):553.

41. Harmon SM, Kautter DA: J Food Prot 1991; 54:372.

43. Hedberg CW, MacDonald KL, Osterholm MT: Changing epidemiology of foodborne disease: A Minnesota perspective. Clin Infect Dis 1994; 18:671.

44. Hennessy TW, Hedberg CW, Slutsker L, et al: A national outbreak of Salmonella enteridis infections from ice cream. N Engl J Med 1996; 334:1281.

45. Herwaldt BL, Ackers M, Cyclopsora Working Group : An outbreak in 1996 of cyclosporiasis associated with imported raspberries. N Engl J Med 1997; 336:1548.

46. Hlady WG, Mullen RC, Hopkins RS: Vibrio vulnificus from raw oysters. J Florida Med Assoc 1993; 80:536.

47. Hobbs BC, Thomas MEM, Taylor J: School outbreak of gastroenteritis associated with a pathogenic paracolon bacillus. Lancet 1949; 2:530.

48. Hokama Y: Ciguatera fish poisoning. J Clin Lab Anal 1985; 2:44.

49. Hook EW: Salmonella species (including typhoid fever). In: Mandell GL, Douglas Jr RG, Bennett JE, ed. Principles and Practice of Infectious Diseases, 3rd ed. New York: Churchill Livingston; 1990:1703-1716.

50. Hosek G, Leschinsky D, Irons S, et al: Multidrug-resistant Salmonella serotype typhimurium—United States 1996. MMWR 1997; 46:308.

51. Hymans KC: Diarrheal disease during operation desert shield. N Engl J Med 1991; 325:1423.

52. Isberg RL, Levig JM: Multiple beta-1 chain integrins are receptors for invasin, a protein that promotes bacterial penetration into mammalian cells. Cell 1990; 60:861.

53. Johnson HM, Russell JK, Pontzer CH: Superantigens in human disease. Sci Am April 1992;92-101.

54. Jones ME, Jenkerson SA, Middaugh JP, et al: Foodborne hepatitis A—Alaska, Florida, North Carolina, Washington. MMWR 1990; 39:228.

55. Kasper DL, Zalznik DF: Gas gangrene, antibiotic-associated colitis, and other clostridial infections. In: Fauci AS, Braunwald E, Isselbacher KJ, et al ed. Harrison’s Principles of Internal Medicine, 14th ed. New York: McGraw-Hill; 1998:906-910.

56. Keene WE, Sazie E, Kok J, et al: An outbreak of Escherichia coli 0157:H7 infections traced to jerky made from deer meat. JAMA 1997; 277:1229.

57. Kerr GR: Prevalence of the “Chinese restaurant syndrome.”. J Am Diet Assoc 1979; 75:29.

58. Keusch GT: Salmonellosis. In: Fauci AS, Braunwald E, Isselbacher KJ, et al ed. Harrison’s Principles of Internal Medicine, 14th ed. New York: McGraw-Hill; 1998:950-956.

59. Keusch GT, Deresiewicz RL: Cholera and other vibrioses. In: Fauci AS, Braunwald E, Isselbacher KJ, et al ed. Harrison’s Principles of Internal Medicine, 14th ed. New York: McGraw-Hill; 1998:962-968.

60. Khodr M, Hill S, Perkins L, et al: Bacillus cereus food poisoning associated with fried rice at two child day care centers—Virginia, 1993. MMWR 1994; 43:177.

61. Kirov SM: The public health significance of Aeromonas spp in foods. Int J Food Microbiol 1993; 20:179.

62. Kohn MA, Farley TA, Ando T, et al: An outbreak of Norwalk virus gastroenteritis associated with eating raw oysters. JAMA 1995; 273(6):466.

63. Lee PR: Irradiation to prevent foodborne illness: From the Assistant Secretary for Health US Public Health Service. JAMA 1994; 272:261.

64. Levine WC, Smart JF, Archer DL, et al: Foodborne disease outbreaks in nursing homes, 1975–1987. JAMA 1991; 266:2105.

65. Mahler H, Pasi A, Kramer JM, et al: Fulminant liver failure in association with the emetic toxin of Bacillus cereus. N Engl J Med 1997; 336:1142.

66. Mahon BE, Mihntz ED, Greene KD, et al: Reported cholera in the United States, 1992–1994. JAMA 1996; 276:307.

67. Marier R: An outbreak of enteropathogenic Escherichia coli foodborne disease traced to imported French cheese. Lancet 1973; 2:1376.

69. Moore K, Damrow T, Abbott DO, et al: Outbreak of acute gastroenteritis attributable to Escherichia coli serotype 0104:H21—Helena Montana, 1994. MMWR 1995; 44:501.

70. Morrow JD, Margolies GR, Rowland J: Evidence that histamine is the causative toxin of scombroid fish poisoning. N Engl J Med 1991; 324:716.

71. Morse JW, Ridenour R, Unterseher P: Trichinosis: Infrequent diagnosis or frequent misdiagnosis. Ann Emerg Med 1994; 24:969.

72. Mshar PA, Dembek ZP, Cartter ML, et al: Outbreaks of Escherichia coli 0157:H7 infection and cryptosporidiosis associated with drinking unpasteurized apple cider—Connecticut and New York, October 1996. MMWR 1997; 46:5.

73. Murrell TGC, Roth L: Necrotizing jejunitis: A newly described disease in the highlands of Papua, New Guinea. Med J Aust 1963; i:61.

74. Neill MA, Tarr PI, Taylor DN: Escherichia coli. In: Hui YH, Gorham JR, Murrell KD, Cliver DO, ed. Foodborne Disease Handbook, New York: Marcel Dekker; 1994:169-213.

75. Obrig TG: Direct cytotoxic action of Shiga toxin on human vascular endothelial cells. Infect Immun 1988; 56:2373.

76. Olney JW: Excitotoxins in foods. Neurotoxicology 1994; 15(3):535.

77. Osterholm MT: Cyclosporiasis and raspberries—Lessons for the future. N Engl J Med 1997; 336(2):1597.

78. Parkinson SJ, Waldman SA: Adenine nucleotide-dependent inhibition of guanylyl cyclase C: Potential target for therapy of toxigenic diarrhea. Clin Pharmacol Therapeutics 1996; 59:175.

79. Pavdin JI: Amebiasis. Clin Infect Dis 1995; 20:1453.

80. Pavia AT, Nichols CR, Green DP, et al: Hemolytic-uremic syndrome during an outbreak of Escherichia coli 0157:H7 infections in institutions for mentally retarded persons: Clinical and epidemiologic observations. J Pediatr 1990; 116:544.

82. Rees JH, Soudain SE, Gregson NA, et al: Campylobacter jejuni infection and Guillain-Barré syndrome. N Engl J Med 1995; 333:1374.

83. Robins-Browne RM, Prpic JK: Effects of iron and desferrioxamine on infections with Yersinia enterocolitica. Infect Immun 1985; 47:774.

84. Rondeau E, Peraldi MN: E. coli and the hemolytic uremic syndrome. N Engl J Med 1996; 335(9):660.

86. Schlech WF: A model of food-borne Listeria monocytogenes infection in the Sprague-Dawley rat using gastric inoculation: Development and effect of gastric acidity on infective dose. Int J Food Microbiol 1993; 18:15.

87. Schofield GM: Emerging foodborne pathogens and their significance in chilled foods. J Appl Bacteriol 1992; 72:267.

88. Schuchat A, Deaver KA, Wenger JD, et al: Role of foods in sporadic listeriosis. 1. Case-control study of dietary risk factors. JAMA 1992; 267:2041.

89. Scoging AC: Illness associated with seafood. Can Med Assoc J 1992; 147:1344.

90. Seidel JS: Diarrhea and food poisoning. In: Tintinalli JE, Ruiz E, Krome RL, ed. Emergency Medicine. A Comprehensive Study Guide, 4th ed. New York: McGraw-Hill; 1996:488-495.

91. Shann F, Freestone DS, Lawrence G, et al: Prevention of necrotizing enterocolitis in Papua, New Guinea by active immunization. Lancet 1979; 1:227.

92. Shemesh E, Fischel T, Goldstein N, et al: An outbreak of foodborne streptococccal throat infection. Isr J Med Sci 1994; 30:275.

93. Sorvillo FJ, Lieb LE, Waterman SH: Incidence of campylobacteriosis among patients with AIDS in Los Angeles County. J Acquired Immune Deficiency Syndrome 1991; 4:598.

94. Southwick FS, Purich DL: Intracellular pathogenesis of listeriosis. N Engl J Med 1996; 334:770.

95. Swerdlow DL, Woodruff BA, Brady RC, et al: A waterborne outbreak in Missouri of E. coli 0157:H7-associated with bloody diarrhea and death. Ann Intern Med 1992; 117:812.

96. Tappero JW, Schuchat A, Deaver KA: Reduction in the incidence of human listeriosis in the United States. JAMA 1995; 273:1118.

97. Taylor SL: Histamine food poisoning: Toxicology and clinical aspects. Crit Rev Toxicol 1986; 17:91.

99. Todd EC: J Food Prot 1991; 52:595.

100. Trout D, Gomez TM, Bernard BP, et al: Outbreak of brucellosis at a United States pork packing plant. J Occup Environ Med 1995; 37(6):697.

101. Unger BLP: Cryptosporidiosis in humans (Homo sapiens). In: Dubey JP, Speer CA, Fayer R, ed. Cryptosporidiosis of Man and Animals, Boca Raton, FL: CRC Press; 1990:59-82.

102. Van Lorn FPL, Van Schaik S, Bankik AK, et al: Clostridia perfringens type C in bloody and watery diarrhea in Bangladesh. Trop Geogr Med 1990; 42:123.

103. Vollbrecht A, Sokolowski D, Hollipeter W, et al: Outbreak of trichinellosis associated with eating cougar jerky—Idaho, 1995. MMWR 1996; 45(10):205.

104. Wadstrom T, Ljungh A: Aeromonas and Plesiomonas as food- and waterborne pathogens. Int J Food Microbiol 1991; 12:303.

105. Watters MR: Organic neurotoxins in seafoods. Clin Neurol Neurosurg 1995; 97:119.

106. White Jr AC, Chappell CL, Hayat CS, et al: Paromomycin for cryptosporidiosis in AIDS: A prospective, double-blind trial. J Infect Dis 1994; 170:419.

107. Wolf MS: Clinical symptoms and diagnosis by traditional methods. In: Meyers EA, ed. Giardiasis, New York: Elsevier; 1990:175-185.

108. Wrigley DM: Clostridium perfringens. In: Hui YH, Gorham JR, Murrell KD, Cliver DO, ed. Foodborne Disease Handbook, New York: Marcel Dekker; 1994:133-167.

109. Ziprin RL: Salmonella. In: Hui YH, Gorham JR, Murrell KD, Cliver DO, ed. Foodborne Disease Handbook, New York: Marcel Dekker; 1994:253-318.

110. Zychlinsky A: Shigella induces apoptosis in infected macrophages. Nature 1992; 358:167.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/1026.html


MD Consult: Books: Ford: Clinical Toxicology: Uncited references

Uncited references

Gessner BD, Middaugh JP: Paralytic shellfish poisoning in Alaska: A 20-year retrospective analysis. Am J Epidemiol 1995; 141(8):766.

Glaziou P, Legrand AM: Review of the epidemiology of ciguatera fish poisoning. Toxicon 1994; 32(8):863.

Gollup JH, Pon EW: Ciguatera: A review. Hawaii Med J 1992; 51(4):91.

Hartigan-Go K, Bateman DN: Redtide in the Philippines. Human Exp Toxicol 1994; 13:824.

McInerney J, Sahgal P, Vogel M, et al: Scombroid poisoning. Ann Emerg Med 1996; 28:235.

Proulx F, Turgeon JP: Delage G, et al: Randomized, controlled trial of antibiotic therapy for Escherichia coli 0157:H7 enteritis. J Pediatr 1992; 121:299.

Saavedra-Delgado AM, Metcalfe DD: Seafood toxins. Clin Rev Allergy 1993; 11:241.

Taylor S: Marine toxins of microbial origin. Food Tech 1988; 42:94.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/1027.html


MD Consult: Books: Ford: Clinical Toxicology: Chapter 121 - Scombroid, Ciguatera, and Other Seafood Intoxications

Chapter 121 – Scombroid, Ciguatera, and Other Seafood Intoxications

WILLIAM H. SHOFF SUZANNE M. SHEPHERD

Three types of illness affect humans after seafood ingestion: allergic, infectious, and toxin-induced.[26] Allergic reactions, which range from anaphylaxis to mild erythema or diarrhea, may occur in response to the fish, invertebrate, or shellfish ingested; to dyes employed in commercial fish production (salmon); or to ingredients in the preparation of an individual fish. Infectious causes of seafood illness range from viral (hepatitis A and Norwalk virus) to bacterial (Salmonella and Vibrio) to parasitic (Diphylobothrium latum or anisakiasis).[26][56] Toxin-induced illnesses derive from zoo- and phytotoxins and toxic compounds such as metals and metalloids contaminating the environment. Tissue toxin concentration in ingested shellfish, fish, or invertebrates dictates whether poisoning occurs. This chapter focuses on the more commonly encountered zoo- and phytointoxications: scombroid, ciguatera, tetrodotoxin, and shellfish poisonings (paralytic, neurotoxic, amnestic, and diarrheal). See Table 121–1 for a comparison of symptoms. Less common poisonings are presented in Table 121–4 . The key to the diagnosis is the history and particularly the association with ingestion of fish or shellfish known to predispose to a particular poison.[77]

Table 121-1 -- Symptoms of Seafood Poisoning[3][26][29][32][58][81]
 | Scombroid | Ciguatera | Tetrodotoxin | Paralytic Shellfish | Neurotoxin Shellfish | Diarrheic Shellfish | Amnesic Shellfish
Location | Worldwide | Worldwide | Worldwide | Worldwide | USA, Europe | Japan, Caribbean | Canada
Onset | 15 min–1.5 h | 15 min–24 h | 10 min–4 h | 30 min–3 h | 3 min–3 h | 30 min–2 h | 15 min–38 h
Duration | 8–12 h | Weeks to years | Hours to days | 2–5 days | 2–3 days | 3 days | 24 h–12 weeks
Fatality risk | Very rare | 0.1–12% | 11% | 6–44% | Theoretical | Theoretical | 4%
Gastrointestinal symptoms
Abdominal pain/cramps | X | X | X | X | X | X | X
Nausea/vomiting | X | X | X | X | X | X | X
Diarrhea | X | X | X | X | X | X | X
Dry mouth | X | X |  |  |  |  |
Funny taste | X | X | X |  |  |  |
Neurologic symptoms
CNS depression |  | X | X | X | X |  |
Headache | X | X | X | X | X |  | X
Paresthesia |  | X | X | X |  |  |
Hot/cold reversal |  | X | X | X | X |  |
Dizziness | X | X |  |  |  |  |
Vertigo |  | X |  |  | X |  |
Weakness |  | X | X | X |  |  |
Paralysis |  | X | X | X |  |  |
Ataxia |  | X | X | X | X |  |
Cranial nerve dysfunction |  | X | X | X |  |  |
Hallucinations |  | X |  |  |  |  |
Aphonia |  | X | X |  |  |  |
Memory loss |  |  |  |  |  |  | X
Seizures |  | X | X | X | X |  | X
Mutism |  |  |  |  |  |  | X
Cardiopulmonary symptoms
Palpitations | X |  |  |  |  |  |
Dysrhythmias |  | X | X |  |  |  | X
Bradycardia |  | X | X |  | X |  |
Tachycardia | X | X | X | X |  |  | X
Hypotension |  | X | X | X |  |  | X
Bronchospasm | X |  |  |  | X |  |
Dermatologic symptoms
Pruritus |  | X | X | X |  |  |
Flushing/general erythema | X | X |  |  |  |  |
Urticaria/angioedema | X | X |  |  |  |  |
Sweat/salivation |  | X | X | X |  |  |
Miscellaneous symptoms
Ptosis |  | X |  |  |  |  |
Irritability (infants) |  | X |  |  |  |  |
Dysuria | X | X |  |  |  |  |
Worse with EtOH |  | X |  | X |  |  |
Myalgias/arthralgia |  | X | X |  |  |  |
DIC |  | X |  |  |  |  |

Table 121-4 -- Other Forms of Ichthyotoxism and Shellfish Poisoning[3][32][56]
Type[a] | Organ[b] | Aquatic Animal | Location[c] | Symptoms[d]
Abalone poison | Viscera | Tsunowata, tochiri | Japan | Pruritus, urticaria, skin ulceration
Anemone poison | Nematocyst tentacles | Anemone (green, brown) | South Pacific | Myalgias, fever, seizure, delirium, agitation, respiratory failure, DEATH[e]
Callistin shellfish poison | Ovaries | Callista clam | Japan | GI[f], bronchospasm, bronchorrhea, hypersalivation, pruritus, urticaria
Cephalopod poison |  | Squid, octopus | Japan | GI, paralysis, seizure, DEATH
Clupeotoxism | Flesh | Herring, anchovies, sardines, tarpons, bonefishes, deep sea slickheads | Indo-Pacific | GI, muscle cramps, paralysis, paresthesias, DEATH
 |  |  | Caribbean |
Gempylotoxism | Oil in flesh | Mackerels | Atlantic/Indo-Pacific | GI
Grass carp poison | Bile | Freshwater grass carp | Asia | GI, hepatitis, acute tubular necrosis
Horseshoe crab poison |  | Asiatic horseshoe crab | Thailand | GI, palpitations, paresthesias
Ichthyoallyeinotoxication | Head, brain, spinal cord | Grouper, chub, unicornfish, surgeonfish, goatfish, rock cod, sergeant major, mullet, damselfish, rudderfish, rabbitfish, drumfish | Indo-Pacific | Hallucinations (auditory, visual), paralysis, sialorrhea, weakness paresthesias, ataxia, DEATH
Ichthyocrinotoxication | Skin gland secretions | Pufferfish, moray eel, boxfish, porcupine fish, filefish, lampreys, cowfish, trunkfish, toadfish |  | GI, contact dermatitis
Ichthyohemotoxication | Blood | Eels: conger, moray |  | GI
Ichthyohepatotoxication | Liver | Mackerel, porgy, sandfish, sea bass | Japan | GI, headache, fever, tachycardia, flushing
 | Liver | Tropical shark |  | GI, muscle cramps, paresthesias, arthralgias, incontinence, trismus blurred vision, ataxia, delirium, DEATH
Ichthyootoxication | Gonads,[g] roe | Sturgeon, salmon, carp, catfish, perch, minnow, sculpin, alligator gar, killifish, pike, sea urchin, blemmies |  | GI, fever, tachycardia, bitter taste, seizure, paralysis, DEATH
Ivory shell poison | Midgut | Ivory shell (snail) | Japan | GI, paresthesias, seizure, syncope
Giant clam poison |  | Tridacana clam | Fr. Polynesia | GI, paresthesias, tremor, ataxia
Sea cucumber poison |  | Sea cucumber | Asia, Pacific | GI
Tetramine |  | Anemone, gorgonian, jellyfish, mollusks |  | GI, urticaria, ataxia, photophobia, cranial nerve dysfunction, DEATH
Venerupin poison |  | Lake oyster and clam | Japan | GI, hepatitis, delirium, DEATH
Xanthidae crab poison |  | Xanthidae family | Indo-Pacific | GI, paresthesias, ataxia, aphasia, respiratory distress, DEATH
a | Almost all toxins are heat-stable. One exception is the toxin associated with ichthyohemotoxication.
b | Organ specified, when known.
c | This is where the intoxication has been reported.
d | There are no antidotes. Follow standard guidelines for removal of the poison.
e | Deaths have been reported. Be prepared to treat hypotension, respiratory arrest, and dysrhythmias.
f | GI refers to abdominal pain, nausea, vomiting, and diarrhea.
g | Gonads and roe are toxic during reproduction. This applies to freshwater and marine animals.

 SCOMBROID

Essentials
• | Sensation of warmth without fever
• | Metallic or peppery taste in the mouth
• | Flushing of face and neck (sunburn-like)
• | Burning sensation in mouth and throat
• | Abdominal cramps and nausea

 Introduction

Scombroid poisoning results from eating inadequately refrigerated, or inadequately preserved, dark or red-muscled fish, including tuna (albacore, bluefin, and yellowfin), mackerel, wahoo, skipjack, bonito, mahi-mahi (dolphin), sardine, anchovy, herring, amberjack, Australian ocean salmon, and bluefish. Even commercially canned tuna has been a source of scombroid.[57] In one report, the sauce in which the scombrotoxic fish was served was the source of scombroid poisoning.[12] Scombroid represents about 0.3–1.2 per cent of the cases of foodborne illness reported to the Centers for Disease Control and Prevention (CDC) yearly.[15][90]

Pathophysiology

The fish noted in the preceding introduction contain high levels of histidine in their muscle tissues. Enterobacteriaceae, including Proteus, Morganella, Klebsiella, Aerobacter, and Escherichia, as well as Clostridium and Lactobacillus, occurring as either normal surface flora or secondary contaminants, elaborate histidine decarboxylase, which converts l-histidine to histamine, including histamine hydrochloride (saurine).[26][59][86][87] When histamine levels in the fish reach concentrations around 50 mg/100 g of food, which can occur in as little as 4 hours, the food becomes hazardous.[16][26] Improper refrigeration (above 20° C)[76] allows the reaction to proceed; therefore, proper refrigeration is essential for preventing scombroid, as is good hygienic practice. Cooking does not alter the risk, because histamine is heat-stable.[57] When the level of histamine is sufficiently high, human gut histaminases are overcome.

Several other substances have been implicated in scombroid poisoning. The presence of putrefactive amines (putrescine and cadaverine) may potentiate histamine’s effect, perhaps by interfering with enzymatic detoxification of histamine.[86][87][88] However, their role in human toxicity is not clear, because the concentrations necessary for potentiation are not attained in spoiled fish.[87] Other biogenic amines that may be involved are tryptamine, spermine, trimethylamine, and spermidine.[35] Medication may play a role in the instance of isoniazid use, because it is an inhibitor of histaminase.[92] Clearly more research is needed, as suggested by the observation that administration of histamine alone to volunteers is less toxic than an equivalent amount consumed from fish.[21]

Clinical Presentation ( Table 121–1 )

The typical patient has a rapid onset of symptoms, usually within 5–90 minutes. An erythematous rash (flushing) develops and is sharply demarcated, usually limited to the face and neck. Patients describe a feeling of warmth and note mouth and throat burning. There is associated nausea and headache. The conjunctivae may be injected. Affected fish classically taste peppery or metallic.[76][86] Other symptoms that occur somewhat less frequently are vomiting, diarrhea, dizziness, and facial swelling.[76][86] Infrequent symptoms are feverish feeling, tachycardia, orthostasis, dyspnea, and diaphoresis.[76][86] Uncommon symptoms include pruritus, bronchospasm, urticaria, angioedema, and anaphylaxis.[3][26][29][32][76] There is one case report of an associated loss of vision (could see hand motion only) that reversed dramatically with parenteral diphenhydramine.[55] Without treatment, the duration of symptoms is 12–24 hours.[3][26][29][32][76] The mortality rate is low. Of the cases reported to the CDC from 1988–1992, the mortality rate was 0.019 per cent (1/514).[15]

Differential Diagnosis ( Table 121–2 )

Consider allergic reaction, asthma, urticaria, or angioedema from another cause; sulfite or monosodium glutamate reaction; and tartrazine or metabisulfate sensitivity.[29] Some aspects of ciguatera poisoning, shellfish poisoning, metal poisoning, tyramine reaction, carcinoid, pheochromocytoma, migraine, cluster headache, and Zöllinger-Ellison syndrome may also mimic scombroid.

Table 121-2 -- Differential Diagnosis of Seafood Poisoning[a]
 | Scombroid | Ciguatera | Tetrodotoxin | Paralytic Shellfish | Neurotoxic Shellfish | Diarrheic Shellfish | Amnesic Shellfish
Gastroenteritis (infectious) |  | X | X | X | X | X | X
Ciguatera poisoning |  |  | X | X | X |  | X
Scombroid poisoning |  |  |  |  | X |  |
Tetrodotoxin poisoning |  | X | X | X |  |  | X
Shellfish poisoning |  | X | X |  |  |  | X
Botulism |  | X | X | X |  |  | X
Myasthenia gravis[b] |  | X | X | X |  |  | X
Guillain-Barré syndrome[c] |  | X | X | X |  |  | X
Organophosphate poisoning |  | X | X | X | X |  | X
Meningitis (infectious, leukemic)[d] |  | X | X | X | X |  | X
Heavy metal poisoning[e] |  | X | X | X | X |  | X
Migraine | X | X | X | X | X |  |
Cluster headache | X |  |  |  |  |  |
Allergic reaction | X | X |  |  |  |  |
Angioedema | X | X |  |  |  |  |
Sulfite reaction | X | X |  |  |  |  |
Monosodium glutamate reaction | X | X |  |  |  |  |
Metabisulfite sensitivity | X | X |  |  |  |  |
Tartrazine sensitivity | X | X |  |  |  |  |
Tyramine | X | X |  |  |  |  |
Carcinoid | X | X |  |  |  |  |
Asthma | X | X | X |  | X |  |
Pheochromocytoma | X |  |  |  |  | X |
Zollinger-Ellison syndrome | X |  |  |  |  | X |
Hyperventilation syndrome | X | X |  |  |  |  |
Shock (other causes) |  | X | X | X |  |  |
a | Confusion occurs when disorders present in a mild form.
b | Or other myasthenic syndromes, such as Eaton-Lambert.
c | May occur in association with Campylobacter jejuni gastroenteritis.
d | In the absence of fever, may mimic several disorders here.
e | Consider if there is no other explanation, especially arsenic and thallium.

 Laboratory Studies

Serum and urine histamine levels are elevated.[29][61] Elevated histamine levels in the fish corroborate the diagnosis in questionable cases.

 Treatment ( Table 121–3 )

General treatment is supportive. Charcoal administration within 4 hours of ingestion may be of value.

Table 121-3 -- Treatment for Seafood Poisoning
 | Scombroid | Ciguatera | Tetrodotoxin | Paralytic Shellfish | Neurotoxic Shellfish | Diarrheic Shellfish | Amnesic Shellfish
Decontamination
Lavage (adults only)[a] |  |  | X[b] | X[b] |  |  |
Charcoal (adults, children, infants) | X | X | X | X | X |  | X
Supportive care | X | X | X | X | X | X | X
Seizure management |  | X[c] | X | X[c] | X[c] |  | X
Hypotension |  |  |  |  |  | X |
Intravenous fluids | X | X |  |  |  | X |
Intravenous fluids and pressors |  |  | X | X |  |  | X
Intubation and mechical ventilation[d] |  |  | X | X |  | X | X
Temporary pacemaker[e] |  |  | X | X |  |  |
Toxin-specific therapy | H1[a] blocker diphenhydradramine[f] 25–50 mg IM or IV, repeat prn | Mannitol 1 g/kg in 20% soln over 45 min | Bicarbonate lavage <4 hr after ingestion, use 2 L of 2% NaHCO3, lavage with 200 mL aliquots[h] | Same as with tetrodotoxin |  |  |
 | H2 blocker cimetidine[g] 300 mg IV or ranitidine[g] 50 mg IV, repeat prn |  | Edrophonium test dose, 0.2 mg/kg, if no adverse effect, give 0.1 mg/kg, follow with neostigmine methylsulfate 0.5–2.0 mg IV[i] |  |  |  |
a | Only if <4 h after ingestion.
b | Lavage solution should contain sodium bicarbonate.
c | Rare.
d | Indicated early for any deterioration in cardiopulmonary status.
e | May be necessary.
f | Pediatric dose 1 mg/kg not to exceed 1/2 adult dose.
h | Dose for adolescents is 150–200 mL aliquots, total of 2 L; dose for toddlers is 50–100 mL aliquots, total of 0.5–1 L.
g | Do not give if age <12.
i | Source for this dosage is Gilman AG, Rall TW, Nies AS, Taylor P (eds): Goodman & Gilman’s The Pharmacological Basis of Therapeutics, 8th ed. New York, McGraw-Hill, 1990.

Toxin-specific treatment includes H1 blockers, such as diphenhydramine 25–50 mg IM or IV, given initially and repeated as necessary. If the patient does not respond, an H2 blocker such as cimetidine 300 mg IV or ranitidine 50 mg IV should be given.[6] Inhaled bronchodilators, subcutaneous epinephrine, and vasopressors also may prove useful for more serious toxicity. Discharge the patient on an H1 blocker, preferentially, and if that fails, add an H2 blocker. Be sure to use adequate doses: diphenhydramine 25–100 mg po every 4 hours as needed (pediatric dose is 1 mg/kg, not to exceed half the adult dose), cimetidine (300 mg daily as needed), nizatidine (150 mg twice a day as needed), or famotidine (20 mg twice a day, as needed). H2 blockers are not recommended for children under age 12.

 Disposition

Admit the patient to the hospital if vital signs deteriorate, there is a poor response to therapy, or the diagnosis is in question.

 Sequelae

Acute sequelae include flushing, vomiting, diarrhea, bronchospasm, urticaria/angioedema, headache, and hypotension. There are no long-term sequelae.

 Specific Situations

Scombroid-like illness has been reported in association with aged cheeses such as Swiss, blue, cheddar, Gouda, and Parmesan.[18][86]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/1028.html


MD Consult: Books: Ford: Clinical Toxicology: CIGUATERA

CIGUATERA

Essentials
• | Initial gastrointestinal symptoms include nausea, vomiting, diarrhea.
• | Later neurologic signs and symptoms include paresthesias, pruritus, and dizziness.
• | Reversal of hot and cold sensation.
• | Symptoms become worse with ethanol ingestion.

 Introduction

In the United States, ciguatera poisoning is the second most common nonbacterial fish poisoning (second to scombroid) reported to the CDC.[15] From 1988–1992, 176 cases were reported to the CDC.[15] Worldwide, the number is 25,000.[46] Over 500 species of fish are implicated, including moray eels, needlefish, jacks (e.g., amberjack), wrasse, emperors, snapper, mullet, goatfish, parrotfish, tuna, grouper, barracuda, kingfish, sea bass, sturgeon, and triggerfish.[3][26] Shark is implicated in one case report.[31] These fish are caught between the latitudes of 35°N (Tokyo, Baltimore, San Francisco, Lisbon) and 35°S (Sydney, Buenos Aires, Capetown). A recent report broadened this list of ciguatoxic species to include jellyfish.[95] The manifestations of ciguatera poisoning are so protean that many symptoms occur within 24 hours of eating the aforementioned species of fish and are clearly due to ciguatera poisoning, particularly if paresthesias are prominent and another etiology cannot readily account for the symptoms.

 Pathophysiology

Ciguatera poisoning arises secondary to the action of ciguatoxin (CTX) on nerve and muscle membranes. It binds to the sodium receptor of excitable membranes and increases sodium permeability, leading to repetitive firing and enhanced persistent activation of the channel.[10] Electrophysiologic studies on human sural and common peroneal nerves have demonstrated significant slowing of sensory conduction velocity and prolongation of refractory periods (absolute, relative, and supernormal).[11] These findings explain why dysesthesias and paresthesias are the predominant symptoms of ciguatera poisoning. Recent work suggests that the classically described paradoxical reversal of temperature perception may be secondary to the exaggerated and intense depolarization in peripheral small A-delta and C-polymodal nociceptor fibers.[9] CTX’s action on human atrial trabeculae demonstrated strong positive inotropy, which is thought to be mediated through the intrinsic neural elements of the tissue and not from direct action on the muscle fiber.[48] As a result of sodium-channel conduction in excitable tissues, the protean symptoms of ciguatera poisoning manifest in several systems: nervous, gastrointestinal, muscular, and cardiovascular.

Ciguatoxin (CTX) is actually several related lipotropic, polycyclic ethers, including the three major ciguatoxins (CTX-1, CTX-2, and CTX-3), which account for greater than 99 per cent of the toxicity, and several minor toxins (not yet characterized), which account for less than 0.5 per cent of the toxicity.[46] CTX-1 is considered the main toxic agent. It accounts for 90 per cent of the toxicity on the basis of quantity in the flesh and viscera of ciguateric fish (CTX-1 concentration is equal to or greater than the concentrations of CTX-2 or CTX-3), and on the basis of potency (the intraperitoneal LD50 in mice of CTX-1 is twice that of CTX-3 and nine times that of CTX-2).[46][47][48] CTXs arise secondary to biotransformation of gambiertoxins, which are elaborated by the dinoflagellate Gambierdiscus toxicus (GT). GT is a widely distributed and slow-growing dinoflagellate that is common to, but not restricted to, coral reef waters. It grows on, but does not parasitize, macroscopic algae.[45] Population densities of GT can fluctuate widely and rapidly, as can the elaboration of gambiertoxins (GTXs). The conditions favoring these fluctuations have not been characterized precisely enough to predict potential ciguatera upsurges. Approximately 15 per cent of GT strains produce GTXs, which serve as precursors for biotransformation to CTXs. GTX-4A and GTX-4B appear to be oxidized under acid conditions in fish stomachs to CTX-1/CTX-3 and CTX-2, respectively. This conversion is incomplete in herbivorous fish, in which there may be a mix of GTX-4A, GTX-4B, and CTXs. Carnivorous fish do not contain GTXs, suggesting that biotransformation from GTX to CTX is complete in them. The half-life of CTX levels in fish is on the order of 90–300 days.[34][45]

Ciguatera poisoning is estimated to occur when the level of CTXs exceed 0.1 nmoles/kg of fish.[44] These toxins are concentrated up the food chain, making larger and older fish weighing greater than 6 lb more toxic. Although an entire fish is toxic, the highest concentrations of toxin are found in the roe and viscera.[22][36][70] The levels in several species of ciguateric fish were found to range from 1.3–3.1 nmoles/kg. Although CTXs are potent ichthyotoxins themselves, they have not been implicated in fish kills. Interestingly, brevetoxin (PbTx), structurally similar to CTX and elaborated by Phychodiscus brevis, has. This may reflect relative potency. The level of CTX necessary to kill Gambusia affinis in one fish toxicity model was 4.7 nmoles/kg, a level that is higher than that typically found in ciguateric fish as noted. It may be that severe CTX-related human toxicity is seen only rarely because the high levels of CTX necessary to produce severe toxicity kill the fish before humans can consume it.[44]

Controversy exists as to whether toxins other than CTXs are involved in ciguatera poisoning.[3][45] Scaritoxin is similar toxicologically but can be distinguished from CTX chromatographically.[19] Maitotoxin is a polyether toxin also produced by GT and can increase intracellular calcium.[30] It has no substantiated role in ciguatera poisoning.[45] Okadaic acid, associated with diarrheal shellfish poisoning, is elaborated by Prorocentrum concavum and Prorocentrum lima, both of which are prevalent in ciguatera endemic regions. How much it contributes to ciguatera poisoning is unknown.[23]

Palytoxin also has been suggested to cause ciguatera-like poisoning. Palytoxin increases cell membrane permeability to sodium and potassium and inhibits Na-K-ATPase. Palytoxin causes nausea, vomiting, abdominal cramps, diarrhea, paresthesias, tonic muscle contractions, and respiratory distress. There is associated marked elevation in creatine phosphokinase and the development of myoglobinuria.[3][38] Death has resulted with an estimated LD50 of 0.1 5 μg/kg body weight.[60] Palytoxin has been isolated from various soft corals, mackerel, parrotfish, triggerfish, and crab.[3][38] A hemolysis neutralization assay has been developed to detect palytoxin and will assist in distinguishing CTX and palytoxin intoxications.[5] These toxins are distinct from CTX. Coupled with other unknown toxins, they may play some role in the variability in presentation of ciguatoxic patients.

Other properties of CTX that contribute to its effectiveness as a human poison are lack of taste, odor, and color, as well as stability in the face of heat, cold, and gastric acid.

 Clinical Presentation (See Table 121–1 )

Symptoms usually develop within 15 minutes to 24 hours after toxin ingestion, although symptom onset has been delayed up to 72 hours[4][27] Over 150 symptoms have been catalogued involving multiple body systems: gastrointestinal, neurologic, musculoskeletal, cardiopulmonary, and dermatologic.[3][26][32][81] Signs and symptoms may progress over hours or days. The typical patient presents with gastrointestinal symptoms and 2–24 hours later develops neurologic symptoms, manifesting as paresthesias of the mouth (inside, out, or both) and the extremities, and significant pain or burning sensation of the skin locally with application of cold. Gastrointestinal symptoms may abate prior to onset of the neurologic symptoms. Gastrointestinal symptoms typically manifest within 1–24 hours, are the initial symptom(s) in 53 per cent, often abate after 24 hours, and include nausea (42.9–90 per cent of patients), vomiting (37–68 per cent), abdominal pain (46.5–58.9 per cent), and diarrhea (51.2–77 per cent).[4][27][28][30]

Neurologic symptoms typically manifest in 3–72 hours, may be the initial symptom, persist for days (up to months or years, rarely), and include paresthesias (46–89.2 per cent of patients), hot/cold dysesthesias (55.3–87.6 per cent), headache (56–62.2 per cent), ataxia (37.7–54 per cent), vertigo (37.6–44.9 per cent), weakness (60–90.3 per cent), cranial nerve dysfunction/paresis (10.5–26.5 per cent), and paralysis (0.6 per cent).[4][27][28][30] The hot/cold dysesthesia is a perceived reversal of hot-cold sensation whereby a cold stimulus is experienced as hot. This phenomenon is not specific to ciguatera poisoning (see discussion under Differential Diagnosis). The paresthesias of the mouth may be reported as unusual sensations: “my tongue felt scalded on exercising in cold air.” “my teeth feel loose,” or “the tap water felt carbonated as it went down.”[86] Chronic paresthesias may persist for months to years.[81]

Cardiac symptoms occur in less than 5 per cent of patients. Hypotension, seizures, central respiratory depression, coma, and death due to respiratory paralysis are very unusual.[81]

Other symptoms include myalgias (81.5–83 per cent of patients), pruritus (35.1–76.3 per cent), odontalgia (18–37.2 per cent), sweating/salivation (9.9–18.7 per cent), dysuria (10–22 per cent), and rash (2.4–25.9 per cent).[4][27][28][30] Polymyositis has been reported in association with severe ciguatoxic reactions.[84] The symptoms are protean with variable expression from geographic area-to-area and from person-to-person.

Exposure of the fetus to toxin during pregnancy may result in abnormal fetal movements.[68] It is unknown whether ciguatoxin crosses the placenta.[78] However, there is one case report suggesting toxicity (colicky and 48 hours of diarrhea) in an infant 10 hours after breast feeding from a mother with classic ciguatera poisoning.[7]

The mortality rate is low. In one large series there was a mortality rate of 0.1 per cent (3/3009).[4] Between 1988 and 1992, there were no deaths in the 176 cases reported to the CDC.[15] However, patients often experience worsening symptoms with each consecutive episode. In parts of the world where fish is a major protein source in the diet, ciguatera is a cause of significant socioeconomic concern.

 Differential Diagnosis (See Table 121–2 )

Gastroenteritis from any cause in the presence of minimal paresthesias without paresis may be mistaken for ciguatera poisoning. Beware of misdiagnosing ciguatera poisoning as gastroenteritis with hyperventilation syndrome. Consider other poisonings such as shellfish (paralytic, neurotoxic, amnesic), tetrodotoxin, botulism, and organophosphate. The “pathognomonic” temperature reversal phenomenon is not specific to ciguatera, having also been reported with shellfish poisoning (paralytic, neurotoxic), caulerpicin toxicity, and turban shell poisoning.[1][25][94] Meningitis (bacterial, viral, or leukemic) in the absence of fever can mimic aspects of ciguatera poisoning. Metal poisoning from lead, arsenic, thallium, cadmium, or mercury should be considered, particularly if there is any chronic occupational exposure and symptoms cannot be explained otherwise. In the presence of hypotension, respiratory depression, and coma, all other nontoxicologic causes should be systematically investigated. (See differential diagnosis of tetrodotoxin.)

 Laboratory Studies

A solid-phase immunobead assay (S-PIA) has been developed and, although not clinically available, has proved useful in one reported case.[67][95] Routine studies should be used to exclude other diagnoses and to monitor the patient’s condition. Bioassays lack specificity and are not easy to perform.[19][67] A rapid, sensitive hemolysin neutralization assay for palytoxin is available.[5]

Treatment (See Table 121–3 )

General care is primarily supportive. Charcoal administration within 4 hours of ingestion may be of value. Administer one dose of a cathartic to potentially accelerate elimination of the toxin only if the patient does not have diarrhea. An antiemetic may be administered to control nausea and vomiting. Hypotension requires initial volume replacement and rarely requires vasopressor administration.

Toxin-specific measures include mannitol 1 g/kg administered in a 20 per cent solution over 45 minutes to reverse the acute neurologic symptoms of ciguatera poisoning.[8][66][69][83] Mannitol may also prove effective up to 8 weeks after the exposure.[8][83] Secondary hypotension, while a concern, usually does not occur in patients who are adequately hydrated. Amitriptyline (25 mg po twice a day) has been reported to lessen residual neurologic symptoms;[26][40] it is not recommended for children under age 12.

 Disposition

Admit the patient to the hospital if symptoms progress, the diagnosis is in doubt, or there is any deterioration in the patient’s condition. Persistent symptoms may be treated with amitriptyline (for neurologic symptoms and pruritus), indomethacin (for myalgias, arthralgias, pruritus, and temperature sensation reversal), acetaminophen (for pain), and cyproheptadine (for pruritus).[3][81]

Sequelae

Acute sequelae include parethesias, paresis, hypotension, respiratory depression, coma. Long-term sequelae include intermittent paresthesias, pruritus, and myalgias for months to years. A more severe reaction may occur with subsequent exposures. Symptoms can be exacerbated by severe illness or stress (physical and emotional) and perhaps by certain dietary indiscretions. It has been suggested that a diet free of alcohol, fish, shellfish, nuts, and nut oils should be followed during the recovery period to avoid exacerbations.[79] Other substances that should be avoided are marijuana, opiates, barbiturates, solvents, herbicides, insecticides, glues, epoxies, ethers, resins, and cosmetics.[81]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/1029.html


MD Consult: Books: Ford: Clinical Toxicology: TETRODOTOXIN POISONING

TETRODOTOXIN POISONING

Essentials
• | Paresthesias of the mouth, tongue, lips, and extremities
• | Salivation and bronchorrhea
• | Ascending paralysis in an awake patient
• | Cranial nerve dysfunction
• | Feeling of floating

 Introduction

At least 50 of 100 species of tetrodontiform fish are implicated in tetrodotoxin poisoning, including balloonfish, blowfish, botete, boxfish, burrfish, globefish, jugfish, porcupine fish, pufferfish, rabbit fish, sphaeroides, sunfish, tambores, tiger puffer, toadfish, and torabuku.[32] Fugu, prepared from certain genera of pufferfish by specially trained and licensed chefs as a delicacy in Japan, is responsible for a number of cases of tetrodotoxication in Japan yearly.[26][32] The ovaries and liver are known to contain the highest concentrations of tetrodotoxin, and some connoisseurs eat a tiny portion thereof anticipating the high of the paresthesias.[49] Deaths have resulted from this practice. Even if prepackaged and ready-to-eat, fugu may not be safe, as three California chefs learned in April 1996, after eating fugu imported from Japan (all three survived).[14] Other marine animals that may contain this toxin or the closely related tarichatoxin are the Atergatus floridus crab, blue-ringed octopus, common newt, horseshoe crab, spotted octopus, starfish, trumpet shell, and several other varieties of shellfish, frogs, toads, octopuses, salamanders, and newts.[32] Freshwater pufferfish can also be contaminated.[3][32][41] Although a key to the diagnosis is the history of eating tetrodontiform fish, there have been instances in which pufferfish that produced toxicity were mislabeled, e.g., as angler fish, and sold as edible and safe fish.[73]

Pathophysiology

Pseudomonas on the pufferfish skin and Vibrio in the pufferfish gut have been shown to produce tetrodotoxin, possibly explaining its source.[3] The toxin, an aminoperhydroquinazoline compound, is highly toxic—60 times more toxic than strychnine or curare and 1250 times more toxic than cyanide.[62] It is found in various organs in differing concentrations. The liver and ovary have the highest concentrations, which are higher than skin or gut by a factor of 2–50 and higher than muscle by a factor of 50–5000.[93] The female puffer is more toxic than the male.[32] Tetrodotoxin binds to the external surface of voltage-gated sodium channels, blocking neurotransmission at the axonal level.[64] Peripheral, central, and autonomic transmissions are impeded, affecting the medulla, cardiac conduction, peripheral nerves, and muscle contractility (skeletal and cardiac).[3][32] It also has a direct relaxant effect on vascular muscle and blocks vasomotor nerves producing hypotension.[37] The toxin is heat-stable but is partly inactivated in alkaline solution.[3][32][62] Saxitoxin, a paralytic shellfish toxin, has been found in pufferfish, probably secondary to its feeding on bivalves.[63] Saxitoxin exhibits action on the neural membrane similar to tetrodotoxin, but whether saxitoxin actually contributes to poisoning by tetrodotoxin remains unclear.

 Clinical Presentation (See Table 121–1 )

The typical patient presents within 1 hour with malaise, oral paresthesias, weakness, and nausea or vomiting.[3][32][36][58][81] Symptoms progress over hours: the paresthesias extend to involve the whole body; the weakness progresses and may include the respiratory muscles, necessitating mechanical ventilation for 1–2 days. Recovery occurs over 1–7 days. In some patients, symptoms have progressed rapidly, ending in death within 17 minutes of ingestion.[32] Survival for 24 hours is a good prognostic sign.[3][32][36][41][51][93] Gastrointestinal symptoms usually manifest within 3 hours as abdominal pain, nausea, and vomiting; diarrhea has been reported infrequently.[32][41][51][91][93] Neurologic symptoms can manifest within minutes or be delayed as much as 16 hours. Paresthesias usually begin in and around the mouth and may progress over hours to include the face and extremities. Muscle weakness can progress to paralysis. Bulbar palsy is often the first, and may be the only, manifestation of weakness.[32][51] The motor component of any cranial nerve may be affected. Generalized weakness varies from mild, to severe with ataxia, to critical with paralysis. As the weakness progresses, muscular twitching and tremor are noted. Ascending paralysis leads to respiratory depression. If mechanical ventilation becomes necessary and the patient does not experience anoxic brain injury, complete flaccid paralysis may be seen in an awake and alert patient. Headache, dizziness, vertigo, lightheadedness, and a sensation of floating are all frequently reported.[32][41][51][91][93] Early miosis proceeds to later mydriasis.[91] Other symptoms include hypersalivation, diaphoresis, and bronchorrhea.[3][32][51][85][93] A syndrome that resembles disseminated intravascular coagulopathy (DIC) may occur.[3]

The Japanese have distinguished four stages of the disease:
1. | Oral paresthesias present, sometimes accompanied by gastrointestinal symptoms.
2. | Advanced paresthesias, motor paralysis of extremities, but reflexes still intact.
3. | Gross muscular incoordination, aphonia, dysphagia, respiratory distress, precordial pain, cyanosis, drop in blood pressure, but full consciousness.
4. | Mental faculties become impaired, with respiratory paralysis, extreme drop in blood pressure, heart continues to pulsate for a short period.[32]

The mortality rate in Japan during the period of 1886–1963 of all cases reported to the Ministry of Public Health and Welfare was 59.4 per cent.[32]

Differential Diagnosis (See Table 121–2 )

Consider paralytic shellfish poisoning, neurotoxic shellfish poisoning, botulism, and ciguatera. (Refer to ciguatera differential). Guillain-Barré syndrome alone, or in association with Campylobacter jejuni gastroenteritits,[2] may present similarly.

 Laboratory Studies

None are useful other than to monitor the patient’s condition. A monoclonal antibody to tetrodotoxin has been produced experimentally but is not available for diagnostic or therapeutic use at this time.[52]

Treatment (See Table 121–3 )

Aggressive supportive care, with early airway and ventilatory management, is essential. The physician must be prepared to treat toxin-mediated hypotension, tachycardia, and bradycardia. Refractory heart block may require temporary transvenous pacemaker insertion. The patient may be paralyzed but is still conscious and therefore able to hear all that is said.

If the patient arrives within 4 hours of the ingestion, perform gastric lavage. Lavage with 2 L of 2 per cent sodium bicarbonate solution in 200-mL aliquots may inactivate the toxin.[3][81] The dose for adolescents is 150–200-mL aliquots for a total of 2 L; for toddlers, it is 50–100 mL for a total of 0.5–1 L. Lavage is followed with activated charcoal. Use of cholinesterase-inhibitors such as edrophonium, while empiric, may accelerate the return of muscle power in the patient with paralysis.[17][91] A test dose of 0.02–0.03 mg/kg IV of edrophonium may be given. If the effect is not adverse, give 0.10–0.15 mg/kg IV.[80] If effective, follow the edrophonium with neostigmine (0.5 mg IM).[91]

Disposition

Most patients require admission to the hospital. Reliable patients with very minor intoxication may be observed in the emergency department for 8 hours and discharged if their status is improving.[3]

Sequelae

Acute sequelae include paresthesias, paralysis, hypotension, respiratory arrest, bradycardia, and tachycardia. Long-term sequelae are rare. Complete recovery is expected if the patient survives.

 Specific Situations

Tetrodotoxin is chemically identical to tarichatoxin found in certain species of newts (North American and Japanese), salamanders, frogs (Central American), shellfish and starfish, and the blue ringed octopus.[3]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/1030.html


MD Consult: Books: Ford: Clinical Toxicology: PARALYTIC SHELLFISH POISONING

PARALYTIC SHELLFISH POISONING

Essentials
• | Paresthesias of mouth, lips, and tongue progressing to extremities
• | Ataxia
• | Cranial nerve and extremity muscle weakness
• | Respiratory failure

 Introduction

Paralytic shellfish poisoning (PSP) is the most common of the four types of shellfish poisoning that are toxin-related: paralytic, neurotoxic (NSP), diarrheal (DSP), amnesic (ASP).[3][32] A fifth type of poisoning is allergic (erythematous) shellfish poisoning and presents as a typical allergic reaction; discussion of it is beyond the scope of this chapter. In this section PSP is covered in detail; NSP, DSP, and ASP are covered later in this section under Specific Situations. PSP, NSP, DSP, and ASP result from the ingestion of marine animals, usually shellfish, that have fed on toxic dinoflagellates. Filter-feeding shellfish (mussels, clams, scallops, oysters, and cockles), gastropods (Atlantic dog winkle, moon snail, green turban shell, topshell, spider conch, rough whelks, ten banded whelk), reef crabs, sand crabs, horseshoe crabs, chub mackerel, and scads are the marine animals that have been associated with PSP.[3][26][29][32][65][82] NSP, DSP, and ASP have been associated only with shellfish.[3][26][82][87]

PSP is distributed worldwide along coasts where conditions are optimal for the growth of dinoflagellates and where shellfish tend to accumulate.[82][87] NSP has been reported in Florida and in Europe.[82] DSP has been reported in the Caribbean and the Mediterranean.[82] ASP has been reported at Prince Edward Island, Canada.[71]

Pathophysiology

The PSP toxins involved include saxitoxin and 17 related tetrahydropurine compounds elaborated by 6 of the 1200 species of phytoplanktonic dinoflagellates, including Alexandrium tamarense-excavatum, Alexandrium catenella, Cochlodinium catenatum, Gymnodinium catenatum, Pyrodinium bahamense, and Pyrodinium bahamense-compressum.[43][82] Toxins produced by several other species of dinoflagellates are associated with NSP, DSP, and ASP: Gymnodinium breve with NSP, six species of Dinophysis and some species of Prorocentrum with DSP, and Nitzschia pungens f. multiseries with ASP.[82] No one species appears to be associated with more than one type of shellfish poisoning.

Shellfish filter large volumes of seawater. When that seawater contains toxic dinoflagellates the shellfish become toxic.[3][82][87] The toxins accumulate more in the internal organs (dark meat) versus the muscles (white meat).[87] The toxins persist for varying periods of time. In the butter clams in the Bay of Alaska, for example, the toxins persist for years.[87] Fish and carnivorous mollusks that eat shellfish may also become contaminated. When conditions are ideal, dinoflagellates can multiply (“bloom”) to such an extent that they discolor the water producing a red, black, blue, pink, red, yellow, or brown “tide.”[20] Generally, blooms are called a red tide. Although the presence of a red tide increases the risk of shellfish contamination, the absence of a red tide does not mean shellfish are safe to eat. Shellfish beds must be tested with the standard mouse bioassay to determine the presence of toxin.[3]

The most characterized PSP toxin is saxitoxin. A tissue concentration of 75 μg or more per 100 g of foodstuff is considered sufficient to cause poisoning in humans.[3] Saxitoxin and other toxins in this class are heat- and acid-stable. Saxitoxin appears to block sodium conduction, inhibiting neuromuscular conduction at the axonal and muscle membrane. It suppresses AV nodal conduction and depresses the medullary respiratory center.[3][32][64] These actions of saxitoxin are similar to those of tetrodotoxin as already noted under the discussion of tetrodotoxin; however, the two substances differ chemically.[37] Furthermore, there is no evidence that poisoning from saxitoxin and tetrodotoxin overlap in any significant way.

The origin of saxitoxin and related compounds is not clear. PSP toxins have been isolated from both freshwater and marine bivalves not associated with dinoflagellates.[65] Moraxella species have been reported to produce saxitoxin.[39]

Clinical Presentation (See Table 121–1 )

The typical patient develops symptoms within 20–60 minutes after ingestion, but it may be over 2 hours before symptoms occur.[13][74] Paresthesias of the mouth or extremeties manifest in varying order. The patient complains of a floating sensation. There is weakness of the arms, legs, or both. Ataxia becomes evident. Vomiting may occur. Respiratory difficulty is not common. The most common neurologic symptom is paresthesias of the mouth or face (75 per cent), finger or hands (67 per cent), and toes or feet (38 per cent).[13][50][53][74] Other neurologic symptoms include weakness in the lower extremities (54 per cent), floating sensation (51 per cent), weakness in the upper extremities (50 per cent), ataxia (45 per cent), headache (32 per cent), dysarthria (20 per cent), vertigo (12 per cent), and nystagmus (4 per cent).[13][50][53][74] Gastrointestional symptoms include vomiting (33 per cent), nausea (1 per cent), and diarrhea (1 per cent).[13][50][53][74] Respiratory symptoms include choking sensation (21 per cent), dyspnea (19 per cent), and respiratory insufficiency requiring intubation (1 per cent or less).[13][50][53][74] Other symptoms that have been reported are back pain, urinary incontinence, periorbital edema, sialorrhea, and a sensation of loose teeth.[3][13][50][53][74]

Severe toxicity manifests as cranial nerve dysfunction (dysphagia, dysarthria, diplopia), visual loss, flaccid paralysis, and respiratory depression in an awake patient.[26][82] Children appear to be more susceptible to these toxins.[82] Death has been reported to occur in 1 hour.[54]

Differential Diagnosis (See Table 121–2 )

Consider neurotoxic shellfish poisoning if the symptoms are milder and do not progress. Also see differential diagnoses discussed in the ciguatera and tetrodotoxin sections.

 Laboratory Studies

None are useful other than to monitor the patient’s condition.

 Treatment (See Table 121–3 )

Treatment is supportive with aggressive airway and ventilatory support when necessary. Be prepared to treat respiratory arrest, hypotension, tachycardia, and bradycardia. Follow the guidelines for bicarbonate lavage and charcoal under tetrodotoxin poisoning.

 Disposition

Admit all patients to hospital for at least 24 hours to monitor for signs of respiratory depression and paralysis.

 Sequelae

Acute sequelae include paresthesias, paralysis, hypotension, respiratory arrest, bradycardia, and tachycardia. Long-term sequelae are rare. Complete recovery is expected if the patient survives.

 Specific Situations

Neurotoxic shellfish poisoning is milder with no paralysis and fewer gastrointestinal symptoms. The associated toxins are brevetoxins, which differ structurally from saxitoxin. They are stable to heat, acid, and base. They stimulate sodium channels in parasympathetic nerves and adrenergic fibers.[26][82] The toxin can become aerosolized at the seashore and when inhaled may cause bronchospasm and rhinorrhea through release of acetylcholine at postganglionic fibers.[72]

Diarrheal shellfish poisoning involves the rapid onset of gastrointestinal symptoms. Toxins include derivatives of okadaic acid and dinophysotoxins.[82]

Amnesic shellfish poisoning displays rapid onset (15 minutes to 30 hours) of gastrointestinal and neurologic symptoms, including nausea and vomiting, diarrhea, abdominal cramps, agitation, confusion, disorientation, ophthalmoplegia, memory loss, headache, dysrhythmias, hemiparesis, seizures, and coma.[71][75][89] The heat-stable toxin domoic acid, produced by the phytoplanktonic diatom Nitszchia pungens, is structurally related to the excitatory neurotransmitters glutamic acid and kainic acid.[71] Neurologic symptoms may persist for months. Treatment is supportive, with attention to early seizure control.[24] A mouse bioassay is available to test suspect shellfish ( Table 121–4 ).
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/1031.html


MD Consult: Books: Ford: Clinical Toxicology: REFERENCES

REFERENCES

1. Anderson BS, Sims JK, Wiebenga NH, et al: The epidemiology of ciguatera fish poisoning in Hawaii, 1975–1981. Hawaii Med J 1983; 42:326.

2. Asbury AK: Diseases of the peripheral nervous system. In: Isselbacher KJ, Braunwald E, Wilson JD, et al ed. Harrison’s Principles of Internal Medicine, 13th ed. New York: McGraw-Hill; 1994:2368-2378.

3. Auerbach PS: Seafood toxidromes. In: Auerbach PS, ed. Wilderness Medicine: Management of Wilderness and Environmental Emergencies, 3rd ed. St. Louis: Mosby; 1995:1375-1416.

4. Bagnis R, Kuberski T, Laugier S: Clinical observations on 3,009 cases of ciguatera (fish poisoning) in the South Pacific. Am J Trop Med Hyg 1979; 28:1067-1073.

5. Bignami GS: A rapid and sensitive hemolysis neutralization assay for polytoxin. Toxicon 1993; 31:817-820.

6. Blakesley ML: Scombroid poisoning: Prompt resolution of symptoms with cimetidine. Ann Emerg Med 1983; 12:104.

7. Blythe DG, de Sylva DP: Mother’s milk turns toxic following fish feast. JAMA 1990; 264:2074.

8. Blythe DG, de Sylva DP, Fleming LE, et al: Clinical experience with IV mannitol in the treatment of ciguatera. Bull Soc Pathol Exp 1992; 85:425.

9. Cameron J, Capra MF: The basis of the paradoxical disturbance of temperature perception in ciguatera poisoning. J Toxicol Clin Toxicol 1993; 31:571.

10. Cameron J, Flowers AE, Capra MF: Effects of ciguatoxin on nerve excitability in rats (part I). J Neurol Sci 1991; 101:87.

11. Cameron J, Flowers AE, Capra MF: Electrophysiological studies on ciguatera poisoning in man (part II). J Neurol Sci 1991; 101:93.

12. Centers for Disease Control : Scombroid fish poisoning—Illinois, South Carolina. MMWR 1989; 38(9):140.

13. Centers for Disease Control : Paralytic shellfish poisoning—Massachusetts and Alaska, 1990. MMWR 1991; 40:157.

14. Centers for Disease Control : Tetrodotoxin poisoning associated with eating puffer fish transported from Japan—California, 1996. MMWR 1996; 45(19):389.

15. Centers for Disease Control : Surveillance for foodborne-disease outbreaks—United States, 1988–1992. MMWR 1996; 45(55-5):1.

16. Chen KT, Malison MD: Outbreak of scombroid fish poisoning, Taiwan. Am J Publ Health 1987; 77:1335.

17. Chew S, Chew L, Wang K, et al: Anticholinesterase drugs in treatment of tetrodotoxin poisoning. Lancet 1984; 2:108.

18. Chin KW, Garriga MM, Metcalfe DD: The histamine content of oriental foods. Food Chem Toxicol 1989; 27:283.

19. Chungue E, Bagnis R, Fusetani N, et al: Isolation of two toxins from a parrotfish, Scarus gibbus. Toxicon 1977; 15:89.

20. Clark RB: Biological causes and effects of paralytic shellfish poisoning. Lancet 1968; 2:770.

21. Clifford MD, Walker R, Wright J: Studies with volunteers on the role of histamine in suspected scombrotoxicosis. J Sci Food Agri 1989; 47:365.

22. Craig CP: It’s always the big ones that should get away. JAMA 1980; 244:272.

23. Dickey RW, Bobzin SC, Faulkner DJ, et al: Identification of okadaic acid from a Caribbean dinoflagellate, Prorocentrum concavum. Toxicon 1990; 28:371.

24. Domoic acid toxicity. Proceedings of a symposium. Com Dis Wkly Rep 1990; 16(suppl 1E):1.(Sept)

25. Doty MS, Aguilar-Santos G: Caulerpicin, a toxic constituent of caulerpa. Nature 1966; 211:990.

26. Eastaugh J, Shepherd S: Infections and toxic syndromes from fish and shellfish consumption. Arch Intern Med 1989; 149:1735.

27. Frenette C, MacLean D, Gyorkos TW: A large common-source outbreak of ciguatera fish poisoning. J Infect Dis 1988; 158:1128.

28. Gillespie NC, Lewis RJ, Pearn JH, et al: Ciguatera in Australia: Occurrence, clinical features, pathophysiology, and management. Med J Aust 1986; 145:584.

29. Goldfrank LR, Tunk MG: Food poisoning. In: Goldfrank LR, Flomenbaum NF, Lewin NA, et al ed. Goldfrank’s Toxicological Emergencies, 5th ed. Norwalk: Appleton & Lange; 1995:921-936.

30. Gusovsky F, Daly JW: Maitotoxin: A unique pharmacological tool for research on calcium-dependent mechanisms. Biochem Pharmacol 1990; 39:1633.

31. Habermehl GG, Krebs HC, Rasoanaivo P, et al: Severe ciguatera poisoning in Madagascar: A case report. Toxicon 1994; 32:1539.

32. Halstead BW: Poisonous and Venomous Marine Animals of the World, 2nd ed. Princeton, Darwin Press, 1988.

34. Holmes MJ, Lewis RJ, Poli MA, et al: Strain dependent production of ciguatoxin precursors (gambiertoxins) by Gambierdiscus toxicus (Dinophyceae) in culture. Toxicon 1991; 29:761.

35. Hwang D, Chang S, Shiau C, et al: Biogenic amines in the flesh of sailfish (Istiophorus platypterus) responsible for scombroid poisoning. J Food Sci 1995; 60:926.

36. Kaku N, Meier J: Clinical toxicology of fugu poisoning. In: Meier J, White J, ed. Handbook of Clinical Toxicology of Animal Venoms and Poisons, Boca Raton: CRC Press; 1995:75-88.

37. Kao CY: Pharmacology of tetrodotoxin and saxitoxin. Fed Proc 1972; 31:1117.

38. Kodama AM, Hokama Y, Yasumoto T, et al: Clinical and laboratory findings implicating polytoxin as a cause of ciguatera poisoning due to Decapterus macrosoma (mackerel). Toxicon 1989; 27:1051.

39. Kodama M, Ogata T, Sato S: Bacterial production of saxitoxin. Agric Biol Chem 1988; 54:1075.

40. Lange WR, Snyder FR, Fudala PJ: Travel and ciguatera fish poisoning. Arch Intern Med 1992; 152:2049.

41. Laobhripatr S, Khanchit L, Sangwonloy O, et al: Food poisoning due to consumption of the freshwater puffer Tetradon fangi in Thailand. Toxicon 1990; 28:1372.

43. Levin RE: Paralytic shellfish toxins: Their origin, characteristics and methods of detection: A review. J Food Biochem 1991; 15:405.

44. Lewis RJ: Ciguatoxins are potent ichthyotoxins. Toxicon 1992; 30:207.

45. Lewis RJ, Holmes MJ: Origin and transfer of toxins involved in ciguatera. Comp Biochem Physiol C Comp Pharm Toxicol 1993; 106:615.

46. Lewis RJ, Sellini M: Multiple ciguatoxins in the flesh of fish. Toxicon 1992; 30:915.

47. Lewis RJ, Sellin M, Poli MA, et al: Purification and characterization of ciguatoxins from moray eel (Lycodontis javanicus, Muraenidae). Toxicon 1991; 29:1115.

48. Lewis RJ, Wong Joy AW, McGriffin DC: Action of ciguatoxin on human atrial trabeculae. Toxicon 1992; 30:907.

49. Lohr S: One man’s fugu is another’s poison, New York Times, November 29, 1981.

50. Long RR, Sargent JC, Hammer K: Paralytic shellfish poisoning: A case report and serial electrophysiological observations. Neurology 1990; 40:1310.

51. Lyn PCW: Puffer fish poisoning: Four case reports. Med J Malaysia 1985; 40:31.

52. Matsumura K: A monoclonal antibody against tetrodotoxin that reacts to the active group for the toxicity. Eur J Pharm 1995; 293:41.

53. McCollum JPK: An epidemic of mussel poisoning in North-East England. Lancet 1968; 2:767.

54. McGuigan M: Shellfish poisoning. Clin Toxicol Rev 1981; 3:12.

55. McInerney J, Sahgal P, Vogel M: Scombroid poisoning. Ann Emerg Med 1996; 28:235.

56. Mebs D: Biology and distribution of poisonous marine animals. In: Meier J, White J, ed. Handbook of Clinical Toxicology of Animal Venoms and Poisons, Boca Raton: CRC Press; 1995:27-31.

57. Merson MH, Baine WB, Gangarosa EJ, et al: Scombroid fish poisoning: Outbreak traced to commercially canned tuna fish. JAMA 1974; 228:1268.

58. Mills AR, Passmore R: Pelagic paralysis. Lancet 1988; 1:161.

59. Molinari G, Montagnoli G, Pellergaini G, et al: Interesse igienico—Sanitario per l’istamina fattore di insaluluita’ di alcuni alimenti. Ann Igiene 1989; 1:637.

60. Moore RE, Scheuer PJ: Palytoxin: A new marine toxin from a coelenterate. Science 1971; 172:495.

61. Morrow JD, Margolis GR, Rowland J, et al: Evidence that histamine is the causative toxin of scombroid-fish poisoning. N Engl J Med 1991; 324:716.

62. Mosher HS, Fuhrman FA, Buchwald HD, et al: Tarichartoxin-tetrodotoxin, a potent neurotoxin. Science 1964; 144:1100.

63. Nakamura M, Oshima Y, Yasumoto T: Occurrence of saxitoxin in puffer fish. Toxicon 1984; 22:381.

64. Narahashi T: Mechanism of action of tetrodotoxin and saxitoxin on excitable membranes. Fed Proc 1972; 31:1124.

65. Ogata T, Sato S, Kodama M: Paralytic shellfish toxins in bivalves which are not associated with dinoflagellates. Toxicon 1989; 27:1241.

66. Palafox NA, Jain NG, Pinano AZ, et al: Successful treatment of ciguatera fish poisoning with intravenous mannitol. JAMA 1988; 259:2740.

67. Park DL: Evaluation of methods for assessing ciguatera toxins in fish. Rev Environ Contam Tox 1994; 136:1.

68. Pearn J, Harvey P, de Ambrosis W: Ciguatera and pregnancy. Med J Aust 1982; 1(2):57.

69. Pearn JH, Lewis RJ, Ruff T, et al: Ciguatera and mannitol: Experience with a new treatment regimen. Med J Aust 1989; 151:77.

70. SJ Pepper, HM Smith, Toxic fish and mollusks. Information Bulletin No. 12. Maxwell AFB, Alabama, Air Training Command/Experimental Information Division.

71. Perl TM, Beoard L, Kosatsky T, et al: An outbreak of toxic encephalopathy caused by eating mussels contaminated with domoic acid. N Engl J Med 1990; 327:1775.

72. Pierce P: Red tide (Ptychodiscus brevis) toxin aerosols: A review. Toxicon 1986; 24:955.

73. Pocchiari F: International trade in mislabeled puffer fish. Publ Health Lond 1978; 92:197.

74. Popkis Mee, Hortsman DA, Harpar D: Paralytic shellfish poisoning—A report of 17 cases in Capetown. South Afr Med J 1979; 55:1017.

75. Quillam MA, Wright JLC: The amnesic shellfish poisoning mystery. Analyt Chem 1989; 61:1053A.

76. Russell EF, Maretic Z: Scombroid poisoning: Mini-review with case histories. Toxicon 1986; 24:967.

77. Sakamoto Y, Lockey RF, Krzanowski Jr JJ: Shellfish and fish poisoning related to the toxic dinoflagellates. South Med J 1987; 80:866.

78. Senecal PE, Osterloh JD: Normal fetal outcome after maternal ciguateric toxin exposure in the second trimester. Clin Toxicol 1991; 29:473.

79. Sims JK: The diet in ciguatera fish poisoning. Commun Dis Rep 1985; April:4.Hawaii State Department of Health

80. Sims JK: Pufferfish poisoning: Diagnosis and management of mild human tetrodotoxication. Ann Emerg Med 1986; 15:1094.

81. Sims JK: A theoretical discourse on the pharmacology of toxic marine ingestions. Ann Emerg Med 1987; 16:1006.

82. Smart D: Clinical toxicology of shellfish poisoning. In: Meier J, White J, ed. Handbook of Clinical Toxicology of Animal Venoms and Poisons, Boca Raton: CRC Press; 1995:33-57.

83. Stewart MPM: Ciguatera fish poisoning: Treatment with intravenous mannitol. Trop Doctor 1991; 21:54.

84. Stommel EJ, Parsonnet J, Jenkyn LJ: Polymyositis after ciguatoxin exposure. Arch Neurol 1991; 48:874.

85. Sun K, Wat J, So P: Puffer fish poisoning. Anaesth Intens Care 1994; 22:307.

86. Taylor SL: Histamine food poisoning: Toxicology and clinical aspects. Crit Rev Toxicol 1986; 17:91.

87. Taylor SL: Marine toxins of microbial origin. Food Tech 1988; March:94-98.

88. Taylor SL, Stratton JE, Nordlee JA: Histamine poisoning (scombroid fish poisoning): An allergy-like intoxication. J Toxicol Clin Toxicol 1989; 27:225.

89. Teitelbaum JS, Zatorre RT, Carpenter S, et al: Neurologic sequelae of domoic acid intoxication due to the ingestion of contaminated mussels. N Engl J Med 1990; 322:1781.

90. Tennessee Department of Health and Environment : Tennessee Commun Dis Bull 1986; 18:7.

91. Torda TA, Sinclair E, Ulyatt DB: Puffer fish (tetrodotoxin) poisoning: Clinical record and suggested management. Med J Aust 1973; 1:599.

92. Uragoda CG, Kottegoda SE: Adverse reactions to isoniazid on ingestion of fish with a high histamine. Tubercle 1977; 58:83.

93. Valenti M, Pasquini P, Andreucci G: Saxitoxin and tetrodotoxin intoxication: Report of 16 cases. Vet Hum Toxicol 1979; 21(Suppl):107.

94. Yasumoto T, Kanno K: Occurrence of toxins resembling ciguatoxin, scaritoxin, and maitotoxin in a turban shell. Bull Jpn Soc Sci Fish 1976; 42:1399.

95. Zlotnick BA, Hintz S, Park DL, Auerbach PS: Ciguatera poisoning after ingestion of imported jellyfish: Diagnostic application of serum immunology. Wilderness Environ Med 1995; 6:288.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/1032.html


MD Consult: Books: Ford: Clinical Toxicology: Uncited references

Uncited references

Hessel DW, Halstead BW, Heckham NH: Marine biotoxins I. Ciguatera poison: Some biological aspects. Ann NY Acad Sci 1960; 90:788.

Lawrence DN, Enriquez MB, Lumish RM, et al: Ciguatera fish poisoning in Miami. JAMA 1980; 244:254.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/1033.html


MD Consult: Books: Ford: Clinical Toxicology: Chapter 122 - Aquatic Envenomations

Chapter 122 – Aquatic Envenomations

CHRISTIAN TOMASZEWSKI

Essentials
• | Recent interaction with the aquatic environment
• | Puncture wound or rash
• | Local pain and swelling at the site of envenomation
• | Rare cardiovascular or neurologic sequelae
• | Wound infections secondary to halophilic organisms

 INTRODUCTION

Humankind’s desire to encroach on the marine environment with its accompanying dangers is evidenced by continued development of coastal lands. Further contact with venomous aquatic organisms occurs through the increasing popularity of home aquariums, boating, and scuba diving including over 2 million certified divers in the United States alone. Marine organisms from a diversity of phyla share the ability to inflict painful rashes and punctures. Fortunately, fatalities are rare and usually occur with envenomations from the box jellyfish, sea snake, and blue-ringed octopus, all inhabitants of the Indo-Pacific region. Although most patients survive the initial envenomation, many succumb to delayed complications from retained foreign bodies and unusual infections. The latest threat to humankind results from alterations of the microbial constituents in coastal waterways, resulting in the aerosolization of toxins that can cause mucous membrane irritation, skin ulcers, bronchospasm, and even cognitive impairment. As jetliners transport island vacationers home and exotic organisms inland, no landlocked emergency department is immune from handling aquatic envenomations.

When someone presents to the emergency department after an aquatic envenomation, several issues must be addressed. Determining the environment where the incident occurred is crucial. Although coral stings occur only in tropical marine waters, an unlucky fisherman may present with a venomous catfish sting miles inland from any ocean. Estuarine environments can offer exposures to both marine and freshwater hazards, as well as airborne toxins from toxic dinoflaggelates such asPfeisteria in the southeastern United States. Toxin can be delivered from venom glands via spinous processes—fangs, daggers, and darts—or from microscopic structures known as nematocysts in jellyfish. Because of limited visibility and size, identification of the offending agent is often lacking. Fortunately, physical examination will usually reveal a characteristic puncture wound or rash that, when combined with details of the exposure locality, will dictate appropriate treatment.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/1034.html


MD Consult: Books: Ford: Clinical Toxicology: CNIDARIANS

CNIDARIANS

The most common marine envenomation is from jellyfish, a member of the phylum Cnidaria ( Table 122–1 ). All Cnidaria (hydras, jellyfish, sea anemones, and corals) possess a unique envenomation mechanism, the microscopic nematocyst. The numerous tentacles on each cnidarian harbor many of these stinging cells; in fact, an adultChironex fleckeri is estimated to have 4–5 billion nematocysts.[134] Each nematocyst is a capsule with a folded eversible tubule, containing a variety of toxins with neurologic, cytolytic, and enzymatic effects[30]( Fig. 122–1 ). Skin contact or chemical stimulation of a triggering apparatus on the nematocyst sets off an explosive reaction. The capsule builds up tremendous hydrostatic force (∼150 atm), resulting in eversion of the tubule at accelerations of up to 40,000 g.[77] Toxins are translocated across the tubule membrane to accumulate at the base and lumen of the multiple barbs on each tubule.[92] The adherent venom is then deposited into the skin, or even released into the circulation if the tubule penetrates deeply.[46] Further struggling by the victim or rubbing of the affected area results in discharge of thousands more neighboring nematocysts. Direct contact with the whole intact organism is not even necessary. Fragments of tentacles from both hydrozoans and anthozoans, the latter not having a pelagic jellyfish stage, have caused painful eruptions after chance dermal contact.[27]

Table 122-1 -- Selected Cnidarians of Clinical Import
Species | Common Name | Location
Class Cubozoa (box jellyfish)
Carybdea raston | Jimble | Tropical Pacific (Japan/Australia)
Carybdea alata | Sea wasp | Florida, Bahamas, Caribbean
Carukia barnesi | Irukandji sting | Queensland Australia
Chironex fleckeri * | Sea wasp, box jellyfish | North Australia
Chiropsalmus quadrigatus |  | N. Australia, Indian Ocean *
Chiropsalmus quadrumanus * | Sea wasp, box jellyfish | Atlantic (North Carolina to Brazil), Indian Ocean
Class Schyphozoan (true jellyfish)
Chrysaora quinquecirrha | Sea nettle | U.S. Atlantic, Philippines
Pelagia noctiluca medusa | Mauve stinger | Mediterranean, E. Atlantic, Queensland
Stomolophus nomurai * |  | Yellow Sea, Sea of Japan
Class Hydrozoan (hydroids) |  |
Millepora alcicornis | Fire coral | Caribbean
Physalia physalis * | Portuguese man-o’-war | Tropical Atlantic
Lytocarpus philippinus | Stinging hydroid or fireweed | Indo-Pacific, Atlantic, Mediterranean
* Reported deaths.

Figure 122-1 Structure of a typical nematocyst from a cnidarian, shown prior to(A) and after(B) discharge.

Pathophysiology

The venom in nematocysts has a multifactorial effect—dermatonecrotic, cardiotoxic, myotoxic, hemolytic, neurotoxic, and in some cases even hepatotoxic.[30] The immediate effect is pain and inflammation. The pain may be mediated by “kinin-like” factors acting on local cutaneous sensory nerves.[28] Nematocyst venom can cause release of histamine from mast cells in the rat.[129] This process is thought to be a manifestation of cytotoxicity, rather than an immune-mediated response.[61] Nematocysts ofChrysaora quinquecirrha (the Chesapeake sea nettle) contain high concentrations of leukotrienes (particularly LTB4), thus explaining the persistent urticaria that can occur at the site of jellyfish stings.[41] At the cellular level, these venoms increase the permeability of cell membranes to sodium and calcium. For example, the venom ofChrysaora quinquecirrha causes influx of sodium into myocytes and calcium into smooth muscle cells.[89]

Although many cnidarians have dermatologic effects, very few of these envenomations cause systemic effects. However, proteins contained in some nematocysts, particularly those of jellyfish, are potent neurotoxins and hemolysins.[28][34] Tentacle extracts prepared fromChironex fleckeri (the box jellyfish) are particularly toxic, causing both cardiovascular collapse and hemolysis when injected into pigs.[124] Within minutes of injection, the animals become apneic and hypotensive, with bradycardia, cardiac conduction delays, and T-wave elevation. In a rat model, injection of nematocyst extract fromChrysaora quinquecirrha caused cerebral ischemia and cardiac dysfunction.[100] Hemolytic effects are seen in other cnidarians, including the jellyfishRizostoma[4] and the sea anemone,Actinia cari.[94] In vitro studies show contraction of isolated myocytes with exposure toChironex. Mustafa et al.[102] proposed that this toxin exerts its effect by increasing intracellular calcium, resulting in contractures. In turn, the calcium influx is thought to be the result of the toxin’s promotion of sodium influx into cells, via a nonspecific ionic current.

Cnidarian toxins can also cause direct liver and renal toxicity independent of any ischemic effects. Necrosis of the mid-zonal hepatocytes and renal tubular epithelium were seen in rats injected withChrysaora quinquecirrha venom.[100] Hepatocytotoxic effects have been demonstrated with sea nettle jellyfish toxic in vitro, which is induced in the presence of phenobarbital, suggesting bioactivation.[38]

Clinical Presentation

Jellyfish

The most common reaction to jellyfish envenomation is a local painful sting accompanied by urticaria.[30] In serious envenomations, this may progress to full skin necrosis or may be accompanied by cardiorespiratory deterioration. In some cases, little or no local reaction may occur in the presence of life-threatening symptoms, such as in the Irukandji syndrome, or in cases of anaphylaxis. Burnett has summarized all the various syndromes that have resulted from jellyfish encounters ( Table 122–2 ).

Table 122-2 -- Various Clinical Effects Reported after Cnidarian Envenomation
Local reactions
Pain
Edema
Angioedema
Urticaria
Contact dermatitis
Dermatonecrosis
Neuropraxia
Superficial thrombophlebitis
Vascular insufficiency
Compartment syndrome
Systemic reactions
Myocardial dysfunction
Acute pulmonary edema
Hypertensive crisis
Anaphylaxis
Renal failure
Liver failure
Long-term reactions
Keloids
Pigmentation
Fat atrophy
Gangrene
Mononeuritis
Autonomic nerve paralysis
Granuloma annulare
Erythema nodosum
Source: Modified from Burnett and Calton.[30]

The myocardium and central nervous system (CNS) are the target organs in envenomations by life-threatening jellyfish, such asChironex fleckeri, Chiropsalmus quadrigatus, andPhysalia physalis (a hydrozoan). Although death is rare, it is usually due to central respiratory depression and primary cardiac arrest.Chironex fleckeri is a particularly dangerous jellyfish, with over 60 deaths in Australia attributed to cardiovascular collapse, respiratory failure, or both.[53]Chironex fleckeri, the box jellyfish, is found in the warm waters of the Indian and Pacific Oceans, with most deaths occurring November to April on the north coast of Australia. The jellyfish is box-shaped, up to 20 cm along each side and with as many as 15 tentacles up to 3 m long. Because of their translucency, they are often invisible in the water. The victim experiences immediate excruciating pain, peaking at 15 minutes and waning over the subsequent 24 hours.[133] Erythema and edema accompany wheals. Over several days, skin lesions become ulcerated or necrotic, leading to permanent scarring. Systemic reactions include altered mental status with respiratory failure from both CNS toxicity and respiratory depression. Death can occur within the first hour from cardiorespiratory complications.[84]

Although Australia leads the world, jellyfish deaths have occurred in waters surrounding every continental landmass in tropical and subtropical waters.[53] A 5-year-old died of cardiogenic shock and pulmonary edema within an hour after being stung byChiropsalmus quadrumanus, the sea wasp, in the Gulf of Mexico.[23] Primary respiratory failure was the apparent cause of death in an elderly woman whose extremities contacted 10–20 feet ofPhysalia physalis along the Atlantic coast of Florida.[121] Although her death may have been anaphylactic in origin, another similar fatality was clearly due to direct toxic effects of aPhysalia sting.[31]

An interesting syndrome after cnidarian envenomation in the Indo-Pacific region is the Irukandji syndrome, which consists of extreme hypertension and pulmonary edema seen usually after the extremely painful sting of theCarukia barnesi jellyfish.[55] This little box-shaped jellyfish is named after Jack Barnes, who, eager to discover the source of Irukandji syndrome, stung himself, his son, and a friend. They all required subsequent hospitalization for the syndrome.[18]

Rare cases of anaphylactic reactions to a jellyfish sting have occurred after victims have experienced earlier stings from the same or different jellyfish species. Cross-reacting IgG and IgE antibodies are seen in patients envenomated by the sea nettle and Portuguese man-of-war.[117] Severe local reactions to the Chesapeake sea nettle(Chrysaora quinquecirrha) were associated with elevated IgE antibodies against nematocyst venom.[74] In a case of death due toPhysalia exposure, anaphylaxis could not be completely ruled out.[121] One woman, who brushed her popliteal region on an unknown species of Mediterranean jellyfish, developed anaphylaxis within 15 minutes, including laryngeal edema, hypotension, cyanosis, and unconsciousness.[125] Analysis of her basophils demonstrated histamine release in response to nematocyst venom from the Chesapeake Bay sea nettle,Chrysaora. Control basophils did not show a similar response, confirming an immunogenic, rather than toxicogenic, effect of the venom.

Other organs can be affected by cnidarian venom. Renal failure, associated with hemolysis, has been reported afterPhysalia physalis sting in a child.[71] Brainstem infarctions with permanent neurologic deficits have been reported in young people who were possibly stung by unknown marine organisms along the coast of North Carolina.[98] Based on the sting and immediate effects,Chiropsalmus was suspected; however, no immunologic confirmation was obtained.

 Sea Anemones

Sea anemones, members of the Anthozoan class that includes some corals, are typically not a threat because of their sessile nature. People usually handle anemones with the palm, which is protected by thick keratinization. But, as mentioned earlier, a sting to a nonpalmar surface can result in significant morbidity.[63] Usually, though, one sustains only a minor reaction consisting of burning with the formation of urticaria and erythema.[103] Subsequently, vesicles may form at the site, and delayed necrosis can occur. Besides local reactions, there is a rare report of hepatotoxicity after cutaneous envenomation. Two cases, one of which resulted in death with massive hepatic necrosis, had positive IgG titers to antigen ofCondylactis, a common Caribbean sea anemone[63]( Fig. 122–2 ). The death occurred in a healthy diver, without underlying liver disease or risk factors, who developed liver failure 2 days after a severe vesicular eruption on the back due to contact with a sea anemone in the Virgin Islands.

Figure 122-2 Photograph of aCondylactis anemone, typically found in the Caribbean, South Florida, and the Bahamas. Contact with sensitive skin can produce painful irritation.

Corals

Most coral encounters usually result in trauma from the calcareous exoskeleton rather than toxicity. An exception isthe fire coral,Millepora ( Fig. 122–3 ). These corals are actually members of the class Hydrozoa, which includes stinging hydroids. Fire corals are typically smooth in structure, as opposed to the diverse structures of stony corals. They can colonize and carpet almost any nonmoving object in the ocean, including pilings, rope, and even exoskeletons of deceased gorgonians, another type of coral. The unwary diver experiences immediate excruciating burning on contact with any of these. Early urticaria can later lead to superficial necrosis.[119] In addition, unique invasive infections can develop after any traumatic injury sustained in the marine environment from a hard coral (see later discussion).

Figure 122-3 Blade fire coral,Millepora complanata, showing details of the hairlike polyps that bear stinging nematocysts.

Diagnostic Studies

Diagnosis of jellyfish envenomation is usually made by history. Occasionally the victim does not see the inadvertent cnidarian, and then diagnosis must rely on classic dermatologic presentation, direct microscopic identification of nematocysts on the skin, or for research purposes, immunologic confirmation. The skin may show characteristic erythematous, vesicular, or urticarial lesions linear in the shape of tentacles. AfterChironex (box jellyfish) envenomation, this may be manifest as a characteristic “frosted” ladder pattern. The other life-threatening cnidarian,Physalia physalis, produces a linear wheal, with irregular beading along the line of tentacle contact.[112]

After envenomation by a jellyfish, nematocysts and occasionally tentacles may cling to the victim’s skin.[40] Samples can by taken either by scraping[23] or by pressing a piece of sticky tape onto the affected skin.[40] Microscopic examination with comparison to known morphologic types can be used to identify the offending species. Ideally, one would want to compare the preparation to a sample of the jellyfish locally available and thought to be the culprit. Skin biopsy can reveal, under microscopic examination, nematocyst fragments on the surface of the involved stratum corneum, even days after envenomation.[121] Another research technique tests the patient’s serum for IgG concentrations against antigens to the most common jellyfish.[35] Positive reactions can occur as soon as 2 days after envenomation, with the yield increased by freeze-drying specimens immediately after collection.

 Treatment

Acute life-threatening envenomations require immediate removal of the patient from the water without endangering the rescuer. In cases of box jellyfish stings, this may require the rescuer wearing at least a Lycra diving suit. In Australia, pantyhose is a popular, as well as effective and inexpensive, protective barrier. Immediate life-support measures should be instituted as needed. The pain and panic associated with these stings could easily produce a near-drowning victim.

After attention to resuscitation, if necessary, further damage from nematocysts in adhering tentacles must be prevented. They must first be inactivated prior to removal. Mechanical manipulation, such as rubbing, can promote nematocyst discharge and should be avoided. Instead, in the case of life-threatening cubozoan stings, vinegar has been found to be the best agent to block further nematocyst discharge. This is best done with concentrations of acetic acid in the 3–10 per cent range, as is found in household vinegar; higher concentrations result in nematocyst discharge.[75] Vinegar is also useful in other box jellyfish species, includingTamoya, Carukia (Irukandji syndrome) andCarybdea.[51][52][58]

For stings from other cnidarians besides box jellyfish, vinegar has had variable success. Studies in the United States show that in vitro it prevents nematocyst discharge from the hydrozoanPhysalia physalis (Atlantic man-o’-war).[29] Although one research paper questions the use of vinegar forPhysalia in Australia, this is a different species from that found in Atlantic waters.[49][56] Vinegar is not recommended for other jellyfish includingCyanea[52] as well as stinging hydroids.[113] In the Chesapeake sea nettle,Chrysaora, vinegar, household ammonia, and bleach all cause spontaneous nettle nematocyst.[29] Instead, a slurry of baking soda (50 per cent weight per volume) prevented nematocyst rupture by the prior stimulants.

In addition to vinegar and baking soda, other agents have been advocated for preventing nematocyst discharge. Ethanol was traditionally promoted; however, this results in further discharge while exposing the patient to dermatologic absorption of an intoxicating agent.[75] Papain, contained in meat tenderizer, blocks nematocyst discharge in bothChrysaora andPhysalia.[33] Rubbing sand into the wound has no proved efficacy. Human urine, which is readily available, causes massive nematocyst discharge inChironex tentacles.[75] Fresh water, because of osmotic insult, may stimulate further nematocyst discharge.[18]

After nematocyst inhibition, remaining tentacles must be removed. In many cases, rinsing of the area with seawater may be all that is required. Any remaining tentacles can be scraped off or picked off with the fingers. The skin of the palms is thick enough to be completely protective.[54] Application of ice packs can be used subsequently for pain relief,[50] keeping in mind that vinegar is for nematocyst inactivation and not analgesia. Although popular in Australia, compression and immobilization bandaging of the appendage after box jellyfish envenomation is an unproven therapy.[21] Pressure and immobilization of wounds has been hypothesized to minimize absorption, but this needs further study because of the potential for skin damage.[135]

Victims stung by the box jellyfish,Carukia barnesi, may go on to develop symptoms consistent with Irukandji syndrome. Further specialized treatment may then be required.[55] The initial pain, which is often systemic, may require intravenous morphine. The accompanying hypertension can be treated with mini-boluses of phentolamine 5 mg, an α-adrenergic receptor antagonist, although the physician may be more comfortable with titratable nitroprusside. In the face of fulminant pulmonary edema with left ventricular dysfunction, routine treatment with diuretics, nitroglycerin, and ACE inhibitors may be useful.

Because of the effect ofChironex toxin on calcium influx, the slow calcium-channel blocker verapamil has been studied as a potential antidote. In animal studies, verapamil has been shown to be protective inChironex but notChrysaora envenomation.[32][100] When used as prophylaxis againstChironex venom obtained by the milking technique, verapamil did not alter lethality, but only delayed it.[29] Later studies with crude nematocyst extract showed that verapamil (5 mg equivalent human dose) given immediately after venom injection, potentiated the protective action ofChironex antivenom.[32] In contrast, swine models of significant cardiovascular toxicity from this venom showed that verapamil offered no protection.[124] In conclusion, the routine use of verapamil after life-threatening box jellyfish stings awaits further study, particularly because of the concern in exaggerating hypotension.

 Antivenom

The most definitive treatment advocated for life-threateningChironex envenomation is antivenom. The antivenom is ovine in nature, made from nematocyst secretions, originally milked through an amnionic membrane, and has been available in Australia (Commonwealth Serum Laboratories, Queensland, Australia) since the 1970s. In the pig model, preincubation of ovine antivenom withChironex tentacle extract prevented all the cardiovascular and hemolytic effects of the venom.[124] Because of milking, the antivenom may not be as effective against a second myotoxin that is present only in crude extracts of nematocysts.[47] Regardless, the antivenom does increase rodent survivors and delay death when given after IV injection of crude extracts ofChironex nematocysts.[47] In mouse studies using the crude extract, antivenom was as protective as verapamil, and its effects were additive when combined with verapamil.[32] Clinical experience with theChironex antivenom is limited. Cases demonstrate attenuation of pain and skin lesions, with potentially less scarring.[79][123][135] Its administration intramuscularly in the field has been associated with good outcomes.[21][54]

Summary

Although a “jellyfish sting” may imply an encounter with one of three different classes of animals, initial treatment need not be confusing. In painful, life-threatening stings, one can assume a box jellyfish (Indo-Pacific or Caribbean) or man-o’-war(Physalia) sting and douse the area liberally with vinegar. A routine jellyfish sting in the Chesapeake Bay can be assumed to result fromChrysaora (a true jellyfish), and would merit a baking soda slurry or papain (meat tenderizer). For all other stings, or in the absence of specific nematocyst inhibitors, the best recommendation is to wash off any adherent tentacles with seawater. Then, if necessary, remaining tentacles can be removed by hand, being careful not to involve the thin dorsal skin of the hand. Topical ice packs can be applied until systemic analgesia can be administered if necessary. From the scene to arrival at the emergency department, further treatment is supportive and directed toward stabilization of the cardiopulmonary system as necessary. Almost all patients will be discharged within several hours. Patients who have manifested life-threatening symptoms—hypotension, dysrhythmias, respiratory distress, or anaphylaxis—would probably benefit from inpatient observation.

 Sequelae

Delayed reactions can occur after cnidarian envenomation. A patient presented with articular manifestations and erythema nodosum after envenomation with a jellyfish.[10] Serologic testing revealed antibodies toPhysalia physalis, and systemic steroids resolved symptoms. Persistent hyperpigmented lesions can result after exposure to certain jellyfish, particularly the MediterraneanPelagia noctiluca.[86] Although unproved, topical steroids may placate persistent discomfort in healing lesions from any jellyfish sting.

Treatment for delayed or persistent dermatologic lesions typically involves topical steroids.Pelagia noctiluca, an endemic Mediterranean jellyfish, is notorious for causing postinflammatory pigmentation.[109] In such cases, a 1.8 per cent solution of hydroquinone (glycol/alcohol base) has been used topically to clear these lesions.

 Ocular Stings

Occasionally, a victim will receive a nematocyst sting to the eye. These ocular envenomations not surprisingly causeintense burning and tearing.[110] Fortunately, almost all patients do well with complete recovery within a week. A few patients have developed prolonged iritis, accompanied by decreased visual acuity and increased intraocular pressure for several years.[68]

Acutely, topical corticosteroids and cycloplegics are indicated for initial treatment of corneal jellyfish stings. Severe cases with problems persisting for 1–2 days during follow-up may require topical β-blockers and systemic carbonic anhydrase inhibitors if increased intraocular pressure is noted.[68]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/1035.html


MD Consult: Books: Ford: Clinical Toxicology: FISH STINGS

FISH STINGS

Stingrays

Fish typically cause envenomation through spines, which puncture the skin and deposit venom simultaneously. Less than 1 per cent of all fish qualify as venomous; these include a variety of groups—stingrays, stonefish, catfish, scorpaenids, scatophagids, and weeverfish. Only the stingray has been associated with fatalities,[57] and even these are rare. Nonetheless, it is the most common cause of stings from any marine vertebrate. The stingray exists on all coasts in both temperate and tropical seas. The chief culprit on the West Coast of the United States is the round stingray(Urolopus halleri); on the East Coast and in the Caribbean, the southern stingray(Dasyatis americana)[9] prevails.

Stingrays have one to four venomous spines on the dorsum of a whiplike tail. Because the spines are retroserrated, tearing of the victim’s flesh can occur during removal after penetration.[9] Stingrays usually inflict injuries in self-defense, either because a resting animal is stepped on or because of improper handling.[69] In response to dorsal pressure, the animal will whip its tail reflexively up and thrust its spine into the offending agent. The integument over the spine is disrupted, allowing the release of venom, contained in the grooves of the spine, into the puncture wound. Portions of the spine and sheath can be left in the wound as well. Typically, the victim is envenomated in the leg, but other sites have been reported, including the abdomen in a fatality that occurred in a child who was swimming in shallow water.[116]

The venom has multiple enzymes that cause local tissue necrosis, and if injected, can cause cardiovascular toxicity.[115] The most common problem associated with stingray stings are severe local pain and tissue necrosis[19] ( Fig. 122–4 ). Systemic symptoms and death are rare. One death resulted from a spine that directly penetrated the heart and lung of a 12-year-old, who subsequently died of myocardial necrosis and tamponade.[57] There has even been a case of supraventricular bigeminy within an hour of a stingray injury.[82]

Figure 122-4 Typical sting from the southern stingray,Dasyatis americana, sustained after a misstep by a visitor to Cayman Island. The wound, with characteristic swelling and bullae, had evidence of retained stinger sheath on exploration. (Courtesy of Dr. Alan Hodgdon.)

Initial treatment of stingray stings involves placing the affected area in hot water, with the duration of soaking determined by response. To prevent scalding of the affected extremity, the temperature of the water should be checked with an unaffected extremity. The heat denatures the venom and provides pain relief. Upon arrival at the treatment facility, injection of lidocaine around the wound site controls pain and may limit necrosis.[57] In addition, it will facilitate exploration of the wound for retained barbs or integumentary sheath. Radiographic evaluation of the wound may aid in assessing for retained spine. Nonetheless, the wound tract should be explored in almost every case of stingray injury to allow for removal of retained barb or integumentary sheath.[19][57]

Scorpionfish

This family of fish known as Scorpaenidae includes the potentially deadly stonefish (Synanceia), and the less toxic lionfish (Pterois volitans) and scorpionfish (Scorpaena) ( Fig. 122–5 ). These prickly swimmers inhabit both temperate and tropical waters, but the first two are found only in Indo-Pacific waters; the latter is found in U.S. coastal waters. However, there are increasing reports of lionfish stings inthe United States because of this fish’s popularity among aquarium hobbyists.[127] In native areas, stings result from improper handling and, in some cases, from stepping on the animal while wading.[96]

Figure 122-5 The spotted scorpion fish,Scorpaena plumieri, in the Caribbean. The dorsal, ventral, and anal spines all carry venom.

Scorpaenidae have venomous spines on the dorsal, anal, and pelvic fins. The venom, which is heat-labile, enters passively into the victim’s flesh with stinging.[84a] Penetration of the spine into the victim unblocks ducts that allow the surrounding venom-packed gland to forcibly expel its contents into the wound.[37] Analysis of stonefish (Synanceja) venom reveals a variety of toxic components including hyaluronidase, hemolytic activity, and biogenic amines, such as norepinephrine.[64][78][83] Cardiotoxicity is mainly due to verrucotoxin, a negative chronotropic and inotropic agent that acts partly through inhibition of calcium channels.[65]

Typically a victim steps onto a stonefish, resulting in a most agonizingly painful wound. This is accompanied by extensive local edema and discoloration that rarely results in necrosis.[87] Lionfish (Pterois volitans) envenomation of the hand also causes excruciating pain accompanied by erythema, blistering, and dermal necrosis.[106] The blister fluid contains a combination of prostaglandins and thromboxane that causes platelet aggregation.[11] This platelet aggregation effect of the toxin is inhibited by heat.[11]

Treatment of all scorpionfish envenomations starts with plunging of the extremity into hot, nonscalding water. Local infiltration of lidocaine may ease the pain as well. Radiography may reveal the presence of an occult spine. In certain cases, surgical exploration may be indicated for removal of suspected or radiographically proved spine remnants in the wound. Australia’s Commonwealth Serum Laboratories in Melbourne produce an equine-based specific stonefish antivenom.[123] It appears to destroy the venom’s lethal, vascular and hemolytic effects.[87] The antivenom is administered intramuscularly for cases of refractory pain or extensive tissue effect. Prophylactic epinephrine (injected subcutaneously), antihistamines, and corticosteroids are usually given to prevent anaphylactic or anaphylactoid reactions.[123]

Catfish

Members of the order Siluriformes obtain their common name from their harmless “whiskers,” which are used for sensing food. They scavenge the bottom, dwelling in both freshwater and marine environments, depending on the species. Catfish, in defense, can extend cartilaginous spines located on both the pectoral and the dorsal fins. There are two sources for proteinaceous venom: one is released from glands located at the bases of the spines; the second is secreted from the epidermis as a defensive response.[3] The epidermal secretion is a proteinaceous gel-like material that demonstrates esterase, peptidase, and hemolytic activities. In addition, it has hemagglutinin activity, which accelerates clotting and causes vasoconstriction.[3] The venom can cause intense throbbing pain accompanied by muscle spasm.[5]

In one survey of catfish plant processors, anywhere from one third to two thirds of workers sustained a puncture wound daily.[42] Fortunately, most did well with local cleansing, often with hydrogen peroxide, and bandaging. In patients who presented to hospitals for treatment of catfish (Ictalarus) stings, 33 of 83 had retained spines in their extremities.[42] Sixty of the 83 patients received a cephalosporin prophylactically. Ultimately, only two developed wound cultures positive for a variety of organisms:Micrococcus,Corynebacterium,Staphylococcus, andStreptoccocus. Of note, the only cephalosporin failure responded to the addition of ciprofloxacin. Occasionally, a gram-negative infection after a catfish sting has resulted in amputation of an extremity.[14]

Because the toxin is thought to be heat-labile, the extremity can be submerged in hot water (45–50°C) to inactivatethe toxin.[107] This should be continued for about 90 minutes, or until continued pain relief is noted with removal of the extremity from the hot water. Local cleansing of the wound is indicated as well as tetanus prophylaxis. Routine antibiotic prophylaxis of catfish stings is unproved; in fact, most patients do well without antibiotics after routine uncomplicated stings.[42] At the first sign of infection, ciprofloxacin or a first-generation cephalosporin or both are indicated. In a study of bacterial isolates from freshwater sources, ciprofloxacin was the most effective antibiotic for the various bacteria, both gram-negative and gram-positive types.[12] A newer antibiotic such as levofloxacin should provide complete coverage for wounds regardless of freshwater or salt water source. For extreme pain or persistent swelling, a radiograph is indicated to rule out a retained spine ( Fig. 122–6 ). For a foreign body, or with severe infection, aggressive surgical débridement is indicated. Attack by one infamous catfish, the Amazonian parasitic catfish (Urinophilus), requires extreme treatment. This heat-seeking barbed intruder can swim up the urethra, often resisting extraction except by surgical means.[25]

Figure 122-6 Radiograph of freshwater catfish,Ictalurus, spine embedded at the base of the first metacarpal.

Weever Fish

Weever fish(Trachinus) are bottom fish native to the East Atlantic and Mediterranean seas with venomous dorsal and gill cover spines.[130] These spines can deliver a variety of toxins, including multiple peptides, proteins, kanin-like substances, serotonin, epinephrine, norepinephrine, histamine, and enzymes.[114] The stings can cause local burning, erythema, ecchymosis, edema, and hypoparesthesias, with rare cases of lymphadenitis.[36][45] There are isolated case reports of local tissue necrosis.[39] Death from cardiorespiratory complications is rare, and reportedly is due to direct toxic effect[36] or infection.[45] Management is the same as for stonefish, with immersion in warm water (∼45°C) for 30–90 minutes.[130] Delayed effects have included Raynaud’s phenomenon[39] and peripheral vascular disorders.[90] Infiltration of bupivacaine as a block may be useful for peripheral vascular disorders after weever fish stings.[90]

Summary

Other venomous fish that can cause painful puncture wounds are the Atlantic toadfish (family Batrachoididae), Pacific and European ratfish, rabbitfish (family Siganidae), stargazers (family Uranoscopidae), jacks (family Carangidae), and scats (family Scatophagidae). Most have either ventral or dorsal fin spines that contain venom.

The approach to all fish stings is generally the same. Soaking in hot, nonscalding water relieves pain and swelling and may, in fact, inactivate the heat-labile venoms. Using ice water in swollen, compromised areas may exacerbate damage from fish stings. In one case, this strategy resulted in Raynaud’s phenomenon, requiring nifedipine treatment, of an envenomated digit.[39] Another case of ice treatment for a scorpion fish sting resulted in a necrotic fingertip, although this is unusual.[43] It is important to rule out foreign bodies in all puncture wounds from venomous fish. In the case of bony fish a radiograph may be useful to find retained spines. Stingrays are cartilaginous fish and produce a spine consisting of vasodentin, which would not be expected to be radiopaque. Aggressive exploration and débridement to remove retained foreign bodies is indicated after venomous fish stings, especially if a patient returns with wound complications.

Even nonvenomous fish can induce life-threatening complications. Cases of garfish and barracuda causing a traumatic pneumothorax have been reported.[24] Islanders in the Solomon Islands often fish at night using torches, in turn attracting garfish that fly through the air as live “spears.” Also, any bite or sting from a fish ( Fig. 122–7 ), regardlessof the presence of venom, is at risk for delayed infection by halophilic organisms (see later discussion) and even tetanus.

Figure 122-7 Spotted moray eel,Gymnothorax moringa. Although it can inflict a painful bite, it is venomous only if eaten.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/1036.html


MD Consult: Books: Ford: Clinical Toxicology: SPONGES

SPONGES

Sponges are sessile creatures consisting of a proteinaceous matrix, which in many species supports needle-like spicules of silicon, calcium carbonate, or argonite. The “fire sponges” are the most troublesome, includingNeofibularia mordens from Australia andTedania ignis from the West Indies.[60] Chemicals within these sponges are irritating to the skin when handled. They can cause a pruritic or burning inflammation accompanied by erythema and edema, either immediately or within several hours. Initial treatment includes removal of spicules with forceps, tape, or adhesive peels. Application of vinegar acutely or steroid cream may alleviate symptoms.[60] In addition to acute dermatitis, there can be a persistent contact dermatitis, which may require oral steroids. Of note, Mediterranean sponge diver’s disease, an irritating skin rash, is actually due to a sea anemone(Sagatia) that grows on the sponges.[73]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/1037.html


MD Consult: Books: Ford: Clinical Toxicology: ANNELIDS

ANNELIDS

The most troublesome annelids in the ocean are from the class Polychaeta, which includes the fire worms and bristle worms. The bristle worm,Hermodice carunculata, is located in Caribbean waters and around Florida. Its setae, or bristles, lining its body can cause local erythema, edema, pruritus, and burning.[26] The setae may be removed with adhesive tape, followed by steroid cream for inflammation. Rare systemic symptoms—headache, nausea, vomiting with paresthesia for several days—have occurred after a sting from the fireworm,Eurythoe complanata.[132] Supportive care is sufficient.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/1038.html


MD Consult: Books: Ford: Clinical Toxicology: ECHINODERMS

ECHINODERMS

Sea urchins are found worldwide, particularly along rocky coasts and reefs ( Fig. 122–8 ). Tropical species are particularly venomous and include some species ofDiadema, Echinothrix, andAsthenosoma. In addition to the capability of inducing a painful puncture wound, these spines contain venom that can cause local swelling and erythema.[15] Treatment is usually limited to routine local wound care, including radiographic or exploratory assessment for retained spines. These spines can cause delayed problems including delayed hypersensitivity reaction[7] and troublesome granulomas.[22]

Figure 122-8 Underside of the long-spined urchin,Diadema antillarum, common in the Carribean. Its multiple spines are formed from calcium carbonate and therefore may be visible radiographically in wounds.

Systemic symptoms from sea urchins are usually attributed to those without venomous spines.Toxopneustes pileolus is an Indo-Pacific urchin with short, thick, nonvenomous spines. It has pedicellariae, small grasping organs with venom that can cause numbness, bronchospasms, and hypotension, in addition to pain.[48] Because the venom is thought to be heat-labile, hot water immersion is recommended for this type of envenomation, in addition to removing the pedicellariae.

The most troublesome seastar is the crown-of-thorns,Acanthaster planci, located on Indo-Pacific coral reefs. These 30-cm “disks” with up to 18 arms are covered with spines whose integument is impregnated with a variety of toxic substances. These include histamine-like compounds, neurotoxins, and hemolytic factors. Direct injection in animals can cause hypotension.[136] Additional effects include convulsions and hepatotoxicity.[120] The crown-of-thorns is usually only a problem for fishermen or divers who handle them or step on them. Injuries are clinically associated with local pain, swelling, erythema, bleeding, and if severe, regional adenopathy. Initial treatment is mainly supportive, with occasional reports of success with hot water immersion. Spine fragments may remain embedded, requiring local débridement.

Envenomations by the holothurians, or sea cucumbers, are the least problematic envenomations of the echinoderm group. In addition to saponins in their flesh, sea cucumbers can eject venomous “cuverian tubules” through their anus when disturbed. These tubules induce a vigorous local inflammatory reaction and can cause a severe conjunctivitis in patients who self-contaminate their eyes.[48]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/1039.html


MD Consult: Books: Ford: Clinical Toxicology: MOLLUSKS

MOLLUSKS

Although humankind’s appetite is more of a threat to mollusks than they are to humans, there are rare reports of deaths from blue-ringed octopus and cone snails. Bites from the blue-ringed octopus,Hapalochlaena, usually only occur from handling of the animal. The octopus uses its beak to inflict a minor bite associated with the delivery of a tetrodotoxin-like substance from the salivary gland. When injected into rodents, this toxin causes respiratory paralysis and hypotension.[59] Several hours of local edema and stinging follow. Muscle weakness, visual difficulties, dysphagia, nausea, vomiting, and even respiratory arrest may accompany serious envenomations. No specific treatment or antivenom exists, and supportive care is the mainstay of treatment.

In order to capture their highly mobile prey, fish-hunting cone snails(Conus) have toxins that inhibit sequential steps in neuromuscular transmission.[104] The approximately 300 species of cone snails are found primarily in the Indo-Pacific. The fish-eating cone snails have a radular tooth, shaped like a harpoon, which they thrust into prey and deliver toxin through its hollow core. The toxin contains multiple peptides that act on sodium and calcium channels, as well asN-methyl-d-aspartate (NMDA), acetylcholine and vasopressin receptors.[105] Clinically, victims are usually stung from mishandling the snails, resulting in a painful sting occasionally with some numbness and swelling. Weakness, nausea and even respiratory paralysis and cardiac failure occur in severe envenomations. Again, treatment is supportive with attention to artificial ventilation. For both blue-ringed octopus and cone snail envenomation, the paralysis from tetrodotoxin effects may be reversed by edrophonium 10 mg. However, this therapy has not been studied and its reliability is unproved.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/1040.html


MD Consult: Books: Ford: Clinical Toxicology: SEA SNAKES

SEA SNAKES

Sea snakes, members of the family Hydrophiidae, are air-breathing reptiles with venomous anterior fangs. Often, thesubfamily Laticaudidae, the sea kraits, have been included in discussions of this group, but they are not obligate ocean dwellers and therefore do not have upper nostrils. Many sea snakes have potent venom and occasionally have caused fatalities.[1] They are widely distributed around the tropics of the Pacific and Indian Oceans, predominantly in Malaysia, Indonesia, Madras, Burma, and Oman.Pelamis platurus, the yellow-bellied sea snake, has the widest distribution, ranging throughout the Indo-Pacific region from Central America to Africa and as far north as Siberia.

The venom has both neurotoxic effects, with neuromuscular blockade, and myotoxic effects.[66] Nephrotoxicity can result from rhabdomyolysis or direct effects of the venom.[118] Symptoms usually commence at 30 minutes to 3.5 hours after the bite.[111] Even though sea snakes have potential deadly neurologic toxins, they seldom bite or inject much venom into humans. Most bites are associated with net fishing and inadvertent encounters. Initial muscle pains may be followed by trismus and muscle necrosis, and in severe cases, paresis.[2] Anyone with a suspected envenomation (i.e., with any symptoms) should be admitted for at least a day of observation.

Indications for antivenom after sea snake envenomation include muscle necrosis or neurologic weakness.[1] One antivenom is polyvalent, and identification of the offending sea snake species is not necessary (see Table 122–4 ). If the polyvalent antivenom is not available, the monovalent antivenom against the Australian land tiger snake,Notechis sutatus, may be used. In Australia, all patients are premedicated with epinephrine (given subcutaneously), diphenhydramine, and hydrocortisone prior to administration of the antivenom. Although none of these measures have been shown to prevent anaphylaxis, subsequent repeated steroids may prevent serum sickness.[123]

Table 122-4 -- Antivenoms Commercially Available for Life-Threatening Marine Envenomations
Scientific Name | Common Name | Source
Chironex fleckeri | Box jellyfish | Commonwealth Serum Laboratories *
Enhydrina schistosa and Notechis scutatus | Beaked sea snake | Commonwealth Serum Laboratories * (sea snake polyvalent antivenom)
 | Terrestrial tiger snake
Enhydrina schistosa | Beaked sea snake | Haffkine Bio-Pharmaceutical Corp, † (monovalent antivenom)
Syanceja trachynis | Stonefish | Commonwealth Serum Laboratories *
* | Commonwealth Serum Laboratories, Ltd., Melbourne Australia (03) 9389-1911; Internet site, www.csl.com.au [image] .
† | Haffkine Bio-Pharmaceutical Corporation, Ltd., Bombay, India, 400-012.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/1041.html


MD Consult: Books: Ford: Clinical Toxicology: SEABATHER’S ERUPTION OR SWIMMER’S ITCH

SEABATHER’S ERUPTION OR SWIMMER’S ITCH

Seabather’s eruption is a pruritic rash, and is erythematous macular or papular in nature, that occurs on areas covered by bathing suits. It occurs after swimming in the Caribbean as well as the Atlantic coastal waters of the United States all the way north to Long Island, NY.[62] This illness occurs when the water is filled with cnidaria larvae. In the New England area this typically occurs during the summer and autumn months when coastal waters may be filled with larvae (2–3 mm long) of the sea anemone,Edwardsiella lineata, usually in association withMnemiopsis leidyi, a comb jelly that serves as a host for the parasitic larvae. Another planula larvae (0.5 mm), of the jellyfishLinuche unguiculata, is responsible for seabather’s eruption in Florida[126] and Caribbean waters.[95]

Larvae become trapped between the swimmer’s body and swim suit. As the swimmer leaves the water, a stinging sensation develops as the microscopic larvae discharge their nematocysts. Typically the rash appears after several hours, is pruritic and includes urticaria, and can last 3–7 days.[126] In allergic patients, it may persist to 6 weeks. Systemic symptoms occur in less than 10 per cent of cases and include malaise, headache, chills, fever, and nausea.

Treatment of seabather’s eruption involves both preventive and palliative measures. State or local authorities may be involved in surveillance measures for intermittent epidemics of the larvae that are usually not visible to the swimmer. In addition, during epidemics, swimmers need to avoid rinsing with fresh water while the suit is still on. This is noxious to the larvae and only encourages further discharge of the stinging nematocysts. The delay in symptoms and the presence of urticaria in this condition suggests an allergic immunologic response. Therefore, treatment of this self-limited illness typically involves topical corticosteroids, with oral corticosteroids reserved for systemic symptoms or widespread rash. Oral antihistamines are recommended as well for excessive pruritus or urticaria.[128]

In freshwater environments, swimmer’s itch usually represents cercarial dermatitis. Schistosomes, which are blood flukes in adult form, are parasites in blood vessels of water birds and rodents.[91] The intermediate host, a snail, releases the cercariae into the water, where they attempt to penetrate the skin of vertebrate hosts. If penetration of a human hostis attempted, they fail and die within the human skin. Erythematous papules result, representing a local irritant or hypersensitivity reaction to the failed penetration phase of the cercariae.[6] A similar situation occurs with clam digger’s eruption along the Atlantic coast. This is due to the saltwater cercariae,Microbilharzia variglandis. Treatment is usually with topical or oral corticosteroids and antihistamines and reassurance.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/1042.html


MD Consult: Books: Ford: Clinical Toxicology: DINOFLAGELLATES—AIRBORNE TOXINS

DINOFLAGELLATES—AIRBORNE TOXINS

Ptychodiscus brevis (Gymnodinium breve) is a dinoflagellate that occasionally causes blooms, known as red tides, in Atlantic waters of southeastern United States.[99] Although unarmored, this dinoflagellate is easily destroyed by wind and surf, liberating toxin that becomes airborne. Patients may experience wheezing, combined with signs and symptoms of mucous membrane irritation, including rhinorrhea, lacrimation, and sneezing. The bronchoconstriction may be due to release of acetylcholine by brevetoxin B.[8][16] Respiratory symptoms usually resolve spontaneously after removal of the patient from the exposure. Patients with underlying asthma may benefit from inhaled β-adrenergic receptor agonists.

In the last decade a new dinoflagellate,Pfiesterra piscicida, has been associated with fish kills during the summer in southeastern estuaries of the United States.[67] This dinoflagellate is unusual in that it produces an exotoxin that causes long-term deficits in learning when injected into rats.[88] Fishermen exposed to the airborne toxin demonstrated learning and cognitive defects that appeared to be reversible at 3–6 months after exposure.[70] Direct contact with water containing the dinoflagellate has resulted in skin lesions, similar to those in affected fish, with erythematous, edematous papules.[93] No effective treatment for the neurologic and dermatologic manifestations of this disease has been prospectively evaluated. Symptomatic individuals need to be warned about further airborne exposure in the estuarine or laboratory environment, and reassured that spontaneous resolution usually occurs within several months.[67]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/1043.html


MD Consult: Books: Ford: Clinical Toxicology: INFECTIONS

INFECTIONS

Patients may survive a seemingly trivial marine envenomation, only to die days later from a halophilic, noncholeraVibrio infection. Cultures of intertidal ocean water reveal a diversity of unusual gram-negative bacteria, over half of which areVibrio species[13] ( Table 122–3 ). The extremities are most prone to infection from these organisms after cuts or puncture wounds from shells or fish barbs.[80] Minor traumatic injuries from coral have led toVibrio cellulitis as well.[108] These marine infections are characterized by erythema at the wound site that progresses to bronze discoloration and bullae.[85] This infection can progress rapidly, especially in compromised patients with liver disease or leukemia. In one series ofVibrio wound infections, 24 of 118 patients went on to develop necrotizing soft-tissue infection requiring surgical débridement.[80] In one series of 17Vibrio wound infections in Florida, all four patients who died had underlying chronic illnesses.[85]

Table 122-3 -- Bacterial Pathogens Found in the Marine Environment
Acinetobacter | Pasteurella multocida
Aeromonas hydrophila | Photobacterium (Vibrio) damsela
Bacteroides fragilis | Proteus vulgaris
Branhamella catarrhalis | Providencia stuartii
Chromobacterium violaceum | Pseudomonas aeruginosa
Clostridium perfringens | Pseudomonas putrefaciens
Clostridium tetani | Staphylococcus aureus
Enterobacter | Staphylococcus epidermidis
Erysipelothrix rhusopathiae | Streptococcus
Escherichia coli | Vibrio alginolyticus
Klebsiella pneumoniae | Vibrio fluvialis
Legionella pneumophila | Vibrio parahaemolyticus
Mycobacterium marinum | Vibrio vulnificus
Source: Auerbach et al.[12][13]

Cultures of wound, lesions, and blood may be indicated in seriously ill patients. In one series of 17 patients withVibrio wound infections, eight had positive wound cultures.[85] The most commonly cultured organisms wereVibrio vulnificus, V. parahaemolyticus, andV. alginolyticus.[80] The laboratory should be alerted to the presence of halophilic organisms.Vibrio is susceptible to most antibiotics, including tetracyclines, erythromycin, cephalosporins, and extended-spectrum penicillins. In cultures of seawater organisms, all gram-negative organisms were sensitive to imipenem, most third-generation cephalosporins, and to a slightly lesser extent, the combination of trimethoprim and sulfamethoxazole.[13] Most of these organisms are susceptible to quinolones as well.[97]

Even freshwater injuries can result in unusual or serious infections.Aeromonas andVibrio infections have occurred after puncture wounds from catfish spines.[14] The result in two cases was delayed amputation. Freshwater wounds are more often associated withAeromonas hydrophila rather thanVibrio.[12][101] Occasionally, puncture wounds of the lower extremities sustained in lakes or ponds have resulted in infections withEdwardsiella tarda.[17] Invasive infections from freshwater fish can even occur inland. Nine patients had severe upper limb cellulitis fromStreptococcus iniae after handling live or freshly killed fish.[131] This was usually associated with a percutaneous injury from Tilapia (Oreochromis), a freshwater fish raised in aquaculture farms. These cases responded well to β-lactam antibiotics or to erythromycin.

Fishermen may present with dermatitis confined to the hand and consisting of a minor wound with central clearing surrounded by a raised erythematous or purplish edge. This painful or pruritic rash is usually due toErysipelothrix rhusopathiae, an organism found in aquatic organisms as well as swine and poultry.[122] It can cause systemic infection and even endocarditis in alcoholic patients.[76] If one suspectsErysipelothrix rhusopathiae, then penicillin is indicated, with third-generation cephalosporins and quinolones as alternative choices.

A chronic granulomatous skin disorder is sometimes seen in patients who have sustained seemingly minor abrasions or puncture wounds in aquariums or the aquatic environment. The offending organism is typicallyMycobacterium marinum, an opportunistic pathogen found in both fresh- and saltwater. Although an ulcerated nonhealing nodule is usually the only manifestation of this disease, there have been cases of septic arthritis, osteomyelitis, and even disseminated infection in immunocompromised patients.[20] A similar organism,Mycobaterium terrae, has caused chronic tenosynovitis infection after a puncture wound to the hand from a catfish.[72] Diagnosis ofMycobacterium marinum is difficult, requiring laboratory notification to use special techniques; acid-fast staining is generally negative.[44] A variety of antibiotics are effective, including ethambutol combined with rifampin, minocycline, trimethoprim-sulfamethoxazole, clarithromycin, and even levofloxacin.[81] Treatment is usually for a minimum of 6 weeks, with readjustment of the antibiotic regimen based on sensitivities of the cultured organism and clinical response.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/1044.html


MD Consult: Books: Ford: Clinical Toxicology: SUMMARY

SUMMARY

Overall, envenomations associated with aquatic organisms are relatively rare. However, they may present to any emergency department regardless of locale, and they have the potential for serious morbidity. First aid, administered early and appropriately, can prevent many of the complications associated with these injuries. In all cases, but especially with cnidarians, initial life-threatening symptoms may be due to anaphylaxis, requiring epinephrine and antihistamines. Otherwise, treatment can be based mainly on presentation ( Fig. 122–9 ). Burning rashes are typically associated with cnidarians. If life-threatening manifestations occur, stabilize the patient and administer local treatment with vinegar. Stings from scyphozoan jellyfish, particularly the sea nettleChrysaora, will benefit from a sodium bicarbonate slurry. The role of vinegar or papain in all other cnidarian stingsis unclear but may warrant utilization in extensive stings. Regardless, remaining tentacles of any cnidarian should be washed off with seawater and ice packs applied for pain control. Other rashes from sponges and bristle worms may benefit from application of adhesive tape for removal of retained spicules and setae, respectively.

Figure 122-9 Suggested treatment algorithm for aquatic envenomations, both rash and puncture wounds.

In almost all cases of painful puncture wounds from fish, the initial treatment involves the use of nonscalding hot water until obtaining relief from pain and swelling. Foreign bodies should be suspected and searched for in all wounds, especially if the patient returns with progressive symptoms. Respiratory paralysis in the Indo-Pacific region after a minor puncture wound may be attributable to envenomation from a sea snake, blue-ringed octopus, or cone snail and requires ventilatory support. The presence of multiple fang marks in a patient with systemic symptoms suggests a role for sea snake antivenom.

Delayed complications from all aquatic wounds include unusual bacterial infections, particularlyVibrio infections. Wounds, particularly of extremities in immunocompromised patients, may benefit from prophylaxis with quinolones, or trimethoprim-sulfamethoxazole. Actual infections of such wounds will usually require admission for parenteral antibiotics such as imipenem or a third-generation cephalosporin. Finally, all patients with wounds require assessment of tetanus status.

Most patients do well from aquatic envenomations. Unusual cases from exotic organisms may require specific antivenoms ( Table 122–4 ), especially if patients are displaying life-threatening sequelae. For these, regional accredited poison centers may be useful for location of specialized resources for management. Although local knowledge of marine and estuarine fauna is useful, remember that even in the middle of winter in a land-locked state, an aquarium enthusiast can present with an excruciating lionfish sting.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/1045.html


MD Consult: Books: Ford: Clinical Toxicology: REFERENCES

REFERENCES

1. Acott C, Williamson J: Sea snakes. In: Williamson JA, Fenner PJ, Burnett JW, Rifkin JF, ed. Venomous and Poisonous Marine Animals, Sydney: University of New South Wales Press; 1996:396-402.

2. Acott CJ: Sea snake envenomation. Med J Aust 1986; 144:448.

3. Al-Hassan JM, Thomson M, Criddle KR, et al: Catfish epidermal secretions in response to threat or injury: A novel defense response. Marine Biol 1985; 88:117-123.

4. Allavena A, Mariottini GL, Carli AM, et al: In vitro evaluation of the cytotoxic, hemolytic and clastogenic activities of Rizostoma pulmo toxin(s). Toxicon 1998; 36:933-936.

5. Andrews CJ, Morris A, Pearn JH: Catfish trauma. Med J Aust 1991; 155:130.

6. Anonymous : Cercarial dermatitis outbreak at a state park—Delaware, 1991. MMWR 1992; 41:225-228.

7. Asada M, Komura J, Hosokawa H, et al: A case of delayed hypersensitivity reaction following a sea urchin sting. Dermatologica 1990; 180:99-101.

8. Asai S, Krzanowski JJ, Anderson WH, et al: Effects of the toxin of red tide, Ptychodiscus brevis, on canine tracheal smooth muscle: A possible new asthma-triggering mechanism. J Allergy Clin Immunol 1982; 69:418-428.

9. Auerbach PS: Marine envenomations. N Engl J Med 1991; 325:486-493.

10. Auerbach PS, Hays JT: Erythema nodosum following a jellyfish sting. J Emerg Med 1987; 5:487-491.

11. Auerbach PS, McKinney HE, Rees RS, Heggers JP: Analysis of vesicle fluid following the sting of the lionfish Pterois volitans. Toxicon 1987; 25:1350-1353.

12. Auerbach PS, Yajko DM, Nasssos PS, et al: Bacteriology of the freshwater environment: Implications for clinical therapy. Freshwater Bacteriol 1987; 16:1016-1021.

13. Auerbach PS, Yajko DM, Nasssos PS, et al: Bacteriology of the marine environment: Implications for clinical therapy. Freshwater Bacteriol 1987; 16:643-649.

14. Baack BR, Kucan JO, Zook EG, Russell RC: Hand infections secondary to catfish spines: Case reports and literature review. J Trauma 1991; 31:1432-1436.

15. Baden D: Injuries from sea urchins. Clin Dermatol 1987; 5:112.

16. Baden DG, Mende TJ, Bikhazi G, Leung I: Bronchoconstriction caused by Florida red tide toxins. Toxicon 1982; 20:929.

17. Banks AS: A puncture wound complicated by infection with Edwardsiella tarda. J Am Podiatr Med Assoc 1992; 82:529.

18. Barnes JH: Cause and effect in ’Irukandji’ stingings. Med J Aust 1964; 1:897.

19. Barss P: Wound necrosis caused by the venom of stingrays Pathologic findings and surgical management. Med J Aust 1984; 141:854.

20. Barton A, Bernstein RM, Struthers JK, O’Neill TW: Mycobacterium marinum infection causing septic arthritis and osteomyelitis. Br J Rheumatol 1997; 36:1207.

21. Beadnell CE, Rider TA, Williamson JA, Fenner PJ: Management of a major box jellyfish (Chironex fleckeri) sting Lessons from the first minutes and hours. Med J Aust 1992; 156:655.

22. Beeching NJ, Morgan HV, Lloyd AL: Sea-urchin granuloma of the toe. Practitioner 1982; 226:1567.

23. Bengtson K, Nichols MM, Schnadig V, et al: Sudden death in a child following jellyfish envenomation by Chiropsalmus quadrumanus. Case report and autopsy findings [published erratum appears in JAMA 1991 Nov 27; 266(20):2834]. JAMA 1991; 266:1404.

24. Berger D: A fish induced pneumothorax: Dilemmas in the remote management of a sucking chest wound. BMJ 1996; 313:1617.

25. Breault JL: Candiru: Amazonian parasitic catfish. J Wilderness Med 1991; 2:304.

26. Burnett JW: Annelids: Round worms. Cutis 1988; 42:511.

27. Burnett JW, Burnett MG, Kauffman CL: Another sea pest [letter]. Arch Dermatol 1995; 131:965.

28. Burnett JW, Calton GJ: The chemistry and toxicology of some venomous pelagic coelenterates. Toxicon 1977; 15:177.

29. Burnett JW, Calton GJ: Response of the box-jellyfish (Chironex flecker) cardiotoxin to intravenous administration of verapamil. Med J Aust 1983; 2:192.

30. Burnett JW, Calton GJ: Venomous pelagic coelenterates: Chemistry, toxicology, immunology and treatment of their stings. Toxicon 1987; 25:581.

31. Burnett JW, Gable WD: A fatal jellyfish envenomation by the Portuguese man-o′-war. Toxicon 1989; 27:823.

32. Burnett JW, Othman IB, Endean R, et al: Verapamil potentiation of Chironex (box-jellyfish) antivenom. Toxicon 1990; 28:242.

33. Burnett JW, Rubinstein H, Calton GJ: First aid for jellyfish envenomation. South Med J 1983; 76:870.

34. Burnett JW, Weinrich D, Williamson JA, et al: Autonomic neurotoxicity of jellyfish and marine animal venoms. Clin Autonomic Res 1998; 8:125.

35. Burnett JW, Williamson JA, Fenner PJ, et al: Serologic diagnosis of jellyfish envenomation. Comp Biochem Physiol 1988; 19C:79.

36. Cain D: Weever fish sting: An unusual problem. BMJ 1983; 287:406.

37. Cameron AM, Endean R: Epidermal secretions and the evolution of venom glands in fishes. Toxicon 1972; 11:401.

38. Cao CJ, Eldefrawi ME, Eldefrawi AT, et al: Toxicity of sea nettle toxin to human hepatocytes and the protective effects of phosphorylating and alkylating agents. Toxicon 1998; 36:269.

39. Carducci M, Mussi A, Leone G, Catricala C: Raynaud’s phenomenon secondary to weever fish stings [letter]. Arch Dermatol 1996; 132:838.

40. Currie BJ, Wood YK: Identification of Chironex fleckeri envenomation by nematocyst recovery from skin. Med J Aust 1995; 162:478.

41. Czarnetzki BM, Thiele T, Rosenbach T: Evidence for leukotrienes in animal venoms. J Allergy Clin Immunol 1990; 85:505.

42. Das S, Johnson MB, Cohly HHP: Catfish stings in Mississippi. Southern Med J 1995; 88:809.

43. Dehaan A, Ben Meir P, Sagi A: A “scorpion fish” (Trachinus vipera) sting: Fishermen’s hazard. Br J Ind Med 1991; 48:718.

44. Edelstein H: Mycobacterium marinum skin infections. Report of 31 cases and review of the literature. Arch Int Med 1994; 154:1359.

45. Ell SR, Yates D: Marinefish stings. Arch Emerg Med 1989; 6:59.

46. Endean R, Rifkin J, Daddow LYM: Envenomation by the box-jellyfish Chironex fleckeri: How nematocysts discharge. Hydrobiologia 1991; 216/217:641.

47. Endean R, Sizemore DJ: The effectiveness of antivenom in countering the actions of box-jellyfish (Chironex fleckeri) nematocyst toxins in mice. Toxicon 1988; 26:425.

48. Exton D, Moran PJ, Rifkin J, Williamson J: Phylum Echinodermata. In: Williamson JA, Fenner PJ, Burnett JW, Rifkin JF, ed. Venomous and Poisonous Marine Animals, Sydney: University of South Wales; 1999:312-326.

49. Exton DR: Treatment of Physalia physalis envenomation. Med J Aust 1988;149-154.

50. Exton DR, Fenner PJ, Williamson JA: Cold packs: effective topical analgesia in the treatment of painful stings by Physalia and other jellyfish. Med J Aust 1989; 151:625.

51. Fenner P, Rudgers D, Williamson J: Box jellyfish antivenom and ‘Irukandji’ stings. Med J Aust 1986; 144:665.

52. Fenner PJ, Fitzpatrick PF, Hartwick RJ, Skinner R: ‘Morbakka,’ another cubomedusan. Med J Aust 1985; 143:550.

53. Fenner PJ, Williamson JA: Worldwide deaths and severe envenomation from jellyfish stings. Med J Aust 1996; 165:658.

54. Fenner PJ, Williamson JA, Blenkin JA: Successful use of Chironex antivenom by members of the Queensland Ambulance Transport Brigade. Med J Aust 1989; 151:708.

55. Fenner PJ, Williamson JA, Burnett JW, et al: The “Irukandji syndrome” and acute pulmonary oedema. Med J Aust 1988; 149:150.

56. Fenner PJ, Williamson JA, Burnett JW, Rifkin J: First aid treatment of jellyfish stings in Australia Response to a newly differentiated species [see comments]. Med J Aust 1993; 158:498.

57. Fenner PJ, Williamson JA, Skinner RA: Fatal and non-fatal stingray envenomation. Med J Aust 1989; 151:621.

58. Fenner PJ, Williamson JAH: Experiments with the nematocysts of Carybdea rastoni. Med J Aust 1987; 147:258.

59. Flachsenberger WA: Respiratory failure and lethal hypotension due to blue-ringed octopus and tetrodotoxin envenomation observed and counteracted in animal models. J Toxicol Clin Toxicol 1986; 24:485.

60. Flachsenberger WA, Holmes NJ, Leigh C, Kerr DI: Properties of the extract and spicules of the dermatitis induing sponge Neofibularia mordens Hartman. J Toxicol Clin Toxicol 1987; 25:255.

61. Flowers AL, Hessinger DA: Mast cell histamine release reduced by Portuguese man-of-war (Physalia) venom. Biochem Biophys Res Commun 1981; 103:1083.

62. Freudenthal AR, Joseph PR: Seabather’s eruption. N Engl J Med 1993; 329:542.

63. Garcia P, Schein R, Burnett JW: Fulminant hepatic failure from a sea anemone sting. Ann Intern Med 1994; 120:665.

64. Garnier P, Grosclaude JM, Goudey-Perriere F, et al: Presence of norepinephrine and other biogenic amines in stonefish venom J Chromatogr B. Biomed Appl 1996; 685:364.

65. Garnier P, Sauviat MP, Goudey-Perriere F, Perriere C: Cardiotoxicity of verrucotoxin, a protein isolated from the venom of Synanceia verrucosa. Toxicon 1997; 35:47.

66. Gawade SP: Comparative evaluation of mechanism of neuromuscular (n-m) blockade due to enhydrotoxin-A (EsNTx-a0 and D-tubocurarine. J Natural Toxins 1998; 7:95.

67. Glasgow HB, Burkholder JM, Schmechel DE, et al: Insidious effects of a toxic estuarine dinoflagellate on fish survival and human health. J Toxicol Environ Health 1995; 46:501.

68. Glasser DB, Noell MJ, Burnett JW, et al: Ocular jellyfish stings. Ophthalmology 1992; 99:1414.

69. Grainger CR: Occupational injuries due to sting-rays. Trans R Soc Trop Med Hyg 1980; 74:408.

70. Grattan LM, Oldach D, Perl TM, et al: Learning and memory difficulties after environmental exposure to waterways containing toxin-producing Pfiesteria or Pfiesteria-like dinoflagellates. Lancet 1998; 352:532.

71. Guess HA, Saviteer PL, Morris CR: Hemolysis and acute renal failure following a Portuguese man-o’war sting. Pediatrics 1983; 70:979.

72. Halla JT, Gould JS, Hardin JG: Chronic tenosynovial hand infection from Mycobacterium terrae. Arthritis Rheum 1979; 22:1386.

73. Halstead BW: Poisonous and Venomous Marine Animals of the World, Princeton: The Darwin Press; 1988:1.

74. Hartman K, Calton GJ, Burnett JW: Use of the radioallergo-sorbent test for the study of coelenterate toxin-specific immunoglobulin E. Int Arch Allergy Appl Immunol 1980; 61:389.

75. Hartwick R, Callanan V, Williamson J: Disarming the box-jellyfish: Nematocyst inhibition in Chironex fleckeri. Med J Aust 1980; 1:15.

76. Hill DC, Ghassemian JN: Erysipelothrix rhusiopathiae endocarditis: Clinical features of an occupational disease. South Med 1997; 90:1147.

77. Holstein T, Tardent P: An ultrahigh-speed analysis of exocytosis: Nematocyst discharge. Science 1984; 223:830.

78. Hopkins BJ, Hodgson WC: Enzyme and biochemical studies of stonefish (Synanceja trachynis) and soldierfish (Gymnapistes marmoratus) venoms. Toxicon 1998; 36:791.

79. Horne TW: Box-jellyfish envenomation. Med J Aust 1988;148.

80. Howard RJ, Bennett NT: Infections caused by halophilic marine Vibrio bacteria. Ann Surg 1993; 217:525.

81. Iijima S, Saito J, Otsuka F: Mycobacterium marinum skin infection successfully treated with levofloxacin. Arch Dermatol 1997; 133:947.

82. Ikeda T: Supraventricular bigeminy following a stingray envenomation: a case report. Hawaii Med J 1989; 48:162.

83. Khoo HE, Chen D, Yuen R: Role of free thiol groups in the biological activities of stonustoxin, a lethal factor from stonefish (Synanceja horrida) venom. Toxicon 1998; 36:469.

84. Kizer KW: Decompression sickness or Portuguese man-of-war envenomation?. Wilderness Med 1984; 1:7.

84a. Kizer KW, McKinney HE, Auerbach PS: Scorpaenidae envenomation: A 5-year poison center experience. JAMA 1985; 253:807.

85. Klontz K, Spencer L, Schreiber M, et al: Syndromes of Vibrio vulnificus infections. Clinical and epidemiologic features in Florida cases, 1981–1987. Ann Intern Med 1988; 109:318.

86. Kokelj F, Burnett JW: Treatment of a pigmented lesion induced by a Pelagia noctiluca sting. Cutis 1990; 46:62.

87. Kreger AS: Detection of a cytolytic toxin in the venom of the stonefish (Synanceia trachynis). Toxicon 1991; 29:733.

88. Levin ED, Schmechel DE, Burkholder JM, et al: Persisting learning deficits in rats after exposure to Pfiesteria piscicida. Environ Health Perspectives 1997; 105:1320.

89. Lin WW, Lee CY, Burnett JW: Effect of sea nettle (Crysaora quinquecirrha) venom on isolated rat aorta. Toxicon 1988; 26:1209.

90. Linares del Rio F, Moniche Garcia Pumarino M, Herrueza Perez A: Therapeutic application of anesthetic blocks in weever-fish stings. Rev Esp Anesthesiol Reanim 1989; 36:57.

91. Lindblade KA: The epidemiology of cercarial dermatitis and this association with limnological characteristics of a northern Michigan lake. J Parasitol 1998; 84:19.

92. Lotan A, Fishman L, Loya Y, Zlotkin E: Delivery of a nematocyst toxin [letter]. Nature 1995; 375:456.

93. Lowitt MH, Kauffman CL: Pfiesteria and the skin: A practical update for the clinician. Maryland Med J 1998; 47:124.

94. Macek P, Sencic L, Lebez D: Isolation and partial characterisation of three lethal and hemolytic toxins from the sea anemone Actinia cari. Toxicon 1982; 20:181.

95. MacSween RM, Williams HC: Seabather’s eruption—A case of Caribbean itch. BMJ 1996; 312:957.

96. Maretic Z: Some clinical and epidemiological problems of venom poisoning today. Toxicon 1982; 20:345.

97. Meadors MC, Pankey GA: Vibrio vulnificus wound infection treated successfully with oral ciprofloxacin. J Infect 1990; 20:88.

98. Meyer PK: Seastroke: A new entity?. South Med J 1993; 86:777.

99. Morris PD, Campbell DS, Taylor TJ, Freeman JI: Clinical and epidemiological features of neurotoxic shellfish poisoning in North Carolina. Am J Public Health 1991; 81:471.

100. Muhvich K, Sengottuvelu S, Manson PN, et al: Pathophysiology of sea nettle (Chrysaora quinquecirrha) envenomation in a rat model and the effects of hyperbaric oxygen and verapamil treatment. Toxicon 1991; 29:857.

101. Murphy DK, Septimus EJ, Waagner DC: Catfish-related injury and infection: reports of two cases and review of the literature. Clin Infect Dis 1992; 14:689.

102. Mustafa MR, White E, Hongo K, et al: The mechanism underlying the cardiotoxic effect of the toxin from the jellyfish Chironex fleckeri. Toxicol Appl Pharmacol 1995; 133:196.

103. Nicholls D: Sea anemone sting while SCUBA diving. N Z Med J 1992; 105:245.

104. Olivera BM, Gray WR, Zeikus R, et al: Peptide neurotoxins from fish-hunting cone snails. Science 1985; 230:1338.

105. Olivera BM, Rivier J, Clark C, et al: Diversity of Conus neuropeptides. Science 1990; 249:257.

106. Patel MR, Wells S: Lionfish envenomation of the hand. J Hand Surg 1993; 18:523.

107. Patten BM: More on catfish stings. JAMA 1975; 232:248.

108. Patterson TF, Bell SR, Bia FJ: Vibrio alginolyticus cellulitus following coral injury. Yale J Biol Med 1988; 61:507.

109. Queruel P, Bernard P, Dantzer E: Severe cutaneous envenomation by the Mediterranean jellyfish Pelagia noctiluca. Vet Hum Toxicol 1996; 38:460.

110. Rapoza PA, West SK, Newland HS, Taylor HR: Ocular jellyfish stings in Chesapeake Bay watermen. Am J Ophthalmol 1986; 102:536.

111. Reid HA: Diagnosis, prognosis and treatment of sea snake bite. Lancet 1961; 2:399-402.

112. Rifkin J, Williamson J, Fenner P: Anthozoans, hydrozoans and schyphozoans. In: Williamson JA, Fenner PJ, Burnett JW, Rifkin JF, ed. Venomous and Poisonous Marine Animals, Sydney: University of New South Wales Press; 1996:180-235.

113. Rifkin JF, Fenner PJ, Williamson JAH: First aid treatment of the sting from the hydroid Lytocarpus phillinus: the structure of, and in vitro discharge experiments with its nematocysts. J Wilderness Med 1993; 4:252.

114. Russell FE: Weever fish sting: The last word. BMJ 1983; 287:981.

115. Russell FE, Fairchield MD, Michaelson J: Some properties of the venom of the stingray. Med Arts Sci 1958; 12:78.

116. Russell FE, Panos TC, Kang LW, et al: Studies on the mechanism of death from stingray venom A report of two fatal cases. Am J Med Sci 1958; 235:566.

117. Russo AJ, Calton GJ, Burnett JW: The relationship of the allergic response to jellyfish envenomation and serum antibody. Toxicon 1983; 21:475.

118. Ryan S, Yong J: The nephrotoxicity of fractionated components of Aipysurus laevis venom. Exper Toxicol Pathol 1997; 49:47.

119. Sagi A, Rosenberg L, Ben-Meir P, Hauben DJ: Fire coral Millepora dichotoma as a cause of burns: A case report. Burns 1987; 13:325.

120. Shiomi K, Yamamoto S, Yamanaka H, et al: Liver damage by the crown-of-thorns starfish Acanthaster planci lethal factor. Toxicon 1990; 28:469.

121. Stein MR, Marraccini J, Rothschild NE, Burnett JW: Fatal Portuguese man-o’-war (Physalia physalis) envenomation. Ann Emerg Med 1989; 18:312-315.

122. Stenstrom IM, Norrung V, Ternstrom A, Molin G: Occurrence of different serotypes of Erysipelothrix rhusiopathiae in retail pork and fish. Acta Ver Scand 1992; 33:169.

123. Sutherland SK: Antivenom use in Australia. Premedication, adverse reactions and the use of venom detection kits [see comments]. Med J Aust 1992; 157:734.

124. Tibballs J, Williams D, Sutherland SK: The effects of antivenom and verapamil on the haemodynamic actions of Chironex fleckeri (box jellyfish) venom. Anaesth Intens Care 1998; 26:40.

125. Togias AG, Burnett JW, Kagey-Sobotka A, Lichtenstein LM: Anaphylaxis after contact with a jellyfish. J Allergy Clin Immunol 1985; 75:672.

126. Tomchik RS, Russell MT, Szmant AM, Black NA: Clinical perspectives on seabather’s eruption, also known as ‘sea lice’ [see comments]. JAMA 1993; 269:1669.

127. Trestrail JH, Al-Mahasneh QM: Lionfish sting: experiences of an inland poison center: A retrospective study of 23 cases. Vet Hum Toxicol 1989; 31:173.

128. Ubillos SS, Vuong D, Sinnott JT, Sadalosky PE: Seabather’s eruption. Southern Med J 1995; 88:1163.

129. Uvnas B: Mechanism of action of a histamine-liberating principle in jellyfish (Cyanea capillata). Ann NY Acad Sci 1960; 90:75.

130. van Otterdijk F, de Vries I, Meulenbelt J: A painful encounter with the weever (Echiichtis vipera). Ned Tijdschr Geneesk 1997; 141:1428.

131. Weinstein MR, Litt M, Kertesz DA, et al: Invasive infections due to a fish pathogen, Streptococcus iniae. N Engl J Med 1997; 337:589.

132. Williamson J, Fenner P, Burnett J: The injuries, their incidence and the toxins that produce them. In: Williamson JA, Fenner PJ, Burnett JW, Rifkin JF, ed. Venomous and Poisonous Marine Animals, Sydney: University of New South Wales Press; 1996:63-87.

133. Williamson JA, Callanan V, Hartwick R: Serious envenomation by the northern Australian box-jellyfish (Chironex fleckeri). Med J Aust 1980; 1:13.

134. Williamson JA, Fenner PJ, Burnett JW, Rifkin J: Venomous and Poisonous Marine Animals: A Medical and Biological Handbook, Sydney: University of New South Wales Press; 1996:1.

135. Williamson JA, Le Ray LE, Wolfhart M, Fenner PJ: Acute management of serious envenomation by box-jellyfish (Chironex fleckeri). Med J Aust 1984; 141:851.

136. Yara A, Naguchi K, Nakasone J, et al: Cardiovascular effects of Acanthaster planci venom in the rat: possible involvement of PAF in its hypotensive effect. Toxicon 1992; 30:1281.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/1046.html


MD Consult: Books: Ford: Clinical Toxicology: Chapter 123 - Nicotine Poisoning

Chapter 123 – Nicotine Poisoning

Nancy J. Matyunas George C. Rodgers Jr.

Essentials
• | Nausea and vomiting are common in mild cases.
• | Toxicity is usually self-limited.
• | Severe cases show cholinergic symptoms: diarrhea, salivation, bronchorrhea, bradycardia, fasciculations.
• | Seizures, respiratory depression, dysrhythmias, and hypotension are rare, but occur with severe toxicity.

 INTRODUCTION

Nicotine is a bitter-tasting, mildly alkaline, volatile liquid alkaloid. It is colorless but turns brown upon exposure to air. Although most nicotine in the United States comes from the commonly cultivated tobaccoNicotiana tabacum, it can also be isolated from otherNicotiana plant species includingN. rustica (grown as “Turkish tobacco” containing up to 18 per cent nicotine), as well as manySolanaceae species and a few other plants.Nicotiana glauca (tree tobacco) is a weed containing anabasine, an alkaloid that is pharmacologically similar to nicotine.[25] Nicotine is the principal active alkaloid in tobacco; however, there are several structurally similar biologically active alkaloids also found in various portions of the plant.

The primary exposure to nicotine is from tobacco products, including cigarettes, snuff, and chewing tobacco. Nicotine is also contained in products designed to aid in smoking cessation, including nicotine polacrilex “gum” (nicotine bound to an ion exchange resin), transdermal delivery systems (“patches”), and a nasal spray. Widely used as an insecticide in the past, today nicotine is found in only a few products designed for home use. Nicotine was once used as an animal tranquilizer. Tobacco, slurried in water and given as an enema, has been used as a remedy for pinworms.[12][28][39] Poultices of tobacco have also been used to treat a variety of skin conditions. The nicotine content of common products is found in Table 123–1 .

Table 123-1 -- Nicotine Content of Common Sources
Source | Amount
Cigarette | 15–30 mg
Smoked | 0.1–2 mg
Cigarette butt | 6–7 mg
Cigar | 15–40 mg
Smoked | 0.2–1 mg
Chewing tobacco | 2.5–8 mg/g (dry weight)
Snuff | 12.4–15.6 mg/g (dry weight)
Tobacco leaf | 10–60 mg/g (dry weight)
Polacrilex gum | 2–4 mg/piece
Transdermal delivery system | 8.3–114 mg
Delivered | 5–21 mg/24 h (0.3–0.9 mg/h)
Nasal spray | 0.5 mg/spray

Green tobacco sickness is an occupational illness common among workers who cultivate, harvest, and handle tobacco.[13][21] Although frequently misdiagnosed as insecticide poisoning or “the flu,” it is caused by dermal absorption of nicotine. It has been described in adults and older children.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/1047.html


MD Consult: Books: Ford: Clinical Toxicology: PHARMACOKINETICS

PHARMACOKINETICS

Absorption

The rate and extent of nicotine absorption depend upon the formulation and route of exposure. Absorption of nicotine is pH-dependent and absorption from the stomach is low (3 per cent at pH 1). Nicotine absorption increases to 18 per cent at pH 9.8, and this may be a consideration for patients taking H2-receptor blocking drugs or antacids.[18] For many delivery systems (gum, snuff, chewing tobacco), the pH of the product is adjusted to improve absorption. Peak blood levels occur more rapidly after application of concentrated nicotine solutions to the skin, with symptoms developing within 15 minutes of exposure,[4] and the ingestion of concentrated nicotine solutions can be rapidly fatal.[23] Symptoms can be delayed for several hours following occupational nicotine exposures.[13][21]

Transdermal dosage forms or “patches” are formulated to deliver between 0.3 mg and 0.9 mg of nicotine per hour of wear. The labeled dose reflects the amount of nicotine absorbed. Buccal absorption from the gum depends upon the vigor and length of chewing. As much as 90 per cent of nicotine in the gum is released within the first 20–30 minutes of chewing,[22] and it is estimated that 1 mg of nicotine remains in chewed gum.[3] Absorption is decreased by concurrent consumption of acidic fluids, such as coffee and carbonatedsoft drinks. If unchewed gum is swallowed, little nicotine is absorbed. Peak nicotine blood levels upon chewing of the gum occur within 30–40 minutes.

Nicotine nasal spray delivers 0.5 mg/0.05 mL of spray. Peak nicotine concentrations occur within 10 minutes of administration.[17] The oral inhaler is a cylindrical device housing a porous plug containing 10 mg of nicotine, of which 5 mg is available. It is puffed like a cigarette, delivering 0.01 mg of nicotine per puff.[17]

Distribution

Nicotine binding to plasma proteins, primarily albumin, is low, 5–20 per cent.[36] Nicotine is widely distributed into tissues, with a volume of distribution being 1–3 L/kg. Measurable levels occur in breast milk, and infant-to-maternal serum ratios of nicotine averaged 0.06 in one study.[36] Nicotine readily crosses the placenta; however, the effects of nicotine versus smoking on the infant are unknown.

 Metabolism

The serum half-life of nicotine is approximately 2 hours.[17] Nicotine undergoes extensive first-pass metabolism and only about 25–30 per cent of an absorbed dose reaches the systemic circulation.[36] Nicotine is metabolized in the liver primarily to cotinine and several other inactive metabolites. Cotinine produces minimal effects of its own. Cotinine blood levels in smokers are as much as 10 times greater than nicotine, and cotinine has a half-life of 16–20 hours.[2] Cigarette smoking induces liver metabolism and can interfere with the metabolism of other drugs; however, there is no evidence of drug interactions with the use of nicotine-containing products. Renal elimination of unchanged nicotine is pH-dependent, with greater elimination occurring at acidic pH.

 Pathophysiology

Nicotine binds to nicotinic cholinergic receptors, a subset of acetylcholine receptors, located in the autonomic ganglia, neuromuscular junction, adrenal medulla, spinal cord, and central nervous system (CNS). Interaction of nicotine with this receptor produces initial stimulation, followed by protracted depolarization, which results in receptor paralysis. The overall effect is the summation of stimulatory and inhibitory effects of nicotine at all these sites, along with the reflex responses of the organism. Low doses of nicotine stimulate catecholamine release from the adrenal medulla, and sympathomimetic effects predominate. At higher doses, parasympathetic stimulation and ganglionic and neuromuscular blockade predominate.[5][37]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/1048.html


MD Consult: Books: Ford: Clinical Toxicology: CLINICAL PRESENTATION

CLINICAL PRESENTATION

The pattern and onset of symptoms from acute nicotine poisoning vary, depending on the product involved and the route of exposure. Clinical effects are outlined in Table 123–2 . The toxic dose of nicotine is not well defined, and individual sensitivity and nicotine habituation influence the response to nicotine. Significant symptoms have developed in an adult after chewing one 2-mg piece of nicotine gum.[25] The estimated oral lethal dose in an adult is 40–60 mg.[31] Death has occurred within 5 minutes after the ingestion of a concentrated nicotine-containing insecticide.[23] The severity of symptoms may be related to the rapid rise of nicotine blood levels that occurs after exposure to high concentrations of nicotine. With aggressive supportive care and treatment with atropine, symptoms of severe poisoning often resolve within 2–3 hours.[7] Children frequently ingest cigarettes or cigarette butts, but serious intoxication is uncommon.[8][10][20][33][34] The ingestion of less than one complete cigarette or three cigarette butts is unlikely to produce symptoms.[34] The rare development of serious toxicity in children after the ingestion of tobacco products is thought to be due to the protective effect of nicotine-induced vomiting.

Table 123-2 -- Signs and Symptoms of Nicotine Toxicity
Gastrointestinal | Glandular
Nausea | Diaphoresis
Vomiting | Salivation
Abdominal pain | Increased pulmonary secretions
Oral burning sensation | Lacrimation
Diarrhea |
Cardiovascular | Neurologic
Pallor | Lethargy
Transient hypertension | Agitation
Hypotension | Miosis or mydriasis
Bradycardia | Headache
Sinus tachycardia | Dizziness
Atrial fibrillation | Insomnia
Palpitations | Confusion
 | Seizures
 | Coma
Respiratory | Neuromuscular
Tachypnea | Weakness
Apnea | Tremor
Bradypnea | Fasciculations
Respiratory arrest | Limb jerking
 | Hypotonia
 | Decreased reflexes

 Gastrointestinal Symptoms

Gastrointestinal (GI) symptoms develop soon after the ingestion of nicotine-containing products and include an oral burning sensation, increased salivation, nausea, and vomiting. Abdominal pain and diarrhea may be delayed. Foaming at the mouth has been described in severe cases. Nausea, vomiting, and abdominal pain may be the initial effects after dermal exposure (green tobacco sickness, transdermal patches).[13][21][40] In infants and children ingesting cigarettes, smokeless tobacco, cigarette butts, tobacco spittle, nicotine gum, and nicotine patches, vomiting is the most commonly reported symptom.[8][10][33][34] In most cases, vomiting develops within 1 hour of ingestion, is self-limiting, and resolves within a few hours.

.

 CNS Symptoms

Headache, agitation, dizziness, confusion, and lethargy may develop after moderate nicotine exposure.[12][31] Pupils are usually constricted initially, but may become dilated. Chronic headaches and mydriasis were described in an adolescent using snuff that was swallowed instead of expectorated.[16] Lethargy and irritability are the most common CNS symptoms reported in young children after the ingestion of tobacco products and develop within 30–60 minutes of ingestion.[20][33] Seizures and coma may develop early after the ingestion of large amounts of nicotine.[19] Seizures have been reported in children after the ingestion of less than two cigarettes but are uncommon.[24][32]

Peripheral Nervous System Symptoms

Deep tendon reflexes may be diminished, particularly following significant exposures.[19] Muscle weakness is common in patients suffering green tobacco sickness and in moderate acute exposures.[7][13] Weakness of the intercostal muscles and diaphragm after moderate exposures may cause respiratory paralysis.[9] Diaphoresis is a common finding and muscle fasciculations, tremulousness, and twitching may be seen.

 Respiratory Symptoms

Respiratory symptoms that develop following moderate exposures may include tachypnea followed by bradypnea or apnea, dyspnea, increased bronchial secretions, and cyanosis.[9][19][32] Respiratory insufficiency is uncommon after the ingestion of tobacco products in children.

 Cardiovascular Symptoms

Initial, transient tachycardia and hypertension due to catecholamine release may be quickly followed by bradycardia and hypotension. Sinus tachycardia is common, but other dysrhythmias, such as atrial fibrillation, are rare.[6][14][29][31][35] Sudden death occurring minutes after ingestion of concentrated nicotine-containing solutions may be due to asystole.[18][23] Pallor from constriction of peripheral blood vessels is common.[31]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/1049.html


MD Consult: Books: Ford: Clinical Toxicology: DIFFERENTIAL DIAGNOSIS

DIFFERENTIAL DIAGNOSIS

The symptoms seen in nicotine poisoning are nonspecific and not diagnostic. Severe nicotine poisoning with vomiting, respiratory symptoms, and neurologic symptoms is easily confused with poisoning by organophosphate or carbamate insecticides ( Table 123–3 ). Lithium toxicity was misdiagnosed in a patient who was using a transdermal nicotine patch and secretly continuing to smoke.[38] In adults, the diagnosis is almost always made by history. An occupational history may reveal work with tobacco products in a patient who complains of a flulike illness. In children with acute onset of GI symptoms, the diagnosis is made when questioning identifies the potential for exposure to nicotine-containing products. With careful examination, evidence of tobacco is usually observed in the emesis. The use of snuff or smokeless tobacco may be detected in adolescents through observation of the “hip-pocket” sign, the outline of the wear pattern of the tin on the hip pocket of the jeans.[16]

Table 123-3 -- Differential Diagnosis of Nicotine Poisoning
Toxicologic
Organophosphate insecticide poisoning
Carbamate insecticide poisoning
Iron poisoning
Lithium poisoning
Mushroom ingestion
Sympathomimetic ingestion
Theophylline toxicity
Any toxic ingestion causing nausea or vomiting
Nontoxicologic
Gastroenteritis
Acute myocardial infarction
Acute onset of seizures

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/1050.html


MD Consult: Books: Ford: Clinical Toxicology: LABORATORY STUDIES

LABORATORY STUDIES

Nicotine and its major metabolite, cotinine, are easily detected in the urine of persons with active or passive exposure to cigarette smoke. Nicotine is readily detected and can be quantified in plasma or serum soon after the exposure. Levels correlate with toxic effects, but consideration must be given to other possible routes of exposure, such as smoking. Venous nicotine levels in smokers range between 5 and 15 ng/mL,[5] and arterial nicotine levels peak as high as 80 ng/mL.[17] Peak blood levels in patients using transdermal systems range from 6–17 ng/mL; levels of 15 ng/mL are seen in oral snuff and chewing tobacco users, 10 ng/mL in gum users, and 6 ng/mL after nasal spray use.[17] Blood levels in individuals after fatal nicotine ingestion have ranged from 5–500 μg/mL.[1]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/1051.html


MD Consult: Books: Ford: Clinical Toxicology: TREATMENT

TREATMENT

Gastric decontamination with oral activated charcoal should be initiated early if a significant ingestion of a nicotine-containing product is suspected. Ipecac-induced emesis should not be used because of its relative inefficiency and the risk that seizures may develop from the nicotine exposure. Activated charcoal administration may be followed by gastric lavage (for liquid nicotine preparations) or whole bowel irrigation (for tobacco products or nicotine patches) if the severity of the suspected ingestion warrants additional treatment. For dermal exposures, clothing should be removed and the skin washed thoroughly with soap and water, although nicotine continues to be absorbed from the reservoir of the skin. Nicotine is secreted into the stomach, and multiple doses of activated charcoal may facilitate elimination of nicotine. The ingestion of tobacco products by children in most cases is clinically insignificant and does not require gastric decontamination.[10][33][34]

Atropine may be used to control excessive bronchial secretions from parasympathetic stimulation; the dose is titrated until bronchial secretions are controlled.[7] Sinus tachycardia and hypertension are usually transient and do not require treatment. Persistent atrial dysrhythmias have been treated with digoxin and propranolol.[29] Routine supportive and symptomatic care should be used for the treatment of other effects including seizures and hypotension ( Table 123–4 ). Nausea and vomiting may persist, particularly in patients with green tobacco sickness, requiring symptomatic care with IV rehydration or antiemetic drugs such as promethazine or prochlorperazine. Dehydration rarely occurs in children ingesting tobacco products.

Table 123-4 -- Treatment of Nicotine Poisoning
1. Stabilization/monitoring
2. Decontamination
Oral activated charcoal
Wash skin with soap and water
3. Specific
A. Seizures
Diazepam
0.1 mg/kg IV (pediatric)
5–10 mg IV (adult)
Repeat as necessary
Lorazepam
0.05 mg/kg IV (pediatric)
2.5–10 mg/dose IV (adult)
Repeat as necessary
Phenobarbital
10 mg/kg IV (pediatric), repeat as necessary *
10–20 mg/kg IV (adult)
B. Pulmonary edema or excess secretions
Atropine
0.02 mg/kg IV (pediatric), repeat as necessary
2–3 mg IV (adult), repeat as necessary
Respiratory pressure support (CPAP, BiPAP, PEEP) if atropine not adequate
C. Respiratory depression
Intubate and administer oxygen
D. Cardiac dysrhythmias
Use standard therapy dependent on type
E. Hypotension
Fluid resuscitation
Pressors if needed
* Be prepared to intubate and support respirations.

The use of ganglionic blocking drugs like mecamylamine is not practical and could contribute to toxicity. Acidification of the urine should enhance the elimination of nicotine via ion-trapping but is not used because it can cause or aggravate metabolic acidosis and the half-life of nicotine is short.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/1052.html


MD Consult: Books: Ford: Clinical Toxicology: DISPOSITION

DISPOSITION

Children ingesting less than one cigarette or three cigarette butts usually do not require treatment.[20] Children ingesting larger quantities should receive a dose of activated charcoal, if appropriate, with observation and supportive care as needed. Symptoms in these cases usually develop within 4 hours and resolve within 12–24 hours. Children developing lethargy, twitching, or other non-GI symptoms within 4 hours of exposure should be admitted to a monitored setting for 24 hours. Exposure to concentrated nicotine solutions by any route is a potential medical emergency, requiring decontamination, with aggressive supportive and symptomatic care in an intensive care setting.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/1053.html


MD Consult: Books: Ford: Clinical Toxicology: SEQUELAE

SEQUELAE

Patients managed with appropriate symptomatic and supportive care should suffer no residual effects from the nicotine itself. Prolonged apnea or seizures could result in sequelae secondary to hypoxia.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/1054.html


MD Consult: Books: Ford: Clinical Toxicology: SPECIFIC SITUATIONS

SPECIFIC SITUATIONS

Nicotine Gum

Nicotine polacrilex gum is formulated for buccal absorption. When used to assist smoking cessation, the gum is chewed intermittently and “parked” in the buccal cavity over a period of 30 minutes. Chewing the gum too quickly can rapidly release nicotine, resulting in toxic effects.[26][29] Agitation, tachycardia, vomiting, lethargy, and excessive salivation have occurred in children within 15–60 minutes after chewing nicotine gum.[34] Nicotine from gum that is swallowed without chewing is not well absorbed in the acidic pH of the stomach.

 Transdermal Patches

Nicotine transdermal patch use and concurrent smoking can cause nicotine toxicity. Sanchez and associates report a fatality attributed to concurrent patch use and continued smoking.[30] Application of multiple patches has been used in attempted suicide, and serious toxicity may develop depending upon the number of patches applied.[11][30] Mild tachycardia and hypertension developed in adult volunteers after biting and holding nicotine patches in the mouth for 60 seconds.[15] The dermal absorption profile of nicotine varies, depending upon the product. With Habitrol there is a delay of 1–2 hours before nicotine blood levels increase, while blood levels plateau within 2–4 hours with Nicoderm. This may have implications for cases of misuse of transdermal systems such as the application of patches in children. Residual nicotine in patches after 24 hours of use ranged from 2–83 mg, and children have developed toxic effects after chewing on or applying discarded used nicotine patches.[27][41] Used patches should be placed securely out of the reach of children.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/1055.html


MD Consult: Books: Ford: Clinical Toxicology: REFERENCES

REFERENCES

1. Baselt RC, Cravey RH: Disposition of Toxic Drugs and Chemicals in Man, 4th ed. Foster City, CA: Chemical Toxicology Institute; 1995:543-547.

2. Benowitz NL, Kuyt F, Jacob P, et al: Cotinine disposition and effects. Clin Pharmacol Ther 1983; 34:604.

3. Benowitz NL, Jacob P, Savanapridi C: Determinants of nicotine intake while chewing nicotine polacrilex gum. Clin Pharmacol Ther 1987; 41:467.

4. Benowitz NL, Lake T, Keller KH, et al: Prolonged absorption with development of tolerance to toxic effects after cutaneous exposure to nicotine. Clin Pharmacol Ther 1987; 42:119.

5. Benowitz NL: Pharmacologic aspects of cigarette smoking and nicotine addiction. N Engl J Med 1988; 319:1318.

6. Benowitz NL, Jacob P, Denaro C, et al: Stable isotope studies of nicotine kinetics and bioavailability. Clin Pharmacol Ther 1991; 49:270.

7. Brady ME, Ritschel WA, Saelinger W, et al: Animal model and pharmacokinetic interpretation of nicotine poisoning in man. Int J Clin Pharmacol Biopharm 1979; 17:12.

8. Bonadio WA, Anderson Y: Tobacco ingestion in children. Clin Pediatr 1989; 28:592.

9. Borys DJ, Setzer SC, Ling LJ: CNS depression in an infant after the ingestion of tobacco: A case report. Vet Hum Toxicol 1988; 30:20.

10. Centers for Disease Control : Ingestion of cigarettes and cigarette butts by children—Rhode Island, January 1994–July 1996. MMWR 1997; 46:125.

11. Engel CJ, Parmentier AH: Suicide attempts and the nicotine patch [Letter.]. JAMA 1993; 270:323.

12. Garcia-Estrada H, Fischman CM: An unusual case of nicotine poisoning. Clin Toxicol 1977; 10:391.

13. Gehlbach SH, Williams WA, Perry LD, Woodall JS: Green-tobacco sickness: An illness of tobacco harvesters. JAMA 1974; 229:1880.

14. Gyllensward A, Nordbring F: Tobacco poisoning with sino-auricular block. Acta Pediatr 1953; 42:356.

15. Harchelrod F, Potts K, Burdick J, Fochtman F: Oral absorption of nicotine from transdermal therapeutic systems [Abstract.]. Vet Hum Toxicol 1992; 34:322.

16. Haruda F: “Hip-pocket” sign in the diagnosis of nicotine poisoning [Letter.]. Pediatrics 1989; 84:196.

17. Henningfield JE: Nicotine medications for smoking cessation. N Engl J Med 1995; 333:1196.

18. Ivey KJ, Triggs EJ: Absorption of nicotine by the human stomach and its effect on gastric ion fluxes and potential difference. Dig Dis 1978; 23:809.

19. Lavoie FW, Harris TM: Fatal nicotine ingestion. J Emerg Med 1991; 9:133.

20. McGee D, Brabson T, McCarthy J, Picciotti M: Four-year review of cigarette ingestions in children. Pediatr Emerg Care 1995; 11:13.

21. McKnight RH, Levine EJ, Rodgers Jr GC: Detection of green tobacco sickness by a regional poison center. Vet Hum Toxicol 1994; 36:505.

22. McNabb ME, Ebert RV, McCusker K: Plasma nicotine levels produced by chewing gum. JAMA 248:865.

23. McNally WD: A report of seven cases of nicotine poisoning. J Lab Clin Med 1922; 8:83.

24. Malizia E, Andreucci G, Alfani F, et al: Acute intoxication with nicotine alkaloids and cannabinoids in children from ingestion of cigarettes. Hum Toxicol 1983; 2:315.

25. Manoguerra AS, Freeman D: Acute poisoning from the ingestion of Nicotiana glauca. J Toxicol Clin Toxicol 1982–1983; 19:861.

26. Mensch AR, Holden M: Nicotine overdose after a single piece of nicotine gum [Letter.]. Chest 1984; 5:801.

27. Montalto N, Brackett CC, Sobol T: Use of transdermal nicotine systems in a possible suicide attempt. J Am Board Fam Prac 1994; 7:417.

28. Oberst BB, McIntyre RA: Acute nicotine poisoning—case report. Pediatrics 1953; 11:338.

29. Rigotti NA, Eagle KA: Atrial fibrillation while chewing nicotine gum [Letter.]. JAMA 1986; 255:1018.

30. Sanchez P, Ducasse J, Lapeyre-Mestre M, et al: Nicotine poisoning as a cause of cardiac arrest? [Letter.]. Clin Toxicol 1996; 34:475.

31. Saxena K, Scheman A: Suicide plan by nicotine poisoning: A review of the literature. Vet Hum Toxicol 1985; 27:495.

32. Singer J, Janz T: Apnea and seizures caused by nicotine ingestion. Pediatr Emerg Care 1990; 6:135.

33. Sisselman SG, Mofenson HC, Caraccio TR: Childhood poisonings from ingestion of cigarettes [Letter.]. Lancet 1996; 347:200.

34. Smolinske SC, Spoerke DG, Spiller SK, et al: Cigarette and nicotine chewing gum toxicity in children. Hum Toxicol 1988; 7:27.

35. Stewart PM, Catterall JR: Chronic nicotine ingestion and atrial fibrillation. Br Heart J 1985; 54:222.

36. Svensson CK: Clinical pharmacokinetics of nicotine. Clin Pharmacokinet 1987; 12:30.

37. Taylor P: Agents acting at the neuromuscular junction and autonomic ganglia. In: Hardman JG, Limbird LE, Molinof PB, et al ed. Goodman and Gillman’s The Pharmacological Basis of Therapeutics, 9th ed. New York: McGraw-Hill; 1996:192-193.

38. Weiss RD: Nicotine toxicity misdiagnosed as lithium toxicity [Letter.]. Am J Psychiatry 1996; 153:132.

39. Willis HW: Acute nicotine poisoning. J Pediatr 1937; 10:65.

40. Woolf A, Burkhart K, Caraccio T, Litovitz T: Self-poisoning among adults using multiple transdermal nicotine patches. Clin Toxicol 1996; 34:691.

41. Woolf A, Burkhart K, Caraccio T, Litovitz T: Childhood poisoning involving transdermal nicotine patches. Pediatrics 1997; 99:E4.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/1056.html


MD Consult: Books: Ford: Clinical Toxicology: Chapter 124 - Plant Poisoning: Berries

Chapter 124 – Plant Poisoning: Berries

WILLIAM H. SHOFF SUZANNE M. SHEPHERD

Essentials
• | History of plant/berry ingestion.
• | Symptoms tend to predominate in one organ system: gastrointestinal, cardiac, dermatologic, or neurologic.
• | Ingestions are rarely serious; however, fatal outcomes have occurred, especially in children.
• | Activated charcoal is indicated if the ingestion occurred within 4 hours of treatment.

 INTRODUCTION

Plants are a common source of poisoning. A total of 17,695,714 toxic exposures to plants of all types were reported to the American Association of Poison Control Centers from 1990 to 1998.[22][23][24][25][26][27][28][29][30] Plant exposures ranked fourth in frequency behind cleaning substances, analgesics, and cosmetics. Children younger than 6 years accounted for 74.6 per cent of the plant exposures ( Table 124–1 ). Of the 20 plant species that have been most frequently reported, only four have berries, and one has peppers ( Table 124–1 ). Twenty-two deaths were attributable to plants, and one was associated with a berry (holly). Major reactions to various parts of a plant occurred in 538 cases and included life-threatening events (respiratory arrest, seizures, and ventricular tachycardia), residual disability, and disfigurement. Although there have been fatal outcomes related to plant poisoning and more specifically the ingestion of berries, berry poisoning is rarely serious.

Table 124-1 -- Number of Cases of Berry Poisoning
Year[1] | Total Poisonings | Plant Poisonings | Plant Poisonings by Age |  |  | Major Reactions to Plants | Deaths from Plants | Plants with Berries *
 |  |  | < 6 yr | 6–19 yr | > 19 yr |  |  | Peppers † | Holly | Pokeweed | Poison Ivy | Climbing Nightshade
1990[23] | 1,713,462 | 102,254 | 84,521 | 7409 | 9,757 | 27 | 3 | 2737 | 2330 | 1597 | 1662 | 959
1991[27] | 1,837,939 | 112,564 | 92,029 | 8694 | 11,105 | 26 | 4 | 3687 | 2839 | 2349 | 1735 | 989
1992[22] | 1,864,188 | 106,939 | 85,291 | 9139 | 11,931 | 40 | 0 | 3923 | 2943 | 1676 | 1312 | 844
1993[24] | 1,741,476 | 94,725 | 72,773 | 10,053 | 7,924 | 45 | 1 | 3912 | 2651 | 2231 | 1306 | 754
1994[25] | 1,926,438 | 103,616 | 76,327 | 12,193 | 10,671 | 69 | 6 | 5333 | 2760 | 1966 | 1452 | 857
1995[26] | 2,023,089 | 104,187 | 74,829 | 13,571 | 11,984 | 73 | 2 | 4984 | 2871 | 2207 | 1478 | Not listed
1996[29] | 2,155,952 | 113,619 | 79,362 | 15,029 | 14,847 | 70 | 0 | 5006 | 2585 | 1860 | 1683 | Not listed
1997[28] | 2,192,088 | 123,139 | 84,615 | 16,621 | 18,403 | 83 | 2 | 5136 | 2927 | 2041 | 1738 | Not listed
1998[30] | 2,241,082 | 122,578 | 84,185 | 16,240 | 18,949 | 105 | 4 | 5374 | 3441 | 2861 | 1697 | 876
Total | 17,695,714 | 983,621 | 733,932 | 108,949 | 115,571 | 538 | 22 | 40,092 | 25,347 | 18,788 | 14,063 | 5279
* | Taken from the annual lists of the 20 most common plant poisonings.
† | Peppers are included with berries because they are small, round, and attractive like berries.

This chapter reviews several plants that produce poisonous berries and one plant that produces a poisonous seed with a berry-like appearance (chili peppers). Under each heading that follows, there is a description of the berry (and pepper), its location, its pathophysiology, its clinical presentation, and treatment for its ingestion. Additional toxic parts of the plant other than the berry are noted. Table 124–2 provides a compilation of many other poisonous berries in the United States. In general, symptoms tend to predominate in one organ system, but there may be overlap. Four systems can be involved: (1) cardiac, (2) dermatologic, (3) gastrointestinal, and (4) neurologic.

Table 124-2 -- Other Toxic Berries in the United States
Scientific Name[1] | Common Names | Berry Color | Flower Color | Location * |  | Toxin | Poisonous Parts ‡ | Signs and Symptoms | Death | Comments
 |  |  |  | Terrain | States †
Nonwoody Plants
Acetaea pachypoda | White baneberry, doll’s eyes | Ivory white (rarely red) | White | Rich, moist, woods/thickets | Can/MN-GA/LA | Irritant oil (glycoside protoanemonin) | WP (H:B & R) | GI, dizziness, headache, circulatory failure, delirium |  | Acetaea spp.: fruits acrid tasting, limiting amount ingested; 5–6 fruits can produce symptoms. Some Native Indian groups use a decoction.
Acetaea rubra | Red baneberry | Cherry red | White | Rich, moist, woods/thickets | Can-NJ/WV; OH-CA/OR | Irritant oil (glycoside protoanemonin) | WP (H:B & R) | GI, dizziness, headache, circulatory failure, delirium |  |
Cicuta douglasii | Western poison water hemlock | Red-brown | White | Fresh water banks, below 8000 feet | NV-CA-AK | Cicutoxin (complex alcohol) | WP | GI, salivate, bradycardia, fever, hypotension, respiratory depression, seizures | X | Fruit is surrounded and paired. Roots and lower parts are most poisonous.
Solanum capsicastrum | False Jerusalem cherry, Christmas orange | Red or yellow | White | Cultivated (occasional), escaped | All South TX | Solanine | WP (H:B) | GI, fever, salivation, hallucinations, seizures, delirium |  | Unripe (green) berries more poisonous than ripe berries.
Solanum pseudocapsicum | Jerusalem cherry, Natal cherry, coral (Mexico) | Red or yellow | White | Cultivated | Alien: Europe, Asia | Solanine | WP (H:B) | GI, fever, salivation, hallucinations, seizures, delirium |  | Unripe (green) berries more poisonous than ripe berries.
Physalis species | Ground cherries, Chinese or lantern, husk tomato, strawberry tomato | Yellow-red | Yellow (blue or white) | Fields, woods, roadsides | All | Solanine | WP UB > RB | GI, throat burning, fever |  | Unripe berries are more poisonous
Solanum carolinense | Horsenettle, Carolina nightshade, ball/bull nettle, ball nightshade, sandbriar, tread softly | Yellow-orange | Violet-white | Light soils/pastures, waste places | NY-FL; TX-SD | Solanine | WP (H:B) | GI, fever, salivation, hallucinations, seizures, delirium | X | Unripe (green) berries more poisonous than ripe berries.
Solanum elaeagnifolium | Silverleaf nightshade | Yellow (mottled) | Violet | Disturbed soils | KS/MO-TX/AZ | Solanine | WP (H:B) | GI, fever, salivation, hallucinations, seizures, delirium |  | Unripe (green) berries more poisonous than ripe berries.
Solanum capsicoides | Love apple, berenjena de jardin (Puerto Rico), cockroach berry, kikania-lei (HI), pantomina (Cuba), soda-apple nightshade, thorny popolo |  |  | Coastal | NC-TX, HI, West Indies | Solanine | WP (H:B) | GI, fever, salivation, hallucinations, seizures, delirium |  | Unripe (green) berries more poisonous than ripe berries.
Solanum tuberosum | Potato, papa (Spanish), patate (Canada), uala-kahiki (HI) | Yellow-green | White or blue | Cultivated | Alien: Andes | Solanine | WP (H:B) | GI, fever, salivation, hallucinations, seizures, delirium |  | Unripe (green) berries more poisonous than ripe berries.
Caulophyllum thalictroides | Blue cohosh | Blue | Green-yellow | Moist woods | Can-SC/ND | Methylcytisine, glucosides | B,S,R,L | GI, contact dermatitis |  | Disagreement on which part of plant is poisonous.
Solanum ptycanthum (americanum,nigrum) | Black nightshade, hierba mora (Mexico), lanment (Haiti), mata gallina (Puerto Rico), poisonberry, pop-bush, the-shien (Canada), yerba mora (Cuba, Puerto Rico) | Purple or black | White | Waste places, fields, gardens | Can-FL/TX | Solanine | WP (H:B) | GI, fever, salivation, hallucinations, seizures, delirium |  | Unripe (green) berries more poisonous than ripe berries.
Helleborus niger | Christmas rose, black hellebore | Black capsule | White (pink) | Cultivated, escaped | Alien: Europe | Digitalis-like glycosides. Saponins and protoanemonin (direct irritants) | WP | GI, tingling throat/mouth, salivation, conduction defections, rhythm disturbances |  | Fruit is a black capsule.
Lantana camera | Lantana, red sage | Black | Orange-yellow | Cultivated, naturalized | FL-TX; HI | Unknown. Contains triterpenoids (lantadene A & B), and lantanin (atropine-like) | UB,L | GI, weakness, visual disturbance, circulatory |  | Unripe berries are more poisonous.
Actaea spicata | European baneberry, herb Chrostopher | Bluish-black | White | Cultivated | All Alien: Europe | Irritant oil (glycoside protoanemonin) | WP (H:B & R) | GI, dizziness, headache, circulatory failure, delirium | X | The fatalities have occurred in children.
Woody Plants: Trees, Shrubs, Vines
Cestrum diurnum | Day blooming jessamine | White | White or purple | Cultivated, naturalized | FL-TX/CA, HI Alien: West Indies | Saponins, other alkaloids | WP | GI, salivation, hallucinations, respiratory paralysis, fever |  | Berries are especially poisonous.
Cestrum nocturnum | Night-blooming jessamine | White | White-green | Cultivated, naturalized | FL-TX/CA, HI Alien: West Indies | Saponins, other alkaloids | B | GI, salivation, hallucinations, respiratory paralysis, fever |  |
Symphoricarpos albus | Waxberry, snowberry, belluaine (Canada), buck brush | White | White-pink | Woods (dry, open) | Temperate North America | Viburnin? | B | GI, dizziness, delirium |  | Other waxberry species are potentially toxic.
Toxicodendron diversilobum | Western poison oak | White | Green | Thickets, woods | BC-Mex | Urushiol: combination of pentadecylcatechols and heptadecylcatechols | WP | Contact dermatitis, mucous membrane irritation, internal irritation |  |
Toxicodendron quercifolium | Poison oak | White | Green | Sandy soil, dry barrens | Atlantic Coast-TX/KS | Urushiol: combination of pentadecylcatechols and heptadecylcatechols |  |  |  |
Toxicodendron rydbergii | Rydberg’s poison ivy | White |  | Wooded slopes | Can-VA/AZ | Urushiol: combination of pentadecylcatechols and heptadecylcatechols | WP | Contact dermatitis, mucous membrane irritation, internal irritation |  |
Toxicodendron toxicarium | Eastern poison oak | White |  | Sandy acid woods, fields | NJ and southward | Urushiol: combination of pentadecylcatechols and heptadecylcatechols | WP | Contact dermatitis, mucous membrane irritation, internal irritation |  |
Toxicodendron vernix | Poison sumac | White |  | Swampy pine woods | PQ/MN-FL/TX | Urushiol: combination of pentadecylcatechols and heptadecylcatechols | WP | Contact dermatitis, mucous membrane irritation, internal irritation |  |
Celastrus scandens | Bittersweet, climbing bittersweet, false bittersweet, American bittersweet, Shrubby bittersweet, fever twig, climbing orange root, red root, staff tree/vine | Red/scarlet-orange |  | Thickets | PQ/ND-GA/OK |  | WP | GI seizures |  | Related toEuonymus species. Similar to Celastrus orbiculatus (oriental bittersweet).
Daphne mezereum | Daphne | Red or yellow | White or lilac | Ornamental: NS-NY/OH | Alien: Europe | Coumarin glycosides, mezerein, daphnetoxin | WP | GI with ulceration & hemorrhage; seizures, delirium | X | Daphne laureola (blue-black berries);Daphne retusum (red berries)
Euonymus americanus | Strawberry bush, bursting heart, hearts-bursting-with-love | Red/scarlet (warty) | Green-purple | Woods | NY/IL-FL/TX | Cardiotonic glycosides, alkaloids? | B, L | GI |  | Poisonings reported withE. europeaus (in Europe): GI, circulatory collapse 8–15 hours after ingestion. No reported poisonings with American variety (E. americanus).
Euonymus europaeus | European spindle tree | Red | Yellow-green | Woods | MA/WI-Southern USA | Evomonoside (cardiac glycoside), sesquiterpene alkaloids, protein lectin | B, L | Fever, GI, circulatory collapse 8–15 hours after ingestion |  |
Euonymus occidentalis | Western burning bush | Red | Brownishpurple | Woods | BC-CA |  |  |  |  |
Prunus virginiana | Choke cherry, wild cherry, peach, plum, sloe, apricot | Red/scarlet to black-red | White | Thickets | Can/NC-CA | Amygdalin (cyanogenic glycoside); prunasin | S, L, BK | Cyanide poisoning | X | Berries not poisonous, unless seeds swallowed. This also applies to domesticated cherries, plums, apples, pears, peaches, apricots, almonds, and other plants in the rose family, includingCerocarpus species (mountain mahogany),Prunus caroliniana (American cherry laurel), and otherPrunus species.
Sambucus racemosa | American red elderberry | Red/scarlet | White (creamy) | Rocky soil, stream banks, moist woods | NF-GA/ND | Cyanogenic glycosides | L, S, R, B | GI, cyanide poisoning |  | Unripe berries contain much less poison. Ripe berries are edible after cooking.
Schinus molle | Pepper tree, argol de Peru (Mexico), California pepper tree, Peruvian mastic tree, pimiento de america (Cuba) | Red |  | Cultivated | CA, HI, West Indies | Triterpenes | B | Throat irritation, GI, contact dermatitis reported |  |
Schinus terebinthifolius | Brazilian pepper, Florida holly, copal (Cuba), Christmas berry, nani-o-hilo/wilelaike (HI), pimienta del Brazil (Puerto Rico) | Red |  | Weedy | South FL, HI, Alien: Brazil |  | B, WP | GI, Contact dermatitis |  | Dermatitis, particularly when trimming blooming plant
Solandra species | Chalice vine, vejuco do peo (Puerto Rico), chamico bejuco (Cuba), cup-of-gold, palo guaco (Cuba), silver cup, trumpet plant |  | Yellow | Native, cultivated | Tropical USA/Mex, FL, HI, West Indies | Atropine alkaloids | WP | Fever, hot/dry flushed skin, dry mouth, blurred vision, headache, delirium, hallucinations | X | See anticholinergic poisoning management elsewhere in this book.
Duranta repens | Golden dewdrop, pigeonberry, skyflower, duranta | Yellow | Lilac | Native, naturalized | Key West, TX, HI | Saponin | B | GI, drowsiness, seizures, fever | X |
Melia azedarach | Chinaberry tree, China tree, lilac tree, bead tree, paradise tree, pride of India | Yellow | Purple | Cultivated, escaped | VA-FL/TX, CA, Alien: Asia | Tetranortriterpene neurotoxins | Ovoid fruits, Bk | GI, respiratory failure, degeneration of liver and kidneys, depression or excitement | X | Ingestion of six to eight berries has caused death in a child.
Sapindus drummondii | Western soapberry | Yellowish | White | Wood/field edges | KS-TX/CA | Saponins, cyanolipid | WP | GI, contact dermatitis |  | Has been used as fish poison.
Sapindus saponaria | Soapberry, false dogwood, Indian soap plant, wild tree, wingleaf soapberry | Orange-brown | White | Wood/field edges | FL, Mex, West Indies, HI | Saponins, cyanolipid | WP | GI, contact dermatitis |  |
Ginkgo biloba | Ginkgo, maidenhair tree | Brown |  | Ornamental | Cities | Not identified | S | GI, contact dermatitis |  | Seeds eaten in moderation in Asia after boiling or cooking. Fruit is foul-smelling.
Juniperus virginiana | Red cedar | Blue-green |  | Infertile soils, pastures, roadsides | Can/MN-GA/TX |  | B | Skin irritation, diuresis |  |
Parthenocissus quinquefolia | Virginia creeper | Blue | Green | Thickets, woods, waste places | ME/MN-FL/TX | Toxins unknown; raphides (irritant needle-like crystals) | B | GI, urinary urgency | X | Related to grape. Related to Boson (Japanese) ivy, which has similar toxicity.
Juniperus communis | Common juniper | Blue-black |  | Sandy, dry site | Can/MN-SC/MN |  | B, L | No symptoms—minor renal failure (large doses) |  |
Menispermum canadense | Canada moonseed, Texas sarsaparilla, yellow parilla, yellow sarsaparilla, raisin de Couleuvre (Canada) | Blue-black-purple | White-green | Thickets (moist) | PQ-GA/OK | Alkaloids: berberine menispine, dauricine, menispermine (curare-like action) | B | Seizures | X |
Euonymus atropurpureus | Burning bush, wahoo | Purplish-red | Purple | Woods | Can/ND-TN/TX | Evomonoside (cardiac glycoside), sesquiterpene alkaloids, protein lectin | B, L | GI |  | Human poisoning only reported from the berries ofE. europaeus (European spindle tree).
Sambucus canadensis | Common elderberry | Purple-black | White-yellow | Rich soils, field edges, roadsides | Can-GA/TX |  | WP | GI, cyanide poisoning |  | Unripe berries contain much less poison. Ripe berries are edible after cooking.
Sambucus cerulea | Blue elderberry, American elder, sauco (Mexico, Puerto Rico), sauco blanco (Cuba), sureau/fleur sureau (Canada, Haiti) | Black-blue | Yellow-white | Coniferous forests | UT/CA-ID/BC | Cyanogenic glycosides | WP | GI, cyanide poisoning |  | Unripe berries contain much less poison. Ripe berries are edible after cooking. No documented cases of cyanide poisoning.
Hedera helix | Common ivy, English ivy, ivy | Black | White-green | Cultivated, naturalized | VA-FL/MS, Alien: Europe | Hederasaponins A and B partially hydrolyzed to hedrins (saponin glycosides) | B | GI, throat burning, contact dermatitis (?) |  | Berry resembles blueberry.
Liqustrum vulgare | Privet, hedge plant, lovage, prim | Black (glossy) | White | Cultivated, escaped | Alien: Europe | Ligustrin (a glycoside), other glycosides | WP | GI | X |
Prunus serotina | Blackcherry, wild cherry | Black | White or pink | Dry woods | NS/ND-FL/TX | Amygdalin (cyanogenic glycoside); prunasin | S, L, Bk | Cyanide poisoning | X | SeeP. virginiana.
Rhamnus caroliniana | Carolina buckthorn | Black | Green | Woods | VA/NE-FL/TX | Emodin anthraquinone; aglycon derived from an anthracene glycoside | B, Bk | GI, skin/mucous membrane | X |
Rhamnus purshiana | Cascara sagrada (Spanish for “sacred bark”), bear berry | Black | Green | Woods, mountain slopes | CA-WA | Emodin anthraquinone; aglycon derived from an anthracene glycoside | B, Bk | GI, skin/mucous membrane irritation |  | Rhamnus frangula (NE USA/Can),Rhamnus cathartica (NE USA/Can), andRhamnus californica all produce a similar reaction.
§ Indicates that fatalities have been reported with the ingestion of berries.
Data from Foster S, Caras R: Peterson Field Guides: Venomous Animals and Poisonous Plants. Boston, Houghton Mifflin, 1994; Hardin JW, Arena JM: Human Poisoning from Native and Cultivated Plants, 2nd ed. Durham, NC, Duke University Press, 1974; Lampe KF, McCann MA: AMA Handbook Poisonous and Injurious Plants. Chicago, American Medical Association, 1985; Rodrigues TD, Johnson PN, Jeffrey LP: Vet Hum Toxicol 1984; 26:157–158; Stephens HA: Poisonous Plants of the Central United States. Lawrence, KS, The Regents Press of Kansas, 1980.
* | Abbreviations for states and Canadian provinces follow standard usage; Mex, Mexico; Can, Canada; NF, Newfoundland.
‡ | Indicates that the highest level of toxin is in the berry. WP, whole plant; B, berry; L, leaf; S, seeds; R, root; BK, bark; H, highest; RB, ripe berry; UB, unripe berry.
† | The designation “Alien” followed by a geographic area indicates that the plant is not native to the United States and where it came from.

Laboratory testing for most of these agents is not helpful. The health care provider should consult with a toxicologist or a regional poison center to determine the course of therapy and possibly to identify provided plant materials. These toxic agents are not identified on routine toxicologic testing.

Disposition for each of these agents depends on the extent of toxicity manifested. Patients exhibiting any respiratory distress, cardiovascular instability, neurologic deterioration or seizure activity, or profuse vomiting and diarrhea with associated significant dehydration require symptomatic treatment and monitoring in the emergency department or appropriate hospital setting until they are stable. Patients exhibiting mild or no toxicity after an appropriate period of observation may be discharged from the emergency department.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/1057.html


MD Consult: Books: Ford: Clinical Toxicology: CAPSICUM ANNUM (CHILI PEPPERS)

CAPSICUM ANNUM (CHILI PEPPERS)

Contact withCapsicum annum is the most commonly reported plant exposure in the United States. The peppers are podlike and many seeded, with smooth, fleshy skins. They may be elongated, pointed, or rounded. Their color varies. While ripening, they can be white, green, yellowish, or purple. When ripe, they can be red, yellow, orange, or purple.[42]

Location.

C. annum grow wild in the southern United States and are cultivated as ornamental houseplants. Although they are not berries, these peppers are bright and attractive, like berries, and may attract a curious child.

 Pathophysiology.

Capsaicin is the active substance that causes peripheral neuronal depletion of substance P, leading to vasodilation, stimulation of smooth muscle (possibly inducing bronchospasm[43]), stimulation of secretions, and activation of sensory nerves. Capsaicin also damages the gastric mucosal barrier, increases fibrinolytic activity, and markedly irritates skin.[3][10][40]

Clinical Presentation.

Skin exposure produces irritation, pain, and burning. Mucosal exposure produces pain and increased secretions. If significant amounts are ingested, nausea, vomiting, hematemesis, and diarrhea may result.[40]

Treatment.

For skin exposure, one should use vinegar (5% acetic acid) or mineral oil. For vinegar application, the exposed area is first dried, and then the irritated area is bathed or immersed in vinegar until there is no longer any discomfort.[44] For mineral oil application, the area is first washed with soap and water, and then the area is immersedand agitated for a minimum of 1 hour.[17] For mucosal surfaces, excluding the eye, the area is flushed with copious amounts of saline. With eye exposure, topical anesthesia is used in addition to copious saline irrigation (at least 500 mL of saline). Gastrointestinal reactions are treated symptomatically. For bronchospasm, standard therapy is used. Analgesics are used as needed.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/1058.html


MD Consult: Books: Ford: Clinical Toxicology: SOLANUM CULCAMARA (BLUE NIGHTSHADE, EUROPEAN BITTERSWEET CLIMBING NIGHTSHADE, WOODY NIGHTSHADE)

SOLANUM CULCAMARA (BLUE NIGHTSHADE, EUROPEAN BITTERSWEET CLIMBING NIGHTSHADE, WOODY NIGHTSHADE)

Solanum culcamara is a slender, woody, climbing vine (up to 6 feet) with violet, bluish, or white flowers. The berries are oval, hard, and green when unripe, and soft, shiny, and bright red when ripe.[8][42] Although the whole plant is toxic, the unripe berries are the most toxic portion of the plant (more so than ripe berries).[8][12][13][42]

Location.

It grows on the ground or twining around other plants in damp woods and waste areas all over North America. It was introduced from Europe.[8][42]

Pathophysiology.

The toxin is “solanine,” a mixture of glycosides containing solanines and chaconines. In animal experiments, alpha-solanine and its major metabolite, solanidine, produced a positive inotropic affect, ventricular extrasystoles, decreased respiratory rate, decreased motor activity, central nervous system depression, and death. These effects varied from species to species.[32] Teratogenesis in animals has been reported.[19][32] In humans, the toxicity is predominantly gastrointestinal, with some central nervous system effects.[31][32] Solanine has known anticholinesterase activity in vitro, and there is potential for anticholinergic poisoning in humans.[5][34]

Clinical Presentation.

Toxicity is greater in children than in adults.[21] Symptoms may be minor.[13][21] Gastrointestinal symptoms predominate and consist of abdominal pain, vomiting, and diarrhea (may be copious).[31] Fever, confusion, delirium, hallucinations, and restlessness have been reported in association with potato-related solanine poisoning.[31] Although solanine is not thought to produce anticholinergic poisoning in humans, there is one case report that suggested such an occurrence.[5] In Germany, two-hundred berries are considered a lethal dose in children.[8]

Treatment.

Activated charcoal may be indicated when the symptoms are severe and the ingestion occurred within 4 hours of treatment; otherwise, the treatment is symptomatic. Anticholinergic poisoning seems possible and should be treated as indicated (see Chapter 56 ).
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/1059.html


MD Consult: Books: Ford: Clinical Toxicology: PHYTOLACCA AMERICANA (INKBERRY, POKEWEED, POKEBERRY, PIGEONBERRY, POKE, CROWBERRY)

PHYTOLACCA AMERICANA (INKBERRY, POKEWEED, POKEBERRY, PIGEONBERRY, POKE, CROWBERRY)

Pokeweed is a perennial that grows to a height of 5 to 10 feet and has a greenish or reddish stem, oblong and alternate leaves without teeth, a spike of greenish-white flowers, and berries that are purplish black when ripe.[8][42] The whole plant is poisonous, with the root containing the greatest amount of poison and ripe berries the least.[35] Poisoning typically occurs from use of improperly processed leaves for the preparation of herbal tea or salad and from use of the root for medicinal purposes.[16][35] Proper preparation of the leaves involves boiling for 5 minutes, discarding the water, and boiling the leaves again. The leaves used should be young and without a red color.[6] There are reports, however, that this technique failed and toxicity resulted.[6][35] Berry poisoning has resulted from direct berry ingestion and from use of berries for the preparation of wine and pancakes.[7][18] Cooked berries are considered edible.[6][12]

Location.

Phytolacca americana is found in open fields, moist woods, and waste places in the Eastern and Midwestern United States and somewhat on the West Coast.[7][42]

Pathophysiology.

The known toxins are glycosides and a glycoprotein. The glycosides are water-soluble triterpene saponins: phytolaccigenin, phytolaccin, and phytolaccatoxin.[35][42] These substances foam when they are agitated in aqueous solution. As a result, they irritate skin and mucous membranes. The glycoprotein is a mitogen that stimulates the production of plasmacytoid lymphocytes, which are then present in increased numbers in the peripheral blood for up to 2 weeks after exposure.[2]

Clinical Presentation.

The onset of symptoms occurs within 15 minutes to 6 hours after exposure.[16][38] Gastrointestinal symptoms predominate and include oral burning sensation, abdominal cramps, vomiting, diarrhea, and possibly gastrointestinal bleeding.[16][35][38][42] Symptoms may be severe enough to produce dehydration. Other signs and symptoms that have been reported include diaphoresis, salivation, visual disturbance, and seizures.[8][35][38][42]

Symptoms last up to 48 hours (mean, 24 hours).[6] Ingestion of up to 10 berries is usually harmless in adults and older children.[12] Children have reportedly died from ingesting berries.[8] Reportedly, “very few” berries can be fatal to an infant.[12]

Treatment.

Activated charcoal administration is recommended if the interval between ingestion and treatment is less than 4 hours. Fluid resuscitation should be performed as needed. Seizures are managed by use of standard protocols.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/1060.html


MD Consult: Books: Ford: Clinical Toxicology: ILEX SPECIES (HOLLY)

ILEX SPECIES (HOLLY)

There are more than 400 species of holly shrubs or trees.[1] They are evergreen shrubs 6 to 15 feet high or trees of 50 to 90 feet. The leaves are dark green and leathery with round teeth (Ilex vomitoria) or with spine-tipped teeth (Ilex opaca andIlex aquifolium). The berries are red (I. aquifolium), red and rarely yellow (I. opaca), and red or yellow (I. vomitoria). The leaves ofI. vomitoria (yaupon holly) have been used by Native Americans to make a ceremonial “black tea” or “yaupon tea,” which was used to “cleanse” because it induced sweating and vomiting.[1][8] The leaves ofI. paraguariensis (South American holly, mate, yerba de mate) are used to make a stimulant tea. The leaves of this tea contain caffeine, theophylline, and a volatile oil.[14]

Location.

I. opaca is found in mixed woods from eastern Massachusetts to Florida and Illinois to Texas.[8]I. vomitoria is found in sandy woods from southeast Virginia to Florida and Arkansas to Texas.[8]I. aquifolium is widely grown as an ornamental plant, as are the other two.[42] Various species are found worldwide.[1]

Pathophysiology.

The leaves and berries contain a large number of chemical constituents, including phenols, anthocyanins, flavonols, flavonones, terpenoids, sterols, purine alkaloids (e.g., caffeine and theophylline), fatty acids, and alkanes.[1] The mechanism of toxicity is not known.[1][45]

Clinical Presentation.

Symptoms vary and range from mild to severe.[36] They include nausea, vomiting, diarrhea, and drowsiness.[8][21][42]

Treatment.

Activated charcoal is indicated if the symptoms are severe and the ingestion occurred within 4 hours of treatment. Supportive care and fluid resuscitation should be performed as necessary.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/1061.html


MD Consult: Books: Ford: Clinical Toxicology: ATROPA BELLADONNA (DEADLY NIGHTSHADE, BELLADONNA)

ATROPA BELLADONNA (DEADLY NIGHTSHADE, BELLADONNA)

Atropa belladonna is a perennial with upright branching stems that reaches a height of 1 to 5 feet. Paired leaves are present, with one leaf smaller than the other. Flowers are violet-blue. The berries are black and glossy.[8][42]

Location.

This plant is rare in the United States unless it is cultivated. It is a native of Europe, Asia Minor, and North Africa.[8][21][42]

Pathophysiology.

The whole plant contains the toxins atropine,l-hyoscyamine, and hyoscine.[37][42] Atropine accounts for 98 per cent of the total amount of these toxins in the plant. In addition, each berry contains up to 2 mg of atropine.[37] Twenty-four hours after the berries are consumed, atropine cannot be detected in the plasma, but atropine and its metabolites can be detected in the urine.[37]

Clinical Presentation.

In two respective case reports, symptoms reportedly began about 1.5 hours after ingestion of raw berries and 3 to 4 hours after ingestion of “blackcurrant” pie that was actually made fromA. belladonna berries.[33][37][41] Symptoms include dry mouth; blurred vision; photophobia; inability to walk straight; restlessness; amnesia; anxiety; paranoia; hallucinations (especially visual); confusion; fever; tachycardia; hot, dry, and flushed skin; dilatedpupils; ataxia; seizures; and coma.[9][15][33][37] The symptoms typically persist for 24 to 48 hours but may last 1 to 2 weeks.[38]

Treatment.

Usually, the symptoms are mild, and supportive care suffices. When symptoms are severe, physostigmine may be indicated (see Chapter 56 ).
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/1062.html


MD Consult: Books: Ford: Clinical Toxicology: PHORADENDRON SPECIES (MISTLETOE)

PHORADENDRON SPECIES (MISTLETOE)

There are at least 17Phoradendron species in North America.[8] They are parasitic plants that grow on the trunks and branches of deciduous and evergreen trees.[21][42] The whole plant is toxic.Phoradendron serotinum is the species used mostly for Christmas. It is a semi-evergreen perennial that forms in a sphere 1 to 2 feet across. The leaves are smooth, oblong, leathery, and green in opposite pairs. The berries are translucent white.Phoradendron tomentosum is a shrub that is 1 to 3 feet high. Its twigs and leaves usually are covered with a fine hair. The berries are white or pink.[8][21][42]

Location.

P. serotinum is found from New Jersey to Florida and west to southern Illinois and Texas.P. tomentosum is located from Kansas to Louisiana and west to Mexico and California.[8][21][42]

Pathophysiology.

The toxins are toxic amines and phoratoxin, a toxic lectin (toxalbumin).[8] They are known to inhibit protein synthesis in the intestinal wall.[42]

Clinical Presentation.

Symptoms usually involve the gastrointestinal tract, with nausea, vomiting, diarrhea, and abdominal pain occurring after ingestion of a few berries. Fatalities have occurred rarely, secondary to eating the berries or using the berries to prepare tea.[8][21][42] A comprehensive analysis of several hundred cases led to the conclusion that ingesting one to three berries or one to two leaves does not produce severe symptoms.[11]

Treatment.

Activated charcoal is indicated if the symptoms are severe and the ingestion occurred within 4 hours of treatment. Supportive care and fluid resuscitation should be performed as necessary.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/1063.html


MD Consult: Books: Ford: Clinical Toxicology: VISCUM ALBUM (EUROPEAN MISTLETOE)

VISCUM ALBUM (EUROPEAN MISTLETOE)

Viscum album is a parasite that grows on the trunks of deciduous trees. The leaves are thick, leathery, and pale yellow-green. The berries are sticky and white.[42]

Location.

It was introduced from Europe to Sonoma County, California.[21]

Pathophysiology.

The toxin is viscumin, a toxic lectin (toxalbumin) that inhibits protein synthesis.[21] This toxin is found in the leaves but not in the berries.[8]

Clinical Presentation.

No toxicity has been reported after ingestion of the berries. When symptoms do occur, they are gastrointestinal (seePhoradendron species).

 Treatment.

The treatment is the same as for ingestion ofPhoradendron.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/1064.html


MD Consult: Books: Ford: Clinical Toxicology: TOXICODENDRON RADICANS (POISON IVY)

TOXICODENDRON RADICANS (POISON IVY)

Toxicodendron radicans is a trailing or climbing (by aerial rootlets) woody vine (or shrub) that has a hairy trunk with flowers and berries hanging in clusters. The leaves (each with three leaflets) alternate.[8][12] The berries are white to yellowish.[12] The flowers are yellow-green.

 Location.

It is found throughout southern Canada and most of the United States, except the Pacific Coast.[8][12][39]

Pathophysiology.

The resin responsible for sensitization is urushiol, which contains a mixture of compounds, the most potent of which is 3-n-pentadecylcatechol.[4][39][42] This resin is found throughout the plant and is most abundant in the spring.[8] It is not volatile, but it can be carried on objects, including smoke when the plant is burned.[39] It cross-links with proteins in the skin in less than 1 hour after contact.[20][39] Only 15 to 30 per cent of the population possess a genetic tolerance to sensitization by this resin.[21] The reaction is a delayed-type hypersensitivity that usually manifests 1 to 2 days after exposure but may have a much longer onset. It is self-limiting and clears within 7 to 14 days (sometimes longer), depending on the severity.

 Clinical Presentation.

Symptoms begin with itching, burning, and erythema. They progress to varying degrees of blistering. The time course from exposure to symptom development may be as short as hours or as long as 21 days.[21][42] The duration of symptoms varies with the severity and often lasts 14 days or more. Eating the berries can cause a severe internal mucosal inflammation that may require hospitalization. Children have had seizures after ingestion of berries.[21]

Treatment.

The treatment for ingestion is supportive. Vomiting should not be induced, to avoid rupture of inflamed tissue. High-dose corticosteroids (e.g., prednisone) may be necessary to suppress the inflammatory response (1–2 mg/kg/day to a maximum of 60–80 mg daily for 3 days and then a reduction to ¼–½ the daily dose for a total of 10–14 days). Endoscopy may be necessary to determine the extent of the reaction.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/1065.html


MD Consult: Books: Ford: Clinical Toxicology: REFERENCES

REFERENCES

1. Alikaridis F: Natural constituents of Ilex species. J Ethnopharmacol 1987; 20:121-144.

2. Barker BD, Farnes P, LaMarche PH: Peripheral blood plasmacytosis following systemic exposure to Phytolacca americana (pokeweed). Pediatrics 1966; 38:490-493.

3. Bernstein JE, Swift RM, Soltani K, et al: Inhibition of axon reflex vasodilatation by topically applied capsaicin. J Invest Derm 1981; 76:394-395.

4. Blackwell WH: Poisonous and Medicinal Plants, Englewood Cliffs, NJ, Prentice Hall, 1990.

5. Ceha LJ, Presperin C, Young E, et al: Anticholinergic toxicity from nightshade berry poisoning responsive to physostigmine. J Emerg Med 1997; 15:65-69.

6. In: DerMarderosian A, ed. Guide to Popular Natural Products, St. Louis: Facts and Comparisons; 1999.

7. Edwards N, Rodgers GC: Pokeberry pancake breakfast—or—it’s gonna be a great day!. Vet Hum Toxicol 1982; 24(suppl):135-137.

8. Foster S, Caras R: Peterson Field Guides: Venomous Animals and Poisonous Plants, Boston, Houghton Mifflin, 1994.

9. Gowdy JM: Stramonium intoxication. JAMA 1972; 221:585-587.

10. Guzzo CA, Lazarus GS, Werth VP: Dermatological pharmacology. In: Hardman JG, Limbird LE, ed. Goodman & Gilman’s The Pharmacological Basis of Therapeutics, 9th ed. New York: McGraw Hill; 1996:612.

11. Hall AH: Assessing mistletoe toxicity. Ann Emerg Med 1986; 15:1320-1323.

12. Hardin JW, Arena JM: Human Poisoning from Native and Cultivated Plants, 2nd ed. Durham, NC, Duke University Press, 1974.

13. Hornfeldt CS, Collins JE: Toxicity of nightshade berries (Solanum dulcamara) in mice. Clin Toxicol 1990; 28:185-192.

14. Hsu CK, Leo P, Shastry D, et al: Anticholinergic poisoning associated with herbal tea. Arch Intern Med 1995; 155:2245-2248.

15. Hudson MJ: Acute atropine poisoning from ingestion of Datura rosei.. NZ Med J 1973; 77:245-248.

16. Jaeckle KA, Freemon FR: Pokeweed poisoning. South Med J 1981; 74:630-640.

17. Jones LA, Tandberg D, Troutman WG: Household treatment for “chile burns” of the hands. Clin Toxicol 1987; 25:483-491.

18. Kell SO: Pokeweed. Vet Hum Toxicol 1982; 24(suppl):138-139.

19. Keller RF, Baker DC, Gaffield W: Spirosolane-containing Solanum species and induction of congenital craniofacial malformations. Toxicon 1990; 28:873-884.

20. In: Kinghorn AD, ed. Toxic Plants, New York: Columbia University Press; 1979.

21. Lampe KF, McCann MA: AMA Handbook of Poisonous and Injurious Plants, Chicago, American Medical Association, 1985.

22. Litovitz TL, Bailey KM, Clancy C, et al: 1992 Annual report of the American Association of Poison Control Centers National Data Collection System. Am J Emerg Med 1993; 11:494-555.

23. Litovitz TL, Bailey KM, Schmitz BF, et al: 1990 Annual report of the American Association of Poison Control Centers National Data Collection System. Am J Emerg Med 1991; 9:461-509.

24. Litovitz TL, Clark LR, Soloway RA: 1993 Annual report of the American Association of Poison Control Centers National Data Collection System. Am J Emerg Med 1994; 12:546-584.

25. Litovitz TL, Felberg L, Soloway RA, et al: 1994 Annual report of the American Association of Poison Control Centers National Data Collection System. Am J Emerg Med 1995; 13:551-597.

26. Litovitz TL, Felberg L, White S, et al: 1995 Annual report of the American Association of Poison Control Centers National Data Collection System. Am J Emerg Med 1996; 14:487-537.

27. Litovitz TL, Holm KC, Bailey KM, et al: 1991 Annual report of the American Association of Poison Control Centers National Data Collection System. Am J Emerg Med 1992; 10:452-505.

28. Litovitz TL, Klein-Schwartz W, Dyer KS, et al: 1997 Annual report of the American Association of Poison Control Centers Toxic Exposure Surveillance System. Am J Emerg Med 1998; 16:443-497.

29. Litovitz TL, Smilkstein M, Felberg L, et al: 1996 Annual report of the American Association of Poison Control Centers Toxic Exposure Surveillance System. Am J Emerg Med 1997; 15:447-500.

30. Litovitz TL, Klein-Schwartz W, Caravati EM, et al: 1998 Annual report of the American Association of Poison Control Centers Toxic Exposure Surveillance System. Am J Emerg Med 1999; 17:435-487.

31. McMillan M, Thompson JC: An outbreak of suspected solanine poisoning in schoolboys: Examination of criteria of solanine poisoning. Q J Med 1979; No. 190:227-243.New Series XLVIII

32. Nishie K, Gumbmann MR, Keyl AC: Pharmacology of solanine. Toxicol Appl Pharmacol 1971; 19:81-92.

33. Opoku E, Haynam B: The deadly nightshade story. Nurs Mirror Midwives J 1972; 134:42-44.

34. Orgell WH: Inhibition of human plasma cholinesterase in vitro by alkaloids, glycosides, and other natural substances. Lloydia 1963; 26:36-43.

35. Roberge R, Brader E, Martin ML, et al: The root of evil: pokeweed intoxication. Ann Emerg Med 1986; 15:470-473.

36. Rodrigues TD, Johnson PN, Jeffrey LP: Holly berry ingestion: Case report. Vet Hum Toxicol 1984; 26:157-158.

37. Schneider F, Lutun P, Kintz P, et al: Plasma and urine concentrations of atropine after the ingestion of cooked deadly nightshade berries. Clin Toxicol 1996; 34:113-117.

38. Shih RD, Goldfrank LR: Goldfrank’s Toxicologic Emergencies, 6th ed. Stamford, CT, Appleton & Lange, 1998.

39. Stephens HA: Poisonous Plants of the Central United States, Lawrence, KS, The Regents Press of Kansas, 1980.

40. Tominack RL, Spyker DA: Capsicum and capsaicin—a review: Case report of the use of hot peppers in child abuse. J Toxicol Clin Toxicol 1987; 25:591-601.

41. Trabattoni G, Visitini D, Terzano M, et al: Accidental poisoning with deadly nightshade berries: A case report. Hum Toxicol 1984; 3:513-516.

42. Turner NJ, Szczawinski AF: Common Poisonous Plant and Mushrooms of North America, Portland, OR, Timber Press, 1991.

43. Virus RM, Gebhart GF: Pharmacologic actions of capsaicin: Apparent involvement of substance P and serotonin. Life Sci 1979; 25:1273-1284.

44. Vogl TP: Treatment of human hand. N Engl J Med 1982; 306:178.

45. West LG, McLaughlin JL, Eisenbeiss GK: Saponins and triterpenes from Ilex opaca.. Phytochemistry 1977; 16:1846-1847.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/1066.html


MD Consult: Books: Ford: Clinical Toxicology: Uncited reference

Uncited reference

Winograd HL: Acute croup in an older child: An unusual toxic origin. Clin Pediatr (Phila) 1977; 16:884-887.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/1067.html


MD Consult: Books: Ford: Clinical Toxicology: Chapter 125 - Alkali Ingestions

Chapter 125 – Alkali Ingestions

MARCO L.A. SIVILOTTI MARSHA D. FORD

Essentials
• | Signs and symptoms can include oral burns (lips, tongue, oropharynx), epigastric pain, drooling, vomiting, refusal to swallow, dysphagia, nausea, and cough. The patient may also be asymptomatic.
• | The absence of oral burns does not rule out esophageal injury.
• | Comprehensive, flexible endoscopy within 24 hours is essential in all symptomatic patients and in all cases of deliberate ingestion.

 INTRODUCTION

From a clinical perspective, exposure to alkali is a relatively common occurrence. In the United States, poison centers receive more than 100,000 calls annually for alkali exposures, of which nearly one quarter are evaluated in a health care facility.[23] Although the U.S. Food and Drug Administration (FDA)–mandated safety packaging of all domestic strong alkalis with concentrations above 2% has reduced the incidence of severe pediatric injuries, burns continue to occur when products are transferred into nonsafety containers and when suicidal adults ingest large quantities of dilute solutions.[9] Overall, alkali injuries remain a leading cause of death from nonpharmaceuticals. Ingestion of a single identified alkali accounts for approximately 1 to 2% of all poisoning-related deaths reported to poison centers.[23]

The most common substances encountered clinically are sodium hydroxide; sodium hypochlorite (bleach); sodium carbonate, phosphate, or silicate; and ammonia. These are found primarily in products used for cleaning ovens, drains, toilet bowls, glass, and industrial equipment; disinfectants; automatic dishwasher detergents; and mildew removal products. Other sources of alkali include Clinitest tablets, denture cleaning tablets, hair dyes, cement (lime), and alkaline batteries. Ingestions account for the majority of exposures, although eye and skin exposures also have the potential for permanent disability or death. In general, it is important to distinguish accidental from intentional exposures, as the latter have a greater propensity for serious injury.[12] Unlike with acids, however, there is little or no immediate pain to deter an accidental ingestion, and it is well recognized that even an accidental ingestion of a small amount of concentrated alkali can result in significant injury.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/1068.html


MD Consult: Books: Ford: Clinical Toxicology: PATHOPHYSIOLOGY

PATHOPHYSIOLOGY

Chemical and Physical Properties

The termalkali is derived from the Arabical qili meaning soda ash, the residue left behind after burning a plant. Alkalis are the chemical antipodes of acids. In the context of biologic systems, an alkali is a substance that generates an aqueous solution in which hydroxyl (OH-) ions are far more prevalent than hydrogen (H+) ions. The pH of a solution is the negative logarithm of H+ ion concentration. Because the pH of pure water at 25°C is 7 (i.e., H+ ion concentration is 10-7 M, as is the OH- ion concentration), deviations toward alkalinity are manifested by a fall in H+ ion concentration and a rise in pH above 7. Because pH is a logarithmic value, each rise in pH of 1 unit represents a 10-fold rise in OH- ion concentration. The more modern and inclusive acid-base theories, in which an alkali is defined as a proton acceptor or as an electron pair donor, help explain the chemical behavior of substances beyond aqueous solutions, but they are rarely required for understanding the most commonly ingested products encountered in clinical practice. The termscaustic andcorrosive are used to denote acid- or alkali-mediated injuries to biologic tissue, in contrast with thermal burns, which are caused solely by excessive heating or cooling of tissue.

The strength of alkalis is an important determinant of their potential to injure tissue. The pH alone does not predict injury. Chemically,strength refers to the willingness of the alkali parent compound to dissociate in aqueous solution. This willingness to dissociate is expressed by the equilibrium constant pKa, the pH at which the alkali is 50% dissociated to its conjugate acid. Classically, strong alkalis are compounds that are almost completely dissociated in water or have a pKa greater than 14. However, the pH of a solution is a function of both the pKa and the concentration of the alkali. Thus, a very dilute solution of even a strong alkali may have a pH of only 8 to 10. Furthermore, some measure of its buffering capacity, or the resistance of the solution to changes in pH, is necessary in understanding the interaction of the alkali with a biologic system. The concept of freealkalinity, or titratable alkaline reserve (TAR), is used for quantifying this effect; TAR is determined by measuring the amount of a standard acid that must be added to a given alkaline solution to restore a neutral or physiologic pH.[13] Substances with higher TAR values have more caustic potential, regardless of the pH. For example, a 1% ammonia solution of pH 9.60 and TAR 10 produces esophageal burns in an ex vivo canine model, but a 1% bleach solution with pH 9.50 and TAR 1.0 does not.[13] The distinction between pH and TAR is analogous to the difference between temperature and heat capacity in calculating thermal injury potential in nonchemical burns. Water at 60°C, with a greater heat capacity, is far more injurious than dry air of the same temperature.

Thus, factors that influence the severity of alkali injury include concentration, volume, pKa, pH, TAR, formulation (solid vs. liquid), and viscosity of the alkali, as well as transit time, pre-existing contents (food, secretions), and premorbid condition of the gastrointestinal tract. Solid or granular alkali tends to cause localized injury, especially at sites of anatomic narrowing, whereas liquid alkali causes more diffuse, circumferential injuries. Intentional ingestions generally involve larger volumes and can cause burns distally into the duodenum.[26][37][38]

Tissue Effects

Contact of tissues with alkali results in protein dissolution, collagen destruction, fat saponification, and cell membrane emulsification. This process, termedliquefaction necrosis, is unique to alkalis and distinct from thecoagulation necrosis caused by acids, in which protein denaturation and coalescence form an eschar that can potentially limit the depth of acid penetration. With alkali injury, tissues soften or liquefy, facilitating penetration of the alkali to deeper tissue layers. Indeed, burn depth can progress until the excess OH- ions are consumed.[14] Generation of heat from the reaction of the alkali with tissue is usually of secondary importance in causing tissue injury.[15] However, for alkali in solid form, the additional heat generated by dissolution can be considerable.[29]

After alkali ingestion, the first and most common site of injury is the squamous epithelium of the esophagus. Acutely, injury can range from erythema and edema, through erosion and ulceration, to necrosis and perforation. In severe injuries, bacterial invasion of damaged tissue prolongs the initial inflammatory response by days. Tissue sloughing may continue for several days before tissue granulation and collagen deposition supervene. In animal models of alkali injury, the tensile strength of the esophagus is lowest from day 3 to day 14, a vulnerable period for esophageal perforation.[19] From weeks 3 to 6, wound contracture and cicatrization can result in esophageal stricture. Although collagen organization and epithelial repair may continue for months, severely affected segments have permanent shortening, dysmotility or atony, and stricture. Finally, the incidence of squamous cell carcinoma of the esophagus increases 20 to 40 times after alkali injury, with a latency period of decades.[2][17] These carcinomas develop at the stricture sites.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/1069.html


MD Consult: Books: Ford: Clinical Toxicology: CLINICAL PRESENTATION

CLINICAL PRESENTATION

Patients who ingest alkali can present asymptomatic to moribund. When present, signs or symptoms include, in roughly decreasing order of incidence, oral burns (lips, tongue, oropharynx), epigastric pain, drooling, vomiting, refusal to swallow, dysphagia, nausea, cough, and stridor[11]( Table 125–1 ). Signs and symptoms indicative of complications can be present initially.Gastrointestinal bleeding may manifest as hematemesis or melena.Laryngeal involvement can present as an acute upper airway emergency with hoarseness, stridor, aphonia, or frank obstruction.Esophageal perforation is suggested by retrosternal pain, dyspnea, fever, subcutaneous emphysema of the neck, or Hamman’s mediastinal crunch. Perforation of the subdiaphragmatic viscera is less common, but results in fever, abdominal guarding and rigidity, and ileus. Given sufficient insult or inadequate treatment, these complications can progress to the final common pathway of shock, with tachycardia, hypotension, metabolic acidosis, and signs of vital organ hypoperfusion. The identification of signs or symptoms indicative of these complications mandates aggressive resuscitation and stabilization in concert with further diagnostic evaluation.

Table 125-1 -- Signs and Symptoms of Alkali Ingestion *
Oral burns
Abdominal pain
Drooling
Vomiting
Refusal to swallow
Dysphagia
Nausea
Cough
Stridor
* Patient may be asymptomatic on initial examination.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/1070.html


MD Consult: Books: Ford: Clinical Toxicology: DIFFERENTIAL DIAGNOSIS

DIFFERENTIAL DIAGNOSIS

Other diagnoses to be considered when one evaluates a possible alkali injury are listed in Table 125–2 .

Table 125-2 -- Differential Diagnosis: Grouped By Presenting Constellation of Signs and Symptoms
I. Upper airway burns (stridor, drooling, hoarseness)
A. Infections (epiglottitis, croup, deep neck space infections)
B. Foreign body
C. Anaphylaxis
D. Thermal burns
II. Esophageal obstruction (drooling, dysphagia, odynophagia)
A. Foreign body
B. Malignancy
C. Dysmotility
D. Achalasia
III. Bleeding (hemoptysis, hematemesis)
A. Trauma
B. Peptic ulcer disease
C. Esophageal varices
D. Malignancy
E. Gastritis
F. Mallory-Weiss tear
IV. Mediastinitis (fever, pneumomediastinum)
A. Trauma (Boerhaave syndrome, iatrogenic, penetrating trauma)
B. Malignancy

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/1071.html


MD Consult: Books: Ford: Clinical Toxicology: LABORATORY STUDIES

LABORATORY STUDIES

Complete blood count, serum electrolytes, and radiographs of the chest and abdomen (for detection of pneumoperitoneum, pneumomediastinum, or pulmonary aspiration) should be obtained in symptomatic patients. Patients with intentional ingestions should have additional toxicologic screening for acetaminophen and other toxins, as indicated by the history or clinical findings.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/1072.html


MD Consult: Books: Ford: Clinical Toxicology: TREATMENT

TREATMENT ( Table 125–3 )

General

Immediate assessment and stabilization of the airway are essential in patients with stridor, dyspnea, or evidence of significant oropharyngeal swelling. Health care providers should be protected from secondary exposure by wearing gowns, gloves, and goggles. In patients with signs of upperairway involvement, visual evaluation of the pharynx and larynx is mandatory. The pediatric airway, with its small internal diameter, is particularly prone to fulminant obstruction due to reactive edema. The preferred technique for visualization and the permissible delay before visualization are determined by the severity of the signs and their rate of progression. Direct laryngoscopy, with sedation as necessary, should be undertaken immediately in cases with life-threatening airway compromise. An endotracheal tube (generally 1 to 2 mm smaller than usual) should be placed if significant laryngeal edema is identified. In the stable but symptomatic patient, fiberoptic laryngoscopy allows adequate evaluation of the upper airway, and an endotracheal tube can be placed over the laryngoscope if hypopharyngeal or laryngeal burns and edema are seen. Operator experience, available resources, and patient characteristics factor into the technique selected for airway evaluation and management. A proactive, anticipatory approach is warranted, an approach paralleling airway management in cases of infectious epiglottitis or thermal airway burn. Similarly, aggressive volume resuscitation and circulatory support may be needed. Patients should be kept NPO and given analgesia as needed.

Table 125-3 -- Essentials of Treatment
Institute early (prehospital) dilution of intestinal contents by giving patient water or milk
Do not induce emesis or give activated charcoal
Evaluate upper airway for patency, especially if stridor is present, and perform early endotracheal intubation or establish surgical airway as needed
Immediately obtain surgical consultation for signs of gastrointestinal tract perforation, bleeding, or fistula
Perform panendoscopy within 4 to 24 hours except in the case of asymptomatic accidental ingestion
Consider corticosteroids for second-degree burns, especially deep discrete or circumferential burns (controversial)
Administer prophylactic antibiotics (ampicillin) to patients receiving corticosteroids
If strictures develop, perform endoscopically guided dilation beginning after week 2
Resume enteric feeds as soon as possible

Decontamination

The utility of diluents, neutralizing agents, and gastrointestinal evacuation via nasogastric tube is controversial. Immediately after ingestion, diluents are probably beneficial in reducing injury. The ideal diluent is unknown; however, in animal experiments, water or milk decreased histopathologic injury when administered early.[14] The appropriate volume of diluent is unknown in humans; care must be taken to avoid precipitating emesis.

Neutralizing the alkali with a weak acid may result in greater thermal heat due to the neutralization reaction or, occasionally, may produce gas that could distend and disrupt the damaged esophagus.[29][30] However, one group has shown in animal models that administration of cool orange juice shortly after liquid sodium hydroxide exposure reduced histopathologic injury to the esophagus, but did not result in significant temperature increases.[15][16] Further experimentation may support the use of neutralization, but currently this therapy is not recommended.[30] By the time the patient presents to the hospital, it is unknown whether dilution or neutralization is of benefit, but both are contraindicated if evidence of esophageal perforation is present.[14]

Although some authorities believe gastric lavage to be contraindicated, others have recommended gentle passage of a flexible nasogastric tube after ingestions involving liquid formulations.[20][22] Support for this latter approach is based on the absence of reported cases of iatrogenic perforation from flexible instrumentation in the initial 24 hours. Induction of emesis and administration of activated charcoal are contraindicated.

 Endoscopy

Fiberoptic panendoscopy performed by an experienced operator is the most important aspect of the evaluation of the patient believed to have ingested alkali. Endoscopic visualization of the entire upper gastrointestinal tract permits exact grading of the severity and extent of injury, on which treatment, disposition, and prognosis are predicated. The scale proposed by Zargar[37] is described in Table 125–4 . A delay of 4 to 6 hours before initial endoscopy is recommended toavoid underestimating the severity of injury.[5] Endoscopy should be performed no later than 24 hours after the ingestion. The tensile strength of the esophagus decreases over time, with an increased risk of iatrogenic perforation, although repeat endoscopy up to day 4 has been associated with a minimal risk of perforation.[38]

Table 125-4 -- Grading of Esophageal Injury at Endoscopy
Grade 0: | normal
Grade I: | mucosal edema or hyperemia
Grade II: | ulceration
IIa: | superficial ulcerations
IIb: | deep discrete or circumferential ulcerations
Grade III: | necrosis
IIIa: | small, scattered areas of necrosis
IIIb: | extensive necrosis
Source: Zargar SA, Kochnar R, Mehta S, et al: The role of fiberoptic endoscopy in the management of corrosive ingestion and modified endoscopic classification of burns. Gastrointest Endosc 1991; 37:165–169.

If upper airway edema due to burns is known or suspected, an endotracheal tube should be placed prior to esophagoscopy. However, esophagoscopy should not be deferred until resolution of upper airway swelling. Previous recommendations to abandon the endoscopic procedure at the level of the first full-thickness or circumferential burn originated in the era of rigid endoscopy. The modern endoscopic literature supports skilled endoscopy with minimal air insufflation and under direct visual control, with the use of a pediatric scope if needed, as safe and necessary for comprehensive evaluation.[38] When areas of frank necrosis or massive edema obliterating the esophageal lumen are encountered, however, evaluation of the more distal viscera can be accomplished by percutaneous retrograde gastroendoscopy, which also permits feeding tube placement, or by laparotomy if the latter procedure is indicated for possible or known perforation or massive uncontrolled hemorrhage.

 Indications for Endoscopy

Determining the need for endoscopy is a critical step in patient management. Pending further studies, endoscopy is recommended for all intentional ingestions, regardless of symptoms, as well as for patients with one or more cardinal signs or symptoms of alkali ingestion (see Table 125–1 ). Endoscopy may be omitted in completely asymptomatic pediatric patients with minimal accidental ingestions who have none of the signs and symptoms listed in Table 125–1 .[4] Endoscopy can also be omitted or deferred in patients with clinical or radiographic evidence of perforation that will require surgical management.

Several studies and analyses have attempted to identify a constellation of signs and symptoms whose presence or absence at presentation correctly predicts the presence of gastrointestinal tract injury and thus the need for endoscopy.[6][10][11][26] Oropharyngeal burns correlate poorly with esophageal injury, and their absence cannot reliably be used to withhold endoscopy.[9][11][12][26][32][38] Gaudreault et al. evaluated presenting signs and symptoms in a retrospective pediatric study (age ≤13 yr; n = 378) of mostly sodium hydroxide ingestions over a 10-year period.[10] Although they concluded that esophageal injury could not be predicted from clinical presentation, their study was limited by its retrospective design (lack of documented presence of a sign does not imply the sign was absent), referral bias (in the referral center with the stated policy of liberal endoscopy based on a history of ingestion alone, more than three quarters of patients were in fact symptomatic; furthermore the indication for transfer to the referral center was not analyzed), and concerns regarding case capture (279 of 298 symptomatic patients had oropharyngeal burns, a rate much higher than in other studies).[9][11] In all, 10 patients had esophageal injuries of grade II despite the absence of documented signs or symptoms, although the specific factors that led to endoscopy in these 10 cases are not specifically analyzed.

In contradistinction, Crain et al. reported their 12-year experience with 79 patients younger than age 20 who were admitted and underwent endoscopy for caustic ingestions, mostly granular sodium hydroxide.[6] Despite its retrospective nature, the study utilized a standardized form to record the presence or absence of vomiting, drooling, stridor, or oropharyngeal burns prior to endoscopy. Whereas the presence of oropharyngeal burns did not correlate with serious esophageal injury (grade II or greater endoscopic findings), all seven patients with serious esophageal injury had at least two of the three remaining signs (i.e., vomiting, drooling, or stridor). Unfortunately, this study is also severely limited. With only seven patients with positive endoscopic findings, the 95% confidence interval for the sensitivity of these criteria ranges from 100% down to only 59%. The study is also limited by referral and inclusion bias, as the criteria used by clinicians to identify patients in need of endoscopy are not explicitly defined.

Christesen et al. reported their 18.5-year retrospective experience with 115 hospitalized patients younger than 15 years of age with mostly alkali ingestions. All 20 patients who developed complications, predominantly esophageal strictures, had at least one sign or symptom of the Crain criteria, supplemented by oral burns and dyspnea (95% confidence interval for sensitivity 85–100%).[5] The Crain score itself was only 45% sensitive. The main limitations of this study include referral bias (78 of 114 patients [68%] had at least one sign or symptom), retrospective recall bias, and incomplete esophagoscopy records. However, it strongly suggests that most, if not all, significant accidental ingestions in children are accompanied by signs or symptoms at presentation.

Gorman et al. prospectively collected call data from seven poison centers over 1 to 2 years (n = 336) regarding products with a pH of ≥12 and sought to correlate endoscopic findings with features present at the time of initial telephone contact.[11] The presence of any of the signs and symptoms listed in Table 125–1 was more likely to result in endoscopy, although nausea and cough were weakly associated, and stridor was present in too few patients to allow meaningful comparison. Although the total number of presenting signs and symptoms correlated with the severity of esophageal injury, no single derived set of individual features could be constructed that was 100% sensitive. The Crain score was found to be only 56% sensitive, probably owing to the rarity of stridor. However, in patients with nonintentional ingestions, all 10 patients with grade II+ burns had at least three signs or symptoms at the time of the initial poison center call. In the intentional ingestion group, seven of eight patients also had three or more signs or symptoms, but one patient had only two. Unfortunately, this study suffered from poor follow-up, with the loss of 25 of 88 endoscopy reports, the absence of explicit criteria for endoscopy, the limitation of telephone assessments, and a limited number of grade II+ cases.

 Radiography

Contrast radiography can be used to evaluate alkali ingestions for perforation. However, staging of burn severity may be inaccurate in the acute phase.[24][31][38] Certain features on cine-esophagography are associated with eventual stricture formation.[21] Water-soluble contrast has been recommendedover barium contrast owing to the possibility of gastrointestinal tract perforation. However, the resultant study is often suboptimal. Furthermore, the potential exists for pulmonary aspiration, a contraindication to water-soluble contrast. Finally, if perforation is present, the patient will receive copious irrigation of the affected cavity at the time of surgery. Thus, dilute barium contrast may be preferable for radiographic studies.[31] A staged approach is also sometimes employed, with barium being administered only after a negative study using water-soluble contrast medium. Esophagography with barium contrast is useful after week 2 to identify altered motility and stricture formation.

 Surgery

Indications for immediate operative intervention involve the presence of hemodynamic instability associated with clinical evidence of peritonitis, mediastinitis, or massive hemorrhage.[36] Patients with extensive areas of necrosis found on endoscopy (grade IIIb) have a mortality rate of around 60%.[37] They experience a very high rate of early complications and late sequelae, necessitating surgery. Whether aggressive surgical intervention in these patients at the time of presentation is beneficial remains unknown, but early surgical consultation is warranted.[5][8][36]

Corticosteroids

The use of corticosteroids to minimize stricture formation remains debated. If any beneficial effects are conferred, they probably occur in patients with grade II injuries, and this is controversial. Although in vivo and ex vivo animal studies demonstrate a strong effect of corticosteroids on collagen formation and wound healing in the alkali-injured esophagus, there are few good-quality human studies to assist one in clinical practice. The only randomized trials conducted failed to demonstrate a difference but were of limited statistical power, with a combined total of only 56 patients at risk for stricture formation.[1][12] Howell et al. pooled these studies and a number of retrospective case series in a rudimentary meta-analysis.[18] Although they claim that these pooled data support a reduced stricture rate in patients with second- or third-degree burns treated with corticosteroids, this conclusion does not withstand close scrutiny. Their treated group is heavily weighted with a single, outlying retrospective case series contributing more than half of all patients and reporting an extremely low stricture rate of 11% among patients with “ulcerative lesions” (assumed to be grade II+). The large numbers of patients with reportedly serious burns compared with other centers suggest that the low stricture rate may be due to inflation of the denominator by inclusion of patients with less severe injuries. Removal of this study from the pooled analysis leaves a more plausible stricture formation rate of 38% (compared with 52% if untreated), and renders the comparison statistically nonsignificant (P = .20).

The most significant summary conclusion from these methodologically divergent studies is that only patients with second- or third-degree burns are at risk for stricture formation. Accordingly, patients with only first-degree burns do not need corticosteroids. Virtually all patients who harbor third-degree burns develop strictures whether they are treated with corticosteroids or not.[1][33][38] Exposing these patients to the potential harmful effects of corticosteroids in the absence of anticipated benefit does not appear justified. If corticosteroids do benefit patients with second-degree burns, the benefit is probably small to moderate at best, and may relate to rendering tissue more amenable to dilation by bougienage (after week 2). Accordingly, corticosteroids should be used only in patients with second-degree burns, preferably those who will undergo dilation if strictures form. Some authors further restrict the recommendation of corticosteroids to patients with IIb burns only, with the presumption that IIa patients (superficial ulcerations only) are unlikely to form strictures.[5][38]

Dose

Methylprednisolone is administered initially in doses of 40 mg IV every 8 hours in adults (or 2 mg/kg/day divided in three doses and administered every 8 hours in children). Equivalent full doses are continued for 2 to 3 weeks, then tapered over the subsequent 4 to 6 weeks. Ampicillin should be administered whenever corticosteroids are used to mitigate secondary inflammation due to bacterial invasion of injured tissue.

 Experimental Therapies

Other lathyrogens proposed to reduce collagen crosslinking and facilitate dilation of scarred segments includeN-acetylcysteine, penicillamine, colchicine, and sodium polyacrylate, but these are experimental therapies not yet studied in clinical trials. Animal data supporting the use of epidermal growth factor–interferon γ, or estradiol-progesterone have not been subjected to testing in humans.[3][7] Neutralization by production of a respiratory acidosis with the use of CO2 inhalation may potentially be of benefit in the immediate postingestion period.[25]

Other Therapies

Agents for reducing potential secondary injury by gastric acid to compromised tissue include antacids, H2-blockers, proton pump inhibitors, and sucralfate. Diligent supportive care, with meticulous attention to fluids, electrolytes, and early resumption of nutritional support (ideally enteric feeds), is vital in severely injured patients, as with any burn victim.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/1073.html


MD Consult: Books: Ford: Clinical Toxicology: DISPOSITION

DISPOSITION

Patients with grade 0 or I endoscopic findings can be safely discharged once they are tolerating liquids, in the absence of other medical, psychiatric, or social issues. Patients with upper airway involvement, or grade IIb or III injuries, should be managed in an intensive care setting. Patients with evidence of complications, including perforation, hemorrhage, and fistula formation as well as all grade III injuries requiresurgical consultation and may need immediate surgery. All other patients can be admitted to a regular hospital bed. Transfer to an appropriate health care facility in anticipation of potential complications is important.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/1074.html


MD Consult: Books: Ford: Clinical Toxicology: SEQUELAE

SEQUELAE

The most common sequela of alkali ingestion is the development of esophageal strictures, typically 2 to 4 weeks after ingestion. Stricture development can be delayed, but most will be apparent within 1 year.[33] These strictures can be treated by bougienage beginning around weeks 3 to 4. Delaying dilation therapy until then minimizes the risk of iatrogenic perforation. Silastic stents, nasogastric tubes, or even strings can be placed at the time of initial endoscopy to maintain luminal patency and guide subsequent dilation.[35] Esophageal resection with or without colonic interposition may ultimately be necessary, especially in patients with multiple or long strictures, or with signs of perforation. Strictures have not occurred in patients in whom initial endoscopy was negative.

Upper airway burns may result in strictures requiring pharyngoplasty or resection of the trachea or epiglottis.[9] Gastric scarring may result in gastric outlet obstruction, which may require operative management. Further complications can include fistula formation. A tracheoesophageal fistula is suggested by recurrent pneumonias and the presence of gastric contents in the bronchial tree.[28] There are reports of erosion into the aorta, resulting in massive hemoptysis, hematemesis, and rapid death.[27] After significant burns, patients remain at risk for developing squamous cell carcinoma of the esophagus after a latency period ranging from 9 to 71 years.[2][17]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/1075.html


MD Consult: Books: Ford: Clinical Toxicology: REFERENCES

REFERENCES

1. Anderson KD, Rouse TM, Randolph JG: A controlled trial of corticosteroids in children with corrosive injury of the esophagus. N Engl J Med 1991; 324:418-419.and (Letter) 1991; 324:418–419

2. Appelqvist P, Salmo M: Lye corrosion carcinoma of the esophagus: a review of 63 cases. Cancer 1980; 45:2655-2658.

3. Berthet B, DiCostanzo J, Arnaud C, et al: Influence of epidermal growth factor and interferon γ on healing of oesophageal corrosive burns in the rat. Br J Surg 1994; 81:395-398.

4. Byrne WJ: Foreign bodies, bezoars, and caustic ingestion. Gastrointest Endosc Clin North Am 1994; 4:99-119.

5. Christesen HBT: Prediction of complications following unintentional caustic ingestion in children. Is endoscopy always necessary? Acta Pediatr 1995; 84:1177-1182.

6. Crain EF, Gershel JC, Mezey AP: Caustic ingestions: symptoms as predictors of esophageal injury. Am J Dis Child 1984; 138:863-865.

7. Demirbilek S, Bernay F, Rizalar R, et al: Effects of estradiol and progesterone on the synthesis of collagen in corrosive esophageal burns in rats. J Pediatr Surg 1994; 29:1425.

8. Estrera A, Taylor W, Mills LJ, et al: Corrosive burns of the esophagus and stomach: a recommendation for an aggressive surgical approach. Ann Thorac Surg 1986; 41:276-283.

9. Ford M: Alkali and acid injuries of the upper gastrointestinal tract. In: Goldfrank LR, Hoffman RS, ed. Critical Care Toxicology: Contemporary Management in Critical Care, 1. 1991:225-249.

10. Gaudreault P, Parent M, McGuigan MA, et al: Predictability of esophageal injury from signs and symptoms: a study of caustic ingestion in 378 children. Pediatrics 1983; 71:767-770.

11. Gorman RL, Khin-Maung-Gyi MT, Klein-Schwartz W, et al: Initial symptoms as predictors of esophageal injury in alkaline corrosive ingestions. Am J Emerg Med 1992; 10:189-194.

12. Hawkins DB, Demeter MJ, Barnett TE: Caustic ingestion: controversies in management: A review of 214 cases. Laryngoscope 1980; 90:98-109.

13. Hoffman RS, Howland MA, Kamerow HN, et al: Comparison of titratable acid/alkaline reserve and pH in potentially caustic household products. J Toxicol Clin Toxicol 1989; 27:241-261.

14. Homan CS, Maitra SR, Lane BP, et al: Therapeutic effects of water and milk for acute alkali injury of the esophagus. Ann Emerg Med 1994; 24:14-20.

15. Homan CS, Maitra SR, Lane BP, et al: Effective treatment for acute alkali injury to the esophagus using weak-acid neutralization therapy: an ex-vivo study. Acad Emerg Med 1995; 2:952-958.

16. Homan CS, Singer AJ, Henry MC, et al: Thermal effects of neutralization therapy and water dilution for acute alkali exposure in canines. Acad Emerg Med 1997; 4:27-32.

17. Hopkins RA, Postlethwait RW: Caustic burns and carcinoma of the esophagus. Ann Surg 1981; 194:146-148.

18. Howell JM, Dalsey WC, Hartsell FW, et al: Steroids for the treatment of corrosive esophageal injury: a statistical analysis of past studies. Am J Emerg Med 1992; 10:421-425.

19. Johnson EE: A study of corrosive esophagitis. Laryngoscope 1963; 73:1651-1696.

20. Kikendall JW: Caustic ingestion injuries. Gastroenterol Clin North Am 1991; 20:847-857.

21. Kuhn JR, Tunell WP: Cine-esophagography in caustic burns of the esophagus. Am J Surg 1983; 146:804-806.

22. Linden CH: Inorganic acids and bases. In: Sullivan JB, Krieger GR, ed. Clinical Environmental Health and Toxic Exposures, . 2nd ed. Philadelphia: Lippincott Williams & Wilkins; 2000:28.

23. Litovitz TL, Klein-Schwartz W, Caravati EM, et al: 1998 Annual report of the American Association of Poison Control Centers Toxic Exposure Surveillance System. Am J Emerg Med 1999; 17:435-487.

24. Månsson I: Diagnosis of acute corrosive lesions of the aesophagus. J Laryngol Otol 1978; 92:499-504.

25. Meyers RL, Glenn L, Orlando RC: Protection against alkali injury to rabbit esophagus by CO2inhalation. Am J Physiol 1993; 264:G150-G156.

26. Previtera C, Giusti F, Guglielmi M: Predictive value of visible lesions (cheeks, lips, oropharynx) in suspected caustic ingestion: May endoscopy reasonably be omitted in completely negative pediatric patients?. Pediatr Emerg Care 1990; 6:176-178.

27. Rabinovitz M, Udekwu AO, Campbell WL, et al: Tracheoesophageal-aortic fistula complicating lye ingestion. Am J Gastroenterol 1990; 85:868-871.

28. Rakic S, Gerzic Z: Esophagobronchial fistula associated with corrosive stricture of the esophagus. Ann Thorac Surg 1992; 53:142-143.

29. Rumack BH, Burrington JD: Caustic ingestions: a rational look at diluents. Clin Toxicol 1977; 11:27-34.

30. Smilkstein MJ: Should we add an acid to an alkali injury? For now, let’s remain neutral. [Editorial.] Acad Emerg Med 1995; 2:945-946.

31. Stannard MW: Corrosive esophagitis in children. Am J Dis Child 1978; 132:596-599.

32. Vergauwen P, Moulin D, Buts JP, et al: Caustic burns of the upper digestive and respiratory tracts. Eur J Pediatr 1991; 150:700-703.

33. Webb WR, Koutras P, Ecker RR, et al: An evaluation of steroids and antibiotics in caustic burns of the esophagus. Ann Thorac Surg 1970; 9:95-102.

35. Wijburg FA, Heymans HSA, Urbanus NAM: Caustic esophageal lesions in childhood: prevention of stricture formation. J Pediatr Surg 1989; 24:171-173.

36. Wu M-H, Lai W-W: Surgical management of extensive corrosive injuries of the alimentary tract. Surg Gynecol Obstet 1993; 177:12-16.

37. Zargar SA, Kochhar R, Mehta S, et al: The role of fiberoptic endoscopy in the management of corrosive ingestion and modified endoscopic classification of burns. Gastrointest Endosc 1991; 37:165-169.

38. Zargar SA, Kochhar R, Nagi B, et al: Ingestion of strong corrosive alkalis: spectrum of injury to upper gastrointestinal tract and natural history. Am J Gastroenterol 1992; 87:337-341.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/1076.html


MD Consult: Books: Ford: Clinical Toxicology: Uncited reference

Uncited reference

Wijburg FA, Beukers MM, Heymans HS, et al: Nasogastric intubation as sole treatment of caustic esophageal lesions. Ann Otol Rhinol Laryngol 1985; 94:337-341.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/1077.html


MD Consult: Books: Ford: Clinical Toxicology: Chapter 126 - Acid Ingestion

Chapter 126 – Acid Ingestion

JACK C. CLIFTON II

Essentials
• History of ingestion should include name of product, concentration, and amount ingested.
• Signs and symptoms may be absent even in the presence of severe caustic injury, or can include
˚ Dysphagia, drooling, stridor, odynophagia, vomiting, or chest or abdominal pain
˚ Oropharyngeal edema, erythema, erosions, or burns
˚ Mental status changes, respiratory distress, hypotension, tachycardia, or shock
˚ Metabolic acidosis, positive test result for stool Hemoccult, or chest or abdominal film positive for free air or fluid

• Endoscopic grading of gastrointestinal tract burn severity is essential.
• Emergent laparotomy is performed for any signs or symptoms consistent with perforation.

INTRODUCTION

Acids constitute a class of chemicals found in both industrial and home settings. In 1998, industry produced 47,576,000 tons of sulfuric acid, 14,395,000 tons of phosphoric acid, and 4,298,000 tons of hydrochloric acid.[140] These acids along with others are ingredients in a variety of products to which people have easy access ( Table 126–1 ). The 1998 Annual Report of the American Association of Poison Control Centers (AAPCC) Toxic Exposure Surveillance System (TESS) credited acids with 11,216 of the nearly 1.4 million nonpharmaceutical exposures occurring that year.[87] Although less than 1 per cent of the total nonpharmaceutical exposures, 44.8 per cent were treated in health care facilities, with eight deaths resulting. However, acid drain and toilet bowl cleaners alone, accounting for only 0.4 per cent of the total nonpharmaceutical exposures, resulted in nine deaths—three from hydrochloric acid and six from sulfuric acid. Despite a relatively low number of exposures, these acids are dangerous and potentially fatal toxins.

Table 126-1 -- Common Acids and Uses
Acids | Uses
Acetic acid | 6–40%: Permanent wave neutralizers, disinfectants
 | 40%: Dyeing, hat making, printing, photographic stop baths
Boric acid | Roach powders, water softener, germicides
Carbolic acid (phenol) | Disinfectants, pharmaceuticals, dyes, plastics manufacturing, preservatives
Chromic acid | 5–20%: Metal cleaners, antirust reagents
 | 99.9%: Leather tanning, cement manufacturing, plating
Formic acid | 60%: Tanning, airplane glue makers
 | <60%: Embalming fluid, deodorizing tablets, plastic menders, fumigants
Hydrochloric acid (muriatic acid, spirits of salts) | 36%: Dye and chemical synthesis, metal refining
 | 5–25%: Metal and toilet bowl cleaners
 | <10%: Bleaching agents
Oxalic acid | Tanning, blueprint paper, disinfectants, toilet bowl cleaners, household bleach, iron cleaner, leather, chemical synthesis, antirust polishes, furniture polish
Nitric acid (Aquafortis) | 63%: Engravers
 | <63%: Electroplating, metal refiners, fertilizer manufacturing, wood stains/dyes
Phosphoric acid | 5–80%: Metal and toilet bowl cleaners, rustproofing
 | 10%: Disinfectants
Sulfuric acid (oil of vitriol) | 95–99%: Drain cleaners; chemicals, munitions, and fertilizer manufacturing
 | 25–30%: Automobile batteries
 | 8–10%: Toilet bowl cleaners

Even though caustic exposures remain a problem in the United States, the number of these incidents would be multifold higher were it not for legislative controls initiated earlier in this century. After nearly two decades of campaigning, the efforts of Chevalier Jackson, an early endoscopist and pioneer against caustic ingestions, resulted in the Federal Caustic Act in 1929 requiring labeling of certain toxic products. In 1960, after the large scale commercial availability of lye to the public, the Federal Hazardous Substance Labeling Act was passed. In 1970, subsequent to the commercial availability of liquid lye in this country, the legislature passed the Federal Hazardous Substances Act and the Poison Prevention Packaging Act, which required all corrosives with concentrations greater than 10 per cent be packaged in childproof containers. Finally, in 1973, the legislature required child-resistant packaging for liquid alkaline products of greater than 2 per cent concentration. Exposures to caustics inducing major injury may require significantsurgical therapy and long-term in-hospital treatment with subsequent prolonged outpatient therapy and follow-up for life-long disabilities. For appropriate medical therapy, the cost, not to mention the morbidity incurred by the patient, may be overwhelming. Therefore, physicians need to be aware of these chemicals and their appropriate emergent treatment. They also must be vigilant to the presence of these potentially fatal toxins in the home and be able to provide knowledgeable anticipatory guidance, especially in the pediatric age group, regarding the prevention of exposure to these toxic agents.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/1078.html


MD Consult: Books: Ford: Clinical Toxicology: PATHOPHYSIOLOGY

PATHOPHYSIOLOGY

According to the Brönsted[16] and Lowry[89] definition, an acid is a molecule that in dilute aqueous solutions, such as water, donates its proton to a water molecule to form a hydronium ion, H3O+. In contrast to the more deeply penetrating liquefactive necrosis secondary to tissue saponification produced by alkalis,[23] the acids induce tissue injury by means of tissue protein desiccation to produce coagulation necrosis.[124] This occurs by a process in which the dissociated H+, after hydration with H2O obtained from the cells to form H3O+ ions, results in cellular protein desiccation, denaturation, and precipitation. Because of this process of protein precipitation resulting in eschar formation,[147] the acid-induced damage is usually limited to the more superficial layers of mucosal tissue, with further penetration impeded by the presence of the eschar.[8] Even though this eschar is postulated to be protective, acid ingestion may induce full-thickness burns secondary to tissue sloughing, with resultant esophageal or gastric perforation and even potentially fatal complications. *

Caustic-induced injury to the tissues can be generally characterized by three phases. In the early inflammatory phase (first 4–7 days after the caustic ingestion), thrombotic events in the vasculature along with cell necrosis are noted particularly in the first 2 days; demise of the gastrointestinal tract’s columnar epithelium, submucosa, and muscularis is also observed. Generally, at 72 to 96 hours after ingestion an ulcer develops after superficial mucosal necrosis and sloughing. The second phase, the high-risk time for perforation to occur, begins around 3 days and lasts up to 2 weeks after ingestion. Attempts to repair the necrotic areas initially by filling them with granulation tissue and subsequently with collagen occur at this time.[76][83] Lastly, if the gastrointestinal mucosa has sustained a severe caustic-induced injury, an excessive amount of fibrous tissue may form, resulting in stricture formation 2 or more weeks after ingestion.

The ability of an acid to induce tissue injury is related to many factors[44][48][63][94][113][128]: (1)pH—tissue injury can be expected when the pH is less than or equal to 2 to 2.5; (2)concentration—even if the acid is weaker (higher pH), a great deal of tissue damage may result with higher molar concentrations; (3)volume—larger volumes increase the probability of emesis as well as the amount of tissue surface area exposed; (4)duration of contact with the tissue—highly viscous liquids display the greatest contact time with tissues; (5)stomach contents—an empty stomach provides no dilutional or buffering effect, which may result in greater tissue injury; acids may also induce pylorospasm, leading to the pooling of the caustic in the stomach for a longer time period; and (6)titratable acid or alkaline reserve (TAR). TAR indicates the buffering capacity of a caustic measured by the amount of acid or alkali needed to achieve neutrality. The TAR value of a product was proposed to be a better predictor of acid- or alkaline-induced injury than its pH. Although statistical significance for the TAR alkaline-solid values, TAR alkaline-liquid values, and the pH alkaline-solid values was demonstrated, no significant relationship with the acid groups was shown. Therefore, based on this study, the ability of the TAR to predict acid-induced injury is not proven. This would also concur with a more recent study questioning the role of TAR values in caustic-induced injuries.[15]

Ingested acids do not injure the esophagus as frequently as the alkaline agents do,[45][160] although Nuutinen’s retrospective analysis of 98 pediatric patients found acids to cause esophageal burns significantly more often than alkali. However, most of the alkaline caustics in the study were in crystalline form while the acids were liquid.[108] The belief that the esophagus is spared in patients with acid ingestions has been disproven.[40][61][96][165] A prospective study demonstrated that 87.8 per cent of the patients sustained esophageal injury after an acid ingestion, with the stomach and esophagus affected an equal amount of the time.[165] In another series, 17 of 34 patients admitted with acid ingestions suffered second- or third-degree esophageal burns with one fatality due to sulfuric acid–induced esophageal perforation.[61] A retrospective analysis of caustic ingestions revealed that 44 per cent of the acid ingestions produced esophageal burns with at least one resulting in a mild esophageal stricture with a concomitant severe pyloric stricture.[25]

Acid-induced gastric burns are very common, * especially in the distal portion of the stomach. This is most likely due to the “magenstrasse” flow of liquid acids along the lesser curvature of the stomach with resultant pooling in the pylorus secondary to acid-induced pylorospasm.[145][152] The relative sparing of the duodenum may be due to the pylorospasm and the alkaline pH of the duodenum, but injury does occur.[1][13][57][75][117][144][160][165][166] A small retrospective study[160] and a larger prospective study[165] revealed that subsequent to acid ingestion the duodenum was injured in 50 per cent and 34.1 per cent of the patients, respectively. Zargar’s prospective study also demonstrated that 34.6 per cent of the patients suffered grade I and/or grade II duodenal injury, including the more severe grade IIb.[166] In addition, a case series of six patients demonstrated both burn extension to the duodenum when the volume (>250 mL) and the concentration (20 N) of the ingested acid (HCl) were high and an increase in mortality.[75]

* References 6 , 13 , 23 , 40 , 57 , 61 , 82 , 113 , 121 , 127 , 139 , 160 , and 165 .
* References 9 , 13 , 23 , 27 , 29 , 42 , 60 , 72 , 84 , 100 , 114 , 121 , 139 , 144 , 150 , 162 , and 165 .
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/1079.html


MD Consult: Books: Ford: Clinical Toxicology: CLINICAL PRESENTATION

CLINICAL PRESENTATION

Historical data to be determined include the name, concentration, and amount of the acid or acid-containing product ingested. The time of ingestion along with whether it was accidental (smaller volumes) or suicidal (larger volumes) should be ascertained ( Table 126–2 ).

Table 126-2 -- Clinical Presentation of Acid Ingestion
History
Name, concentration, and amount of acid ingested
Time of ingestion
Accidental (small volumes) vs. suicidal (large volumes)
Vomiting after ingestion (aspiration risk)
Signs and/or Symptoms *
Stridor, drooling, vomiting, respiratory distress
Oropharyngeal pain, odynophagia, dysphagia
Chest, abdominal, or epigastric pain
Oropharyngeal burns
Severe:
Hypotension
Metabolic acidosis
Disseminated intravascular coagulation
* Absence of signs and symptoms doesnot preclude laryngeal or gastrointestinal tract injury.

A variety of signs and/or symptoms may be present, including oropharyngeal pain, dysphagia, chest pain, epigastric pain, abdominal pain, salivation/drooling, odynophagia, vomiting, and respiratory distress. Examination of the oropharyngeal region may be unremarkable or reveal burns ranging from erythematous mucosa to mucosal erosions with pseudomembrane formation to actual necrosis of the buccal mucosa and uvula.

However, the absence of signs and symptoms in the patient should not lower the suspicion of serious causticinduced injury. * A prospective study[165] of 41 patients with acid ingestions found oropharyngeal pain present in 73 per cent, dysphagia in 56 per cent, salivation in 37 per cent, odynophagia in 34 per cent, and vomiting in 34 per cent of the patients, whereas chest pain and epigastric pain occurred in 17 per cent and 24 per cent, respectively. Although this study demonstrated the presence of dysphagia and/or odynophagia to be closely associated with endoscopically proven esophagitis, epigastric pain and/or tenderness was noted in less than 50 per cent of the patients with gastric burns at endoscopy.

The absence of burns in the oropharyngeal region after the ingestion of acids does not preclude the presence of esophageal or gastric injury. A study that included both acid and alkali ingestions found that the absence of injury to the cheeks, lips, or oropharynx did not rule out the presence of burns at other sites within the gastrointestinal tract.[117] Of the 96 patients lacking lesions in the cheeks, lips, or oropharynx, 36 had single or multiple site burns in the larynx, esophagus, stomach, and duodenum, with 8 of the 36 being of second or third degree. In agreement with this study, the retrospective study of Gaudreault[50](alkali, 86 per cent; acid, 14 per cent) demonstrated no correlation between the presence or absence of signs and/or symptoms and the presence or absence or severity of burns elsewhere in the gastrointestinal tract. A prospective study[166] (acid, 67 per cent; alkali, 33 per cent) also demonstrated no statistically significant correlation between the presence or absence or the severity of oropharyngeal burns and the presence or absence or the severity of lesions in the upper gastrointestinal tract: 30.8 per cent of the patients presented with a normal oropharynx, yet endoscopy revealed upper gastrointestinal tract injury, with 52 per cent of the lesions being grade III. Another study[36] found that 53.8 per cent of patients without oropharyngeal burns demonstrated upper gastrointestinal tract burns on endoscopy, whereas 85.7 per cent of patients with oropharyngeal burns had upper gastrointestinal tract injury. Three other studies[128][151][164] discovered that 8 to 20 per cent of patients without oropharyngeal burns had significant esophageal or gastric burns. A very recent study[25] also found that in 743 pediatric ingestions (only 16 were acids) there was no significant association between the presence or absence of oropharyngeal burns and the presence of upper gastrointestinal tract lesions.

Patients may also exhibit respiratory distress due to aspiration, mediastinitis secondary to perforation of the upper gastrointestinal tract, or obstruction of the upper airway from caustic-induced laryngeal or epiglottic edema. * Gastrointestinal bleeding secondary to acid-induced burns, perforation, and great vessel erosion may also be observed.[25][29][64][114][139][166] Other systemic findings may be present, including metabolic acidosis secondary to tissue necrosis, disseminated intravascular coagulation, and shock.[13][28][29][53][57][74][75][117] Acid can readily be absorbed across the gastric mucosa leading to a more severe systemic acidemia. Depending on the acid ingested, an anion gap (e.g., sulfuric acid) or non–anion gap (hydrochloric acid) metabolic acidosis may result. Fatalities may result after acid ingestion.[29][57][64][75][82][87][103][127]

* References 25 , 42 , 50 , 61 , 86 , 88 , 108 , 117 , 123 , 128 , 131 , 151 , 154 , 162 , 164 . 165 , and 166 .
* References 29 , 30 , 33 , 46 , 81 , 102 , 109 , 111 , 117 , 127 , 132 , 138 , and 149 .
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/1080.html


MD Consult: Books: Ford: Clinical Toxicology: DIFFERENTIAL DIAGNOSIS

DIFFERENTIAL DIAGNOSIS

Because of the great variety of possible signs and symptoms after an acid ingestion, the differential diagnosis is broad ( Table 126–3 ).

Table 126-3 -- Differential Diagnosis of Acid Ingestion
Airway Signs and Symptoms
Angioneurotic edema
Asthma
Bronchiolitis
Croup
Epiglottitis (traumatic, infectious, caustic)
Foreign bodies
Gastrointestinal Signs and Symptoms
Alkali ingestion
Cyanide ingestion
Gastrointestinal obstruction, necrotic bowel
Shock: septic, cardiogenic

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/1081.html


MD Consult: Books: Ford: Clinical Toxicology: LABORATORY STUDIES

LABORATORY STUDIES

Routine laboratory studies should include a complete blood cell count, electrolyte determination, coagulation studies, liver and renal function tests, arterial blood gas analysis,chest radiography (if aspiration or esophageal or gastric perforation is suggested), abdominal radiography (if perforation is suggested), and testing of stool sample for occult blood.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/1082.html


MD Consult: Books: Ford: Clinical Toxicology: TREATMENT

TREATMENT ( Table 126–4 )

Stabilization

All acid ingestions should be considered potentially life-threatening. Aggressive airway management and stabilization with respiratory and cardiovascular monitoring should be initiated immediately. If the patient experiences respiratory difficulty or stridor, the laryngeal region must be examined by means of laryngoscopy before endoscopy. If severe laryngeal edema or injury is noted, nonsurgical or surgical airway management can be executed by the most qualified personnel. Severe injury at this site will impact the therapy and outcome of the patient because of airway stricture formation affecting speech, respiration, and deglutition. Large-bore intravenous access must be attained for the administration of crystalloids and blood as needed.

Table 126-4 -- Treatment Essentials for Acid Ingestion
1. Start intravenous line
2. Administer oxygen
3. Monitor (pulse oximetry, cardiac monitoring)
4. Decontamination
a. Nasogastric tube placement with gentle suction elimination of gastric contents (controversial)
b. No emesis, cathartics, activated charcoal
c. No dilution
d. No neutralization
5. Immediate endoscopic examination of the gastrointestinal tract and laryngeal region (if no signs or symptoms of perforation)
6. Emergent laparotomy for suspected perforation
7. No corticosteroid therapy
8. Antibiotics only for documented infections
9. Standard therapies for hypotension, metabolic acidosis, disseminated intravascular coagulation
10. Delayed treatment
a. Lifetime monitoring for squamous cell carcinoma or adenocarcinoma in the stricture
b. Monitoring for dumping syndrome, achlorhydria, diminished intrinsic factor, and vitamin B12 deficiency

Decontamination

The gentle placement of a nasogastric tube, with suction to remove any acid that may have pooled in the stomach from the caustic-induced pylorospasm, may reduce systemic absorption of the acid.[28][44][45][78][113] Decontamination techniques including emesis, cathartics, and activated charcoal are contraindicated. Emesis will re-expose the esophagus to the ingested caustic and potentially result in pulmonary aspiration. Cathartics may extend the amount of caustic-induced injury to the gastrointestinal tract. Activated charcoal does not adsorb caustics and can interfere with appropriate endoscopic visualization of the gastrointestinal tract as well as induce a severe mediastinitis in the presence of perforation.

 Dilution

Dilutional therapy remains controversial.[29][44][56][79][154] It should be used cautiously, if at all, and never attempted in patients at risk of vomiting. Water and milk have been used in animal studies in a dose equivalent, on a volume-to-weight basis, of 240 mL in a 70-kg adult.[67]

Theoretically, dilutional therapy minimizes gastrointestinal mucosal damage by decreasing the concentration of acid and washing solid adherent preparations away from the gastrointestinal mucosal surface. However, damage to the mucosa from the acid is believed to occur immediately,[66][79] and thus the utility of dilutional therapy is questionable. A canine study using water and milk as diluents early in the postingestion time period demonstrated a reduction in tissue injury induced by hydrochloric acid.[66] Whether this tissue injury reduction would occur with dilutional therapy administered later is unknown. Additionally, dilutional therapy may increase the risk of emesis with subsequent re-exposure of the esophagus, perforation, and possible pulmonary aspiration. Finally, dilutional therapy has not been appropriately evaluated in human studies that cannot be conducted for ethical reasons.

 Neutralization

Neutralization therapy is also controversial, with proponents and critics supporting or admonishing its use.[123][128][136][147][154] For every mole of water produced in the exothermic neutralization reaction of an acid with a base, approximately 13,600 calories of thermal energy is released. Neutralization therapy has been condemned from concern for increased injury to the gastrointestinal tract as a result of this exothermic reaction.[56][70][79][102][125][136] The large amount of energy produced by the neutralization reaction has been observed in vitro when a liquid neutralizer was added to a solid crystalline caustic. However, this experimental condition does not simulate the in vivo setting where a patient has usually ingested a liquid caustic.[125] As early as 1985,[94] in vitro studies demonstrated that neutralization of liquid caustics with liquid neutralizing agents did not generate enough thermal energy to induce gastrointestinal mucosal burns. In an in vivo animal model,[67] addition of sodium bicarbonate to the acid-exposed canine stomach did not produce an increase in gastric mucosal or luminal temperature. However, neutralization therapy should still be considered experimental and not routine emergency treatment of caustic ingestions.[136]

Endoscopy

Immediate endoscopic evaluation of the upper gastrointestinal tract must be performed in all patients who have ingested acids, unless signs of viscus perforation mandate immediate laparotomy. * Several studies corroborate that no individualor group of signs or symptoms distinguish patients with or without esophageal injury after caustic ingestions, although none focuses specifically on acid ingestions.[29][30][36][108] A prospective study[166] of 81 patients after corrosive ingestions (54 acid, 27 alkali) found that clinical signs and/or symptoms and radiographic gastrointestinal studies do not predict the presence or severity of burns in the upper gastrointestinal tract. Nuutinen’s study[108] in pediatric patients found that initial signs and symptoms did not predict esophageal burns, but dysphagia and drooling prolonged more than 12 to 24 hours predicted esophageal scar formation. In two case series, patients with two or more signs and symptoms (oral/oropharyngeal injury, stridor, vomiting, drooling, dyspnea, shock [adults], unconsciousness [adults]) after ingestion of lye, hydrochloric acid, or ammonia water were at high risk for complications, whereas those without signs or symptoms were not at risk.[29][30]

* References 5 , 6 , 13 , 25 , 26 , 39 , 50 , 56 , 57 , 75 , 77 , 85 , 86 , 88 , 100 , 117 , 122 , 126 , 127 , 139 , 150 , 157 , 163 , 165 , and 166 .
Other Diagnostic Modalities

A case report of an acid ingestion in a 50-year-old woman suggested that endoscopic ultrasonography may be superior to conventional endoscopy in its ability to assess the depth of injury beneath the gastrointestinal mucosa induced by the caustic.[100] Transabdominal ultrasonography was used to evaluate corrosive gastritis in a 10-year-old with acid ingestion. It may supplement other diagnostic modalities in the early management of severely ill patients.[9] More studies are needed to better define the role, if any, of these techniques in assessing caustic injuries.

Evaluation of the supraglottic region as well as the esophagus, stomach, and duodenum should be performed by an experienced endoscopist who has the ability to stage any burns observed according to the modified endoscopic acid burn classification system of Zargar ( Table 126–5 ).[166] Previously, utilization of the rigid endoscope to visualize the upper gastrointestinal tract resulted in a high perforation rate and recommendations against its use.[61][65][92] A flexible pediatric endoscope can be used to evaluate the entire gastrointestinal tract with minimal risk of perforation even in the presence of severe burns.[31][40][42][75][90][142][143][165][166] If endoscopic examination reveals necrosis or perforation of the gastrointestinal tract, emergent laparotomy will be required.

Table 126-5 -- Endoscopic Acid Burn Classification
Grade 0 | Normal examination findings
Grade 1 | Mucosal edema and hyperemia
Grade 2a | Friability, blisters, hemorrhages, erosions, whitish membranes, exudates, superficial ulcerations
Grade 2b | Grade 2a plus deep discrete or circumferential ulceration
Grade 3a | Small scattered areas of multiple ulcerations and areas of necrosis (brown-black or grayish discoloration)
Grade 3b | Extensive necrosis
From Zargar SA, Kochhar R, Mehta S, et al: The role of fiberoptic endoscopy in the management of corrosive ingestion and modified endoscopic classification of burns. Gastrointest Endosc 1991; 37:165–169.

Corticosteroids and Antibiotics

The use of corticosteroids in acid ingestions for the prevention of stricture formation is controversial and is generally not recommended. No studies examine the use of corticosteroids in acid ingestions alone; the available studies lump acid and alkali ingestions together, and, in many, the alkali ingestions predominate. No studies examine the efficacy of corticosteroids in preventing gastric strictures that occur with acid but not alkali ingestions. Finally, there is concern that corticosteroid use may mask signs of gastrointestinal perforation and delay diagnosis.[28][45]

The rationale for using corticosteroids is based on their effects on scar tissue formation. Corticosteroids affect the ability of a wound (i.e., burn) to heal by decreasing the amount of collagen in the tissue and inhibiting the inflammatory process initiated early after the burn injury. Cellular collagen content is diminished through the inhibition of enzymes affecting synthesis (i.e., prolyl hydroxylase) and crosslinking (i.e., lysyl oxidase), as well as stimulation of degradative activity through collagenase activation. Corticosteroids also exert their effect on the inflammatory process by diminishing the amount of eicosanoids synthesized through inhibition of the arachidonic acid formation taking place within the membranes of the cells.[24][49] Based on these mechanisms, their use in the prevention of stricture formation after acid ingestion seems rational.

Many studies, both retrospective and prospective, * have examined the ability of steroids to prevent stricture formation in caustic ingestions; the answer is inconclusive, owing to the lack of power from small patient numbers, the lack of uniformity of staging of esophageal burns by different authors, the grouping of burns into a single stage (e.g., II) rather than separately (e.g., IIa or IIb), the length of time before treatment initiation, the presence or absence of antibiotic therapy, and the inclusion of both acid and alkaline ingestions in the same study. Most studies find that first-degree burns of the esophagus do not progress to strictures whether treated with corticosteroids or not, whereas third-degree burns do progress to stricture formation regardless of corticosteroid therapy. Howell’s review[71] of ten retrospective † and three prospective[4][61][166] studies evaluating the role of steroids in the treatment of esophageal burns produced by caustics (alkalis and acids) revealed that the group of individuals with second- and/or third-degree burns on endoscopy developed esophageal strictures 52 per cent of the time when untreated versus only 24 per cent of the time when treated with corticosteroids and antibiotics. Because the 13 studies did not necessarily separate second-degree from third-degree burns but rather grouped them together, it was impossible to look at the effect of corticosteroid/antibiotic treatment on each category alone. But two prospective studies[4][61] revealed that all third-degree burns progressed to stricture formation with or without therapy; therefore, it may be that the statistically significant improvement found in an analysis of multiple studies[71] was due to the steroid/antibiotic effect on the second-degree burns within the combined category. However, if burns of the IIa category heal without stricture formation even in the absence of corticosteroid therapy,[166] then the improvement with corticosteroids and antibiotics observed in the combined group of stage II–III burns in the multiple study analysis may be due to the undocumented presence of a large number of IIa burns,which would heal with or without steroid therapy. Therefore, the positive effect of corticosteroids and antibiotics noted in this combined group may not be real. Overall, the use of systemic corticosteroids in the therapy for acid-induced burns cannot be recommended at this time. Antibiotics should be used only for documented infections.

 * References 2 , 4 , 14 , 21 , 23 , 42 , 58 , 61 , 98 , 101 , 129 , 155 , and 166 .
† References 2 , 4 , 21 , 23 , 42 , 58 , 101 , 129 , and 155 .
Dilation

Early esophageal dilation alone was shown not to be effective in preventing esophageal strictures.[56] Stent placement has also been used in an attempt to prevent stricture formation.[30][32][35][62][99][104][157] One study[12] involved placing a silicon oil–impregnated twin tube silicone stent in the esophagus of 17 patients with documented grade III injury not requiring emergent surgery. Because scar tissue is known to contract up to 6 months subsequent to the initiation of the healing process, these stents were left in place from 6 weeks to 12 years, with a mean time of 3 months. Only 1 patient of the 17 was noted to develop a mild stenosis. Corticosteroids were not part of the treatment regimen. Even though this study experienced a high success rate, further evaluation is required before stent placement can be recommended.

Once esophageal strictures have formed, dilation may be required, especially when the patient becomes symptomatic and unable to maintain adequate nutrition. Bougienage and balloon dilation of esophageal strictures have been used. Corrosive esophageal strictures are thought to be more densely fibrous and rigid than non–corrosive-induced strictures,[17][19][116] making their adequate dilation more difficult.[37] A prospective pediatric study[18] revealed that corrosive strictures required a greater number (1–20) of dilations and had a larger number of symptomatic recurrences than noncorrosive esophageal strictures. Endoscopically guided dilation appears to be as safe in children as it is in adults.[17][19][51][90][112][119][156] In another series, fluoroscopically guided balloon dilation of focal esophageal strictures was used in eight children (three of the strictures were secondary to corrosives). Balloon dilation was found to be superior to bougienage because it was less traumatic, owing to the lack of the shearing axial force associated with bougienage treatment.[3] Ten to 16 dilations over 6 months to 1 year resulted in complete resolution of the strictures. Chest computed tomography to measure the thickness of the esophageal wall once stricture formation has taken place may aid in identifying those patients better served by surgical intervention rather than dilation.[83] Esophageal intramural pseudodiverticuli associated with the esophageal stricture, noted in patients 1 month to 4 years after acid ingestion, is an uncommon finding easily missed on endoscopy. Dilation of the esophageal stricture results in a decrease in number and size or in complete resolution of the esophageal intramural pseudodiverticuli.[80][106][115][120]

Surgery

The need for emergent surgery in patients manifesting hypotension, abdominal rigidity, severe acidosis, mental status changes, or endoscopic or radiographic findings of perforation is obvious. If severe injury or perforation is present on initial physical examination or radiographic study, emergent surgical consultation rather than endoscopy is required.[9][57][78][84][127][139][166] However, patients may not manifest any of these signs yet have necrotic areas of gastrointestinal tract on the brink of perforation.[42][126][161][165] Because delayed surgical repair of caustic-induced injury may result in increased morbidity and mortality of the patient,[42][69][73][121][126] early surgical intervention may help in determining the amount of tissue injury through visualization of the serosal surfaces by laparoscopy, in resecting devitalized tissue and repairing perforations by laparotomy, in placing gastrostomy or jejunostomy tubes as needed for the nutritional support of the patient, and in reducing morbidity and mortality.[5][6][13][26][28][42][47][75][85][109] Because no sign or symptom alone can predict which patients should undergo surgery, serial physical examinations along with laboratory and radiographic evaluations must be carried out. Proposed indications for surgery in the patient who has ingested a caustic include (1) historical evidence of a highly concentrated acid (i.e., 12N HCl, 16M H2SO4), a large or intentional ingestion, or bloody emesis; (2) examination revealing peritoneal signs or shock; (3) laboratory evaluation revealing a severe metabolic acidosis (pH < 7.2) with an anion gap, an increased white blood cell count, or disseminated intravascular coagulation; (4) radiographic findings of pleural fluid, mediastinitis, esophageal margin dilation, pneumothorax, or pneumomediastinum on a chest radiograph or free air and/or fluid on an abdominal radiograph; and (5) endoscopic findings of perforation or burns of grade II or greater.[26][42][75][93][97][107][161][163]

Gastric strictures with outlet obstruction and esophageal strictures not responding to dilation require surgical intervention. For gastric stenosis, antrectomy or gastrectomy with a Roux-en-Y procedure, gastrojejunostomy, and antropyloroplasty have all been performed successfully.[13][27][72][139][144][162] Colon interposition, by numerous methods, is the most widely used surgical esophageal substitution procedure. *

* References 22 , 59 , 105 , 109 , 118 , 132 , 135 , 137 , 138 , 141 , 146 , 158 , and 163 .
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/1083.html


MD Consult: Books: Ford: Clinical Toxicology: DISPOSITION

DISPOSITION

Grading of upper gastrointestinal tract injury by means of endoscopy allows appropriate management, anticipation of subsequent complications, and proper disposition of the patient. In a prospective study[166] in which 66.7 per cent of the 81 patients had ingested acid, those who possessed grade 0 or I injuries were admitted to a regular hospital bed, allowed oral intake as tolerated, given antacids, treated with analgesics for discomfort, and discharged home on antacids within 48 hours. Follow-up endoscopic evaluation revealed these lesions to have healed in 21 to 28 days with no sequelae. Patients with grade II upper gastrointestinal tract burns were initially kept NPO and admitted to the intensive care unit. However, patients with grade IIa burns were managed as if they had grade 0 and I injuries with oral intake as tolerated, antacid therapy, pain management, and discharge on antacids within 5 to 11 days. No early minor or major complications were noted in this group; follow-up endoscopy revealed healing without sequelae at 21 to 28 days. Grade IIb and III injuries required continued intensive care unit observation with NPO status, intravenous hydration, and nutritional support by means of a jejunostomy feeding tube or hyperalimentation. A small number of patients with grade IIb injury developed minor upper gastrointestinal tract bleeding early, with 71.4 per cent developing short esophageal strictures as late sequelae. However, all of these strictures responded well to dilation without subsequent surgical intervention required. Follow-up endoscopy in this group revealed healing to have occurred at a mean of 35 days after ingestion; 42.8 per cent of the patients with grade IIb injury were discharged home within 5 to 11 days, with the remaining patients requiring longer hospitalization. Patients with endoscopic grade III injuries developed both minor and major early complications, including upper gastrointestinal tract bleeding, perforation, and tracheoesophageal fistulas. Nearly 84 per cent of the patients with grade III burns developed short, multiple short, or long strictures as late sequelae, with at least 40.9 per cent of the multiple or long strictures not responding to dilation with subsequent colonic interposition required. Healing in this group occurred at 35 to 58 days after ingestion. The ability of endoscopy to evaluate the presence of healing in this group at follow-up greatly aided the surgeon in the decision-making process of when to perform the colonic interposition procedure safely.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/1084.html


MD Consult: Books: Ford: Clinical Toxicology: SEQUELAE

SEQUELAE

Late complications of acid ingestion include esophageal strictures within 3 to 4 weeks after ingestion. Stenosis within the stomach and duodenum may continue to form up to 3 months after ingestion, with the development of obstructive signs and symptoms including vomiting, postprandial fullness, epigastric pain, and even a palpable upper abdominal mass.[27][34][72][144][162] The formation of esophageal strictures primarily correlates with the severity of the initial lesions produced by caustics (alkalis and acids):[4][12][43][61][98][126][155] Grade 0, I, or IIa burns do not form esophageal strictures, whereas 71.4 per cent of grade IIb and 84 per cent of grade III burns do form esophageal strictures.[166]

In addition to the formation of strictures as late sequelae, another complication is esophageal dysfunction after caustic-induced burns. Both animal and clinical studies have revealed motility dysfunction and shortening of the esophagus after the acid exposure.[11][54][55][95][104][133][134] Studies using esophageal manometry, intraesophageal pH monitoring, and technetium-99m scintigraphy revealed esophageal motility dysfunction with subsequent impairment of esophageal clearance.[11][20][38][91] Because of the compromised esophageal clearance of food secondary to the caustic-induced esophageal motility disorder, patients may experience dysphagia, food impaction, and gastroesophageal reflux for prolonged periods of time. Still unanswered is the question of whether strictures formed in patients treated with corticosteroids and antibiotics differ in their response to subsequent dilatation treatment than those formed in the absence of the steroid/antibiotic regimen. Does this treatment regimen enable esophageal function to normalize more readily than in the nontreated group? Studies of predominantly alkali-induced injuries treated with corticosteroids have found positive trends in burn healing rate and decreased need for subsequent surgical repair but mixed results for improved efficacy of dilation therapy.[4][10][148] No studies in patients with acid ingestions have examined these potentially beneficial effects of corticosteroids.

Caustic ingestions may also lead to upper airway injury. * Over time, scarring and fibrous strictures may obstruct or obliterate the laryngeal region, with resulting dysphonia or aphonia and the need for tracheostomy. Caustic injury to the laryngeal region may also adversely affect the patient’s ability to swallow; when combined with injury to the esophagus, aspiration becomes an important management problem because the patient may not possess an intact protective cough reflex, owing to the caustic injury–induced sensory loss. Strategies for repair have included permanent tracheostomy and laryngectomy. More recently, a surgical team successfully performed endoscopic laser recannulation of the airway after esophageal replacement.[132] They found that when esophageal replacement, with subsequent improvement in swallowing ability, preceded laryngeal recannulation the risk of aspiration was greatly decreased. They also found that demonstration by high-resolution computed tomography of a fairly normal glottis along with functional vocal cords increased the likelihood of successful reconstruction of the laryngeal region and indicated a less complicated postsurgical course. In addition to surgical reconstruction of the laryngeal region, long-term intensive speech and swallowing rehabilitation and psychological support are needed.

The risk of malignancy as a long-term complication of acid ingestion has not been well studied, although Eaton and Tennekoon[41] described the development of gastric squamous carcinoma in three patients after corrosive acid ingestion, whereas O’Donnell and associates noted the development of gastric adenocarcinoma in one patient 6 years after nitric acid ingestion.[110] Given these cases and the experience with squamous cell carcinoma developing in alkali-induced strictures,[7][68] patients with acid-induced strictures should be monitored for carcinoma for the remainder of their lives. Finally, severe gastric burns can result in (1) a scarred immobile stomach and dumping syndrome requiring small feedings and (2) achlorhydria with insufficient intrinsic factor requiring vitamin B12 therapy to avoid acquired pernicious anemia.[74]

* References 33 , 52 , 81 , 109 , 130 , 132 , 138 , 149 , 153 , and 159 .
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/1085.html


MD Consult: Books: Ford: Clinical Toxicology: REFERENCES

REFERENCES

1. Aitken RJ: The management of an ingested acid injury extending into the jejunum. Burns 1985; 12:132-135.

2. Alford BR, Harris HH: Chemical burns of the mouth, pharynx and esophagus. Ann Otol 1959; 66:122-128.

3. Allmendinger N, Hallisey MJ, Markowitz SK, et al: Balloon dilation of esophageal strictures in children. J Pediatr Surg 1996; 31:334-336.

4. Anderson KD, Rouse TM, Randolph JG: A controlled trial of corticosteroids in children with corrosive injury of the esophagus. N Engl J Med 1990; 323:637-640.

5. Andreoni B, Farina ML, Biffi R, et al: Esophageal perforation and caustic injury: Emergency management of caustic ingestion. Dis Esophagus 1997; 10:95-100.

6. Andreoni B, Marini A, Gavinelli M, et al: Emergency management of caustic ingestion in adults. Surg Today 1995; 25:119-124.

7. Appelqvist P, Salmo M: Lye corrosion carcinoma of the esophagus: A review of 63 cases. Cancer 1980; 5:2655-2658.

8. Ashcraft KW, Padula RT: The effect of dilute corrosives on the esophagus. Pediatrics 1974; 53:226-232.

9. Aviram G, Kessler A, Reif S, et al: Corrosive gastritis: Sonographi findings in the acute phase and follow-up. Pediatr Radiol 1997; 27:805-806.

10. Bautista A, Varela R, Villanueva A, et al: Effects of prednisolone and dexamethasone in children with alkali burns of the oesophagus. Eur J Pediatr Surg 1996; 6:198-203.

11. Bautista A, Varela R, Villanueva A, et al: Motor function of the esophagus after caustic burn. Eur J Pediatr Surg 1996; 6:204-207.

12. Berkovits RN, Bos CE, Wijburg FA, et al: Caustic injury of the oesophagus: Sixteen years experience and introduction of a new model oesophageal stent. J Laryngol Otol 1996; 110:1041-1045.

13. Berthet B, Castellani P, Brioche MI, et al: Early operation for severe corrosive injury of the upper gastrointestinal tract. Eur J Surg 1996; 162:951-955.

14. Bikhazi HB, Thompson ER, Shumrick DA: Caustic ingestion: Current status. Arch Otolaryngol 1969; 89:112-115.

15. Boldt GB, Carroll RG: Titratable acid/alkaline reserve is not predictive of esophageal perforation risk after caustic exposure. Am J Emerg Med 1996; 14:106-108.

16. Bronsted JN: Some remarks on the concept of acids and bases. Recueil Travaux Chimiques Pays-Bas 1923; 42:718-728.

17. Broor SL, Kumar A, Chari ST, et al: Corrosive esophageal strictures following acid ingestion: Clinical profile and results of endoscopic dilation. J Gastroenterol Hepatol 1989; 4:55-61.

18. Broor SL, Lahoti D, Bose PP, et al: Benign esophageal strictures in children and adolescents: Etiology, clinical profile, and results of endoscopic dilation. Gastrointest Endosc 1996; 43:474-477.

19. Broor SL, Raju GS, Bose PP, et al: Long-term results of endoscopic dilation for corrosive esophageal strictures. Gut 1993; 34:1498-1501.

20. Cadranel S, Di Lorenzo C, Rodesch P, et al: Caustic ingestion and esophageal function. J Pediatr Gastroenterol Nutr 1990; 10:164-168.

21. Cannon S, Chandler JR: Corrosive burns of the esophagus: Analysis of 100 patients. Eye Ear Nose Throat Mon 1963; 42:35-44.

22. Canty Sr TG, LoSasso BE: One-stage esophagectomy and in situ colon interposition for esophageal replacement in children. J Pediatr Surg 1997; 32:334-336.

23. Cardona JC, Daly JF: Current management of corrosive esophagitis: An evaluation of results in 239 cases. Ann Otol Rhinol Laryngol 1971; 80:521-526.

24. Carrico TJ, Hehrhof AL, Cohen IK: Biology of wound healing. Surg Clin North Am 1984; 64:721-733.

25. Casasnovas AB, Martinez EE, Cives RV, et al: A retrospective analysis of ingestion of caustic substances by children: Ten-year statistics in Galicia. Eur J Pediatr 1997; 156:410-414.

26. Celerier M: Management of caustic esophagitis in adults. Ann Chir 1996; 50:449-455.

27. Chaudhary A, Puri AS, Dhar P, et al: Elective surgery for corrosive-induced gastric injury. World J Surg 1996; 20:703-706.

28. Chodak GW, Passaro E: Acid ingestion: Need for gastric resection. JAMA 1978; 239:225-226.

29. Christesen HB: Prediction of complications following caustic ingestion in adults. Clin Otolaryngol 1995; 20:272-278.

30. Christesen HB: Prediction of complications following unintentional caustic ingestion in children. Is endoscopy always necessary? Acta Paediatr 1995; 84:1177-1182.

31. Chung RSK, DenBesten L: Fiberoptic endoscopy in the treatment of corrosive injury of the stomach. Arch Surg 1975; 110:725-728.

32. Citron BP, Pincus IJ, Geokas MC, et al: Chemical trauma of the esophagus and stomach. Surg Clin North Am 1968; 48:1303-1311.

33. Clausen JO, Nielsen TLF, Fogh A: Admission to Danish hospitals after suspected ingestion of corrosives. Dan Med Bull 1994; 41:234-237.

34. Cochran S, Fonkulsma E, Gyepes M: Complete obstruction of the gastric antrum in children following acid ingestion. Arch Surg 1978; 113:308-310.

35. Coln D, Chang JHT: Experience with esophageal stenting for caustic burns in children. J Pediatr Surg 1986; 21:588-591.

36. Crain EF, Gershel JC, Mezey AP: Caustic ingestions: Symptoms as predictors of esophageal injury. Am J Dis Child 1984; 138:863-865.

37. Dalzell AM, Shepherd RW, Cleghorn GJ, et al: Esophageal stricture in children: Fiberoptic endoscopy and dilation under fluoroscopic control. J Pediatr Gastroenterol Nutr 1992; 15:426-430.

38. Dantas RO, Mamede RC: Esophageal motility in patients with esophageal caustic injury. Am J Gastroenterol 1996; 91:1157-1161.

39. Delvaux M, Buscall L, Hornus D, et al: Early endoscopy after caustic ingestion: Interest for diagnosis and prognosis in intensive care patients [Abstract]. Gastrointest Endosc 1991; 37:245.

40. Dilawari JB, Singh S, Rao PN, et al: Corrosive acid ingestion in man: A clinical and endoscopic study. Gut 1984; 25:183-187.

41. Eaton H, Tennekoon GE: Squamous carcinoma of the stomach following corrosive acid burns. Br J Surg 1972; 59:382-387.

42. Estrera A, Taylor W, Mills LJ, et al: Corrosive burns of the esophagus and stomach: A recommendation for an aggressive surgical approach. Ann Thorac Surg 1986; 41:276-283.

43. Ferguson MK, Migliore M, Staszak VM, et al: Early evaluation and therapy for caustic esophageal injury. Am J Surg 1989; 157:116-120.

44. Fisher RA, Eckhauser ML, Radivoyevitch M: Acid ingestion in an experimental model. Surg Gynecol Obstet 1985; 161:91-99.

45. Ford M: Alkali and acid injuries of the upper gastrointestinal tract. In: Hoffman RS, Goldfrank LR, ed. Critical Care Toxicology, New York: Churchill Livingstone; 1991:225-249.

46. Friedman EM: Caustic ingestion and foreign bodies in the aerodigestive tract of children. Pediatr Clin North Am 1989; 36:1403-1410.

47. Gago O, Ritter FN, Martel W: Aggressive surgical treatment for caustic injury of the esophagus and stomach. Ann Thorac Surg 1972; 13:243-250.

48. Galdman LP, Weigert JM: Corrosive substance ingestion: A review. Am J Gastroenterol 1984; 79:85-90.

49. Gann DS, Amaral JF: Endocrine and metabolic responses to injury. In: Schwartz SI, ed. Principles of Surgery, 5th ed. New York: McGraw-Hill; 1989:33.

50. Gaudreault P, Parent M, McGuigan MA, et al: Predictability of esophageal injury from signs and symptoms: A study of caustic ingestion in 378 children. Pediatrics 1983; 71:767-770.

51. Glick ME: Clinical course of esophageal strictures managed by bougienage. Dig Dis Sci 1982; 27:884-888.

52. Gregor RT: The use of carbon dioxide laser in dealing with fibrous strictures of the larynx and trachea. J Otolaryngol 1988; 17:16-18.

53. Greif F, Kaplan O: Acid ingestion: Another cause of disseminated intravascular coagulopathy. Crit Care Med 1986; 14:990-991.

54. Guelrud M: Esophageal motor abnormalities after lye ingestion [Letter]. Am J Gastroenterol 1996; 91:2450.

55. Guelrud M, Arocha M: Motor function abnormalities in acute caustic esophagitis. J Clin Gastroenterol 1980; 2:247-250.

56. Gumaste VV, Dave PB: Ingestion of corrosive substances by adults. Am J Gastroenterol 1992; 87:1-5.

57. Guth AA, Pachter HL, Albanese C, et al: Combined duodenal and colonic necrosis: An unusual sequela of caustic ingestion. J Clin Gastroenterol 1994; 19:303-305.

58. Haller JA, Andrews HG, White JJ, et al: Pathophysiology and management of acute corrosive burns of the esophagus: Results of treatment of 285 children. J Pediatr Surg 1971; 6:578-583.

59. Hang PW, Seel DJ, Dietrick DB: The use of colon in the repair of benign stricture of the esophagus. Pac Med Surg 1967; 75:148-155.

60. Harness J: Surgery grand rounds: Diagnosis and treatment of acid gastric burns. New Physician 1976; 25:70-74.

61. Hawkins DB, Demeter MJ, Barnett TE: Caustic ingestion: Controversies in management: A review of 214 cases. Laryngoscope 1980; 90:98-109.

62. Hill JL, Norberg HP, Smith MD, et al: Clinical technique and success of the esophageal stent to prevent corrosive strictures. J Pediatr Surg 1976; 11:443-450.

63. Hoffman RS, Howland MA, Kamerow HN, et al: Comparison of titratable acid/alkaline reserve and pH in potentially caustic household products. J Toxicol Clin Toxicol 1989; 27:241-261.

64. Holinger PH: Corrosive esophagitis due to nitric acid. Laryngoscope 1953; 63:789-807.

65. Holinger PH: Management of esophageal lesions caused by chemical burns. Ann Otol Rhinol Laryngol 1968; 77:819-829.

66. Homan CS, Maitra SR, Lane BP, et al: Histopathologic evaluation of the therapeutic efficacy of water and milk dilution for esophageal acid injury. Acad Emerg Med 1995; 2:587-591.

67. Homan CS, Singer AJ, Thomajan C, et al: Thermal characteristics of neutralization therapy and water dilution for strong acid ingestion: An in-vivo canine model. Acad Emerg Med 1998; 5:286-292.

68. Hopkins RA, Postlethwait RW: Caustic burns and carcinoma of the esophagus. Ann Surg 1981; 194:146-148.

69. Horvath OP, Olah T, Zentai G: Emergency esophagogastrectomy for the treatment of hydrochloric acid injury. Ann Thorac Surg 1991; 52:98-101.

70. Howell JM: Alkaline ingestions. Ann Emerg Med 1986; 15:820-825.

71. Howell JM, Dalsey WC, Hartsell FW, et al: Steroids for the treatment of corrosive esophageal injury: A statistical analysis of past studies. Am J Emerg Med 1992; 10:421-425.

72. Hsu CP, Chen CY, Hsu NY, et al: Surgical treatment and its long term result for caustic-induced prepyloric obstruction. Eur J Surg 1997; 163:275-279.

73. Hwang TL, Shen-Chen SM, Chen MF: Nonthoracotomy esophagectomy for corrosive esophagitis with gastric perforation. Surg Gynecol Obstet 1987; 164:537-540.

74. Jelenko III CI, Story J, Ellison Jr RG: Ingestion of mineral acid. South Med J 1972; 65:868-871.

75. Jeng LB, Chen H, Chen S, et al: Upper gastrointestinal tract ablation for patients with extensive injury after ingestion of strong acid. Arch Surg 1994; 129:1086-1090.

76. Johnson EE: A study of corrosive esophagitis. Laryngoscope 1963; 73:1651-1696.

77. Karjoo M: Caustic ingestion and foreign bodies in the gastrointestinal system. Curr Opin Pediatr 1998; 10:516-522.

78. Kikendall JW: Caustic ingestion injuries. Gastroenterol Clin North Am 1991; 20:847-857.

79. Knopp R: Caustic ingestions. J Am Coll Emerg Physicians 1979; 8:329-336.

80. Kochhar R, Mehta SK, Nagi B, et al: Corrosive acid-induced esophageal intramural pseudodiverticulosis. J Clin Gastroenterol 1991; 13:371-375.

81. Kornak JM, Freije JE, Campbell BH: Caustic and thermal epiglottitis in the adult. Otolaryngol Head Neck Surg 1996; 114:310-312.

82. Kushimo T, Ekanem MM: Acid ingestion in a 2-day old baby. West Afr J Med 1997; 16:121-123.

83. Lahoti D, Broor SL, Basu PP, et al: Corrosive esophageal strictures: Predictors of response to endoscopic dilation. Gastrointest Endosc 1995; 41:196-200.

84. Lai KH, Huang BS, Huang MH, et al: Emergency surgical intervention for severe corrosive injuries of the upper digestive tract. Chung Hua I Hsueh Tsa Chih (Taipei) 1995; 56:40-46.

85. Lambert H, Renaud D, Weber M, et al: Traitement actuel des intoxications par ingestion de produits caustiques [Current treatment of poisoning by ingestion of caustic substances]. J Toxicol Clin Toxicol 1992; 12:11-26.

86. Lamireau T, Llanas B, Deprez C, et al: Gravité des ingestions de produits caustiques chez 1’enfant [Severity of ingestion of caustic substance in children]. Arch Pediatr 1997; 4:529-534.

87. Litovitz TL, Klein-Schwartz W, Caravati EM, et al: 1998 Annual Report of the American Association of Poison Control Centers Toxic Exposure Surveillance System. Am J Emerg Med 1999; 17:435-487.

88. Lovejoy FH, Woolf AD: Corrosive ingestions. Pediatr Rev 1995; 16:473-474.

89. Lowry TM: The uniqueness of hydrogen. Chem Ind 1923; 42:43-47.

90. Mahomed A, Mahomed A, Youngson G: Endoscopic restoration of esophageal continuity in caustic burn. J Pediatr Surg 1997; 32:1747-1748.

91. Marion L, Sanders B, Nayfiel S, et al: Gastric and esophageal dysfunction after ingestion of acid. Gastroenterology 1978; 75:502-503.

92. Marks IN, Bank S, Werbeloff L, et al: The natural history of corrosive gastritis: Report of five cases. Am J Dig Dis 1963; 8:509-524.

93. Martel W: Radiologic features of esophagogastritis secondary to extremely caustic agents. Diagn Radiol 1972; 103:31-36.

94. Maull KI, Osmond AP, Doyle C: Liquid caustic ingestions: An in vitro study of the effect of buffer, neutralization and dilution. Ann Emerg Med 1985; 14:1160-1162.

95. Maull KI, Scher LA, Greenfield LJ: Surgical implications of acid ingestion. Surg Gynecol Obstet 1979; 148:895-898.

96. Mehletaler CA, Gerloch AJ, DeSoto L, et al: Acid corrosive esophagitis: Radiographic findings. AJR Am J Roentgenol 1980; 134:1137-1140.

97. Meredith W, Kon ND, Thompson JN: Management of injuries from liquid lye ingestion. J Trauma 1988; 28:1173-1180.

98. Middlekamp JN, Ferguson TB, Roper CL, et al: The management and problems of caustic burns in children. J Thorac Cardiovasc Surg 1969; 57:341-347.

99. Mills LJ, Estrera AS, Platt MR: Avoidance of esophageal stricture following severe caustic burns by the use of an intraluminal stent. Ann Thorac Surg 1979; 28:60-65.

100. Mitani M, Hirata K, Fukada M, et al: Endoscopic ultrasonography in corrosive injury of the upper gastrointestinal tract by hydrochloric acid. J Clin Ultrasound 1996; 24:40-42.

101. Moazam F, Talbert JL, Miller D, et al: Caustic ingestion and its sequelae in children. South Med J 1987; 80:187-190.

102. Moore WR: Caustic ingestions. Clin Pediatr 1986; 25:192-196.

103. Mühlendahl KE, Oberdisse U, Krienke EG: Local injuries by accidental ingestion of corrosive substances by children. Arch Toxicol 1978; 39:299-314.

104. Mutaf O, Genc A, Herek O, et al: Gastroesophageal reflux: A determinant in the outcome of caustic esophageal burns. J Pediatr Surg 1996; 31:1494-1495.

105. Mutaf O, Özok G, Avano lu A: Oesophagoplasty in the treatment of caustic oesophageal strictures in children. Br J Surg 1995; 82:644-646.

106. Nanda V, Suri S, Nagi B, et al: Intramural pseudodiverticulosis of the esophagus. Indian J Gastroenterol 1985; 4:233-235.

107. Noirclerc M, DiCostanzo J, Sastre B, et al: Surgical management of caustic injuries to the upper gastrointestinal tract. In: DeMeester TR, Matthews HR, ed. International Trends in General Thoracic Surgery, St Louis: CV Mosby; 1987:261-265.

108. Nuutinen M, Uhari M, Karvali T, et al: Consequences of caustic ingestions in children. Acta Paediatr 1994; 83:1200-1205.

109. Ochi K, Ohashi T, Sato S, et al: Surgical treatment for caustic ingestion injury of the pharynx, larynx, and esophagus. Acta Otolaryngol Suppl 1996; 522:116-119.

110. O’Donnell CH, Abbott WE, Hirshfield JW: Surgical treatment of corrosive gastritis. Am J Surg 1949; 78:251-255.

111. Parsons DS, Smith RB, Mair EA, et al: Unique case presentations of acute epiglottic swelling and a protocol for acute airway compromise. Laryngoscope 1996; 106:1287-1291.

112. Patterson DJ, Graham DY, Smith JL, et al: Natural history of benign esophageal strictures treated by dilation. Gastroenterology 1983; 85:346-350.

113. Penner GE: Acid ingestion: Toxicology and treatment. Ann Emerg Med 1980; 9:374-379.

114. Phelps G, Srinivasa A, Sengupta SK: Gastric stenosis following the ingestion of car battery acid. PNG Med J 1991; 34:61-64.

115. Plavsic BM, Robinson AE: Intraluminal esophageal diverticulum caused by ingestion of acid. AJR Am J Roentgenol 1992; 159:765-766.

116. Postlethwait RW: Chemical burns of the esophagus. In: Postlethwait RW, ed. Surgery of the Esophagus, Norwalk, CT: Appleton Century Crofts; 1986:317-344.

117. Previtera C, Giusti F, Guglielmi M: Predictive value of visible lesions (cheeks, lips, oropharynx) in suspected caustic ingestion: May endoscopy reasonably be omitted in completely negative pediatric patients?. [See comments.] Pediatr Emerg Care 1990; 6:176-178.

118. Raffensperger JG, Luck SR, Reynolds M, et al: Intestinal bypass of the esophagus. J Pediatr Surg 1996; 31:38-46.

119. Rago E, Boesby S, Spencer J: Results of Eder-Puestow dilation in the management of esophageal peptic strictures. Am J Gastroenterol 1983; 78:6-8.

120. Ramakantan R, Shah P: Intramural pseudodiverticulosis of the esophagus in corrosive strictures: Report of three cases. J Can Assoc Radiol 1990; 41:90-92.

121. Ribet ME: Esophagogastrectomy for acid injury. Ann Thorac Surg 1992; 53:738-742.

122. Romanczuk W, Korczowski R: The significance of early panendoscopy in caustic ingestion in children. Turk J Pediatr 1992; 34:93-98.

123. Rothstein FC: Caustic injuries to the esophagus in children. Pediatr Clin North Am 1986; 33:665-674.

124. Rubin MM, Jui V, Cozzi G: Treatment of caustic ingestion. J Oral Maxillofac Surg 1989; 47:286-290.

125. Rumack BH, Burrington JD: Caustic ingestions: A rational look at diluents. Clin Toxicol 1977; 11:27-34.

126. Sarfati E, Gossot D, Assens P, et al: Management of caustic ingestion in adults. Br J Surg 1987; 74:146-148.

127. Sarfati E, Jacob L, Servant JM, et al: Tracheobronchial necrosis after caustic ingestion. J Thorac Cardiovasc Surg 1992; 103:412-413.

128. Scher LA, Maull KI: Emergency management and sequela of acid ingestions. J Am Coll Emerg Physicians 1978; 7:206-208.

129. Schild JA: Caustic ingestion in adult patients. Laryngoscope 1985; 95:1199-1201.

130. Scott JC, Jones B, Eisele DW, et al: Caustic ingestion injuries of the upper aerodigestive tract. Laryngoscope 1992; 102:1-8.

131. Sellars SL, Spence RAJ: Chemical burns of the oesophagus. J Laryngol Otol 1987; 101:1211-1213.

132. Shikowitz MJ, Levy J, Villano D, et al: Speech and swallowing rehabilitation following devastating caustic ingestion: Techniques and indicators for success. Laryngoscope 1996; 106(2 Pt 2 suppl 78):1-12.

133. Shirazi S, Schulze-Delrieu K, Custer-Hagen T, et al: Motility changes in opossum esophagus from experimental esophagitis. Dig Dis Sci 1989; 34:1668-1676.

134. Sinar DR, Fletcher JR, Cordova CC, et al: Acute acid-induced esophagitis impairs esophageal peristalsis in baboons. Gastroenterology 1981; 80:1286.

135. Skinner DB, Belsey RHR: Surgical management of esophageal reflux and hiatus hernia: Long term results with 1030 patients. J Thorac Cardiovas Surg 1967; 53:33-54.

136. Smilkstein MJ: Should we add an acid to an alkali injury? For now, let’s remain neutral! [Editorial.]. Acad Emerg Med 1995; 2:945-946.

137. Sone MM, Fonkalsrud EW: Esophageal replacement with colon interposition in children. Ann Surg 1986; 203:346-351.

138. Soo G, van Hasselt CA: Caustic injury of the larynx. Otolaryngol Head Neck Surg 1998; 119:425-426.

139. Stiff G, Alwafi A, Rees BI, et al: Corrosive injuries of the oesophagus and stomach: Experience in management at a regional paediatric centre. Ann R Coll Surg Engl 1996; 78:119-123.

140. Storck WJ, Lyman PL, McCoy M, et al: Facts and figures for the chemical industry. C&EN 1999; 77:34-39.

141. Stringer MD: Oesophageal substitution. [Editorial comment.] Pediatr Surg Int 1996; 11:213.

142. Sugawa C, Mullins RH, Lucas CE: The value of early endoscopy following caustic ingestion. Surg Gynecol Obstet 1981; 53:553-556.

143. Sugawa C, Lucas CE: Caustic injury of the upper gastrointestinal tract in adults: A clinical and endoscopic study. Surgery 1989; 106:802-806.

144. Tamisani AM, Di Noto C, Di Rovasenda E: A rare complication due to sulfuric acid ingestion. Eur J Pediatr Surg 1992; 2:162-164.

145. Testa GF: Contribito radiologio o sperimentale allo studio della lesiont esofage e gastriche nelle causticazioni da alcali. Radiol Med (Torino) 1938; 25:17-24.

146. Thomas H, Arthur O: Pharyngoesophageal caustic stricture: Treatment by pharyngogastroplasty compared to colon interposition combined with free bowel graft. Am J Surg 1976; 132:195-203.

147. Tucker JA, Yarrington CT: Treatment of caustic ingestion. Otol Clin North Am 1979; 12:343-350.

148. Ulman I, Mutaf O: A critique of systemic steroids in the management of caustic esophageal burns in children. Eur J Pediatr Surg 1998; 8:71-74.

149. Vergauwen P, Moulin D, Buts JP, et al: Caustic burns of the upper digestive and respiratory tracts. Eur J Pediatr 1991; 150:700-703.

150. Vila Carbo JJ, Gutierrez San Roman C, Garcia-Sala Viguer C, et al: Causticaciones gastricas secundarias a la ingestion de acido en la infancia: importancia de la fibroendoscopia [Caustic burns of the stomach secondary to ingestion of acid in infants: Importance of fibro-endoscopy]. An Esp Pediatr 1990; 32:451-454.

151. Viscomi GJ, Jan Beekhius G, Whitten CF: An evaluation of early esophagoscopy and corticosteroid therapy in the management of corrosive injury of the esophagus. J Pediatr 1961; 59:356-360.

152. Waldeyer W: Die Magenstrasse. Sitzungsber K Preuss, aka d Wissench Gesammtsitz 1908; 29:595-606.

153. Wang Z: Dilation of simultaneous laryngeal and esophageal stricture with two T-tubes. J Laryngol Otol 1994; 108:42-43.

154. Wasserman RL, Ginsburg CM: Caustic substance injuries. J Pediatr 1985; 107:169-174.

155. Webb WR, Koutras P, Ecker RR, et al: An evaluation of steroids and antibiotics in caustic burns of the esophagus. Ann Thorac Surg 1970; 9:95-102.

156. Wesdorp ICE, Bartelsman JFWM, den Hartog Jager FCA, et al: Results of conservative treatment of benign esophageal strictures: A follow-up study in 100 patients. Gastroenterology 1982; 82:487-493.

157. Wijburg FA, Heymans HSA, Urbanus NAM: Caustic esophageal lesions in childhood: Prevention of stricture formation. J Pediatr Surg 1989; 24:171-173.

158. Wilkins Jr EW: Long segment colon substitution for the esophagus. Ann Surg 1980; 192:722-725.

159. Williams DC: Acute respiratory obstruction caused by ingestion of a caustic substance. Br Med J 1985; 291:313-314.

160. Wormwald PJ, Wilson DAB: Battery acid burns of the upper gastrointestinal tract. Clin Otolaryngol 1993; 18:112-114.

161. Wu MH, Lai WW: Surgical management of extensive corrosive injuries of the alimentary tract. Surg Gynecol Obstet 1993; 177:12-16.

162. Yamataka A, Pringle KC, Wyeth J: A case of zinc chloride ingestion. J Pediatr Surg 1998; 33:660-662.

163. Yararbai O, Osmanodlu H, Kaplan H, et al: Esophagocoloplasty in the management of postcorrosive strictures of the esophagus. Hepatogastroenterology 1998; 45:59-64.

164. Yarington Jr CT: Ingestion of caustic: A pediatric problem. J Pediatr 1965; 67:674-677.

165. Zargar AS, Kochhar R, Nagi B, et al: Ingestion of corrosive acids: Spectrum of injury to upper gastrointestinal tract and natural history. Gastroenterology 1989; 97:702-707.

166. Zargar AS, Kochhar R, Mehta S, et al: The role of fiberoptic endoscopy in the management of corrosive ingestion and modified endoscopic classification of burns. Gastrointest Endosc 1991; 37:165-169.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/1086.html


MD Consult: Books: Ford: Clinical Toxicology: Chapter 127 - Hydrofluoric Acid

Chapter 127 – Hydrofluoric Acid

CHARLES M. SEAMENS DONNA L. SEGER TIM MEREDITH

Essentials
• | History of exposure to aluminum brighteners, rust removers, or known hydrofluoric acid
• | Severe pain in affected area (sometimes delayed) out of proportion to appearance of chemical burn
• | Resolution of, or decrease in, pain after treatment with calcium

 INTRODUCTION

Hydrofluoric acid (HF) is produced by reacting calcium fluoride with sulfuric acid. The resultant gas is cooled to the liquid state and stored at low temperatures or under pressure (boiling point 19.40°C). HF has multiple industrial uses (most frequently as a cleaner) and is one of the most corrosive inorganic acids ( Table 127–1 ).[1][6][12][15] Failure to use personal protective equipment, such as gloves, typically results in toxicity affecting small surface areas.[55] However, exposures in the industrial setting often involve highly concentrated HF and can affect large surface areas.[26][50]

Table 127-1 -- Industrial Uses of Hydrofluoric Acid
Petrochemical industry
Oil refining process
Dental laboratories
Beer brewing
Commercial rust removing agents
Pharmaceuticals
Etching and frosting of glass and ceramics
Aerospace hardware
Removal of trace metals from textiles
Stain removal
Electroplating
Cleaning sandstone and marbles
Etching microchip wafers
Byproduct in fertilizer production
Production of semiconductors, germicides, dyes, plastics, tanning agents, fireproofing materials, rocket engine fuels
Data from references, 4 , 12 , 18 , 48 .

The majority (90 per cent) of HF exposures result in the development of local tissue injury.[50] This may result from (1) topical exposure, causing skin and soft tissue destruction, (2) exposure to HF fumes, causing severe ocular damage and respiratory embarrassment, and (3) ingestion causing corrosive injury to the gastrointestinal tract.[45]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/1087.html


MD Consult: Books: Ford: Clinical Toxicology: PATHOPHYSIOLOGY

PATHOPHYSIOLOGY

The fluoride ion causes cytotoxicity by interfering with calcium metabolism and calcium-dependent processes in cells and cell membranes. It is highly electronegative and does not readily dissociate from the hydrogen ion.[3][54] HF therefore remains in a relatively nonionized state[6] and, as a result, readily penetrates cell membranes of subcutaneous tissues.[3][54] Once inside cells, fluoride ion complexes with calcium and magnesium to form insoluble complexes, or combines with other metallic ions to form soluble and dissociable salts capable of releasing fluoride ions.[5][18][23][37] Insoluble calcium and magnesium salts precipitate within tissues, and intracellular calcium is depleted, interfering with cellular metabolism and inhibiting glycolytic enzymes.[30] Binding of calcium increases cell membrane permeability to potassium, which, in turn, activates free nerve endings and causes pain.[5][11][18] The disruption in cellular metabolism results in cell death, with liquefactive necrosis of soft tissues and decalcification and corrosion of bone.[18][55]

Fluoride ions inhibit a number of enzyme systems, including Na+,K+-ATPase, which opens calcium-dependent potassium channels and causes erythrocytes to release potassium, which may lead to hyperkalemia.[2][31][39][51] Fluoride ions directly activate tissue adenylate cyclase. Direct activation of myocardial adenylate cyclase generates increased cyclic adenosine monophosphate, resulting in profound myocardial irritability and the potential for refractory dysrhythmias.[7][41] Fluoride also interferes with cholinesterase.[2][28][31]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/1088.html


MD Consult: Books: Ford: Clinical Toxicology: CLINICAL PRESENTATION

CLINICAL PRESENTATION ( Table127–2 )

Dermal Injuries

Exposure to HF concentrations of up to 20 per cent may not result in pain or erythema until 24 hours later. Exposure to20 to 50 per cent HF solutions may cause symptoms 1 to 8 hours after the exposure. Exposure to HF solutions of concentrations greater than 50 per cent causes immediate and intense pain due to rapid tissue destruction.[14] Burn fatalities secondary to exposure to concentrated (70 per cent) HF have been reported.[9] The concentration of free fluoride ion and the surface area exposed determine the risk of hypocalcemia.[22] The vascularity of the face causes such rapid absorption that systemic effects from HF acid may result from very small areas being exposed. Death has been reported with only a 2.5 per cent body surface area (BSA) facial burn.[52]

Table 127-2 -- Clinical Presentation of Hydrofluoric Acid Exposure *
General
Pain minutes to hours after exposure or asymptomatic 24 hours after exposure
Severe pain in exposed area
Pale blanched area with surrounding erythema
Vesicles and bullae
Fingers typically involved
Signs of hypocalcemia
Ingestion
Pain and burning with swallowing
Abdominal pain
Signs of hypocalcemia if large ingestion (see later)
Ocular Toxicity
Eye pain
Decreased vision
Corneal edema
Chemosis
Inhalation
Burning of throat
Shortness of breath
System Toxicity
Symptoms and signs of hypocalcemia (nausea, vomiting, abdominal pain, seizures, hypotension, increased QTC segment on electrocardiogram, cardiac arrhythmias) and signs of hyperkalemia (peaked T waves on electrocardiogram).
* Depends on body surface area of exposure.

The depth of injury in chemical burns is notoriously difficult to determine on the basis of their initial appearance or severity of pain.[19] Patients experiencing mild pain may not seek treatment for 18 to 24 hours after the exposure has occurred.[55] Several days may pass before the depth of tissue involvement in HF burns can be fully appreciated.[19] Without treatment, the burn can increase in surface area for 4 to 7 days and in depth for 5 to 7 weeks.[1]

Initial presentation of HF burns may vary from mild skin erythema that appears within 1 to 2 hours to severe third-degree burns.[30] Severe burns appear pale and blanched with surrounding erythema, progressing to indurated, white to yellowish white vesicles and bullae.[11][30][48][55] These lesions may slough, resulting in necrotic ulcerations within 6 to 24 hours.[30][55]

Most dermal injuries involve the hands.[11][54] Intact skin protects somewhat against penetration by HF.[48] The absence of a stratum corneum in areas such as the subungual region allows rapid penetration into the nail bed and matrix.[11] If treatment of the nail bed is delayed, the nail bed, the periosteum, and the bone of the distal phalanx may be destroyed as a result of demineralization.[18]

Ingestion

After HF ingestion, soluble fluoride is readily absorbed from the gastrointestinal tract. Typically, gastrointestinal symptoms occur before the appearance of systemic toxicity.[1] Oral, esophageal, and gastric burns are associated with severe pain.[54] Inflammation, necrosis, hemorrhage, and perforation occur from acute esophageal injury.[10] Systemic hypocalcemia can also cause nausea, vomiting, abdominal pain, and diarrhea.[10] Ingestion carries a high risk of systemic toxicity and airway injury.[29]

Onset of systemic symptoms from HF ingestion can be expected to occur within 6 hours, with the majority of symptoms occurring within 1 hour.[2] These include hypocalcemia, hyperkalemia, metabolic acidosis, ventricular fibrillation, pulmonary edema, and seizures.[40] The majority of reported ingestions of HF have resulted in fatality.[51] The estimated lethal oral dose of HF may be as low as 1.5 g or 20 mg/kg.[11][13]

Inhalation

Serious injury from inhalation of HF fumes is rare.[11] Air containing as little as 5 ppm HF (5 mg/L) causes irritation of the eyes, nose, and respiratory tract.[11] HF acid mist causes intense irritant symptoms such as lacrimation, sore throat, and cough. Lower airway inflammation and pulmonary edema may occur, owing to acute lung injury. Although a few inhalation injuries have occurred after exposure to household cleaning agents containing HF, most inhalation injuries occur in the context of industry and the laboratory.[4] Inhalation injuries usually follow explosions that produce high concentrations of fumes or expose the skin and clothing of the upper body to high concentrations of HF.[11] Inhalation injury is unlikely when solutions contain less than 60 per cent HF, although more prolonged exposures with lower concentrations may cause pulmonary injury.[4] Inhalational injury should be assumed in burns caused by HF concentrations of 50 per cent or more, burns of the head and neck, burns of greater than a 50 per cent BSA, burns in confined spaces, or if removal of HF-soaked clothing is delayed.[29]

As a result of rapid hemorrhagic pulmonary edema and atelectasis, tracheobronchial hemorrhage and death have occurred 30 to 150 minutes after exposure.[11] Delayed pulmonary injury (3 hours to several days) including pulmonary edema and hemorrhage may also be seen.[11] Focal pneumonia is a known complication of HF inhalational injury in animals.[4]

Systemic Toxicity

Inhibition of acetylcholinesterase, with resulting acetylcholine excess, may explain such gastrointestinal symptoms as nausea, vomiting, diarrhea, gastrointestinal hemorrhage, and abdominal pain.[31] This may also account for observed neuromuscular weakness, fatigue, central nervous system depression, and seizures.[2][39]

Electrolyte abnormalities, acidosis, or hypoxia may cause cardiac dysrhythmias and refractory ventricular fibrillation.[11] When fluoride ion complexes with magnesium, the resulting hypomagnesemia produces excitable membranes, further enhancing dysrhythmias.[31][51] Although the results of animal studies are inconsistent regarding the etiology of dysrhythmias and cardiovascular instability, the occurrence of ventricular fibrillation, hypotension, and decreased cardiac output may be due to direct toxicity of the fluoride ion on the myocardium.[6][36] The combination of profound hypocalcemia and modest hyperkalemia may also cause myocardial irritability and ventricular fibrillation.[38] In most cases, serious cardiac complications appear within 24 hours of exposure.[31] Therefore, patients with a significant exposure to HF should be closely monitored from a cardiac standpoint for 24 to 48 hours.[57]

Hypocalcemia may cause nausea, vomiting, abdominal pain, muscle pain, seizures, cyanosis, hypotension, cardiac dysrhythmias, and heart failure.[30] Physical evidence of hypocalcemia such as tetany and Trousseau and Chvostek signs are often absent.[6]

Ocular Injuries

The eyes are extremely sensitive to the effects of HF acid and become irritated in atmospheres containing as little as 5 ppm HF.[20] Ocular exposure may denude the corneal and conjunctival epithelium and lead to corneal edema, conjunctival ischemia, sloughing, chemosis in weaker concentrations (<20 per cent), and corneal opacification at higher concentrations (>20 per cent).[11][30][37] These effects are apparent within 24 hours.[30] Later complications, as a result of damage from the initial burn, include decreased visual acuity, globe perforation, uveitis, glaucoma, conjunctival scarring, and lid deformities.[11]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/1089.html


MD Consult: Books: Ford: Clinical Toxicology: DIFFERENTIAL DIAGNOSIS

DIFFERENTIAL DIAGNOSIS

Other diagnoses to consider are listed in Table 127–3 .

Table 127-3 -- Differential Diagnosis of Hydrofluoric Acid Exposure *
Chemical burns | Colitis
Inhalation injury | Hypocalcemia
Acid ingestions |
* Depending on the site of exposure.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/1090.html


MD Consult: Books: Ford: Clinical Toxicology: LABORATORY STUDIES

LABORATORY STUDIES

Blood for determination of baseline electrolyte levels, serum magnesium and calcium concentrations, and liver and renal function should be drawn immediately.[53] Calcium concentrations should be monitored hourly during the acute phase of significant burns, but early replacement should not await these results.[29][30] Serial measurements of potassium and magnesium should be undertaken as well as periodic pH monitoring. Measurement of fluoride concentrations is generally not clinically useful.

Hypocalcemia should be anticipated in significant exposures, whether by skin, ingestion, or inhalation.[11][36] Patients thought to be at high risk for systemic hypocalcemia are those with more than 1 per cent BSA, exposure to 50 per cent or greater solution, more than 5 per cent BSA exposure to any solution, and inhalation of a greater than 60 per cent solution.[13][22][30]

An electrocardiogram should be performed. Prolonged QT segment intervals on the electrocardiogram may be a more reliable indicator of calcium status (before measurement of concentrations) than clinical tetany during rapidly evolving hypocalcemia.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/1091.html


MD Consult: Books: Ford: Clinical Toxicology: TREATMENT

TREATMENT ( Table 127–4 )

Dermal Burns

The concentration of HF, time and duration of exposure, and possibility of systemic toxicity should be determined.[29] Limiting the duration of exposure decreases the severity of toxicity.[11] Clothing may provide a reservoir and should be removed.[26] Immediate copious irrigation with water is essential because of rapid penetration of skin by HF.[6][11][32] The area affected should be irrigated for at least 30 minutes to dilute and remove excess acid.[12][29][32] The asymptomatic patient should be decontaminated regardless of the concentration of hydrofluoric acid involved in the exposure.[43] Burnsshould be covered with wet compresses until definitive care can be instituted.

Table 127-4 -- Treatment of Hydrofluoric Acid Exposure
Minor Burns of Skin
Make topical calcium gluconate gel by mixing 75–150 mL (5 oz) of K-Y jelly and 2.5–3.5 g of calcium gluconate powderor 25 mL 10% calcium gluconate solutionor crush ten 10-g tablets of calcium carbonate to a fine powder and combine with 20 mL of K-Y jelly.
Redress burns at least every 4 hours.
For >20% Hydrofluoric Acid Burns or Minor Burns Not Responsive to Topical Therapy
Infiltrative treatment with 0.5 mL/cm2 5% calcium gluconate 0.5 cm away from margin of burn using 27- or 30-gauge needle
Bier block technique: 10–15 mL of 10% calcium gluconate solution diluted with 30 to 40 mL of 0.9% D5W solution, for use of extremity burns
Burns of Extremity Involving Three or More Digits or Extensive Area of Extremity
Intra-arterial therapy: 10 mL of 10% calcium gluconate in 40 mL D5W via radial or ulnar artery
Inhalation
1.5 mL of 10% calcium gluconate solution to 4.5 mL of sterile water or saline via nebulizer
Eye Exposure
1% calcium gluconate drops prepared by adding 50 mL of 10% solution in 500 mL of normal saline

Patients who present with pain and redness or blanching of the skin after contact with HF will usually require more than just topical therapy. Any burn that is accompanied by pain within the first 24 hours or is associated with signs of tissue injury will benefit from treatment. Patients with minimal pain that responds to topical agents may do well without further treatment. Patients with pain not responding to topical therapy and patients with severe burns after exposure to concentrated solutions will require either intralesional injection or intra-arterial infusion of calcium salts.

Tissue destruction can be prevented by inactivating the fluoride ion with calcium, which results in precipitation of insoluble calcium fluoride.[1][11] Unfortunately, the skin is impermeable to calcium, and various methods of calcium administration have therefore been used to overcome this problem. Topical therapy, local infiltrative therapy, and intravenous and intra-arterial administration of calcium have all been used to treat HF burns; magnesium and quaternary ammonium compounds have also been employed. However, there are no controlled human studies evaluating the efficacy of these treatments, and the results of animal experiments are contradictory. In consequence, treatment recommendations are based on consensus rather than being truly evidence based.

 Topical Therapy

Calcium Gluconate.

Calcium gluconate 2.5 per cent gel appears to be an effective method of treating superficial dermal HF burns.[1][6][16] In the United States, the gel is not commercially available in a premixed form.[6][40] Calcium gluconate gel is made by mixing 75 to 150 mL (5 oz) of K-Y jelly with 2.5 to 3.5 g of calcium gluconate powder or 25 mL of 10 per cent calcium gluconate solution.[1] This results in a gel containing approximately 2.5 per cent calcium gluconate.[6] If calcium gluconate is unavailable, ten (10-g) tablets of calcium carbonate may be crushed to a fine powder and combined with 20 mL of K-Y jelly.[13]

Areas should be covered by gel and inspected and redressed at least every 4 hours. Surgical gloves filled with gel are useful for hand burns.[29] Recommendations for treating dermal injuries with topical gel vary and range from application for 45 minutes to several hours or until pain is relieved.[30] Relief of pain is an excellent indicator of efficacy.[1][29] The gel may be self-administered in the workplace when workers sustain minor burns.[29] If pain recurs, the gel may be reapplied. Where a tough eschar has formed, it may be necessary to acutely excise this to allow satisfactory penetration by the gel.[29] In general, if pain persists for longer than 45 minutes, more aggressive therapy is indicated.[15]

Magnesium.

In vitro, magnesium chloride is less effective than calcium chloride in lowering fluoride ion concentration in solution.[11] On the other hand, because magnesium chloride is more soluble in water than calcium chloride, it may penetrate to a deeper tissue level.[9] Overall, animal studies suggest that magnesium solutions are less effective than other treatments.[30]

Quaternary Ammonium Salts.

Quaternary ammonium compounds inactivate fluoride ions by exchanging ionized chloride for fluoride to produce a nonionized fluoride complex.[18][30] Recommendations for administration of these compounds are based on anecdotal reports and animal studies.[30] In case reports, benzalkonium chloride and benzethonium chloride have been applied as iced soaks for 1 to 6 hours.[1][11][35][48][55][56] Quaternary ammonium compounds do not appear to have any advantage over other topical treatments in the treatment of experimental HF burns.[13][17]

Dimethyl Sulfoxide.

Dimethyl sulfoxide (DMSO) solution enhances percutaneous absorption of calcium gluconate.[1] In animals, the combination of DMSO and calcium gluconate was significantly more effective in limiting the size of superficial burns than either of these agents alone.[46][58] A number of adverse effects have been reported with its use, and use of this agent is not recommended.[1][11]

Surgery

Débridement of intact blisters or excision of any necrotic tissue allows effective treatment by topical agents and should be performed.[29][30] Full-thickness surgical excision of the burned area does not prevent systemic hypocalcemia.[23] In refractory cases, surgical excision remains a final means of removing the tissue in which continuing destruction is occurring.[11][29] If a patient has refractory hypocalcemia causing repeated episodes of ventricular fibrillation, immediate excision of HF saturated skin should be considered.[8] This therapy is practical only for small, severe burns.[8] Whether excision reduces the systemic load of fluoride is unknown.[29]

Tissue Infiltration

Although topical therapy chelates superficial cutaneous fluoride ions, it is not adequate when exposure involves concentrated HF solutions and deep burns.[47] Infiltration is seldom necessary for burns caused by HF solutions of less than 20 per cent concentration unless the burns are deep or extremely painful.[11][29][30][53][54] Topical therapy has failed if pain and tenderness have not improved within 30 minutes of application of calcium gluconate gel; infiltrative therapy should then be considered.[6][21][54][55] In severe burns due to concentrated HF solutions, topical therapy should not delay more effective treatment.[55] The vast majority of clinical experience has been with calcium gluconate, which should be considered the agent of choice for infiltration.[6]

Calcium.

Calcium gluconate infiltration is more effective than topical treatment[6][54] but should be undertaken with great care on the hands, feet, and face.[53] Calcium gluconate should be injected into subcutaneous tissues with a 27- or 30-gauge needle at a dose of 0.5 mL/cm2 of 5 per cent calcium gluconate.[6][11][29] Normal tissue is infiltrated up to 0.5 cm away from the margin of the injured tissue.[18] Injections should result in prompt relief of pain. Elimination of pain may be used as a guide to success of therapy.[11][18] Dilution of the calcium salt to a 5 per cent solution with isotonic saline may reduce irritation of tissues and decrease scarring.[11] In animal studies, injection of 10 per cent calcium gluconate caused tissue damage and impaired healing.[11][16] Calcium chloride should never be used for infiltration because it is corrosive to tissues.[6][11][30][54]

Massive injection of calcium gluconate for burns with large surface area involves some risk of hypercalcemia.[22][40] On the other hand, there are insufficient data to determinewhether HF-induced systemic hypocalcemia can be prevented by calcium administered during infiltration therapy.[36]

Magnesium.

Subcutaneous and intradermal injections of magnesium are not considered standards of care.[54] Magnesium sulfate injections have been studied in rats and were found to slow damage resulting from HF exposure and to limit wound extension more effectively than calcium gluconate injections.[6][24][46] A magnesium sulfate (10 per cent) solution chelates more fluoride ions than an equal volume of 10 per cent calcium gluconate.[46] There are no data on the utility of magnesium sulfate injections in humans.[11]

Other Considerations

The use of local or regional anesthesia should be avoided because relief of pain is the marker of adequate calcium infiltration.[54] Systemic analgesics may be necessary.[29][54] Recurrence of pain indicates continued tissue destruction. Multiple injections at 24-hour intervals are no more effective than a single treatment and are not recommended.[11][18] Persistent pain after infiltration indicates the need for more aggressive therapy.

There are several potential adverse consequences of infiltrative therapy: (1) the injections themselves may be very painful, (2) vascular compromise and subsequent tissue necrosis may result from infiltration of too much fluid, (3) local hyperosmolarity and toxicity of calcium may increase tissue damage, (4) the amount of calcium that can be delivered to the tissue is limited, and (5) removal of the nail is often required when subungual tissue is involved.[11]

One especially problematic area is that of nail bed injuries. Some advocate splitting the nails longitudinally or trimming them back to allow penetration of topical agents in mild HF burns. Because one endpoint of treatment is the disappearance of pain and because performance of digital block is discouraged, patients usually do not tolerate this procedure. Injection of the nail bed may be achieved through a lateral or volar route through the fat pad instead of removing the nail. Arterial infusion is recommended if all fingers are involved.[42] HF burns from concentrated solutions often require either nail removal or another means of calcium delivery to the areas affected.[6]

Intravenous Regional Infusion

Failure of topical and infiltrative therapy treatment occurs most frequently with digital burns.[44] As a next step, intravenous regional infusion is less invasive and is likely to cause fewer complications than intra-arterial perfusion.

An intravenous cannula is placed on the dorsum of the affected hand. The superficial veins of the extremity are exsanguinated by elevation for about 5 minutes. An elastic bandage may be applied to facilitate this as well. A double-cuffed pneumatic cuff tourniquet or sphygmomanometer is applied above the elbow and inflated to 100 mmHg above systolic blood pressure.[21] Some advocate applying the tourniquet below the elbow for better effect.[25] Ten milliliters of 10 per cent calcium gluconate solution diluted with 30 to 40 mL of 5 per cent dextrose solution is then infused.[21] Maximum amount should be 15 mL of 10 per cent calcium gluconate.[44] Ischemia is maintained for 25 minutes; the cuff pressure is then gradually lowered over 3 to 5 minutes.[21] If pain and muscle cramping occur with reperfusion, benzodiazepines may be administered. Optimal calcium dose and tourniquet position have yet to be defined.[21] When less than 20 per cent HF is involved, a single treatment with intravenous calcium appears sufficient.[44] Some have advocated repeating the treatment if pain persists, indicating ongoing tissue destruction by fluoride ions.[44]

A potential disadvantage is toxicity of calcium released into the systemic circulation. The systemic burden of calcium is probably lower compared with that resulting from intra-arterial infusion, and intravenous regional infusion may provide higher concentrations of calcium at the site of injury than other methods of treatment.

 Intra-arterial Infusion

Intra-arterial therapy should be considered if the burn of an extremity is extensive and involves the palmar surface of the hand or more than one digit or if the removal of more than one nail is necessary.[40] Volume limitations severely restrict the amount of calcium that can be administered by local infiltration.[55] In fact, 0.5 mL of 10 per cent calcium gluconate contains only enough elemental calcium to neutralize 0.025 mL of 20 per cent HF.[6] Intra-arterial infusion provides much more elemental calcium to fluoride-impregnated tissues without increasing the tissue pressure and compromising circulation in swollen tissues.[55] The intra-arterial approach allows fingernails to be left intact.

The intra-arterial catheter is placed in the brachial, radial, or ulnar artery in close proximity to the site of the burn, and calcium salts are infused over 4 hours and repeated in 4 hours.[11] If the burn involves the thumb, index, or long fingers, the radial artery is preferred. If the ring finger or fifth finger is involved, the brachial artery is preferred because access to ulnar circulation is required. Although not routinely used, digital subtraction arteriography may be used to confirm catheter placement.[55] When using the radial or ulnar artery, one should infuse 10 mL of 10 per cent calcium gluconate in 40 mL saline.[18][49] If the brachial artery is used, 20 mL of 20 per cent calcium gluconate is infused in 80 mL of normal saline.[18] In both cases, the infusion is administered over a period of 4 hours.[18] Heparin (500 units) should be administered as long as the arterial catheter is in place.[18]

If pain is not relieved or recurs within 4 hours after cessation of treatment, a second calcium infusion should be administered.[55] This cycle should be repeated until the patient is pain free 4 hours after completion of the calcium infusion,[55] at which time the arterial catheter can be removed. Many patients have pain relief within minutes and certainly within 2 hours after starting arterial infusion.[49][55] Necrosis may not be prevented by intra-arterial infusion if more than 6 hours have passed since the injury.[11] Treatment has been reported to be successful even when initiated as late as 4 days after exposure.[18]

Although calcium chloride may provide more elemental calcium than calcium gluconate, it is capable of producing direct tissue irritation and should not be used.[55] Theoretically, the effect of calcium on the arteries may be detrimental. However, in practice, so long as a dilute solution is administered slowly, few adverse effects of calcium infusion have been reported.[55]

Calcium infusion avoids local infiltrative therapy and delivers calcium in a more uniform manner.[11] The principal disadvantages of this technique are the time and expense involved, and the potential side effects are arterial thrombus or spasm.[11][55] The true effectiveness of this method of treatment is not known because there have been no double-blind placebo-controlled studies.[11]

Ingestion

Although unproven, dilution and neutralization of the fluoride ion may be attempted by drinking water or milk.[29] The latter can be administered at home immediately to dilute the acid and possibly bind the fluoride ion.[11] Milk and calcium gluconate both have the ability to bind fluoride ions though the calcium concentration of milk is only 0.1 per cent.[33] However, if endoscopy is anticipated, milk used as a diluent may complicate the examination by obscuring the mucosal surface.[54] On balance, therefore, the use of milk is probably to be avoided. If milk is used, it should be flushed away with water or saline before endoscopy.[54] As with other corrosives, vomiting should not be induced.[29]

Inhalation

Toxicity may develop within minutes of exposure to vapors from 60 to 100 per cent HF acid, or within 12 to 24 hours from less concentrated vapors causing primarily head and upper trunk burns.[36] Thirty parts per million in ambient air is considered immediately life-threatening.[4] After inhalation, damage to mucous membranes and the pulmonary tree causes rapid absorption of fluoride ion into the bloodstream.[30] Death is usually caused by systemic toxicity. Patients with possible inhalation injury should be admitted to an intensive care setting for 24 to 48 hours.[53]

Any inhalation injury carries a high risk of systemic toxicity, and appropriate therapy must start immediately.[29] As soon as possible 100 per cent humidified oxygen is administered.[30] Although there are no data on the results of administration of nebulized calcium gluconate solution (2.5 to 3 per cent), patients have tolerated nebulized calcium gluconate without adverse effects.[11][29][34] A solution can be formulated by adding 1.5 mL of 10 per cent calcium gluconate solution to 4.5 mL of sterile water or saline and can be delivered with 100 per cent oxygen using a nebulizer.[34][54] Corticosteroids and antibiotics should not be used routinely.[30]

Systemic Toxicity

Utmost attention should be given to airway, breathing, and maintenance of adequate perfusion. All patients should have intravenous access established and should be monitored for cardiac dysrhythmias. Cardiac monitoring should be continuous.[6][27][51]

The treatment goal of acute fluoride toxicity is transformation of hydrofluoric acid to calcium fluoride to prevent systemic injury.[33] The value of empirical administration of intravenous calcium and magnesium has not been determined.[51] Administration of intravenous magnesium, 2 g over 20 minutes, is normally safe and should be therefore considered. Calcium administration has more inherent dangers but should be administered if systemic hypocalcemia is present. Bicarbonate should be administered to correct acidosis, but it should not be administered with the calcium infusion because calcium carbonate will precipitate.[11] Acidosis should be avoided because it decreases the efficacy of vasopressor agents.[38][39] Mild alkalosis increases renal clearance of fluoride in rats, although whether alkalosis increases fluoride ion clearance in humans or if the increased clearance alters the outcome is unknown.[11] Because fluoride is excreted mainly through the kidneys, maintaining a good urine flow is important.[39]

The hyperkalemia of fluoride toxicity is difficult to reverse pharmacologically with glucose, insulin, calcium gluconate, or bicarbonate.[39] Therefore, therapy for hyperkalemia is directed at removal of fluoride and potassium from the body using hemodialysis or cation exchange resins.[6][29][39] Peritoneal dialysis is of no value.[30] Early calcium administration for treatment of hypocalcemia may mitigate the cardiac effects of hyperkalemia.[51]

Ocular Injuries

As with any chemical ocular exposure, immediate and copious irrigation should be undertaken using water or saline for at least 15 to 30 minutes.[12][30][45] Irrigation with lactated Ringer’s solution or milk may be more beneficial than saline because of the availability of the calcium ion.[11] Immediate rinsing with 1 per cent calcium gluconate (50 mL of 10 per cent solution in 500 mL of normal saline) might have initial beneficial effect.[3][54] Prompt irrigation after exposure may be more important than the specific irrigant used.[45] Irrigation should be done only once, because repetitive washing is less effective and increases the risk of corneal ulceration.[45] The majority of agents used to inactivate the fluoride ion in skin burns are directly toxic to the eye.[30] Animal studies found magnesium oxide and magnesium sulfate ointments, magnesium chloride, quaternary ammonium compound irrigation, or subconjunctival injection with 10 per cent calcium gluconate to be toxic to healthy corneas.[37] Some recommend 1 per cent calcium gluconate drops every 2 to 3 hours for several days to bind any residual fluoride ions.[5][45]

Instillation of anesthetic drops and cycloplegics to dilate the pupil may be indicated to prevent iritis.[6] Regardless, any ocular exposure to HF should be referred to an ophthalmologist.[11]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/1092.html


MD Consult: Books: Ford: Clinical Toxicology: DISPOSITION

DISPOSITION

Patients with brief exposures to dilute concentrations of HF and less than 50 cm2 surface area involved do well with initial burn care and close follow-up.[11] These patients may be treated on an outpatient basis provided that areas such as the hands, ears, eyes, and genitalia are not involved. Because exposure to concentrations of less than 20 per cent HF may not produce clinical evidence of toxicity for 24 hours, patients should be evaluated initially and then again at 24 hours, or sooner if pain develops.[27]

Persons with burns of 50 to 100 cm2 should be hospitalized. Those with burns of greater than 100 cm2, history of ingestion, or signs of systemic toxicity should be hospitalized in an intensive care setting.[27][53] Observation should be continued for 24 to 48 hours.[11] Refractory ventricular fibrillation from hypocalcemia, hypomagnesemia, and hyperkalemia after significant fluoride absorption has been reported.[51] If the fluoride-poisoned patient survives the first 24 hours, the chances of successful outcome improve markedly.[39] The reader is referred to Chapter 126 for further treatment recommendations for acid ingestion.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/1093.html


MD Consult: Books: Ford: Clinical Toxicology: SEQUELAE

SEQUELAE

Fatal HF poisoning is uncommon but has been reported after injuries involving the face, neck, and thigh.[12][45] The majority of deaths are due to hypocalcemia causing refractory ventricular fibrillation.[6]

Severe dermal burns may require skin grafting. Although there are no case reports of esophageal or gastric stricture formation after HF ingestion, these must be considered as persistently as with all corrosive acid ingestions. Permanent blindness may occur after exposure of the eye to HF.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/1094.html


MD Consult: Books: Ford: Clinical Toxicology: REFERENCES

REFERENCES

1. Anderson WJ, Anderson JR: Hydrofluoric acid burns of the hand: Mechanism of injury and treatment. J Hand Surg 1988; 13A:52-57.

2. Augenstein WL, Spoerke DG, Kulig KW, et al: Fluoride ingestion in children: A review of 87 cases. Pediatrics 1991; 88:907-912.

3. Beiran I, Miller B, Bentur Y: The efficacy of calcium gluconate in ocular hydrofluoric acid burns. Hum Exp Toxicol 1997; 16:223-228.

4. Bennion JR, Franzblau A: Chemical pneumonitis following household exposure to hydrofluoric acid. Am J Ind Med 1997; 31:474-478.

5. Bentur Y, Tannebaum S, Yaffe Y, et al: The role of calcium gluconate in the treatment of hydrofluoric acid eye burn. Ann Emerg Med 1993; 22:1488-1490.

6. Bertolini JC: Hydrofluoric acid: A review of toxicity. J Emerg Med 1992; 10:163-168.

7. Bordelon BM, Saffle JR, Morris SE: Systemic fluoride toxicity in a child with hydrofluoric acid burns: Case report. J Trauma 1993; 34:437-439.

8. Buckingham FM: Surgery: A radical approach to severe hydrofluoric acid burns. J Occup Med 1988; 30:873-874.

9. Burkhart KK, Brent J, Kirk MA, et al: Comparison of topical magnesium and calcium treatment for dermal hydrofluoric acid burns. Ann Emerg Med 1994; 24:9-13.

10. Cappell MS, Simon T: Fulminant acute colitis following a self-administered hydrofluoric acid enema. Am J Gastroenterol 1993; 88:122-126.

11. Caravati EM: Acute hydrofluoric acid exposure. Am J Emerg Med 1988; 6:143-150.

12. Chan KM, Svancarek WP, Creer M: Fatality due to acute hydrofluoric acid exposure. J Toxicol Clin Toxicol 1987; 25:333-339.

13. Chick LR, Borah G: Calcium carbonate gel therapy for hydrofluoric acid burns of the hand. Plast Reconstr Surg 1990; 86:935-940.

14. Division of Industrial Hygiene , National Institutes of Health : Hydrofluoric acid burns. Ind Med 1943; 12:634.

15. Dowbak G, Rose K, Rohrich RJ: A biochemical and histologic rationale for the treatment of hydrofluoric acid burns with calcium gluconate. J Burn Care Rehab 1994; 15:323-327.

16. Dunn BJ, MacKinnon MA, Knowlden NF, et al: Hydrofluoric acid dermal burns. J Occup Med 1992; 34:902-909.

17. Dunn BJ, MacKinnon MA, Knowlden NF, et al: Topical treatments for hydrofluoric acid dermal burns. J Occup Environ Med 1996; 38:507-514.

18. Edinburg M, Swift R: Hydrofluoric acid burns of the hands: A case report and suggested management. Aust NZ J Surg 1989; 59:88-91.

19. Fitzpatrick KT, Moylan JA: Emergency care of chemical burns. Postgrad Med 1985; 78:189-194.

20. Flood S: Hydrofluoric acid burns. Am Fam Physician 1988; 37:175-182.

21. Graudins A, Burns MJ, Aaron CK: Regional intravenous infusion of calcium gluconate for hydrofluoric acid burns of the upper extremity. Ann Emerg Med 1997; 30:604-607.

22. Greco RJ, Hartford CE, Haith LR, et al: Hydrofluoric acid–induced hypocalcemia. J Trauma 1988; 28:1593-1596.

23. Gubbay AD, Fitzpatrick RI: Dermal hydrofluoric acid burns resulting in death. Aust NZ J Surg 1997; 67:304-306.

24. Harris JC, Rumack BH, Bregman DJ: Comparative efficacy of injectable calcium and magnesium salts in the therapy of hydrofluoric acid burns. Clin Toxicol 1981; 18:1027-1032.

25. Henry JA, Hla KK: Intravenous regional calcium gluconate perfusion for hydrofluoric acid burns. J Toxicol Clin Toxicol 1992; 30:203-207.

26. Herbert K, Lawrence JC: Chemical burns. Burns 1989; 15:381-384.

27. Himes JE: Occupational medicine in Oklahoma: Hydrofluoric acid dangers. J Okla State Med Assoc 1989; 82:567-569.

28. Hirsch RL, Dunjey SJ: A hand burn from unmarked hydrofluoric acid [letter]. Med J Aust 1993; 158:136-137.

29. Kirkpatrick JJR, Burd DAR: An algorithmic approach to the treatment of hydrofluoric acid burns. Burns 1995; 21:495-499.

30. Kirkpatrick JJR, Enion DS, Burd DAR: Hydrofluoric acid burns: A review. Burns 1995; 21:483-493.

31. Klasner AE, Scalzo AJ, Blume C, et al: Marked hypocalcemia and ventricular fibrillation in two pediatric patients exposed to a fluoride-containing wheel cleaner. Ann Emerg Med 1996; 28:713-718.

32. Kono K, Yoshida Y, Watanabe M, et al: An experimental study on the treatment of hydrofluoric acid burns. Arch Envir Contam Toxicol 1992; 22:414-418.

33. Larsen MJ, Jenson SJ: Inactivation of hydrofluoric acid by solutions intended for gastric lavage. Pharm Toxicol 1991; 68:447-448.

34. Lee DC, Wiley JF, Snyder JW: Treatment of inhalational exposure to hydrofluoric acid with nebulized calcium gluconate [letter]. J Occup Med 1993; 35:470.

35. MacKinnon MA: Treatment of hydrofluoric acid burns [letter]. J Occup Med 1986; 28:804.

36. Mayer TG, Gross PL: Fatal systemic fluorosis due to hydrofluoric acid burns. Ann Emerg Med 1985; 14:149-153.

37. McCulley JP: Ocular hydrofluoric acid burns: Animal model, mechanism of injury and therapy. Trans Am Ophthalmol Soc 1990; 88:649-684.

38. McIvor ME, Cummings CE, Mower MM, et al: Sudden cardiac death from acute fluoride intoxication: The role of potassium. Ann Emerg Med 1987; 16:777-781.

39. McIvor ME: Acute fluoride toxicity. Drug Safety 1990; 5:79-85.

40. Mistry DG, Wainwright DJ: Hydrofluoric acid burns. Am Fam Physician 1992; 45:1748-1754.

41. Mullett T, Zoeller T, Bingham H, et al: Fatal hydrofluoric acid cutaneous exposure with refractory ventricular fibrillation. J Burn Care Rehabil 1987; 8:216-219.

42. Roberts JR, Merigian KS: Acute hydrofluoric acid exposure. Am J Emerg Med 1989; 7:125-126.

43. Rubinfeld RS, Silbert DI, Arentsen JJ: Ocular hydrofluoric acid burns. Am J Ophthalmol 1992; 114:420-423.

44. Ryan JM, McCarthy G, Plunkett PK: Regional intravenous infusion of calcium gluconate for hydrofluoric acid burns of the upper extremity [letter]. Ann Emerg Med 1998; 31:526.

45. Sadove R, Hainsworth D, Van Meter W: Total body immersion in hydrofluoric acid. South Med J 1990; 83:698-700.

46. Seyb ST, Noordhoek L, Botens S, et al: A study to determine the efficacy of treatments for hydrofluoric acid burns. J Burn Care Rehabil 1995; 16:253-257.

47. Sheridan RL, Ryan CM, Quinby WC, et al: Emergency management of major hydrofluoric acid exposures. Burns 1995; 21:62-64.

48. Shewmake SW, Anderson BG: Hydrofluoric acid burns. Arch Dermatol 1979; 115:593-596.

49. Siegal DC, Heard JM: Intra-arterial calcium infusion for hydrofluoric acid burns. Aviat Space Environ Med 1992; 63:206-211.

50. Stanton GK: The stealth acid. J Okla State Med Assoc 1998; 91:86.

51. Stremski ES, Grande GA, Ling LJ: Survival following hydrofluoric acid ingestion. Ann Emerg Med 1992; 21:1396-1399.

52. Tepperman PB: Fatality due to acute systemic fluoride poisoning following a hydrofluoric acid skin burn. J Occup Med 1980; 22:691-692.

53. Trevino MA, Herrmann GH, Sprout WL: Treatment of severe hydrofluoric acid exposures. J Occup Med 1983; 25:861-863.

54. Upfal M, Doyle C: Medical management of hydrofluoric acid exposure. J Occup Med 1990; 32:726-731.

55. Vance MV, Curry SC, Kunkel DB, et al: Digital hydrofluoric acid burns: Treatment with intra-arterial calcium infusion. Ann Emerg Med 1986; 15:890-896.

56. White JW: Hydrofluoric acid burns. Cutis 1984; 34:241-244.

57. Yamaura K, Kao B, Iimori E, et al: Recurrent ventricular tachyarrhythmias associated with QT prolongation following hydrofluoric acid burns. J Toxicol Clin Toxicol 1997; 35:311-313.

58. Zachary LS, Reus W, Gottlieb J, et al: Treatment of experimental hydrofluoric acid burns. J Burn Care Rehabil 1986; 7:35-39.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/1095.html


MD Consult: Books: Ford: Clinical Toxicology: Chapter 128 - Button Batteries

Chapter 128 – Button Batteries

TOBY LITOVITZ

Essentials
• | History of miniature battery ingestion. Most ingestions (61.8 per cent) occur in children under the age of 5 years.
• | Approximately 83 per cent of all battery ingestors remain entirely asymptomatic, making diagnosis based on clinical manifestations difficult.
• | Esophageal lodgement may be manifested by vomiting, fever, dysphagia, odynophagia, tachypnea, irritability, and refusal of food.
• | A radiograph confirms the diagnosis and determines battery location.
• | Discharge and pain are clinical indicators of batteries lodged in the nose or ear canal.[4][16]

 INTRODUCTION

Disk or button battery ingestion is common, with 2063 disk battery ingestions reported to the American Association of Poison Control Centers Toxic Exposure Surveillance System in 1998. Serious outcomes are seen when batteries lodge in the esophagus or when they are placed in the ear or nose, especially when diagnosis and removal are delayed. In the absence of lodgement, the outcome is usually benign.

Children are implicated in the majority of button cell ingestions. Of 2382 cases presented in one series,[8] 61.8 per cent involved children under the age of 5 years, with a peak incidence in 1- and 2-year-olds. In 8.5 per cent of cases, multiple button cells were ingested simultaneously. Suicidal intent was infrequent (1.3 per cent).

In 53 per cent of cases, battery ingestion occurred immediately after the battery was removed from a product. Batteries were frequently mistaken for pills (12 per cent of cases). In other cases, the mouth was used as “the third hand” while replacing a spent cell, or as an ineffective tool for testing the battery voltage. Occasionally, batteries were ingested while still in the product, that is, the entire hearing aid or watch was swallowed.

Hearing aids, games, and toys lead the list of sources of ingested batteries. Other sources include watches and clocks; calculators; camera equipment; beeping or lighted keychains; remote control devices; thermometers; phones; fishing bobbers; as well as musical, beeping, or lighted jewelry, greeting cards, shoelaces, shoes, clothing, pens, doormats, and story books.

The importance of a secure closure on the battery compartment of a product cannot be overemphasized. Batteries “falling” or “popping” out of products during routine use leads to increased pediatric access. This was illustrated in 1989 when 2.8 million Ghost Blasters (noisemakers) were distributed by Hardees as an advertising premium. Over the 8 weeks following the introduction of the product, 53 children ingested button cells from Ghost Blasters because its battery compartment opened easily, even spontaneously, allowing the button batteries to fall out.[9] A recall was initiated 18 days after the promotion began.

Hearing aids had long been the single most common intended use of button cells implicated in ingestion cases, both because of easy access to the battery compartment as well as to the large supply of batteries kept on hand. In nearly one third of cases the battery was removed by a child from the child’s own aid. Industry attention to the closures on hearing aid battery compartments has helped limit this problem. In 1991 through 1993, games and toys temporarily surpassed hearing aids in battery ingestion cases, leading to renewed pleas to the toy industry for more secure battery compartment closures.

Environmental attention and legislation impacting disposal of mercury-containing batteries has led to a decline in the role of mercuric oxide. On May 13, 1996 federal legislation known as the “Mercury-Containing and Rechargeable Battery Management Act” was passed. This legislation bans the sale of mercuric oxide button cells in the United States and prohibits the use of intentionally introduced mercury in alkaline-manganese batteries, limiting the mercury concentration in these batteries to 0.025 per cent. The following distribution of chemical systems for ingested cells was observed over the 1-year period ending in June 1995: 50.4 per cent manganese dioxide (compared to 29.6 per cent of cells ingested in 1983 through 1990), 31.1 per cent zinc/air, 10.6 per cent silver oxide, 4.5 per cent mercuric oxide (compared to 24.7 per cent of cells ingested in 1983 through 1990), and 3.4 per cent lithium.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/1096.html


MD Consult: Books: Ford: Clinical Toxicology: PATHOPHYSIOLOGY

PATHOPHYSIOLOGY

Several factors are implicated in battery-induced tissue injury following battery ingestion:

Battery Size

Battery lodgement, whether in the esophagus, nose, or ear canal, is the sole consistent predictor of a severe clinical outcome. Esophageal lodgement generally follows ingestions of larger cells (20–23 mm in diameter). Button cells range in diameter from 6.8–23.0 mm; 97 per cent of ingested cells are less than 15 mm in diameter. (The most popular standard sizes are 7.9 mm and 11.6 mm.)

 Leakage

Button cells contain potassium or sodium hydroxide electrolyte in concentrations up to 45 per cent. Corrosive dissolution of the crimp region surrounding the seal increases the risk of subsequent leakage, and this corrosion is accelerated in the acid environment of the stomach. In gastrointestinal fluids with a neutral or slightly alkaline pH, the reaction is slower and causes formation of iron oxides and hydroxides which precipitate along the crimp area and may prevent further cannister dissolution or disassembly. Thus, batteries that arrest in the stomach are more frequently fragmented and more severely corroded than those that arrest in the more distal gastrointestinal tract.[8]

External Current

An external current flowing between battery cathode and anode passes through adjacent tissue causing hydrolysis of tissue fluids and local generation of hydroxides. Electrolyte-rich fluids increase the external current and hydroxide formation. Therefore otic drops should be avoided when a battery is lodged in the ear.

 Mercuric Oxide Corrosive Effects

Leakage of mercuric oxide from button cells may enhance corrosive damage. Mercuric oxide button cells are more likely to leak or split. However, heavy metal leakage from button cells is of little clinical significance. The mercury hazard is minimized by the reduction of toxic mercuric oxide released from a split button cell to nearly nontoxic elemental mercury. This chemical reaction occurs in the presence of gastric acid and iron dissolved from the corroding steel battery cannister.[2] In addition, battery discharge results in reduction of mercuric oxide to elemental mercury. Thus, spent batteries contain mercury predominantly in the less toxic elemental form.

 Pressure Necrosis

A less significant factor in the development of button battery–induced injury is pressure necrosis on adjacent tissue, as seen with ingested coins.

Both leakage of the alkaline electrolyte and generation of an external current produce an alkaline-type injury to surrounding tissue. The relative contribution of each of these mechanisms in the individual patient cannot be determined.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/1097.html


MD Consult: Books: Ford: Clinical Toxicology: CLINICAL PRESENTATION

CLINICAL PRESENTATION

The vast majority of button battery ingestions are associated with a benign clinical outcome[8][17] and involve the more common 7.9–11.6 mm diameter cells. Only 0.08 per cent of cases in the author’s series of 2382 ingestions[8] demonstrated a severe effect that was either life-threatening or that led to long-term disability ( Table 128–1 ).

Table 128-1 -- Most Frequent Signs and Symptoms Observed in 2382 Button Battery Ingestion Cases
Sign/Symptom | Percentage of Patients
Vomiting | 2.35
Abdominal pain/cramps | 1.97
Dark, discolored or bloody stool | 1.68
Fever | 1.30
Diarrhea | 1.30
Rash | 1.18
Choking, gagging, coughing, wheezing, or evidence of respiratory distress | 0.88
Irritability | 0.42
Anorexia/refusing food | 0.34
Dysphagia | 0.34
Note: This table includes all signs and symptoms reported in 2382 battery ingestion cases, whether related or unrelated to the ingestion.
Source: Adapted from Litovitz T, Schmitz BF: Ingestion of cylindrical and button batteries: An analysis of 2382 cases. Pediatrics 1992; 89:747.

At least 83 per cent of all battery ingestors remain entirely asymptomatic. Symptoms are reported in 9.9 per cent of all battery ingestion cases. (The occurrence of symptoms was unknown in 6.8 per cent of cases.[8]) The most commonly reported symptoms are gastrointestinal, and are listed in Table 128–1 . In patients with batteries that fragment in the gastrointestinal tract, 42 per cent have symptoms. (Mercuric oxide cells accounted for two-thirds of fragmented cells.)

 Esophageal Lodgement

Esophageal lodgement is the most serious clinical problem. It may manifest as vomiting, fever, dysphagia, odynophagia, tachypnea, irritability, and refusal of food, or the patient may be asymptomatic. Esophageal lodgement generally follows ingestions of larger cells (20–23 mm in diameter), although exceptions occur. Even these larger cells may pass to the stomach without consequence and cells with smaller diameters, as small as 7.9–11.6 mm, may lodge.

More than a dozen cases of severe injury, ranging from esophageal burns within only 4–6 hours of ingestion to permanent esophageal injury, have been reported. Severe outcomes were reported in two patients, both under the age of 1 year, following esophageal lodgement of a disc battery less than 20 mm in diameter. After ingestion of a 15.6-mm diameter cell, an 11-month-old required partial surgical resection for a tracheoesophageal fistula and esophageal scarring.[10] A 4-month-old developed a tracheoesophageal fistula and required esophageal reconstruction after ingesting an 11.6-mm diameter battery.[15] Esophageal lodgement for just 4 hours has produced second-degree esophageal burns,and esophageal rupture has occurred after battery lodgement for only 6 hours. Unless battery removal is accomplished promptly, patients may develop esophageal stenosis requiring repeated dilatation or surgical repair, tracheoesophageal fistula, tension pneumo- or hemothorax, perforation through the aortic arch or its branches, massive exsanguination, and/or cardiac arrest. Two pediatric fatalities have been reported following battery lodgement in the esophagus with 24-hour to 4-day delays in diagnosis.[3][14] Death resulted from massive tracheoesophageal fistula and exsanguination in one patient, and from esophageal perforation, tension hydropneumothorax, and perforation of the aortic arch in the second patient.

 Gastrointestinal Passage

In the absence of esophageal lodgement, spontaneous passage through the gastrointestinal tract is the rule with 78 per cent of ingested batteries passing spontaneously within 72 hours.[8] In contrast, battery passage required more than a week in 4.5 per cent of cases and more than 2 weeks (and up to 596 days) in 1.1 per cent of cases. Delayed transit was usually not associated with a severe outcome, although there was a higher incidence of gastrointestinal symptoms. Larger cells arrested more proximally (15–23 mm batteries arrested in the esophagus or stomach), whereas small cells tended to arrest more distally (7.9 mm cells lodged in the small or large bowel). Delayed transit was seen more frequently in older patients.

Only a few cases have been reported with severe outcomes despite successful passage beyond the esophagus, including (1) perforation of a Meckel’s diverticulum 3 days after a 2½-year-old boy ingested two hearing aid batteries and presented with vomiting and abdominal pain,[18] and (2) localized mucosal damage of the more distal gastrointestinal tract noted on endoscopic examination, but generally requiring no treatment and manifesting no sequelae.

 Dermatologic Presentation

Rashes are reported in about 1.2 per cent of battery ingestion cases and may be manifestations of nickel hypersensitivity, as many of the ingested button cells are nickel-plated. Dietary nickel is a known factor in nickel dermatitis flare-up in individuals with sensitivity to nickel.[1]

ENT Presentation

Batteries placed in the ear or nose pose a unique problem. Discharge and/or pain are the earliest clinical indicators of their presence. Without prompt removal, the cells routinely damage surrounding tissue, causing necrosis of the dermis of the external ear canal, swelling and erythema of the pinna, tympanic membrane perforation or destruction, destruction of the ossicles, hearing impairment, nasal septal perforation, saddle deformity of the nose, nasal turbinate destruction, facial nerve paralysis, chondritis, and/or atrophic rhinitis.[4][16]

Heavy Metal Absorption

Despite tens of thousands of button cell ingestions that have occurred over the years, symptomatic cases of heavy metal poisoning following battery ingestion have not been reported. Four cases of modestly elevated mercury levels following battery ingestion with button cell disassembly in the gastrointestinal tract have been reported, but these patients had no clinical evidence of mercury poisoning.[5][8][10][12] All patients with elevated levels ingested batteries that split (before or after passage)and displayed evidence of radiopaque droplets in the gut. The majority of mercuric oxide batteries that split were 15.6-mm diameter cells.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/1098.html


MD Consult: Books: Ford: Clinical Toxicology: DIFFERENTIAL DIAGNOSIS

DIFFERENTIAL DIAGNOSIS

Battery ingestors are most often asymptomatic, thus the best clue to the diagnosis is a history of ingestion. Battery location and lodgement determine the clinical manifestations, leading to a vast differential diagnosis ( Table 128–2 ). Fortunately, most histories are revealing. When the history is inadequate, the radiopaque nature of the battery markedly simplifies diagnosis.

Table 128-2 -- Differential Diagnosis of Battery Ingestion or Otic/Nasal Placement
Clinical Manifestation | Differential Diagnosis
Otic discharge/pain | External otitis; otitis media with ruptured tympanic membrane; foreign body in ear canal; trauma
Nasal discharge/pain | Upper respiratory infection; nasal foreign body; chemical irritants; trauma
Choking, gagging, coughing, wheezing, or evidence of respiratory distress | Airway obstruction from foreign body; asthma; bronchiolitis; pneumonia; bronchitis
Vomiting; abdominal pain/cramps; dark, discolored or bloody stool; fever; diarrhea | Viral syndrome; gastroenteritis; infectious diarrhea; food poisoning; volvulus; intussusception; ischemic bowel; appendicitis; diverticulitis; cholecystitis
Vomiting, fever, dysphagia, odynophagia, tachypnea, irritability, and refusal of food | Viral syndrome; caustic ingestion; esophageal foreign bodies; esophagitis; pharyngitis
Esophageal stenosis requiring repeated dilatation or surgical repair, tracheoesophageal fistula, tension pneumo- or hemothorax, perforation through the aortic arch or its branches, massive exsanguination, and/or cardiac arrest | Caustic ingestion; esophageal foreign bodies; esophageal reflux; esophagitis; mass lesions of the esophagus; esophageal rupture; trauma; spontaneous pneumothorax

.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/1099.html


MD Consult: Books: Ford: Clinical Toxicology: LABORATORY STUDIES

LABORATORY STUDIES

Prompt radiographic determination of the position of an ingested battery is essential. Neither battery size nor symptom occurrence can reliably identify all cases of esophageal lodgement. Symptoms are an unreliable predictor of an esophageal position, as more than a third of patients with batteries in the esophagus are asymptomatic at the time of diagnosis.[1] Furthermore, esophageal lodgement and severe esophageal injury have been reported with cells as small as 11.6 mm.

In asymptomatic patients, battery passage ideally should be confirmed by inspection of stools. However, radiographs can be repeated 7–14 days postingestion to confirm battery passage. More frequent radiographs (once or twice weekly) should be considered if a 15.6-mm diameter mercuric oxide cell is ingested because of the greater likelihood the battery will split in the gastrointestinal tract. Another clinical situation that generally warrants more frequent radiographs is the ingestion of a large diameter cell (15 mm or greater) by a child less than 6 years of age. Despite successful esophageal transit, if these larger cells do not pass through the pylorus within 48 hours, the cells are unlikely to pass, and the patients will benefit from endoscopic retrieval.

Blood and urine mercury levels are indicated only when mercuric oxide cells split in the gastrointestinal tract or when radiopaque droplets are evident in the gut. The ingestion of mercuric oxide button cells is declining dramatically in the United States because environmental concerns have culminated in enactment of a federal ban on the sale of these cells.

If the patient requires an EKG, note that ingested batteries may interfere with attempts to obtain the EKG.[1]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/1100.html


MD Consult: Books: Ford: Clinical Toxicology: TREATMENT

TREATMENT ( Table 128–3 )

Removal

Remove batteries lodged in the esophagus emergently, ideally less than 4 hours postingestion. Removal should be accomplished under direct visualization, i.e., endoscopically. After battery removal from the esophagus, patients must be observed and re-evaluated over several days, as complications may not be evident immediately.

Batteries that have passed beyond the esophagus do not need to be retrieved unless the patient manifests signs or symptoms indicative of significant injury to the gastrointestinal tract, such as hematochezia, or abdominal pain with tenderness. Minor gastrointestinal symptoms such as transient vomiting, or stool discoloration in the absence of evidence of gastrointestinal blood, arenot indications for battery retrieval. Batteries that have passed beyond the esophagus may also require removal if they are too large to pass spontaneously.

Endoscopic retrieval success rates have been assessed and are related to battery location. Endoscopic retrieval from the esophagus is associated with a 90 per cent retrieval rate, compared to rates of 30–50 per cent for batteries in the stomach, small bowel, cecum, or colon. Basket snares and coin-grasping or toothed forceps have been used to aid endoscopic retrieval. Surgical removal is rarely indicated.

Table 128-3 -- Treatment Essentials in Button Battery Ingestion
1. Obtain a radiograph promptly to determine battery location.
2. Remove batteries lodged in the esophagus, nose, or ear emergently. Use endoscopy for removal of batteries in the esophagus.
3. Determine the battery diameter and chemical system from the imprint code. Call 202-625-3333, the National Button Battery Ingestion Hotline, for assistance and to report all cases.
4. Do not retrieve batteries that have passed beyond the esophagus unless significant injury to the gastrointestinal tract is evident (based on signs and symptoms). Avoid ipecac administration.
5. If the battery has passed beyond the esophagus and the patient has no clinical evidence of significant injury to the gastrointestinal tract, the patient should be managed at home, with a regular diet and normal activity to promote gastrointestinal transit. Be alert for special circumstances involving an ingested battery with diameter of 15 mm or greater.
6. Confirm battery passage by inspection of stools. In asymptomatic patients, radiographs may be repeated 7–14 days postingestion if battery passage has not yet been observed.
7. Mercury or other heavy metal poisoning isunlikely. Avoid obtaining blood or urine mercury levels unless mercuric oxide cells split in the gastrointestinal tract or radiopaque droplets are evident in the gut. Chelation therapy is only used in the rare instance of toxic mercury levels or when clinical manifestations of mercury poisoning become evident. Legislation enacted in 1996 bans the marketing of mercuric oxide button cells in the United States.

Contraindicated Therapies

Whether the battery is in the stomach or the esophagus, ipecac administration is ineffective and unsafe. Emetics resulted in battery expulsion in only 2.7 per cent of cases. In one case, ipecac caused retrograde movement of a battery from the stomach to the esophagus, requiring emergency endoscopic retrieval.[8]

Blind removal of button batteries lodged in the esophagus, such as with a balloon-tipped catheter, should be avoided as (1) the extent of injury cannot be determined, (2) the risk of esophageal perforation may be increased, and (3) tracheal obstruction may ensue as the button cell is pulled back. Magnetized nasogastric tubes or magnetized endoscopes have also been recommended as aids in esophageal or gastric removal. Although the authors believe that such blind removal is not indicated, if employed, strong, rare-earth magnets should be used rather than iron or steel magnets to avoid detachment of the battery during the procedure.[17]

Pharmacologic Therapies

Although their efficacy remains unproved, metoclopramide (to enhance gastric passage) in combination with an H2-antagonist (to limit corrosive damage and local injury) are often advised for batteries that remain in the stomach. In more routine cases, when transit is uninterrupted, pharmacologic interventions (cathartics, metoclopramide, H2-antagonists) are not recommended based on animal data showing no significant effect.[7] Despite the clinician’s temptation to intervene, smaller cells that appear “hung up” in the stomach or bowel do not require removal unless clinical signs or symptoms indicative of gastrointestinal injury are present.

 Battery Identification

An attempt should be made to identify the battery diameter and chemical system. Helpful clues include the imprint code of a duplicate battery, the diameter of the product’s battery compartment, and instructions or packaging information. From the imprint code the battery system and diameter can be identified by calling the National Button Battery Ingestion Hotline at 202-625-3333. It is difficult to accurately determine battery diameter on radiograph.

 Chelation

Chelation therapy is instituted only in the highly unlikely event that toxic mercury levels or clinical manifestations of mercury poisoning become evident. (Note that mercuric oxide button cells are no longer marketed in the United States.)

 ENT Removal

Batteries lodged in the nose or ear mandate urgent retrieval as a delay of only an hour or two or a missed diagnosis may lead to a very severe outcome. Avoid nasal and otic drops. These electrolyte-rich fluids enhance battery corrosion, leakage, generation of an external current, and local injury. Removal may necessitate sedation and direct visualization through an operating microscope. Where the button cell is magnetic, a magnetized instrument (even a magnetized screwdriver!)[6] may prove invaluable. Alternatively, a 1-mm 90-degree pick positioned beyond a button cell in the ear canal can be rotated, then retracted.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/1101.html


MD Consult: Books: Ford: Clinical Toxicology: DISPOSITION

DISPOSITION

Batteries lodged in the esophagus, nose, or ear require emergent removal. Subsequent inpatient or outpatient management is dependent upon the rapidity of intervention and the resulting local injury.

In contrast, if an ingested battery is positioned beyond the esophagus and the patient has no signs or symptoms indicative of significant injury to the gastrointestinal tract, the patient should be managed at home, with a regular diet and normal activity to promote gastrointestinal transit. Each stool is checked to confirm battery passage.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/1102.html


MD Consult: Books: Ford: Clinical Toxicology: SEQUELAE

SEQUELAE

Delayed removal of a battery lodged in the esophagus may result in esophageal injury with subsequent scarring and stenosis requiring repeated dilatation or surgical repair. More acutely, tracheoesophageal fistula, tension pneumo- or hemothorax, perforation through the aortic arch or its branches, massive exsanguination, and/or cardiac arrest may occur, although these manifestations may not be evident for several days.

Delayed removal of batteries from the nose or ear may lead to hearing impairment from destruction of the tympanic membrane or ossicles, meatal stenosis, middle ear adhesions, tympanosclerosis, facial deformity (saddle nose) and respiratory problems from nasal septal perforation and nasal turbinate destruction, facial nerve paralysis, or atrophic rhinitis.[4][16]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/1103.html


MD Consult: Books: Ford: Clinical Toxicology: SPECIFIC SITUATIONS

SPECIFIC SITUATIONS

The National Capital Poison Center in Washington, D.C. has maintained the National Button Battery Ingestion Hotline and Registry since 1982. More than 6000 battery ingestion cases have been reported. For interpretation of the battery imprint code and assistance with patient management,please report all ingestions and exposures to miniature batteries to 202-625-3333 (call collect). After passage or removal, ingested batteries are mailed to the poison center to determine the extent of corrosion, crimp area dissolution, and pitting. Reporting allows collection of case data and refinement of clinical management recommendations.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/1104.html


MD Consult: Books: Ford: Clinical Toxicology: REFERENCES

REFERENCES

1. Agency for Toxic Substances and Disease Registry. Toxicologic Profile for Nickel. Atlanta, GA, 1988; p 48.

2. Barber TE, Menke RD: The relationship of ingested iron to the absorption of mercuric oxide. Am J Emerg Med 1984; 2:500.

3. Blatnik BS, Toohill RJ, Lehman RH: Fatal complications from an alkaline battery foreign body in the esophagus. Ann Otol 1977; 86:611.

4. Kavanagh KT, Litovitz T: Miniature battery foreign bodies in auditory and nasal cavities. JAMA 1986; 255:1470.

5. Kulig K, Rumack CM, Rumack BH, et al: Disk battery ingestion: Elevated urine mercury levels and enema removal of battery fragments. JAMA 1983; 249:2503.

6. Landry GL, Edmonson MB: Attractive method for battery removal. JAMA 1986; 256:3351.

7. Litovitz T, Butterfield AB, Holloway RR, et al: Button battery ingestion: Assessment of therapeutic modalities and battery discharge state. J Pediatr 1984; 105:868.

8. Litovitz TL, Schmitz BF: Ingestion of cylindrical and button batteries: An analysis of 2382 cases. Pediatrics 1992; 89:747.

9. Litovitz TL, Schmitz BF, Soloway RA: Ghost blasting with button batteries. Pediatrics 1990; 85:384.

10. Mant TGK, Lewis JL, Mattoo TK, et al: Mercury poisoning after disc-battery ingestion. Hum Toxicol 1987; 6:179.

12. Mofenson HC, Greensher J, Caraccio T, et al: Ingestion of small flat disc batteries. Ann Emerg Med 1983; 12:88.

14. Sigalet D, Lees G: Tracheoesophageal injury secondary to disc battery ingestion. J Pediatr Surg 1988; 23:996.

15. Shabino CL, Feinberg AN: Esophageal perforation secondary to alkaline battery ingestion. J Am Coll Emerg Phys 1979; 8:360.

16. Skinner DW, Chui P: The hazards of “button sized” batteries as foreign bodies in the nose and ear. J Laryngol Otol 1986; 100:1315.

17. Thompson N, Lowe-Ponsford F, Mant TGK, Volans GN: Button battery ingestion: A review. Adverse Drug React Acute Poisoning Rev 1990; 9:157.

18. Willis GA, Ho WC: Perforation of Meckel’s diverticulum by an alkaline hearing aid battery. Can Med Assoc J 1982; 126:497.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/1105.html


MD Consult: Books: Ford: Clinical Toxicology: Uncited references

Uncited references

Maves MD, Carithers JS, Birck HG: Esophageal burns secondary to disc battery ingestion. Ann Otol Rhinol Laryngol 1984; 93:364.

Proctor MH: Assault by battery. N Engl J Med 1987; 316:554.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/1106.html


MD Consult: Books: Ford: Clinical Toxicology: Chapter 129 - Household Cleaning Products

Chapter 129 – Household Cleaning Products

J. FERGUS KERR EDWARD P. KRENZELOK

Essentials
• | Notice breath, skin, or clothing odors. Many household products have a distinctive smell that can help confirm that a child ingested a product (smelling the breath) or that dermal exposure occurred (odor on the skin or clothing).
• | Gastrointestinal symptoms of mucosal irritation, nausea, vomiting or diarrhea are the most common. The prior use of syrup of ipecac may complicate the diagnosis.
• | Consider and examine for evidence of corrosive injury from acid or alkaline household products.
• | Only minimal symptoms may develop from abuse or misuse of household products. There may not be a characteristic toxidrome.

 INTRODUCTION

Exposures to household cleaning products represent the most common exposures reported to poison information centers.[15][18] Their frequency is attributable to the ubiquitous nature of the products and their easy accessibility to children. Accordingly, the majority (52.9 per cent) of all poisoning exposures involve children less than 6 years of age, and ingestion is the most frequent route.[18] Although the number of exposures is high, the associated mortality rate is relatively low ( Table 129–1 ). According to the American Association of Poison Control Centers Annual Reports, between 1985 and 1994, only 11 children less than 6 years of age have died from misuse of these products. The majority of fatalities were secondary to the aspiration of pine oil or the ingestion or inhalation of corrosive household cleaning products. With one exception, the deaths were accidental and preventable.

Table 129-1 -- Poisonings: Ranking of Fatalities versus Frequency of Exposure
Rights were not granted to include this data in electronic media. Please refer to the printed book.
From Krenzelok EP, Hall AH: Overview of 10 years (1983–1992) of poisoning data.In Vincent J-L (ed): 1996 Yearbook of Intensive Care and Emergency Medicine. New York, Springer, 1996, pp 780–790.

Within this category, exposures involving bleach-containing (especially sodium hypochlorite) products are the most common.[18] Table 129–2 lists, in descending order, the most prevalent household cleaning product exposures.[18] This chapter will address the clinical toxicology issues associated with exposure to some of the more common cleaning products, including hypochlorite-containing bleaches, household ammonia products, soaps, detergents, and glass cleaners. Pine oil and turpentine, corrosives, petroleum distillates, and personal care products are discussed elsewhere in this book.

Table 129-2 -- The Most Common Household Cleaning Product Exposures
Bleach
Miscellaneous cleaners
Wall-floor-tile cleaners (acid/alkali)
Automatic dishwashing detergents
Glass cleaners
Laundry detergents
Disinfectants (pine oil) Hand dishwashing detergents
Toilet bowl cleaners
Drain cleaners
Cleansers
Carpet/upholstery cleaners
Oven cleaners
Laundry prewash stain removers
Ammonia cleaners
From Litovitz TL, Klein-Schwartz W, Caravati EM, et al: 1998 Annual Report of the American Association of Poison Control Centers Toxic Exposure Surveillance System. Am J Emerg Med 1999; 17:435.

Most household cleaning product exposures, especially those involving children, do not result in self-referral or poison center referral to an emergency department—only 11.2 per cent of all exposures involving children less than 6 years of age and 18.9 per cent of all exposures to household cleaning products are treated in a health care facility.[19] Approximately 50 per cent of these patients self-refer to an emergency department. Initial poison center consultation could avoid many of these visits.[19] Therefore, many of these patients appearing in the emergency department will not manifest clinical findings. The clinician is faced with the dilemma of discharging the patient, treating, or waiting for clinical findings to become apparent.

In general, toxic signs and symptoms associated with exposure to household cleaning products are rarely delayed. Furthermore, the causal relationship is relatively apparent because the patient or the caregiver will describe the use of a product, an accidental exposure, and the subsequent problem that was experienced.

There are no specific symptom complexes, or toxidromes, associated with the agents described in this chapter. However, many general findings are consistent with exposure to household cleaning products. Characteristic odors can help confirm exposure to a specific chemical. For example, the failure to find the odor of bleach or ammonia on the breath or clothing combined with a lack of symptoms may provide sufficient evidence to rule out exposure to either product.

All the household products described in this chapter are irritants. Therefore, with a significant exposure, the patient will generally have symptoms consistent with irritation of the oropharyngeal or respiratory mucosa. Gastrointestinal complaints, including abdominal discomfort, nausea, and vomiting, may be present and may be the result of prior home treatment—e.g., syrup of ipecac. Ocular, oral, and upper respiratory tract irritation may manifest as tearing, erythema, dyspnea, tachypnea, and general discomfort.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/1107.html


MD Consult: Books: Ford: Clinical Toxicology: AMMONIA

AMMONIA

Ammonia is present in a variety of household cleaning products. Typically, the concentration is less than 5 per cent and usually in the range of 1–3 per cent. Household ammonia has a very pungent odor that discourages ingestion or inhalation.

 Pathophysiology

Ammonia-related effects are often milder than those caused by bleach, because the product is typically mixed in a large amount of water and the child may sample a dilute portion, which limits the potential for any pathophysiology. Only one report describes pathophysiology after the suicidal ingestion of household ammonia products.[13] Chemical-related injuries included tongue, oropharyngeal, and esophageal burns as well as friable, erythematous tissue in the esophagus.

 Clinical Presentation

Expected effects include oral mucosal and/or gastrointestinal chemical irritation. The intentional ingestion of large amounts of ammonia has been the only situation in which household ammonia has been implicated in the production of corrosive effects. In three suicidal patients who ingested household ammonia, one had throat pain, drooling, dysphagia, oral blisters, and esophageal burns; another had no symptoms or oral manifestations, but endoscopy revealed small ulcerated lesions accompanied by bleeding; and the third had aspiration pneumonia and severe esophageal corrosive injury.[13] No symptoms other than possible mucosal irritation or vomiting secondary to the presence of anionic and nonionic surfactants in household ammonia-containing all-purpose cleaning products would be expected following the accidental ingestion of small amounts by pediatric patients.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/1108.html


MD Consult: Books: Ford: Clinical Toxicology: BLEACH

BLEACH

Household bleach is a common laundry product that customarily contains sodium hypochlorite in a concentration of 5.25 per cent. The ingestion of small amounts by children is common. Liquid bleach is often measured in a cup or beverage container and children may drink either residue remaining in the cup or larger amounts.

 Pathophysiology

Ingestion of small amounts may cause minor oral mucosal or gastrointestinal chemical irritation, but serious or permanent sequelae are rare.[1][11][23] Metabolic acidosis and hypernatremia have been reported following the ingestion of 500 mL of a sodium hypochlorite–containing bleach. These systemic problems were attributed to the absorption of hypochlorous acid and excessive amounts of sodium.[28]

Clinical Presentation

Mucosal irritation resulting in nausea, vomiting, diarrhea, and abdominal pain may occur following ingestion.[26] In a review of 56 children who ingested household bleach and were endoscoped, 77 per cent had no pathophysiologic findings, while the remaining 23 per cent had minor grade I erythema from chemical irritation.[20] Factors that will affect the severity of clinical findings include the volume, viscosity, and concentration of the agent, as well as the gastric contents and the duration of contact. Further, granular formations of bleach are thought to be more toxic because they allow for longer mucosal contact and are usually more concentrated. Esophageal perforations or strictures are rare.[4] Lacrimation, irritation, and burning with corneal edema are common following splash injuries to the eyes with bleach.[10] Chemical pneumonitis may occur following aspiration, and these patients will potentially present with dyspnea, cough, wheezing, and stridor if significant glottic edema exists.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/1109.html


MD Consult: Books: Ford: Clinical Toxicology: MIXING BLEACH, AMMONIA, AND ACIDS

MIXING BLEACH, AMMONIA, AND ACIDS

The combination of hypochlorite with an acid or ammonia produces the noxious gases chlorine and chloramine, respectively:

The direct toxic effects of chlorine, chloramine, and hydrochlorous acid, the latter formed on contact with the moist mucous membranes, are thought to be responsible for the development of pneumonitis, metabolic acidosis, tracheobronchitis, and adult respiratory distress syndrome.[12][16][21][22] Pneumomediastinum has also been reported following exposure to chlorine gas from the mixing of household cleaning products.[5]

If the exposure results from the misuse of a hypochlorite bleach and ammonia or an acid (such as toilet bowl cleaner), the noxious gases chloramine or chlorine, respectively, will cause significant ocular as well as upper and lower respiratory tract irritation. The patient’s clinical presentation may include tearing, intense nasal irritation, difficulty breathing, coughing, bronchospasm, and rarely pulmonary edema.[16][21][22][25] Radiographic changes may lag behind clinical findings.[5][25]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/1110.html


MD Consult: Books: Ford: Clinical Toxicology: DETERGENTS AND SOAPS

DETERGENTS AND SOAPS

The term detergent encompasses a wide variety of agents that include, but are not limited to, laundry detergents, liquid handwashing or dishwashing products, automatic dishwasher detergents, and all-purpose cleaners. Soaps are the product of a reaction between an alkali and fats or oils. Their toxicity is similar to detergents, though generally more mild. Detergents may contain combinations of surfactants (usually anionic and nonionic organic substances), which lower the surface tension of water and allow it to wet or infiltrate debris more efficiently. Alkaline builders such as the sodium salts of phosphates, carbonates, and silicates allow soaps and detergents to work more effectively.

 Pathophysiology

The anionic and nonionic surfactants, by themselves, rarely produce serious toxicity and are best classified as direct irritants. Anionic and nonionic surfactants can produce emesis from their direct irritant effect, and were once investigated as an alternative to syrup of ipecac under the name of LEM (liquid emetic agent).[29] When toxicity does occur, it is usually secondary to more harmful agents in the product. Some detergent cleaners contain additives in addition to the commonly found surfactants. These often include agents such as cationic surfactants that are known to be corrosive in concentrations exceeding 7.5 per cent and possibly in even lower concentrations.[30][27]

Alkaline builders such as sodium phosphate, sodium carbonate, sodium silicate, and sodium metasilicate impart alkalinity and, if present in sufficient quantity, produce direct cellular irritation and necrosis. For example, a solution containing 0.5 per cent sodium metasilicate or more than 15 per cent sodium carbonate can produce corrosive injury.[14] The granular consistency and the alkaline pH of these builders account for the fact that approximately 90 per cent of patients who suffer an ocular exposure to either dry or liquid automatic dishwashing detergent will have corneal irritation.[17] The pathophysiology associated with alkaline corrosives is discussed extensively in Chapter 125 .

Detergents and soaps may also contain a number of additives, including fragrances, coloring agents, whiteners, and softeners. Typically their concentrations are too low to result in clinically important toxicity. However, allergic reactions and sensitization may occur.

 Clinical Presentation

The clinical features of detergent or soap exposure are generally mild and self-limiting. Evaluation in an emergency department is rarely required.[19] Nausea, vomiting, and diarrhea are common. However, inhalation of detergents by children may require evaluation. This has produced upper respiratory tract edema with stridor, drooling, fever, and respiratory distress.[3] Exposure to cationic detergents can be problematic. Unlike the anionic and nonionic varieties, cationic detergents in concentrations greater than 7.5 per cent are capable of causing a serious corrosive injury to the gut, eye, or skin. Toxic manifestations after ingestion include vomiting, diarrhea, pulmonary edema, hypotension, and metabolic acidosis. Chemical dermatitis, conjunctivitis and ocular burns can result from dermal and eye exposure.[30][27]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/1111.html


MD Consult: Books: Ford: Clinical Toxicology: GLASS CLEANERS

GLASS CLEANERS

Glass or window cleaners used in the home typically contain one or a combination of the following in approximate concentrations: isopropyl alcohol (3–6 per cent), glycol ethers such as ethylene glycol monobutyl ether (1–3 per cent), ammonium hydroxide (less than 1 per cent), and water (over 90 per cent). Unlike automotive windshield washing solvents, the household products do not contain methanol. However, it is important to determine if automotive windshield washing solvent was placed in a spray bottle that formerly contained a product intended for household use. Methanol ingestion is associated with significant morbidity and mortality, whereas the ingestion of a small amount of a household glass cleaner does not result in significant toxicity.

 Pathophysiology

The toxic mechanisms of isopropyl alcohol are discussed in Chapter 94 . Ethylene glycol monobutyl ether (butyl cellosolve) is an excellent organic solvent commonly used in glass cleaners. It should not be confused with ethylene glycol, nor is it metabolized to ethylene glycol! Accidental ingestions involving small children are not associated with pathophysiology.[2] Direct central nervous system depression has been described following the suicidal ingestions of large amounts of more concentrated products.[8][24] It is converted in vivo to butoxyacetic acid, a substance that produces increased red blood cell fragility and subsequent red blood cell hemolysis in animals.[6][24] Human red blood cells appeared to be more resistant to these effects during in vitro studies.[7] The glycol ethers are discussed extensively in Chapter 95 .

 Clinical Presentation

Ingestion of small amounts of non–methanol-containing glass cleaners would not be expected to result in any toxicmanifestations.[2] If large quantities are ingested for suicidal purposes, the patient may experience significant gastrointestinal irritation manifest as nausea, abdominal pain, and vomiting ( Table 129–3 ). Central nervous system depression may occur under these circumstances, but it is not expected with casual accidental exposures. Red blood cell hemolysis and hematuria are not expected to occur with the formulations found in the United States because the ethylene glycol monobutyl ether concentration in glass cleaners is much lower than in similar products used in Europe, where such problems have been described.[24]

Table 129-3 -- Clinical Presentation of Exposure to Cleaning Products *
Bleaches | Detergents | Ammonia | Glass Cleaners
Dermal irritation | Nausea | Ocular irritation | Nausea
Ocular irritation | Vomiting | Bronchospasm | Vomiting
GI burns (unlikely) | Diarrhea | Cough | Diarrhea
Nausea | Dermal irritation | Superficial erosions | CNS depression (rare)
Vomiting | Ocular irritation | Nausea | Hemolysis (rare)
Diarrhea | GI burns (unlikely) | Vomiting |
 |  | Diarrhea |
 |  | Abdominal pain |
 |  | Dermal irritation |
* Patients may also present asymptomatic.

The ingestion of a large amount of a product containing isopropyl alcohol could result in toxic manifestations such as gastrointestinal tract irritation, resulting in abdominal pain and hematemesis as well as central nervous system depression. Isopropyl alcohol produces two to three times more CNS depression than ethanol.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/1112.html


MD Consult: Books: Ford: Clinical Toxicology: DIFFERENTIAL DIAGNOSIS

DIFFERENTIAL DIAGNOSIS ( Table 129–4 )

Other household products that can produce oral, gastrointestinal, and ocular irritation and burns include acids and alkalis found in drain openers or wheel cleaners, isopropyl alcohol, and various hydrocarbon products, such as gasoline, found in household garages. Household products which can cause nausea and vomiting include medications containing iron, salicylates, nonsteroidal anti-inflammatory drugs, acetaminophen, hydrogen peroxide, and organophosphate and carbamate insecticides. Consideration should be given to ingestion of household plants and mushrooms in the yard.

Table 129-4 -- Differential Diagnosis of Exposures to Cleaning Products
Signs and Symptoms | Differential Diagnosis
Dermal and mucosal irritation | Caustics—acid and alkali, e.g., drain openers, wheel cleaners
 | Isopropyl alcohol
 | Hydrocarbons, e.g., gasoline
Nausea, vomiting | Acetaminophen
 | Hydrogen peroxide
 | Iron
 | NSAIDs
 | Organophosphate and carbamate insecticides
 | Salicylates

.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/1113.html


MD Consult: Books: Ford: Clinical Toxicology: LABORATORY STUDIES

LABORATORY STUDIES

The laboratory has limited value in the diagnosis and management of most exposures to household cleaning products. The diagnosis is based predominantly on history, and cleaning agents cannot be analyzed quantitatively or qualitatively. In cases of aspiration or inhalation of chlorine/chloramine gas, chest radiographs may assist in determining the severity of exposure. However, radiographic changes may lag behind clinical effects.[5][25] Other investigations that may be helpful in such patients are arterial blood gases and electrolyte analysis. These tests should be ordered on an individual basis. Obtaining ethylene glycol serum concentrations following the ingestion of an ethylene glycol monobutyl ether–containing glass cleaner is of no value because it is metabolized to butoxyacetic acid, not to ethylene glycol. Butoxyacetic acid levels are not commonly available and have no usefulness in the diagnosis and management of children who have accidentally ingested a small quantity of a glass cleaner.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/1114.html


MD Consult: Books: Ford: Clinical Toxicology: TREATMENT

TREATMENT ( Table 129–5 )

The adages “treat the patient, not the poison” and “do no harm” prevail in the management of exposures to householdcleaning products. Most exposures do not need any therapeutic intervention, including dilution. However, airway compromise may develop in small children from direct irritative effects of some substances, mandating appropriate airway and respiratory support.

Table 129-5 -- Treatment for Exposure to Cleaning Products
Supportive care
Oral exposure
Dilution
Emesis—limited value *
Lavage—limited value *
Activated charcoal—limited value *
Nebulized bronchodilators
Possible endoscopy
Respiratory care
Oxygen
Airway management, including intubation
Nebulized bronchodilators
Dermal exposure
Remove clothing
Irrigation with tepid tapwater
Ocular care
Irrigation with normal saline
Ophthalmologic review
* Contraindicated if corrosive injury suspected.

Ingestion

Most accidental exposures to bleach, ammonia, detergents, or glass cleaners will be limited to taste or mouthful amounts, and most of these products do not produce toxicity when the exposure involves such small amounts. Any retained product should be removed immediately from the oropharynx. Oral dilution therapy with water or milk may reduce mucous membrane irritation associated with a product and help to calm a child. However, there are no data to validate this type of palliative intervention. Do not administer liquids if significant caustic injury is a concern. If larger amounts have been ingested or if the exposure was intentional for self-harm, it may be necessary to perform some type of gastrointestinal decontamination. An inquiry should be made about any home treatment or first aid that has already been given, as this may affect management.

Gastric lavage, potentially via a nasogastric tube if a liquid agent is ingested, should be undertaken if the patient presents early after having ingested a large amount of a household product that may be associated with significant morbidity or mortality. Insertion of a lavage or nasogastric tube is contraindicated in alkaline corrosive ingestion.

Activated charcoal has limited or no value since the small molecular weight of substances such as hypochlorite and ammonia precludes their adsorption to activated charcoal. More important, the relative nontoxicity of most household cleaners makes activated charcoal therapy unnecessary. Activated charcoal is contraindicated if gastrointestinal damage due to the corrosive properties of the product is suspected because it may obscure endoscopic evaluation of lesions and potentially could trigger vomiting. Syrup of ipecac, cathartics, and whole bowel irrigation have no role in the treatment of patients who ingest household cleaners.

 Dermal and Ocular Exposures

For dermal exposure, remove contaminated clothing and gently cleanse the affected areas with large volumes of tepid tapwater. Do not attempt to neutralize the product with a corresponding acid or base. Caregivers should protect themselves from contamination by corrosive products.

For ocular exposure, irrigate the eye at the scene of exposure using a gentle stream of tepid tapwater. In the emergency department irrigate with normal saline and perform an ophthalmologic examination. Most household cleaning product exposures produce only minimal ocular irritation.

 Bleach and Ammonia

Exposures to household bleach and ammonia are best managed with oral dilution and reassurance. Emesis, gastric lavage, activated charcoal, and cathartics have no value.

 Chlorine and Chloramine Gas

Observe for dyspnea, hypoxia, stridor, bronchospasm, and noncardiogenic pulmonary edema. Be vigilant, given that clinical and radiologic effects can be delayed. Humidified oxygen should be supplied if evidence of lung involvement exists. Bronchospasm should be treated with β2-adrenergic receptor agonists such as albuterol. If upper airway edema is suspected, then intubation should be considered to maintain a patent airway. Noncardiogenic pulmonary edema should be managed with CPAP or BiPAP in the nonintubated patient and PEEP in the intubated patient.

 Detergents

The ingestion of a detergent is often associated with the development of emesis that is usually self-limited. Oral fluids may be indicated if several episodes of emesis have occurred. The alkaline builders in some detergents (especially automatic dishwashing detergents) may produce profound ocular irritation. Corneal irritation due to the physical and chemical properties of the detergent often necessitates the use of ocular irrigation and a thorough ophthalmologic examination.

 Glass Cleaners

Many glass cleaner exposures are from the direct spraying of the product into the eyes. Ocular irrigation, often conducted at the site of the exposure, may be adequate therapy. The ingestion of suicidal or voluminous amounts of products containing ethylene glycol monobutyl ether should be treated with gastric emptying via nasogastric tube followed by activated charcoal.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/1115.html


MD Consult: Books: Ford: Clinical Toxicology: DISPOSITION

DISPOSITION

Mucosal irritation, corrosive burns, and gastrointestinal effects have a rapid onset and are often the symptoms that prompt the patient to be referred. Symptoms will dissipate according to the type of toxin, the duration of the exposure, and the amount of product involved in the exposure. Of those patients who are evaluated in the emergency department, the majority can be discharged. If the chemical agent, its concentration, and the amount ingested cannot be characterized confidently, consideration should be given to more prolonged observation. Those with marked symptoms and signs suggesting a corrosive ingestion should undergo endoscopy. Patients with respiratory symptoms from chlorine or chloramine gas inhalation should be observed for 4–6 hours for signs of bronchospasm or pulmonary edema. Patient evaluation and consultation with a poison information center will help to finalize the disposition of the patient.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/1116.html


MD Consult: Books: Ford: Clinical Toxicology: SEQUELAE

SEQUELAE

Most of the sequelae associated with exposures to household cleaning products develop and resolve rapidly. Acute toxicityis rarely associated with significant sequelae, and chronic toxicity is rare. Prolonged obstructive respiratory impairment with abnormal lung function tests has been noted following chloramine gas inhalation.[25] Although gastrointestinal strictures have been reported after ingestion, they are uncommon.[4] Permanent eye injury is also unusual with household cleaning products. Lasting injuries to surface structures, such as the cornea, can occur and have also been reported in deeper structures, such as the lens and anterior chamber angle, potentially resulting in cataracts and glaucoma.[9]

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/1117.html


MD Consult: Books: Ford: Clinical Toxicology: REFERENCES

REFERENCES

1. Cardona J, Boussemart T, Berthier M, et al: Accidental bleach ingestion in children: Results of a survey of 11 anti-poison centres. Proposals for management. Pediatrie 1993; 48:705.

2. Dean BS, Krenzelok EP: Clinical evaluation of pediatric ethylene glycol monobutyl ether poisonings. J Toxicol Clin Toxicol 1992; 30:557.

3. Einhorn A, Horton L, Altieri M, et al: Serious repiratory consequences of detergent ingestions in children. Pediatrics 1989; 84:472.

4. French RJ, Tabb HG, Rutledge LJ: Esophageal stenosis produced by ingestion of bleach: Report of 2 cases. South Med J 1970; 63:1140.

5. Gapany-Gapanavicius M, Yellin A, Almong S, et al: Pneumomediastinum: A complication of chlorine exposure from mixing household cleaning agents. JAMA 1982; 248:349.

6. Ghanayem BI, Burka LT, Matthews HB: Metabolic basis of ethylene glycol monobutyl ether (2-butoxyethanol) toxicity: role of alcohol and aldehyde dehydrogenases. J Pharmacol Exp Ther 1987; 242:222.

7. Ghanayem BI: Metabolic and cellular basis of 2-butoxyethanol-induced hemolytic anemia in rats and assessment of human risk in vitro. Biochem Pharmacol 1989; 38:1679.

8. Gijsenbergh FP, Jenco M, Veulemans H, et al: Acute butylglycol intoxication: A case report. Hum Toxicol 1989; 8:243.

9. Grant WM: Toxicology of the Eye. 3rd ed. Springfield, IL, Charles C Thomas, 1986.

10. Ingram TA: Response of the human eye to accidental exposure to sodium hypochlorite. J Endo 1990; 16:235.

11. Jakobsson SW, Rajs J, Jonsson JA, et al: Poisoning with sodium hypochlorite solution. Report of a fatal case, supplemented with an experimental and clinico-epidemiological study. Am J Forensic Med Pathol 1991; 12:320.

12. Jones FL: Chlorine poisoning from mixing household cleaners. JAMA 1972; 222:1312.

13. Klein J, Olson KR, McKinney HE: Caustic injury from household ammonia. Am J Emerg Med 1985; 3:320.

14. Krenzelok EP, Clinton JE: Caustic esophageal and gastric erosion without evidence of oral burns following detergent ingestion. J Am Coll Emerg Physicians 1979; 8:194.

15. Krenzelok EP, Hall AH: Overview of 10 years (1983–1992) of poisoning data. In: Vincent J-L, ed. 1996 Yearbook of Intensive Care and Emergency Medicine, New York: Springer; 1996:780-790.

16. Krenzelok EP, Mrvos R: Chlorine/chloramine. Clin Toxicol 1995; 33:355.

17. Krenzelok EP: Liquid automatic dishwashing detergents: a profile of toxicity. Ann Emerg Med 1989; 18:60.

18. Litovitz TL, Felberg L, White S, et al: 1995 Annual report of the American Association of Poison Control Centers Toxic Exposure Surveillance System. Am J Emerg Med 1996; 14:487.

19. Litovitz TL, Holm KC, Clancy C, et al: 1992 Annual report of the American Association of Poison Control Centers Toxic Exposure Surveillance System. Am J Emerg Med 1993; 11:494.

20. Lopez GP, Dean BS, Krenzelok EP: Household bleach ingestion: Is esophagoscopy warranted?. Vet Hum Toxicol 1988; 30:349.

21. Minami M, Katsumata M, Miyake K, et al: Dangerous mixture of household detergents in an old-style toilet: A case report with simulation experiments of the working environment and warning of potential hazard relevant to the general environment. Hum Exp Toxicol 1992; 11:27.

22. Mrvos R, Dean BS, Krenzelok EP: Home exposures to chlorine/chloramine gas: Review of 216 cases. South Med J 1993; 86:654.

23. Racioppi F, Daskaleros PA, Belbelli N, et al: Household bleaches based on sodium hypochlorite: review of acute toxicology and poison control center experience. Food Chem Toxicol 1994; 32:845.

24. Rambourg-Schepens MO, Buffet M, Bertault R, et al: Severe ethylene glycol butyl ether poisoning. Kinetics and metabolic patterns. Hum Toxicol 1988; 7:187.

25. Reisz GR, Gammon RS: Toxic pneumonitis from mixing household cleaners. Chest 1986; 89:49.

26. Vancura EM, Clinton JE, Ruiz ER, et al: Toxicity of alkaline solutions. Ann Emerg Med 1980; 9:118.

27. van Berkel M, de Wolff FA: Survival after acute benzalkonium chloride poisoning. Hum Toxicol 1988; 7:191.

28. Ward MJ, Routledge PA: Hypernatraemia and hyperchloraemic acidosis after bleach ingestion. Hum Toxicol 1988; 7:37.

29. Weaver JE: A fast-acting oral liquid emetic agent. In: Rumack B, Temple A, ed. Management of the Poisoned Patient, Princeton: Science Press; 1977:175-187.

30. Wilson JT, Burr IM: Benzalkonium chloride poisoning in infant twins. Am J Dis Child 1975; 129:1208.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/1118.html


MD Consult: Books: Ford: Clinical Toxicology: Appendix A - Acute Nontoxic Exposures

Appendix A - Acute Nontoxic Exposures

S. RUTHERFOORD ROSE

The following materials are generally considered nontoxic when accidentally ingested in “typically small amounts” by asymptomatic children. However, all foreign materials must be removed from the mouth, and obstruction of the pharynx, trachea, or esophagus must be ruled out. This is usually accomplished by examining and wiping out the patient’s mouth and ensuring that the patient can breathe easily and swallow without difficulty.
A&D Ointment, Desitin
Ashes (fireplace or charcoal)
Baby product cosmetics—except inhaled powder
Ballpoint pen inks
Body conditioners (moisturizing lotion)
Calamine lotion
Candles (beeswax or paraffin)
Chalk (calcium carbonate)
Clay (modeling)
Cold pack
Corticosteroids—oral or topical (single acute exposure)
Crayons (marked A.P., C.P.)
Dehumidifying packets (silica or charcoal)
Deodorants—personal
Elmer’s Glue
Feces
Fishbowl additives
Glycerin
Gums
Hand lotions and creams
Indelible markers (not aniline dyes)
Lanolin
Latex paint
Lip balm (Blistex, Chapstick)
Lipstick
Magic Markers
Magnesium silicate
Makeup (eye, liquid facial)
Mylar balloons (caution: foreign body)
Newspaper
Oral contraceptives—excluding iron-containing tablets
Paste
Pencil (lead-graphite, coloring)
Petroleum jelly (Vaseline)
Plaster of Paris
Play-Doh
Polaroid picture coating fluid
Porous-tip ink marking pens
Potting soil (unfertilized)
Putty (small amount)
Shampoo—nonmedicated
Silica gel
Silly Putty (99% silicones)
Styrofoam
Suntan preparations (unless allergy to PABA or fragrances)
Super glue (except topical, on lips or eyelids)
Sweetening agents (saccharin, aspartame)
Teething rings (water—? sterility)
Thermometers (mercury not absorbed)—caution with broken glass
Toothpaste (without fluoride)
Vaseline
Water colors
Zinc oxide

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/1119.html


MD Consult: Books: Ford: Clinical Toxicology: Appendix B - Patient Refusal of Treatment: Legal Issues

Appendix B - Patient Refusal of Treatment: Legal Issues

ROBERT A. BITTERMAN

A competent adult has the right to refuse medical treatment. The U.S. Supreme Court in Cruzan v. The Director of Missouri Department of Health[1] determined that a competent person has a constitutionally protected liberty interest to refuse medical care, affirming the oft-cited credo of Justice Cardozo in 1914 that “Every human of adult years and sound mind has a right to determine what should be done with his own body.”[3]

However, that right is not absolute. In particular situations, courts will consider countervailing interests, such as preventing suicide, preserving life, and protecting innocent third parties. The following scenarios address the refusal-of-care issues that typically arise in toxicology.

Nonsuicidal Competent Patient. A 29-year-old male is brought to the emergency department (ED) by police officers who saw the man swallow three large bags of alleged cocaine just before they arrested him. At triage, his vital signs were normal. The police want you to “pump his stomach"; the patient steadfastly refuses any examination or treatment. What do you do?

If the patient is competent and makes an informed refusal of care, there is nothing you can or should do. However, the key words here are “competent” and “informed.” Merely having the patient sign an “Against Medical Advice” (AMA) form is not enough. Refusal of medical care is a process, not a signature. The four components of that process are as follows:
1. | Competence. The physician must determine that the patient is competent to make decisions. A normal mental status examination without evidence of diminished mental capacity from marked anxiety, severe pain, psychosis, mental retardation, or mind-altering substances is good evidence of competency ( Table 1 ). Alcohol intoxication, particularly if documented by a measured blood level, is strongly suggestive to courts and juries of impaired mental status, even though health care workers know that many patients appear entirely rational and competent despite fairly high blood ethanol concentrations.[4] Sometimes, it is better not to have a “number,” so the only relevant criterion for determining the patient’s competence is the physician’s judgment.
2. | Informed Decision. To be legally binding, an AMA decision must be an informed decision. The physician must explain the severity of the patient’s condition, the potential complications, and the alternative treatments available. The physician should use terms that the patient can understand and provide the patient with an opportunity to ask questions. The patient must understand that the risks of leaving include the possibility of permanent disability and death. Ideally, a witness is present when the physician informs the patient and any family members.
3. | Family. Involve the patient’s family, friends, and personal physician whenever possible. These persons should hear the same message as the patient; they may be able to persuade the patient to accept the recommended therapy. If the patient expressly forbids you to speak with others, as is the patient’s legal right, explain this to them and also document it in the medical record.
4. | Documentation. Appropriate documentation of the AMA process is necessary to protect the physician and hospital from inappropriate litigation. The patient’s signature on an AMA form should be obtained. If the patient refuses to sign the form, that fact should be documented and the form signed by those who witnessed the patient’s refusal. The medical record should reflect the patient’s mental status examination and competency to make informed decisions; include the risks and benefits of recommended treatments and available alternatives; and identify the participating family or friends. Documentation of the patient’s rationale for refusing treatment, that the patient was treated to the extent possible within the scope allowed by the patient, and that the patient was welcome back at any time offers added protection.

Table -1 -- Mental Status Examination to Assess Competency to Refuse Medical Treatment
The following should be documented regarding the patient’s mental status:
Alertness | Reasoning and thinking process
Orientation | Memory
Ability to understand | Mood and affect

Nonsuicidal Incompetent Patient. Assume that sometime later the patient looks agitated and diaphoretic. He allows you to perform bedside pulse oximetry, which shows an oxygen saturation of 90 per cent and a heart rate of 145 beats/min but he refuses further examination or treatment. What should you do now?

At this time, the patient is not competent to make a contemporaneous informed decision to refuse medical care. The patient’s agitation, diaphoresis, tachycardia, and low oxygen saturation indicate hypoxia and cocaine intoxication.

Incompetent patients with potential life-threatening illnesses can be treated against their will under the doctrine of constructive consent, also called the emergency doctrine. The physician’s actions would be judged by a court under an objective standard, what the average reasonable person would want done for him or her in a similar situation, and not under a subjective standard of what this particular patient would want done.[4]

The “when in doubt rule” in any consent situation should be to do what you believe is in the patient’s best interest, and worry about the legal consequences later. Yes, you risk criminal and civil charges of false imprisonment and battery, but which would you rather defend to a judge or a jury of your community: standing idle and watching your patient die, or affirmatively acting to help the patient? Courts almost universally rule in favor of physicians who act in good faith on behalf of their patients.

Suicidal Patient. A 22-year-old female presents kicking and screaming, semi-restrained by EMS, approximately 6 hours following ingestion of “about 100” acetaminophen gelcaps after breaking up with her boyfriend. She states that she wants to die and informs you that her father is a trial attorney who will sue you for battery and false imprisonment if you touch her or prevent her from leaving. What should you do?

Suicidal patients, adult or child, are deemed incompetent by law and lose their right to refuse emergency medical treatment. Additionally, all states place an affirmative duty on the ED physician to detain and protect suicidal patients from harming themselves or others.[4] This patient should be restrained and appropriate medical care rendered without delay. One does not need to wait for a court order to act in these instances.

Document the patient’s suicidal intent or ideation and the indications for restraints and treatment into the medical record. In this case, the patient’s threats are legally hollow; state laws provide both criminal and civil immunities to physicians who restrain and treat patients after determining in good faith that the patients are a threat to themselves or others.[2]

Minor Child. A babysitter brings in a 3-year-old girl who ate a bunch of her mom’s long-acting oral hypoglycemic pills. The mother arrives later and insists on taking the child home, refusing to allow examination or treatment of the child. What do you do?

Generally, state laws support parental control of health issues affecting their children. However, the state will not allow parents to deny children needed emergency medical care under the doctrine “parens patriae”—the state’s paternalistic interest in children. All states empower emergency physicians to intercede under their child abuse and child neglect laws.[5]

Any time there exists a potential life threat to the child, the emergency room physician can take custody of the child under the child abuse laws and provide indicated medical treatment. When one decides whether to act, the “when in doubt rule” applies equally here, as in the scenarios described previously. This child should be taken into protective custody and treated.

If there is no life threat or potential for serious impairment, the parent’s refusal should be respected. Parental refusal of indicated nonemergency medical treatment is usually statutorily defined as child neglect, which is not legally sufficient to take custody of the child. Child neglect should still be reported to the appropriate authorities; treatment for the child may then be obtained under a court order.

Reporting suspected child abuse or child neglect is mandatory, not discretionary, and all jurisdictions statutorily protect physicians from criminal and civil liability for reports made in good faith.[5]

Summary

1. | A competent, nonsuicidal adult who is fully informed of the risk of his or her decision may refuse treatment, even lifesaving treatment.
2. | A noncompetent adult, a suicidal patient, or a minor child with a life-threatening illness cannot refuse emergency medical treatment, and ED physicians have an affirmative duty to treat these individuals and protect them from harm.
3. | If a minor child is not suicidal or suffering from a life-threatening condition, competent parents may refuse care on behalf of their child in the ED. However, the courts may intervene on behalf of the child under the state’s child neglect laws.
4. | When in doubt about any competency or consent issue, always err on the side of patient safety. The courts will almost invariably protect physicians from any legal consequences.
References

1. Cruzan V: Director, Missouri Department of Health. 110 S. Ct. 2841, 111 L. Ed. 2d 224 (1990).

2. Henry GL: Risk Management and high risk issues in emergency medicine. Emerg Med Clin North Am 1993; 11:905-922.

3. Schleondoff V: Society of New York Hospital, 211 N.Y. 125 (1914).

4. Siegel DM: Consent and refusal of treatment. Emerg Med Clin North Am 1993; 11:833-840.

5. Sullivan DJ: Patient discharge against medical advice. Emerg Depart Legal Lett 1996; 7(9):91-100.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/1120.html


MD Consult: Books: Ford: Clinical Toxicology: Appendix C - Interhospital Transfer Principles—EMTALA

Appendix C - Interhospital Transfer Principles—EMTALA

ROBERT A. BITTERMAN

Federal law, The Emergency Medical Treatment and Active Labor Act (EMTALA, a.k.a. COBRA), governs the transfer of patients between hospitals.[4] Toxicology patients are generally transferred because the transferring facility lacks the resources necessary to treat the patient’s toxic condition. These resources can include, but are not limited to, hemodialysis, intensive care services, hyperbaric oxygen chambers, or the availability of trained, experienced toxicologists. EMTALA terms these transfers “medically indicated” because the reason for the transfer is to obtain a higher level of medical care necessary to treat the patient’s condition.[1]

Transfer of the toxicology patient must also address the possibility that the patient’s condition was caused by an intentional suicide attempt (see Appendix B ). While treating the patient before transfer, and during the transfer itself, the physician must secure the individual at all times to prevent further suicidal acts.

 Duties of the Transferring Hospital

Stabilize the Patient, If Possible. Prior to transfer, the transferring hospital must do everything within its capability to stabilize the patient, which may include utilizing the services of any on-call physician. Under EMTALA, to stabilize means “that no material deterioration of the emergency medical condition is likely, within reasonable medical probability, to result from or during the transfer of the individual” (42 U.S.C. § 1395dd(e)(3)(B)). If the hospital is unable to stabilize the patient, it must transfer the individual to a hospital that can stabilize the patient.[4]

Potentially suicidal patients are considered to be suffering from an emergency medical condition under EMTALA and must also be stabilized prior to transfer.[3] The Health Care Financing Administration (HCFA), which is the agency charged with enforcing EMTALA, states that the suicidal patient is probably stable when he or she is protected and prevented from injuring himself or herself or others, for example, through adequate chemical or physical restraint.[3]

Recognize that if a patient does not have an emergency condition, or if the patient is stable both medically and psychiatrically, EMTALA’s transfer requirements no longer apply.[1] However, even though stable transfers are not regulated by EMTALA, the law’s elements of an appropriate transfer should be followed on all transfers; they meet the generally accepted standard of care under ordinary state malpractice law and constitute the practice necessary to ensure the health and safety of the patient during transfer.[2]

Arrange For Another Hospital to Accept the Patient in Transfer. Another hospital must agree to accept the patient in transfer and provide appropriate medical treatment. The transferring facility must also determine that the receiving hospital has available space and qualified personnel necessary to treat the individual.[4]

Send Appropriate Data to the Accepting Facility. The transferring hospital must send to the receiving facility appropriate medical records related to the emergency condition, including observation of signs or symptoms, preliminary diagnosis, treatment provided, results of any tests that have been performed, written consent, written certification that the transfer is medically indicated, and the name and address of any on-call physician who has refused or failed to appear within a reasonable time to provide necessary stabilizing treatment.[4]

Complete Physician Certification of the Transfer. The transferring physician must certify that the transfer is in the patient’s best interest and that the hospital’s obligations under the law and the risks and benefits of the transfer were explained to the patient. If the patient is medically incapacitated, the physician should discuss the transfer with the patient’s family. If neither the patient nor the family is able to consent to the transfer, the physician should assume that implied consent exists and transfer the patient under what is legally called the emergency doctrine; that a reasonable person in the same emergency situation as the patient would consent to the transfer.[2]

The transfer certificate is a legal document that must be completed prior to transferring any unstable patient.[4] It must be signed by the transferring physician, and a copy should be sent with the patient to the receiving facility. Although certification is not legally required for stable patients, it is recommended that a certificate be completed on any transfer regardless of whether the patient is stable or unstable at the time of transfer. This ensures uniformity and ensures that the physician has completed the appropriate documentation, should it later be retrospectively determined that the patient was not stable.[1]

Effect the Transfer Through Qualified Personnel and Transportation Equipment. The transferring hospital is responsible for the patient until the patient arrives at the accepting facility. The hospital must utilize appropriate staff and equipment to provide the necessary medical measures during the transfer.[4] In patients with suicidal intent, this includes adequately securing the patients to prevent them from harming themselves or others.

Complete Appropriate Documentation. Transferring hospitals should also complete appropriate transfer forms that document the presence or absence of an emergency medical condition, whether or not stabilization was achieved, the risks and benefits to the patient regarding transfer, and the patient’s informed consent.[1]

Prearrange Transfer Agreements. Optimally, a hospital should have standing transfer agreements with a designated tertiary facility to accept certain toxicologic conditions that it knows it is unable to manage, as it would do for other specified conditions, such as major trauma or severe burns.

Duties of Receiving Hospital. EMTALA enables hospitals to obtain care for patients whom they lack the resources to manage. EMTALA requires Medicare-participating hospitals that have specialized capabilities or facilities to accept an appropriate transfer of any individual who requires such specialized capabilities or facilities, if the hospital has the capacity to treat the individual (42 U.S.C. § 1395dd(g)).

“Specialized capabilities or facilities” almost certainly applies to any hospital that has the resources or physician services necessary to manage the patient’s condition that are not available at the hospital requesting the transfer.[1]

Hospitals may refuse an appropriate transfer only if they do not have the capacity to treat the patient’s condition.[4] HCFA defines capacity very generously to include the hospital’s past practices of accommodating additional patients in excess of its occupancy limits.[3] If the hospital is not closed to its local EMS system, it probably is not at capacity under EMTALA.[1]

Hospitals are under this duty to accept patients in transfer even if the patient’s insurance or managed care plan will not authorize payment for care at that facility.[5] Refusals of transfers on the basis of the patient’s insurance status are illegal.

Similarly, a hospital should not transfer a patient to a hospital mandated by the managed care entity unless that facility has the necessary resources and physicians available to manage the patient’s medical condition and foreseeable complications.[5] Otherwise, the transferring hospital is liable under EMTALA for failure to arrange an appropriate transfer.
References

1. Bitterman RA: A Critical Analysis of the Federal COBRA Hospital “Antidumping Law”: Ramifications for Hospitals, Physicians, and Effects on Access to Healthcare. Detroit, University of Detroit Mercy Law Review 1992; 70:125–190.

2. Frew SA: Patient Transfers: How to Comply with the Law, . 2nd ed. Dallas, TX: Published by the American College of Emergency Physicians; 1995.

3. Health Care Financing Administration (HCFA) Interpretive Guidelines, 1998.

4. The Emergency Medical Treatment and Active Labor Act (EMTALA, a.k.a. COBRA). 42 U.S.C. Section 1395dd.

5. Wood JP: Emergency physicians’ obligations to managed care patients under COBRA. Acad Emerg Med 1996; 3:794.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/1121.html


MD Consult: Books: Ford: Clinical Toxicology: Appendix D - Drugs and Toxins: Therapeutic and Toxic Levels

Appendix D - Drugs and Toxins: Therapeutic and Toxic Levels

SUSAN M. MAYNARD

Drugs and Toxins: Therapeutic and Toxic Levels
The followng values are not to be considered as absolute but as a guide. Values can be affected by dose, route of administration, absorption differences, age, sex, tolerance, method of analysis, pathologic or disease state, and so forth. Toxic values are given when known. Unless stated otherwise, values are for serum or plasma. For occupational exposures, values in Therapeutic column represent allowable levels.
Compound | Therapeutic (IU) | Toxic (IU) | Conversion Factor to IU
Acetaldehyde | Occupational Exposure |  |
 | Whole Blood | Whole Blood |
 | <0.5 mg/L (<11.4 μmol/L) | 1–2 mg/L (22.7–45.4 μmol/L) | × 22.7
Acetaminophen |  | 4 hr post dose |
 | 10–20 μg/mL (66–132 μmol/L) | >150 μg/mL (>992 μmol/L) | × 6.62
Acetazolamide | 1–1.5 mg/dL (45–67.6 μmol/L) | >20 mg/dL (>90 μmol/L) | × 44.99
Acetone | 0.3–2.0 mg/dL (0.05–0.34 mmol/L) | >20 mg/dL (>3.44 mmol/L) | × 0.172
 | Occupational Exposure |  |
 | <10 mg/dL (<1.72 mmol/L) |  |
Acetonitrile (as CN -) | Occupational Exposure |  |
 | Whole Blood | Whole Blood | × 38.4
 | <0.1 mg/L (<3.8 μmol/L) | 3–11 mg/L (115–422 μmol/L) |
Alprazolam | 5–25 ng/mL (16.2–80.9 nmol/L) | — | × 3.23
Aluminum | 0.35–0.85 μg/dL (0.13–0.32 μmol/L) | — | × 0.371
 | Patients on aluminum: |  |
 | <3.0 μg/dL (<1.11 μmol/L) |  |
Amantadine | 200–300 ng/mL (1.32–1.98 μmol/L) | >2000 ng/mL (>13.2 μmol/L) | × 0.0066
Amikacin | Peak |  |
 | 25–35 μg/mL (43–60 μmol/L) | >35–40 μg/mL (>60–68 μmol/L) | × 1.71
 | Trough |  |
Less severe infection | 1–4 μg/mL (1.7–6.8 μmol/L) | >10–15 μg/mL (>17–26 μmol/L) |
Life-threatening infection | 4–8 μg/mL (6.8–13.7 μmol/L) |  |
Aminophylline | Bronchodilator | Bronchodilator |
 | 8–20 μg/mL (44–111 μmol/L) | >20 μg/mL (>110 μmol/L) | × 5.55
 | Premature apnea |  |
 | 6–13 μg/mL (32–72 μmol/L) |  |
Amiodarone | 500–2500 ng/mL (775–3875 nmol/L) | >2500 ng/mL (>3875 nmol/L) | × 1.55
Amitriptyline | Trough (> 12 hr post dose) |  |
 | 120–250 ng/mL (433–903 nmol/L) | >500 ng/mL * (>1805 nmol/L) | × 3.61
Amlodipine | 3–11 ng/mL (7.3–26.8 nmol/L) | — | × 2.44
Amobarbital | 1–5 μg/mL (4–22 μmol/L) | >10 μg/mL (>44 μmol/L) | × 4.42
Amoxapine | 200–400 ng/mL (637–1274 nmol/L) | — | × 3.19
Amphetamine | 20–30 ng/mL (148–222 nmol/L) | >200 ng/mL * (>1480 nmol/mL) | × 7.40
Arsenic |  | Acute Poisoning |
 |  | 60–930 μg/dL (7.98–124 μmol/L) |
 |  | Chronic Poisoning |
 | Whole Blood | Whole Blood |
 | 0.2–6.2 μg/dL (0.03–0.83 μmol/L) | 10–50 μg/dL (1.33–6.65 μmol/L) | × 0.133
 | Urine | Urine |
 | 5–50 μg/day (0.07–0.67 μmol/day) | >100 μg/day (>1.33 μmol/day) | × 0.013
Barbiturates |  |  |
Short-acting | 0.1 mg/dL | 0.7 mg/dL |
Intermediate | 0.1–0.5 mg/dL | 1–3 mg/dL |
Long-acting | 1.0–2.5 mg/dL | 3–8 mg/dL |
Benzene | Negative | >1.0 mg/L (>13 μmol/L) | × 12.8
Benztropine | 5–25 ng/mL (12.4–62 nmol/L) | — | × 2.48
Borate | Adult | Adult |
 | <2 mg/L (<34 μmol/L) | >20 mg/L (>340 μmol/L) | × 17
 | Pediatric |  |
 | <7 mg/dL (<119 μmol/L) |  |
Bromide | 750–1500 μg/mL (9.4–18.7 mmol/L) | >1250 μg/mL (>15.6 mmol/L) | × 0.0125
Brompheniramine | 0.8–1.5 μg/dL (25–47 nmol/L) | — | × 31.3
Bupivacaine | <1.1 μg/mL (<3.8 μmol/L) | >1.6 μg/mL(>5.6 μmol/L) | × 3.47
Butalbital | 1–10 μg/mL (4.46–44.6 μmol/L) | >40 μg/mL (>178 μmol/L) | × 4.46
C-peptide | <4.0 ng/mL (<4.0 μg/L) | — | × 1
Cadmium | Whole Blood | Whole Blood |
 | 0.1–0.5 μg/dL (8.9–44.5 nmol/L) | 10–300 μg/dL (889–26,691 nmol/L) | × 88.97
Caffeine | 3–15 μg/mL (15–77 μmol/L) | >50 μg/mL (>258 μmol/L) | × 5.15
Cannabinoid | Negative | — | × 3.18
 | After smoking 10 mg |  |
 | 0.019–0.026 mg/L (0.060–0.083 μmol/L) |  |
Carbamazepine | Trough |  |
 | Adult | Adult and Pediatric |
 | 8–12 μg/mL (34–51 μmol/L) | >15 μg/mL (>63 μmol/L) | × 4.23
 | Pediatric |  |
 | 4–8 μg/mL (17–34 μmol/L) |  |
Carbenicillin | Dependent on minimum inhibitory concentration of specific organism | >250 μg/mL (>660 μmol/L, neurotoxic) | × 2.64
Carbon monoxide | Whole Blood |  |
 | Nonsmoker | Nonsmoker | × 0.01
 | 0.5–1.5% HbCO (0.005–0.015 HbCO fraction) | >20% HbCO † (>0.20 HbCO fraction) |
 | Smoker (1–2 packs/day) |  |
 | 4–5% HbCO (0.04–0.05 HbCO fraction) (>2 packs/day) |  |
 | 8–9% HbCO (0.08–0.09 HbCO fraction) |  |
Carbon tetrachloride | Negative | 2–5 mg/dL (129.9–324.6 μmol/L) | × 64.9
Carisoprodol | <20 μg/mL (<76.8 μmol/L) | >50 μg/mL (>192 μmol/L) (includes metabolite meprobamate) | × 3.84
Chloral hydrate | (As Trichloroethanol) |  |
 | 2–12 μg/mL (13–80 μmol/L) | >20 μg/mL (>134 μmol/L) | × 6.69
Chloramphenicol | Trough |  |
 | Adult | Adult and Pediatric |
 | 10–25 μg/mL (31–77 μmol/L) | >25 μg/mL (>77 μmol/L) | × 3.09
 | Pediatric |  |
 | 5–10 μg/mL (16–31 μmol/L) |  |
 | Peak |  |
 | Pediatric |  |
 | 10–25 μg/mL (31–77 μmol/L) |  |
Chlordiazepoxide | Trough |  |
 | 700–1000 ng/mL (2.34–3.34 μmol/L) | >5000 ng/mL (>16.7 μmol/L) | × 0.0033
Chloroform | — | 7–25 mg/dL (0.59–2.1 mmol/L) | × 0.084
Chlorpheniramine | 10–40 ng/mL (36.4–145 nmol/L) | — | × 3.64
Chlorpromazine | Trough |  |
 | Adult | Adult and Pediatric |
 | 50–300 ng/mL (157–942 nmol/L) | >750 ng/mL (>2355 nmol/L) | × 3.14
 | Pediatric |  |
 | 40–80 ng/mL (126–251 nmol/L) |  |
Chlorpropamide | 75–250 mg/L (270–903 mmol/L) | — | × 3.61
Chlorprothixene | 40–100 ng/mL (126.6–316.6 nmol/L) | — | × 3.16
Cimetidine | Trough |  |
 | 0.5–0.9 μg/mL (2.0–3.6 μmol/L) | — | × 3.96
Clomipramine | 70–200 ng/mL (222–635 nmol/L) | — | × 3.17
Clonazepam | Trough |  |
 | 15–60 ng/mL (48–190 nmol/L) | >80 ng/mL (>254 nmol/L) | × 3.17
Clonidine | 1.0–2.0 ng/mL (4.4–8.7 nmol/L) | >1.0 ng/mL (>4.4 nmol/L) | × 4.35
Clorazepate | (as desmethyldiazepam) |  |
 | 0.12–1.0 μg/mL (0.36–3.01 μmol/L) | — | × 3.01
Clozapine | 100–700 ng/mL (306–2142 nmol/L) | — | × 3.06
Cocaine | 100–500 ng/mL (330–1650 nmol/L) | >1000 ng/mL * (>3300 nmol/L) | × 3.3
Codeine | 50–200 ng/mL (167–669 nmol/L) | — | × 3.3
Cyanide | Nonsmoker | Nonsmoker |
 | 0.004 mg/L (0.15 μmol/L) | >0.1 mg/L (>3.84 μmol/L) | × 38.4
 | Smokers |  |
 | 0.006 mg/L (0.23 μmol/L) |  |
 | Nitroprusside therapy |  |
 | 0.01–0.06 mg/L (0.38–2.30 μmol/L) |  |
Cyclobenzaprine | 10–30 ng/mL (36.4–109.1 nmol/L) | — | × 3.64
Desipramine | Trough (> 12 hr post dose) |  |
 | 75–160 ng/mL (281–600 nmol/L) | >1000 ng/mL * (>3570 nmol/L) | × 3.75
Diazepam | Trough |  |
 | 100–1000 ng/mL (0.35–3.51 μmol/L) | >5000 ng/mL (>17.55 μmol/L) | × 0.0035
Digitoxin | Trough (> 6 hr post dose) |  |
 | Adult | Adult and Pediatric |
 | 20–35 ng/mL (26–46 nmol/L) | >45 ng/mL (>59 nmol/L) | × 1.31
 | Pediatric |  |
 | 9–30 ng/mL (12–40 nmol/L) |  |
Digoxin | Trough (> 12 hr post dose) |  |
 | (CHF) | Adult |
 | 0.8–1.5 ng/mL (1.0–1.9 nmol/L) | >2.5 ng/mL * (>3.2 mmol/L) | × 1.28
 | (Dysrhythmias) | Pediatric |
 | 1.5–2.0 ng/mL (1.9–2.6 nmol/L) | >3.0 ng/mL (>3.8 mmol/L) |
Diltiazem | 50–200 ng/mL (120.6–482.5 nmol/L) | — | × 2.41
Diphenhydramine | Antihistamine | Antihistamine |
 | 30–50 ng/mL (117.5–195.8 nmol/L) | >60 ng/mL (>235 nmol/L) | × 3.92
 | Sedative |  |
 | 50–300 ng/mL (195.8–1174.9 nmol/L) |  |
Diphenylhydantoin | 10–20 μg/mL (40–79 μmol/L) | >20 μg/mL (>79 μmol/L) | × 3.96
Disopyramide | Trough |  |
 | Atrial dysrhythmias | Atrial dysrhythmias |
 | 2.8–3.2 μg/mL (8.3–9.4 μmol/L) | >7 μg/mL (>20.7 μmol/L) | × 2.95
 | Ventricular dysrhythmias |  |
 | 3.3–7.5 μg/mL (9.7–22 μmol/L) |  |
Doxepin | Trough (> 12 hr post dose) |  |
 | 30–150 ng/mL (107–537 nmol/L) | >500 ng/mL * (>1790 nmol/L) | × 3.58
Encainide | 15–100 ng/mL (42.6–284 nmol/L) | — | × 2.84
Ethanol | Negative | >100 mg/dL (>22 mmol/L) | × 0.217
 |  | CNS depression |
 |  | >400 mg/dL (>86.8 mmol/L) |
 |  | fatalities reported in untreated patients |
Ethchlorvynol | 2–8 μg/mL (14–55 μmol/L) | >20 μg/mL (>138 μmol/L) | × 6.92
Ethosuximide | Trough |  |
 | 40–100 μg/mL (238–708 μmol/L) | >150 μg/mL (>1062 μmol/L) | × 7.08
Ethylene glycol | Negative | >25 mg/dL (>4.0 mmol/L) | × 0.161
Ethyl ether | 90–100 mg/dL (12.1–13.5 mmol/L) | — | × 0.135
Fenoprofen | 20–65 μg/mL (82–268 μmol/L) | — | × 4.12
Fentanyl | Postoperative | Postoperative |
 | 1 ng/mL (3.0 nmol/L) | >0.7 ng/mL (>2.1 nmol/L) | × 2.97
 | Intraoperative |  |
 | 3 ng/mL (8.9 nmol/L) |  |
Flecainide | 0.4–0.8 μg/mL (1.0–1.9 μmol/L) | >1 μg/mL (>2.4 μmol/L) | × 2.41
Flucytosine | 35–70 μg/mL (271–542 μmol/L) | >100 μg/mL (>775 μmol/L) | × 7.75
Fluoride | 0.01–0.2 μg/mL (0.5–10.5 μmol/L) | — | × 52.6
Fluoxetine | 300–1150 ng/mL (867–3324 nmol/L) | — | × 2.89
 | fluoxetine and norfluoxetine |  |
Flurazepam | 0–30 ng/mL (0–77.3 nmol/L) | — | × 2.58
Formaldehyde | Occupational Exposure |  |
 | Whole Blood |  |
 | 0.6–4.0 mg/L (20–133 μmol/L) | — | × 33
Furosemide | (30 min post dose) |  |
 | 1–2 μg/mL (3–6 μmol/L) | 25 μg/mL (75 μmol/L) | × 3.023
Gentamicin | Peak |  |
Less severe infection | 5–8 μg/mL (10.4–16.7 μmol/L) | >10–12 μg/mL (>21–25 μmol/L) | × 2.09
Severe infection | 8–10 μg/mL (16.7–20.9 μmol/L) |  |
 | Trough |  |
Less severe infection | <1 μg/mL (<2.1 μmol/L) | >2–4 μg/mL (>4.2–8.4 μmol/L) |
Severe infection | <2–4 μg/mL (<4.2–8.4 μmol/L) |  |
Glutethimide | 2–6 μg/mL (9–28 μmol/L) | >5 μg/mL (>23 μmol/L) | × 4.60
Gold | <100 μg/L (<0.51 μmol/L) | — | × 0.0051
 | Patients on gold: |  |
 | 380–5000 μg/L (1.93–25.4 μmol/L) |  |
Haloperidol | 5–15 ng/mL (13–39.9 nmol/L) | — | × 2.66
Hydrocodone | 10–40 ng/mL (33.4–133.8 nmol/L) | — | × 3.34
Hydromorphone | 10–30 ng/mL (35.1–105.3 nmol/L) | — | × 3.51
Hydroxyzine | 10–100 ng/mL (26.7–267 nmol/L) | — | × 2.67
Ibuprofen | 10–50 μg/mL (48.5–242.7 μmol/L) | — | × 4.85
Imipramine | Trough (> 12 hr post dose) |  |
 | 125–250 ng/mL (446–893 nmol/L) | >500 ng/mL * (>1785 nmol/L) | × 3.57
Indomethacin | 0.3–3 μg/mL (0.8–8.4 μmol/L) | >5 μg/mL (>14 μmol/L) | × 2.79
Insulin (also see C-peptide) | Newborn |  |
 | 12 hr fasting 3–20 μIU/mL (3–20 mIU/L) | — | × 1.0
 | Adult |  |
 | 6–24 μIU/L (6–24 mIU/L) |  |
 | 1 hr After Eating |  |
 | 18–276 μIU/L (18–276 mIU/L) |  |
Iron | Newborn |  |
 | 100–250 μg/dL (17.90–44.75 μmol/L) |  | × 0.179
 | Infant |  |
 | 40–100 μg/dL (7.16–17.90 μmol/L) |  |
 | Pediatric | Pediatric |
 | 50–120 μg/dL (8.95–21.48 μmol/L) | >350–500 μg/dL (>62.65–89.5 μmol/L) |
 | Adult | Adult |
 | 50–170 μg/dL (8.95–30.43 μmol/L) | >350–500 μg/dL (>62.65–89.5 μmol/L) |
 | strongly method dependent |  |
Iron-Binding Capacity | Adult |  |
 | 250–450 μg/dL (44.75–80.55 μmol/L) | — | × 0.179
 | Pediatric |  |
 | 100–400 μg/dL (17.90–71.60 μmol/L) |  |
Isoniazid | 1–7 μg/mL (7–51 μmol/L) | 20–710 μg/mL (146–5176 μmol/L) | × 7.29
Isopropanol | — | 40–80 mg/dL (6.66–13.3 mmol/L) | × 0.166
Kanamycin | Peak |  |
 | 25–35 μg/mL (52–72 μmol/L) | >35–40 μg/mL (>72–82 μmol/L) | × 2.06
 | Trough |  |
Less severe infection | 1–4 μg/mL (2–8 μmol/mL) | >10–15 μg/mL (>21–31 μmol/L) |
Severe infection | 4–8 μg/mL (8–16 μmol/L) | >10–15 μg/mL (>21–31 μmol/L) |
Lead | Whole Blood |  |
 | <10 μg/dL (<0.48 μmol/L) | >10 μg/dL (>0.48 μmol/L) | × 0.0483
Lidocaine | (> 45 min post bolus) |  |
 | 1.5–6.0 μg/mL (6.4–26 μmol/L) | >6 μg/mL (>26 μmol/L) | × 4.27
 | CNS, cardiovascular depression |  |
Lithium | Trough (> 12 hr post dose) |  |
 | 0.6–1.2 mEq/L (0.6–1.2 mmol/L) | >1.2 mEq/L (>2 mmol/L) | × 1
Lorazepam | 50–240 ng/mL (156–746 nmol/L) | — | × 3.11
Loxapine | 5–30 ng/mL (15.2–91.5 nmol/L) | — | × 3.05
Lysergic acid diethylamide |  | After hallucinogenic dose 0.005–0.009 μg/mL (15.5–27.8 nmol/L) | × 3090
Magnesium | 1.3–2.1 mEq/L (0.65–1.05 mmol/L) | — | × 0.5
 | higher in females during menses |  |
Manganese | Whole Blood |  |
 | 0.8–20 ng/mL (14.48–362 nmol/L) | — | × 18.1
Maprotiline | .17–.72 mg/L (0.6–2.6 nmol/L) | — | × 3.6
Meperidine (see normeperidine) | 70–500 ng/mL (283–2020 nmol/L) | >1000 ng/mL (>4043 nmol/L) | × 4.043
Mepivacaine | 2–5 μg/mL (8–20 μmol/L) | — | × 4.07
Meprobamate | 6–12 μg/mL (28–55 μmol/L) | >60 μg/mL (>275 μmol/L) | × 4.58
Mercury | Whole Blood | Whole Blood |
 | <1.0 μg/dL (<50 nmol/L) | >3.5 μg/dL (>17.5 nmol/L) | × 49.85
 | Urine | Urine |
 | <2 μg/dL (<100 nmol/L) | >15 μg/dL (>750 nmol/L) |
Methadone | 100–400 ng/mL (0.32–1.29 μmol/L) | >2000 ng/mL (>6.46 μmol/L) | × 0.00323
Methamphetamine | 10–100 ng/mL (67–670 nmol/L) | 5000 ng/mL (33,503 nmol/L) | × 6.7
Methanol | Negative | Whole blood | × 0.312
 |  | >25 mg/dL (>7.8 mmol/L) |
Methaqualone | 2–3 μg/mL (8–12 μmol/L) | >10 μg/mL (>40 μmol/L) | × 4.00
Methemoglobin | Whole Blood |  |
 | 0.06–0.24 g/dL (9.3–37.2 μmol/L) | — | × 155
 | 1–2% hemoglobin (0.01–0.02 Hgb fraction) | >15% hemoglobin (>0.15 Hgb fraction) | × 0.01
Methotrexate | Variable | 48 hr post high dose |
 |  | >454 ng/mL (>1000 nmol/L) | × 2.20
Methyldopa | 1–5 μg/mL (4.7–23.7 μmol/L) | >7 μg/mL (>33 μmol/L) not well defined | × 4.73
Methyprylon | 8–10 μg/mL (43–55 μmol/L) | >50 μg/mL (>273 μmol/L) | × 5.46
Metoprolol | 10–150 ng/mL (37.5–561.8 nmol/L) | — | × 3.74
Mexiletine | 500–2000 ng/mL (2793–11,173 nmol/L) | >2000 ng/mL (>11,173 nmol/L) | × 5.59
Midazolam | 50–600 ng/mL (153.4–1840.5 nmol/L) | — | × 3.07
Moricizine | 0.02–0.18 μg/mL (0.046–0.414 μmol/L) | >1.6 μg/mL (>3.68 μmol/L) | × 2.3
Morphine | Surgical Anesthesia |  |
 | 65–80 ng/mL (227–280 nmol/L) | 200–5000 ng/mL (700–17,500 nmol/L) | × 3.50
N-Acetyl procainamide (NAPA) | Trough |  |
 | 5–30 μg/mL (18–108 μmol/L) | >40 μg/mL (>144 μmol/L) | × 3.61
Netilmicin | Pediatric |  |
 | Peak | Peak |
 | 6–10 μg/mL (12.6–21.0 μmol/L) | >12 μg/mL (>25.2 μmol/L) | × 2.1
 | Trough | Trough |
 | <2 μg/mL (<4.2 μmol/L) | >2 μg/mL (>4.2 μmol/L) |
Niacin | Urine |  |
 | 0.3–1.5 mg/day (2.43–12.17 μmol/day) | — | × 8.113
Nicardipine | 28–50 ng/mL (58–104 nmol/L) | — | × 2.08
Nickel | 0.11–0.46 μg/dL (18.7–78.2 nmol/L) | — | × 170
Nifedipine | 25–100 ng/mL (72–289 nmol/L) | — | × 2.89
Nimodipine | Oral |  |
 | 3.4 mg/kg q 4 hr 7 ng/mL (16.8 nmol/L) | — | × 2.4
 | Oral single dose of 80 mg |  |
 | 80 ng/mL (192 nmol/L) |  |
 | IV infusion |  |
 | 77 ng/mL (185 nmol/L) |  |
Nitrofurantoin | 0.18 mg/dL (7.6 μmol/L) | — | × 42
Nitroprusside | (as thiocyanate) |  |
 | 6–29 μg/mL (103–499 μmol/L) | — | × 17.2
Normeperidine | — | 450–800 μg/mL (1.93–3.43 μmol/L) | × 0.0043
Nortriptyline | Trough (> 12 hr post dose) |  |
 | 50–150 ng/mL (190–570 nmol/mL) | >500 ng/mL (>1900 nmol/L) | × 3.80
Orphenadrine | 100–200 ng/mL (371–742 nmol/L) | 2000 ng/mL (7424 nmol/L) | × 3.7
Oxalate | 1.0–2.4 μg/mL (11–27 μmol/L) | >20 μg/mL (>228 μmol/L) | × 11.4
Oxazepam | 0.2–1.4 μg/mL (0.70–4.9 μmol/L) | — | × 3.49
Oxycodone | 10–40 ng/mL (3.17–127 nmol/L) | — | × 3.17
Papaverine | 0.1 mg/dL (2.9 μmol/L) | — | × 29.5
Paraldehyde | Sedative | Sedative |
 | 10–100 μg/mL (76–757 μmol/L) | 200–400 μg/mL (1514–3028 μmol/L) | × 7.57
 | Anesthesia |  |
 | >200 μg/mL (>1514 μmol/L) |  |
Paraquat | Occupational Exposure |  |
 | Urine | Urine |
 | 0.3 μg/mL (1.17 μmol/L) | 0.9–64 μg/mL (3.50–249 μmol/L) | × 3.89
 |  | Whole Blood |
 |  | 0.1–1.6 μg/mL (0.39–6.2 μmol/L) |
Pentazocine | 0.014–0.016 mg/dL (0.49–0.56 μmol/L) | 0.2–0.5 mg/dL (7.0–17.5 μmol/L) | × 35.1
Pentobarbital | Trough |  |
 | Hypnotic |  |
 | 1–5 μg/mL (4–22 μmol/L) | >10 μg/mL (>44 μmol/L) | × 4.42
 | Therapeutic Coma |  |
 | 20–50 μg/mL (88–221 μmol/L) |  |
Phenacetin | 1–20 μg/mL (6–112 μmol/L) | 50–250 μg/mL (279–1395 μmol/L) | × 5.58
Phencyclidine | Negative | 90–800 ng/mL (370–3288 nmol/L) | × 4.11
Phenobarbital | Trough |  |
 |  | Slowness, ataxia, nystagmus |
 | 15–40 μg/mL (65–170 μmol/L) | 35–80 μg/mL (151–345 μmol/L) | × 4.31
 |  | Coma with reflexes |
 |  | 65–117 μg/mL (280–504 μmol/L) |
 |  | Coma without reflexes |
 |  | >100 μg/mL (>430 μmol/L) |
Phenylbutazone | 50–100 μg/mL (162–324 μmol/L) not well defined | >100 μg/mL (>324 μmol/L) | × 3.08
Primidone | 5.0–12.0 μg/mL (23–55 μmol/L) | >15 μg/mL (>69 μmol/L) | × 4.58
Probenecid | 10–20 mg/dL (0.35–0.7 mmol/L) | — | × 0.035
Procainamide | Trough |  |
 | 4–10 μg/mL (17–42 μmol/L) | >10–12 μg/mL (>42–51 μmol/L) | × 4.23
 | Also consider effect of metabolite NAPA |  |
Prochlorperazine | 0.5–5 ng/mL (1.34–13.4 nmol/L) | — | × 2.67
Promethazine | 5–150 ng/mL (17.6–528.2 nmol/L) | — | × 3.5
Propafenone | 0.5–2 μg/mL (1.5–5.9 μmol/L) | — | × 2.95
Propoxyphene | 0.1–0.4 μg/mL (0.3–1.2 μmol/L) | >0.5 μg/mL (>1.5 μmol/L) | × 2.95
Propranolol | Trough |  |
 | 50–100 ng/mL (193–386 nmol/L) | — | × 3.86
Protriptyline | Trough (> 12 hr post dose) |  |
 | 70–250 ng/mL (266–950 nmol/L) | >500 ng/mL (>1900 nmol/L) | × 3.80
Quinidine | Trough |  |
 | 2–5 μg/mL (6–15 μmol/L) | >6 μg/mL (>18 μmol/L) | × 3.08
Salicylate | Trough |  |
 | 20–100 μg/mL (144.8–724 μmol/L) | >350 μg/mL (>2534 μmol/L) hyperventilation | × 7.24
Rheumatic disease | 150–300 μg/mL (1086–2172 μmol/L) | >450 μg/mL (>3258 μmol/L) acid-base disturbances |
Secobarbital | 1–2 μg/mL (4.2–8.4 μmol/L) | >5 μg/mL (>21 μmol/L) | × 4.20
Selenium | Whole Blood |  |
 | 10–34 μg/dL (1.27–4.32 μmol/L) serum approximately 20% lower | — | × 0.127
Sotalol | 1.4–1.7 μg/mL (5.14–6.24 μmol/L) | ≥2.55 μg/mL (≥9.36 μmol/L) | × 3.67
Strychnine | Negative | 500 ng/mL (1495 nmol/L) | × 2.99
Sulfanilamide | 10–15 mg/dL (581–872 μmol/L) | — | × 58.14
Sulfisoxazole | 9–10 mg/dL (0.34–0.37 mmol/L) | — | × 0.037
Thallium | Whole Blood |  |
 | 0.5 μg/dL (24.5 nmol/L) | 10–800 μg/dL (500–39,100 nmol/L) | × 48.9
Thiocyanate | Nonsmoker |  |
 | 1–4 μg/mL (17–69 μmol/L) | — | × 17.2
 | Smoker |  |
 | 3–12 μg/mL (52–206 μmol/L) |  |
Post nitroprusside infusion | 6–29 μg/mL (103–499 μmol/L) |  |
Thiopental | Hypnotic |  |
 | 1.0–5.0 μg/mL (4.1–20.7 μmol/L) | >10 μg/mL (>41 μmol/L) | × 4.13
 | Coma |  |
 | 30–100 μg/mL (124–413 μmol/L) |  |
 | Anesthesia |  |
 | 7–130 μg/mL (29–536 μmol/L) |  |
Thioridazine | 1.0–1.5 μg/mL (2.7–4.1 μmol/L) | >10 μg/mL (>27 μmol/L) | × 2.70
Thyroid testing |  |  |
T 3 | 75–220 ng/dL (1.2–3.4 nmol/L) | — | × 0.01536
T 4 | 4–11 μg/dL (51–142 nmol/L) | — | × 12.87
FT 4 | 0.8–2.8 ng/dL (10.3–31.0 pmol/L) | — | × 12.87
TBG | 1.5–3.4 mg/dL (15–34 mg/L) | — | × 10
TSH | 2–11 μIU/mL (2–11 mIU/L) | — | × 1
T 3U | 25–35% (0.25–0.35) | — | × 0.01
Tobramycin | Peak |  |
Less severe infection | 5–8 μg/mL (11–17 μmol/L) | >10–12 μg/mL (>21–26 μmol/L) | × 2.14
Severe infection | 8–10 μg/mL (17–21 μmol/L) |  |
 | Trough |  |
Less severe infection | <1 μg/mL (<2 μmol/L) | >2–4 μg/mL (>4–9 μmol/L) |
Severe infection | 2–4 μg/mL (<4–9 μmol/L) |  |
Tocainide | 3–9 μg/mL (15.6–46.8 μmol/L) | 10–15 μg/mL (52–78 μmol/L) | × 5.2
Tolbutamide | 50–120 mg/L (185–444 μmol/L) | — | × 3.70
Transferrin | Adult |  |
 | 220–400 mg/dL (2.2–4.0 g/L) | — | × 0.01
 | Newborn |  |
 | 130–275 mg/dL (1.3–2.75 g/dL) |  |
 | Geriatric |  |
 | 180–380 mg/dL (1.80–3.80 g/L) |  |
Trazodone | 800–1600 ng/mL (2150–4301 nmol/L) | — | × 2.69
Triazolam | 5–20 ng/mL (14.5–58.3 nmol/L) | — | × 2.92
Trihexyphenidyl | 50–40 ng/mL (147.9–118.3 nmol/L) | — | × 2.95
Valproic acid | Trough |  |
 | 50–100 μg/mL (347–693 μmol/L) | >100 μg/mL (>693 μmol/L) | × 6.93
Vancomycin | Adult: Dose based on patient’s age, weight, and estimated renal function |  |
 | Pediatric |  |
 | Peak |  |
 | 30–50 μg/mL (30–50 mg/L) |  | × 1
 | Trough | Adult and Pediatric |
 | 5–10 μg/mL (5–10 mg/L) | >80–100 μg/mL (>80–100 mg/L) |
Verapamil | 100–600 ng/mL (220–1320 nmol/L) | — | × 2.2
Vitamin A | Adult |  |
 | 30–65 μg/dL (1.05–2.27 μmol/L) | — | × 0.0349
 | Pediatric |  |
 | 30–80 μg/dL (1.05–2.79 μmol/L) |  |
Vitamin D 3 1,25-dihydroxy | 25–45 pg/mL (60–108 pmol/L) | — | × 2.4
Vitamin E | 5.0–20 μg/mL (11.6–46.4 μmol/L) | — | × 2.32
Warfarin | 1–10 μg/mL (3–32 μmol/L) | — | × 3.23
Zinc | 5–150 μg/dL (10.7–22.9 μmol/L) | — | × 0.153
* | Toxicity may be associated with lower levels.
† | Lower levels in pregnant women may be toxic.

 References

In: Budevari S, O’Neil MJ, Smith A, Heckelman PE, ed. The Merck Index, . 11th ed. Rahway, NJ: Merck & Co., Inc.; 1989.

Canter TG, Yamenaka-Yuen NA, PS Lietman: Serum vancomycin concentrations: Reappraisal of their clinical value. Clin Infect Dis 1994; 18:533-543.

Ellenhorn MJ, Barceloux DG: SI Conversion factors for values in clinical chemistry. In: Ellenhorn MJ, Barceloux DG, ed. Medical Toxicology: Diagnosis and Treatment of Human Poisoning, . New York: Elsevier Science Publishing Co.; 1988:1401-1411.

In: Goldfrank LR, Flomenbaum NE, Levin NA, Weisman RS, Howland MA, Hoffman RS, ed. Toxicology Emergency, . 6th ed. Stamford, CT: Appleton & Lange; 1998.

In: Hardman JG, Limbird LE, Molinoff PB, Ruddon RW, Gilman GA, ed. The Pharmacological Basis of Therapeutics, . 9th ed. New York: McGraw-Hill; 1996.

Tietz NW, Logan NM: Drugs: Therapeutic and toxic and clinical chemistry toxicology. In: Tietz NW, ed. Fundamentals of Clinical Chemistry, . 3rd ed. Philadelphia: W.B. Saunders Co.; 1987:945-974.

Woo OF: Therapeutic drug monitoring. In: Grossman M, Dieckman RA, ed. Pediatric Emergency Medicine: A Clinician’s Reference, . Philadelphia: J.B. Lippincott Co; 1991:690-692.

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/1122.html


MD Consult: Books: Ford: Clinical Toxicology: Appendix E - Drugs and Antidote Dosages

Appendix E - Drugs and Antidote Dosages

ANNA M. ROUSE MARIA PELUCIO

Drug | Indication | Preparation | Dose (Intravenous unless otherwise stated)
 |  |  | Pediatric | Adult
N-Acetylcysteine (Mucomyst) | Acetaminophen | 4, 10, 30, 100 mL vials of 20% solution | 140 mg/kg PO loading dose, then 70 mg/kg q 4 hr | 140 mg/kg PO loading dose, then 70 mg/kg q 4 hr
Adenosine (Adenocard) | Supraventricular tachydysrhythmias | 3 mg/mL | 50 μg/kg; can increase by 50 μg/kg to max of 250 μg/kg | 6 mg, repeat 12 mg × 2 prn
Antivenin, Crotalidae Polyvalent | Crotalid envenomation | Vial lyophilized serum | Mild symptoms: 5–10 vials | Mild symptoms: 5–10 vials
 |  |  | Moderate: 10–20 vials | Moderate: 10–20 vials
 |  |  | Severe: 20–40+ vials | Severe: 20–40+ vials
At the time of this writing, the FDA is reviewing Savage Labs’ application for Crotab, a Fab fragment antivenin. However, this agent is not currently FDA-approved. |  |  |
Antivenin, Latrodectus mactans | Black widow spider bite | 6000 U vial | 1 vial in 50-mL NS over 15 min | 1 vial in 50 mL NS over 15 min
Antivenin, Micrurus fulvius | North American coral snake envenomation | Vial lyophilized serum | 3–5 vials in 250–500 mL NS; may repeat prn | 3–5 vials in 250–500 mL NS; may repeat prn
Atropine | Organophosphate poisoning | 0.05, 0.2, 0.5, 1.0, 1.2 mg/mL | 0.05 mg/kg q 5–10 min until excessive bronchial secretions terminate; can give continuous infusion of 0.02–0.08 mg/kg/hr | 2–4 mg q 5–10 min until excessive bronchial secretions terminate; can give continuous infusion of 0.02–0.08 mg/kg/hr
 | CPR, asystole, complete heart block |  | 0.01–0.03 mg/kg q 2–5 min IV or ET (minimum dose 0.1 mg, maximum dose 1.0 mg) | 0.5–1.0 mg q 2–5 min IV or ET; maximum dose 3 mg
 | Bronchospasm |  | 0.05 mg/kg with 2.5 mL NS nebulized (0.25–1.0 mg/dose) | 2–3 mg in 2.5 mL NS nebulized
Bretylium | Ventricular tachydysrhythmias | 50 mg/mL | Bolus 5 mg/kg initially, then 5–10 mg/kg boluses q 15–30 min (maximum 30 mg/kg); can infuse at 1–2 mg/min | Bolus 5 mg/kg initially, then 5–10 mg/kg boluses q 15–30 min (maximum 30 mg/kg); can infuse at 1–2 mg/min
Calcium chloride | Hyperkalemia, hypocalcemia | 1 g/10 mL (13.6 mEq) | 20 mg (0.2 mL)/kg/dose q 10 min; monitor serum calcium if multiple doses given | 25–50 mg (2–5 mL)/kg/dose q 10 min prn; monitor serum calcium if multiple doses given
 | Calcium channel blocker overdose |  | 0.2–0.25 mg/kg/dose q 10 min until response seen | 1 g (10 mL) q 10 min or infusion of 20–50 mg/kg/hr until response seen
Calcium gluconate | Hydrofluoric acid burns | 1 g/10 mL (4.65 mEq) | Topical: 3.5 g in 5 oz of water-soluble jelly | Topical: 3.5 g in 5 oz of water-soluble jelly
 |  |  | Subcutaneous/intradermal 0.5 mL injected per cm 2 of burned skin | Subcutaneous/ intradermal: 0.5 mL injected per cm 2 of burned skin
 |  |  | Intra-arterial infusion: not studied | Intra-arterial infusion: 10 mL in 40 mL D 5W over 4 hr
 | Hyperkalemia, hypocalcemia |  | 50–125 mg (0.5–1.25 mL)/kg/dose; monitor serum calcium if multiple doses given | 0.5–1.0 g (5–10 mL)/dose q 10 min prn; monitor serum calcium if multiple doses given
Charcoal, activated | GI decontamination; ineffective for metals, hydrocarbons, iron, lithium, caustics | 12.5 g, 15 g, 25 g, 30 g, 50 g as powder or liquid, with or without sorbitol | 1 g/kg PO or NG | 1 g/kg PO or NG; maximum dose 100 g
Cyanide Antidote Kit | Cyanide | 1. Amyl nitrite, 0.3 mL pearl | 1. Crush pearl and inhale over 30 sec; then | 1. Crush pearl and inhale over 30 sec; then
 |  | 2. Sodium nitrite, 300 mg/10 mL | 2. See chart | 2. 10 mL over 10 min; then
 |  | 3. Sodium thiosulfate, 12.5 g/50 mL | 3. 1.65 mL/kg of 25% solution | 3. 50 mL over 10 min
Deferoxamine mesylate (Desferal) | Iron toxicity | 500-mg vial | 15 mg/kg/hr; Duration: | 15 mg/kg/hr; Duration:
 |  |  | Mild-moderate toxicity: 6–12 hr, then reassess | Mild-moderate toxicity: 6–12 hr, then reassess
 |  |  | Severe toxicity: 24 hr, 12 hr off, 12 hr on, then reassess | Severe toxicity: 24 hr, 12 hr off, 12 hr on, then reassess
Dextrose | Hypoglycemia, hyperkalemia | 0.5 g/mL (D 50) | Neonates: bolus 2 mL/kg D 10W, then infusion of 6–8 mg/kg/min | 1–2 ampules of D 50W (25 g); repeat prn
 |  | 0.25 g/mL (D 25) | Children: bolus 0.5–1 g/kg/dose D 25W, repeat prn
Diazepam | Status epilepticus | 5 mg/mL | 0.2–0.3 mg/kg q 2–5 min prn; maximum dose 10 mg. Monitor respiratory status | 5–10 mg/dose q 2–5 min prn. Monitor respiratory status
Diazoxide (Hyperstat) | Hypoglycemia | 15 mg/mL ampule, 50-mg capsule, 50 mg/mL oral suspension | Neonates/infants: 8–15 mg/kg/day PO divided q 8–12 hr | 3–8 mg/kg/day PO divided q 8–12 hr
 |  |  | Children: 3–8 mg/kg/day PO divided q 8–12 hr
Digoxin-specific antibody fragments (Digibind) | Digoxin, digitoxin toxicity | 38-mg vial | If digoxin dose/level unknown, or for plant source/toad venom: Pt <20 kg: 1 vial | If digoxin dose/level unknown, or for plant source/toad venom: 20 vials for acute toxicity; 6 vials for chronic toxicity
 | Oleander, foxglove, cardiac genins (toad venom) toxicity
Dimercaprol (BAL) | Lead | 100 mg/mL | 3–5 mg/kg IM q 4–12 hr until symptoms resolve | 3–5 mg/kg IM q 4–12 hr until symptoms resolve
 | Arsenic
 | Mercury
Diphenhydramine hydrochloride (Benadryl) | Anaphylaxis | 50 mg/mL ampule, 12.5 mg/5 mL elixir | 1.25 mg/kg/dose IV/IM/PO q.i.d.; maximum dose 300 mg/day | 25–50 mg IV/IM/PO q 4–8 hr; maximum dose 400 mg/day
 | Dystonia associated with neuroleptic drugs | 25-, 50-mg tablet, capsule
DMSA, Succimer (Chemet) | Arsenic | 100-mg capsule | 10 mg/kg PO q 8 h × 5 days, then 10 mg/kg q 12 hr × 14 days; repeat prn after 2-wk drug hiatus | 10 mg/kg PO q 8 hr × 5 days, then 10 mg/kg q 12 hr × 14 days; repeat prn after 2-wk drug hiatus
 | Lead
 | Mercury
Dobutamine | Cardiogenic shock | 250 mg/vial | 2.5–15 μg/kg/min; maximum of 40 μg/kg/min | 2.5–15 μg/kg/min; maximum of 40 μg/kg/min
Dopamine | Shock | 40, 80, 160 mg/mL | Renal effects: 1–5 μg/kg/min | Renal effects: 1–5 μg/kg/min
 |  |  | Renal, beta-adrenergic effects: 5–15 μg/kg/min | Renal, beta-adrenergic effects: 5–15 μg/kg/min
 |  |  | Alpha-adrenergic effects: >15 μg/kg/min | Alpha-adrenergic effects: >15 μg/kg/min
Edetate calcium disodium (EDTA) | Lead | 200 mg/mL | 50–75 mg/kg/24 hr IM/IV in 3–6 divided doses for 5 days; may repeat course after 2-day hiatus | 50–75 mg/kg/24 hr IM/IV in 3–6 divided doses for 5 days; may repeat course after 2-day hiatus
Epinephrine | Cardiopulmonary arrest | 1:10,000 | 0.1 mL/kg IV/ET q 5 min | 10 mL (1 mg) IV/ET q 5 min
 | Anaphylaxis | 1:1000 | 0.01 mL/kg SC/IM; maximum of 0.5 mL/dose | 0.2–0.5 mL SC/IM
 | Asthma | 1:1000 | 0.01 mL/kg SC q 20 min; maximum of 0.3 mL/dose; maximum total dose 1 mL | 0.3 mL SC q 20 min; maximum total dose 1 mL
Ethanol (ethyl alcohol) | Ethylene glycol | 95% ampule | 1 mL/kg diluted to 10% over 1 hr, then 0.15 mL/kg/hr to target blood ethanol level 100–150 mg/dL | 1 mL/kg diluted to 10% over 1 hr, then 0.15 mL/kg/hr to target blood ethanol level 100–150 mg/dL
 | Methanol
Flumazenil (Romazicon) | Benzodiazepines | 0.1 mg/mL | 0.01 mg/kg q 1 min to total of 1 mg | 0.2 mg over 30 sec q 1 min to total of 5 mg
 |  |  |  | Reversal of conscious sedation: 0.2 mg over 15 sec; repeat q 1 min to total of 1 mg
Fomepizole (4-MP) (Antizol) | Ethylene glycol | 1 g/mL vials | Initial dose: 15 mg/kg | Initial dose: 15 mg/kg
 | Methanol |  | Next 4 doses: 10 mg/kg | Next 4 doses: 10 mg/kg
 |  |  | Subsequent doses: 15 mg/kg until ethylene glycol/methanol levels are below 20 mg/dL | Subsequent doses: 15 mg/kg until ethylene glycol/methanol levels are below 20 mg/dL
 |  |  | Mix in 100 mL D 5W or NS; administer q 12 hr unless patient on hemodialysis | Mix in 100 mL D 5W or NS; administer q 12 hr unless patient on hemodialysis
 |  |  | Hemodialysis: give q 4 hr | Hemodialysis: give q 4 hr
Glucagon | Beta-adrenergic receptor antagonists | 1-mg, 10-mg vials | 50–150 μg/kg bolus, then 50 μg/kg/hr infusion | 3.5–5 mg (50–150 μg/kg) bolus, then 1–5 mg/hr infusion (higher infusion doses have been used)
 | Calcium channel antagonists
 | Hypoglycemia |  | Neonates: 0.3 mg/kg/dose IV/IM/SC; maximum 1 mg | 1 mg IV/IM/SC; may repeat in 20 min
 |  |  | Children: 0.025–1 mg/kg/dose IV/IM/SC; maximum 1 mg/dose; may repeat in 20 min
Ipecac Syrup | GI decontamination (prehospital) | 30-mL bottles | 10–15 mL PO | 30 mL PO; rarely indicated
Leucovorin calcium (Wellcovorin) | Methanol | 3 mg, 50 mg, 100 mg vials; 5-, 15-, 25-mg tablets | 1–2 mg/kg q 4 hr × 24 hr up to 50 mg/dose | 1–2 mg/kg q 4 hr × 24 hr up to 50 mg/dose
 | Methotrexate |  | 1–2 × methotrexate dose q 3–6 hr × 3 days or until methotrexate level is less than 1 × 10 -8 mmol/L | 1–2 × methotrexate dose q 3–6 hr × 3 days or until methotrexate level is less than 1 × 10 -8 mmol/L
Lidocaine | Ventricular tachydysrhythmias | 10, 20, 40, 200 mg/mL | 1 mg/kg, then 20–50 μg/kg/min | 1 mg/kg, then 1–4 mg/min
Magnesium citrate | Cathartic | 300-mL bottle | Rarely indicated | 150–300 mL PO
Magnesium sulfate | Hypomagnesemia | 100, 125, 500 mg/mL | 25–50 mg/kg q 4–6 hr; monitor serum levels to avoid hypermagnesemia | 5 g in 1 L D 5W or D 5NS over 3 hr or 1 g IM q 6 hr; monitor serum levels to avoid hypermagnesemia
Methylene blue | Methemoglobinemia | 10 mg/mL (1%) | 1–2 mg/kg (0.1–0.2 mL/kg of 1% solution) over 5 min; may repeat to total of 7 mg/kg (0.7 mL/kg) | 1–2 mg/kg (0.1–0.2 mL/kg of 1% solution) over 5 min; may repeat to total of 7 mg/kg (0.7 mL/kg)
Metoclopramide (Reglan) | Antiemetic to facilitate oral antidote administration | 5 mg/mL vial | 0.1 mg/kg given 30 min before oral antidote dose | 1–2 mg/kg given 30 min before oral antidote dose
Midazolam (Versed) | Status epilepticus | 1 mg/mL, 5 mg/mL | 150 μg/kg initially, then 1–2 μg/kg/min; can increase by 1–2 μg/kg/min every 5–15 min until complete control of seizures | 200 μg/kg initially, then 1–10 μg/kg/min until complete control of seizures
Naloxone hydrochloride (Narcan) | Opioid analgesics | 0.02, 0.4, 1 mg/mL | Neonate: 0.01–0.03 mg/kg/dose | 0.4–2.0 mg/dose
 |  |  | Child: 0.4–2.0 mg/dose
Octreotide acetate (Sandostatin) | Hypoglycemia | 0.05, 0.1, 0.2, 0.5, 1 mg/mL | Neonate: 5 μg/kg/dose q 6–8 hr, up to 40 μg/kg/24 hr divided q 4–8 hr; or continuous SC infusion of 5–10 μg/kg/24 hr | 50 μg SC q 12 hr
 |  |  | Child: 1–10 μg/kg/24 hr divided q 12–24 hr IV/SC; maximum of 1500 μg/24 hr
Ondansetron (Zofran) | Antiemetic to facilitate oral antidote administration | 2 mg/mL | 0.15 mg/kg/dose 30 min before oral antidote dose; maximum 8 mg/dose | 0.15 mg/kg/dose 30 min before oral antidote dose; maximum 8 mg/dose
Physostigmine sulfate | Anticholinergic toxicity | 1 mg/mL | 0.02 mg/kg up to 2 mg over 5 min; maximum rate 0.5 mg/min | 1–2 mg over 5 min
Polyethylene glycol–electrolyte solution (GoLYTELY, Colyte) | Whole-bowel irrigation for lithium, iron, metals, delayed-release drugs, body stuffers and packers | 4 L container of powder | 15–25 ml/kg/hr PO/NG | 500–2000 mL/hr PO/NG; start at 500 mL/hr and increase rate as tolerated to 2000 mL/hr
Pralidoxime (2-PAM) (Protopam) | Organophosphates | 1 g/20 mL | 25–50 mg/kg initially, then infusion of 9–19 mg/kg/hr | 1–2 g initially, then infusion of 500 mg/hr
Protamine sulfate | Heparin | 10 mg/mL | 1 mg/100 U of heparin given | 1 mg/100 U of heparin given
Pyridoxine hydrochloride | Isoniazid | 100 mg/mL | 1 g per gram of isoniazid or 5 g if amount unknown; repeat prn | 1 g per gram of isoniazid or 5 g if amount unknown; repeat prn
 | Monomethylhydrazine-containing mushrooms |  | 25 mg/kg, maximum 5 g; repeat prn | 25 mg/kg, maximum 5 g; repeat prn
 | Ethylene glycol |  | 50 mg q 6 hr | 50 mg q 6 hr
Sodium bicarbonate | Cyclic antidepressants | 50 mEq/50 mL | 1–2 mEq/kg bolus prn QRS interval > 0.13–0.14 sec, hypotension | 1–2 mEq/kg bolus prn QRS interval > 0.13–0.14 sec, hypotension
Sodium polystyrene sulfonate (Kayexalate) | Hyperkalemia | 3.75 g/tsp powder | 1 g/kg/dose PO q 6 hr or as enema q 2–6 hr | 15 g PO or 30–50 g as enema q 6 hr
 |  | 15 g/60 mL suspension
Sorbitol | Cathartic | 35% or 70% solution | 4.3 mL/kg of 35% solution; however, is rarely indicated | 1–2 mL/kg 70% solution PO
Thiamine | Ethylene glycol | 100 mg/mL | 10–25 mg IV/IM q day | 100 mg IV/IM q day
 | Thiamine deficiency |  | 10–25 mg IV/IM q day | 5–30 mg IV/IM t.i.d.
Verapamil (Isoptin) | Supraventricular tachydysrhythmias | 2.5 mg/mL | 0.1–0.2 mg/kg (max 5 mg), repeat q 10–30 min prn | 5–10 mg, may repeat in 15–30 min
Vitamin K 1 (phytonadione) | Anticoagulant rodenticides, warfarin | 2, 10 mg/mL | 2.5–10 mg SC or PO; doses up to 100 mg/day in divided doses may be required for a prolonged time | 5–10 mg SC or PO; doses up to 200 mg/day in divided doses may be required for a prolonged time
 |  | 5-mg tablet
ET, endotracheal tube; NG, nasograstric; NS, 0.9% NaCl; PO, by mouth; SC, subcutaneous.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/1123.html


MD Consult: Books: Ford: Clinical Toxicology: Appendix F - Internet Resources

Appendix F - Internet Resources

MERILYN J. CRITTENDEN

TOXICOLOGY

ATSDR Minimal Risk Levels for Hazardous Substances

http://atsdrl.atsdr.cdc.gov:8080/mrls.html

List of MRLs, an “estimate of the daily human exposure to a hazardous substance that is likely to be without appreciable risk of adverse noncancer health effects over a specified duration of exposure.”

 ATSDR Summaries (Frequently Asked Questions)

http://atsdr1.atsdr.cdc.gov:8080/toxfaq.html

Agency for Toxic Substances and Disease Registry overview of the health effects of chemicals often encountered as environmental pollutants, written in the format of questions and answers. Nontechnical language.

 Centers for Disease Control and Prevention Documents

http://www.cdc.gov.ezproxy.med.nyu.edu/search.htm

Searches large database of documents covering toxicology, public health, and regulatory information from within the various branches of the CDC, including NIOSH, and the Center for Environmental Health.

 Chemfinder

http://www.chemfinder.com

Provides basic chemical data, including CAS numbers, on chemicals entered by name. Also provides direct links to multiple other databases and sites offering additional information on the specific chemical entered.

 Code of Federal Regulations

http://www.access.gpo.gov/nara/cfr/index.html

Site providing searchable indices of the entire Code of Federal Regulations, and recent years’ Federal Register. Find key regulations and proposed regulations from EPA, OSHA, FDA, CPSC, and other federal agencies.

 Consumer Product Safety Commission

http://www.cpsc.gov/

Website of the government safety regulatory agency, including information for the consumer; recalls and news about unsafe products; e-mail subscription list for recalls and safety information.

 Duke Occupational and Environmental Medicine

http://gilligan.mc.duke.edu/oem/

Archive of postings to the Duke Occupational and Environmental Medicine (OEM) Mail List, an Internet forum containing discussions and queries from OEM professionals covering a wide variety of topics ranging from case discussions to debates regarding policy and practices.

 Environmental Protection Agency

http://www.epa.gov/

Organizational website including databases, press releases, and other resources.

 Extoxnet

http://ace.ace.orst.edu/info/extoxnet/pips/ghindex.html

Searchable database of extensive list of Pesticide Information Profiles.

 HyperTox

http://www.hypertox.com/

Hypertext program in clinical toxicology; modules on approximately 25 common toxic drugs and environmental agents, including information on pharmacology, toxicology, and treatment; downloadable shareware and web versions.

 Material Safety Data Sheets

http://www.phys.ksu.edu/ [image] ∼ tipping/msds.html

Website providing links to multiple MSDS repositories (free access sites).

 National Pesticide Telecommunications Network

http://ace.orst.edu/info/nptn/index.html

Excellent website with pesticide information, including toxicity information, manufacturers, pests control and emergency links; online and downloadable versions of Recognition and Management of Pesticide Poisonings.

 National Toxicology Program

http://ntp-server.niehs.nih.gov.ezproxy.med.nyu.edu/

Searchable databases of the National Toxicology Program at the National Institute of Environmental Health Sciences, the FDA National Center for Toxicology Research, and the National Institute for Occupational Safety and Health for research data and toxicology information on selected chemical agents.

 NIST WebBook

http://webbook.nist.gov/

Electronic handbook of chemical and physical properties for over 5000 compounds, including easy access to infrared and mass spectra, chemical formulas and structures; sponsored by the National Institute of Standards and Technology.

 Occupational Safety and Health Administration (OSHA) Standards

http://www.osha-slc.gov/OshStd_toc/OSHA_Std_toc_1910.html

Full-text listing of OSHA Occupational Safety and Health Administration standards, including appendices on medical surveillance, and official interpretations rendered via correspondence and/or compliance directives.

 Poison Information Resources

http://www.pitt.edu.ezproxy.med.nyu.edu/ [image] ∼ martint/pages/poisres.htm

Very thorough and lengthy list of links to various toxicologic resources, from the Toxicology Treatment Program in the University of Pittsburgh School of Medicine.

 Street Drugs

http://www.mninter.net/ [image] ∼ publish/

Database of drugs of abuse, including pictures.

 Teratology Information Service Locations

http://orpheus.ucsd.edu/otis/statelist.html

State-by-state listing of locations and phone numbers for teratology information.

 Toxikon

http://toxikon.er.uic.edu/index.htm

Educational information and case studies in toxicology; bimonthly newsletter The Poison Review.

 Toxline

http://www.medscape.com.ezproxy.med.nyu.edu/#/search

Search the National Library of Medicine’s Toxline database, offered via Medscape. Requires user registration (free).

 University of Iowa Library/Toxicology Links

http://www.lib.uiowa.edu/hardin/md/tox.html

Links to toxicology-related websites including Medical Library, Karolinska Institute, Sweden; Global Information Network on Chemicals, NIHD, Japan; MedWebPlus; AAPCC; Univ Florida/Society of Forensic Toxicologists; Healthfinder; Med Web at Emory University; and others.

 PHARMACEUTICALS

Center for Drug Evaluation and Research/Food and Drug Adminstration

http://www.fda.gov.ezproxy.med.nyu.edu/cder/

Website with regulatory information on newly approved drugs and product warnings. Complete and searchable list of approved drugs.

 Clinical Pharmacology Online

http://www.cponline.gsm.com

Extensive searchable database containing a large amount of drug information aimed at the health care professional but understandable to the layperson, including patient education information in both English and Spanish.

 Drug Checker

http://www.drkoop.com/drugstore/interactions/

Database of drug-drug and drug-food interactions.

 Drugs in Pregnancy and Lactation

http://www.prl.humc.edu/obgyn/public/tearatog/riska-c.htm

Information concerning risks of drugs in pregnancy and lactation, including categorizaton and specific effects to be expected in breastfeeding and the neonatal period.

 Facts and Comparisons

http://www.fandc.com/

Source for unbiased drug information.

 Food and Drug Administration

http://www.fda.gov.ezproxy.med.nyu.edu/

Regulations and information about food and pharmaceutical products; links to MedWatch, National Center for Toxicological Research, Department of Health and Human Services.

 Institute for Safe Medical Practices

http://www.ismp.org

Website with information on medication safety alerts with forum for practitioners to report medication errors and problems. Subscription available for periodic email updates and alerts.

 Martindale’s Health Science Guide: The Virtual Pharmacy Center

http://www.sci.lib.uci.edu/HSG/Pharmacy.html

A wide source of hyperlinked information on pharmacy, pharmacology, clinical pharmacology, and toxicology.

 Mederrors

http://www.mederrors.com

Website aimed at health care professionals and consumers to provide information on medication errors.

 MedWatch

http://www.fda.gov.ezproxy.med.nyu.edu/medwatch/

FDA medical products reporting program; communication of adverse events and safety information for health care professionals.

 PharmInfoNet

http://pharminfo.com/

Pharmaceutical and healthcare information, including drug databases with links to informational articles; resources for patients and health care providers; MedWatch information.

 Pharmlink—Pharmaceutical Information Network

http://pharminfo.com/phrmlink.html

Very extensive menu of links to data on pharmaceuticals, biotechnology, and pharmaceutical companies.

 RxList

http://www.rxlist.com.ezproxy.med.nyu.edu/

Drug information, including search by imprint codes, drug actions and interactions, and patient education.

 United States Pharmacopeia

http://www.usp.org

Development of authoritative drug standards, in conjunction with the FDA and other organizations, based on the decisions of a panel of experts. Allows professionals to contribute by reporting medication problems or errors. Little actual information available to the consumer or health care professional through the website itself.

 Virtual Pharmacy Center

http://www-sci.lib.uci.edu/HSG/Pharmacy.html

Martindale’s Health Science Guide; pharmacy, pharmacology, clinical pharmacology, and toxicology.

 MEDICAL

BioMedNet

http://www.biomednet.com.ezproxy.med.nyu.edu/

Research resource including evaluated and annotated Medline and Internet resource links.

 Centers for Disease Control and Prevention

http://www.cdc.gov.ezproxy.med.nyu.edu/

Health information, data, and statistics, including specific health information for travelers; CDC Prevention Guidelines Database; Emerging Infectious Diseases journal; Morbidity and Mortality Weekly Report.

Emedicine

http://www.emedicine.com.ezproxy.med.nyu.edu/index.html

Free online textbooks; Emergency Medicine completed, several others in progress; includes online bookstore.

 Internet Grateful Med

http://igm.nlm.nih.gov/

Search Medline and other databases using the retrieval engine of NLM’s PubMed system.

 Medline (via NLM Pubweb)

http://www.ncbi.nlm.nih.gov.ezproxy.med.nyu.edu/PubMed

Free searching of the entire Medline database, provided via the National Library of Medicine’s web interface.

Medscape

http://www.medscape.com.ezproxy.med.nyu.edu/

Excellent resource in many different specialties; includes these features: interactive e-med texts, new treatment strategies and technologies, journal articles, directory of patient resources, medical dictionary, drug search, self-assessment and CME, and access to Medline and Toxline.

 Merck Manual

http://www.merck.com.ezproxy.med.nyu.edu/

Online version of the 17th edition.

 Online Medical Dictionary

http://www.graylab.ac.uk/omd/index.html

Searchable dictionary of words and terms used in medicine and other scientific disciplines.

 ALTERNATIVE MEDICINE

Alternative Medicine

http://www.libraries.wayne.edu/shiffman/altmed/altmed.html

Bibliographies, databases, search tools, and directories of organizations and schools. In addition, it gives access to the fact sheets of literature databases and current research studies.

 American Botanical Council

http://www.herbalgram.org.ezproxy.med.nyu.edu/

Nonprofit organization to educate the public and promote the safe and effective use of medicinal plants.

 Herb.com

http://www.herb.com/linky.htm

Links to many Internet websites related to alternative medicine.

 VETERINARY

American Veterinary Medical Association—Pet Owners Guide to Common Small Animal Poisonings

http://www.avma.org.ezproxy.med.nyu.edu/pubhlth/poisgde.html

Discussion of toxicity of several specific substances in dogs and cats.

 Cat Fanciers Association

http://www.cfainc.org/health/tentips.html

Poison prevention tips for households with cats.

 National Animal Poison Control Center

http://www.napcc.aspca.org/

Explanation of services, general first aid precautions, and initial treatment advice.

 Plants Toxic to Animals

http://www.library.uiuc.edu/vex/vetdocs/toxic.htm

Lists of plants by common and scientific names with pictures.

 Plants Toxic to Cats

http://www.geocities.com.ezproxy.med.nyu.edu/Heartland/Prairie/4077/plants.html

Links other websites with lists and other information pertinent to plant toxicity.

 PLANTS

Botanical.com

http://merchant.calweb.com/business3/botanical/botanical/mgmh/poison.html

Short index of poisonous plants, with information concerning description, medicinal uses, and actions of poison and antidotes.

 Cornell University Poisonous Plants Page

http://www.ansci.cornell.edu/plants/

Database of photos, botanical information, and health information on poisonous plants. Contains links to other related sites.

 Fungi Images on the Net

http://www.isa.dknet.dk/ [image] ∼ pip1833/mushimage/

Searchable database of nearly 1600 mushroom images and information.

 Poisonous Plants of North Carolina

http://www.ces.ncsu.edu/depts/hort/consumer/poison/poison.htm

Excellent site with extensive listings of plants indigenous to North Carolina; listed by common and scientific names; includes verbal and picture descriptions, as well as information on toxicity.

 University of Maryland Plant Biology Program

http://www.inform.umd.edu/EdRes/Colleges/LFSC/lifescore/sciences/plant score biology/

Includes various plant databases, including medicinal and poisonous plant database links.

 ORGANIZATIONS

American Association of Clinical Toxicology

http://www.clintox.org/

Organizational website for the AACT, including information about the annual North American Congress of Clinical Toxicology.

 American Association of Poison Control Centers

http://www.aapcc.org/

Contains links to member poison centers, with e-mail and website links as available; access to TESS data from 1983–current year; emergency alerts on tox-related topics; poison word games suitable for children; other pertinent AAPCC education and business-related information.

 American College of Medical Toxicology

http://www.acmt.net/

Organizational website with information on ACMT activities, toxicology fellowship programs, links to Internet resources, and the Internet Journal of Medical Toxicology.

 European Association of Poison Centres and Clinical Toxicologists

http://www.eapcct.org/

Organizational website of the EAPCCT, including information about the annual International Congress of the European Association of Poisons Centres and Clinical Toxicologists.

 NEWSLETTERS AND PUBLICATIONS

FDA Medical Bulletin

http://www.fda.gov.ezproxy.med.nyu.edu/medbull/summer97.html

On-line version of periodic FDA bulletin of news for health professionals. Last part of URL will change for future issues.

 Internet Journal of Toxicology

http://www.ijmt.umn.edu/

Publication of the American College of Medical Toxicology; free; available by e-mail and online.

 Poison Review

http://www.wwrem.com/poison/index.htm

Newsletter from the University of Illinois/Toxikon Consortium offering summaries and commentary on recent toxicology literature. Table of contents and some articles free online. Complete review available by subscription.

 POISON PREVENTION

Emergency Action for Poisoning

http://www.geocities.com.ezproxy.med.nyu.edu/Athens/Academy/3483/index17.html

Simple first-aid tips on poisonings for the layperson.

 Household Hazardous Wastes

http://www.geocities.com.ezproxy.med.nyu.edu/Eureka/Gold/8970/hazardwaste.html

Easy-to-understand explanation of various household hazardous wastes, and tips on disposal for the layperson.

 Poison Proof

http://members.tripod.com/poisonproof/index.htm

General poisoning-prevention tips geared toward mothers with small children, including seasonal advice and initial first-aid. Includes links to local poison centers and important information for calling about a poisoning emergency.

 MEDICATION ERRORS

.

 References

Lindell C, Hersh W: Internet Medical and Health Searching and Sources Guidebook, Osceola, WI, KC Press, 2000.

Nelson L, Rella J: A guide to clinical toxicology resources available on the Internet. J Toxicol Clin Toxicol 1999; 37:133-134.

Nelson LS: A guide to clinical toxicology resources available on the Internet. J Toxicol Clin Toxicol 2000; 38:271-272.

Powers D: Bookmark List: Appendix 2. In: Millares M, ed. Applied Drug Information: Strategies for Information Management, . Applied Therapeutics, Inc.; 1998:A2.1-A2.33.

Toxicology Resources on the World Wide Web. Ed. Michael Kosnett, MD. ACMT.1999 http://www.acmt.net/toxresor.htm [image] .

Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/1124.html


MD Consult: Books: Ford: Clinical Toxicology

About This Book

"A thorough collection of the current answers." -- JAMA

Clinical Toxicology is a carefully formulated text that meets the needs of a wide range of health care providers, teachers, and scientists. Its editors are experienced and expert in the domain of toxicology. Great care has been taken to consistently arrange and clearly describe the information. The first 15 chapters are devoted to general management and cover a breadth of topics. There are 13 "approach to" chapters, 101 "toxins in depth" chapters, and six "addenda" chapters that include easy-to-use resources.
Email to Colleague Print Version

Copyright © 2007 Elsevier Inc. All rights reserved. - www.mdconsult.com

Bookmark URL: /das/book/0/view/1013/instruct.html


Logo Frame

Ripped by Vishal (vishal_life27)

amazing.vishal@gmail.com